<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Unverbesserliche Büchernarren: Der Dokumentarfilm The Booksellers - Aus Liebe zum Buch, deutscher Kinostart 28.10.2020
- SWR2

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="google-site-verification" content="DcCgbIVyO-rFeBzleluzeqQj9QwiPzxp-Pk2y8_AbTI">
<meta name="author" content="SWR2">
<meta property="author" content="SWR2">
<meta name="publisher" content="SWR2">
<meta property="publisher" content="SWR2">
<meta name="msapplication-config" content="/assets/swr/swr2/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWR2">
<meta name="application-name" content="SWR2">
<meta name="theme-color" content="#ffffff">
<meta property="fb:app_id" content="1835289766797043">
<meta property="fb:page_id" content="144265286076">
<meta property="fb:pages" content="144265286076">
<meta property="article:publisher" content="https://www.facebook.com/SWR2">
<meta property="og:site_name" content="swr.online">
<meta property="og:locale" content="de_DE">
<meta name="twitter:creator" content="@swr2">
<meta name="twitter:site" content="@swr2">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<link rel="apple-touch-icon" href="/assets/swr/swr2/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/swr2/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/swr2/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/swr2/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="shortcut icon" href="/assets/swr/swr2/favicon.ico" type="image/x-icon">
<link rel="manifest" href="/assets/swr/swr2/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swr/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">


<meta name="description" content="Ein wunderbarer Dokumentarfilm über die Begeisterung und Wahnwitz des Büchersammelns. Beruhigend: Die Büchernarren und die Objekte ihrer Begierde werden wohl doch niemals aussterben!">
<meta name="robots" content="max-image-preview:large,">
<meta name="last-modified" content="2020-10-27T14:14:00+01:00">
<meta name="date" content="2022-10-11T20:02:35+02:00">
<meta name="product-image" content="https://www.swr.de/swr2/literatur/1603368032688,dokumentarfilm-the-booksellers-aus-liebe-zum-buch-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Unverbesserliche Büchernarren: The Booksellers – Aus Liebe zum Buch">
<meta property="og:description" content="Ein wunderbarer Dokumentarfilm über die Begeisterung und Wahnwitz des Büchersammelns. Beruhigend: Die Büchernarren und die Objekte ihrer Begierde werden wohl doch niemals aussterben!Filmkritik von Julia Haungs.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.swr.de/swr2/literatur/1603368032688,dokumentarfilm-the-booksellers-aus-liebe-zum-buch-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swr.de/swr2/literatur/dokumentarfilm-the-booksellers-aus-liebe-zum-buch-100.html">
<meta name="twitter:image" content="https://www.swr.de/swr2/literatur/1603368032688,dokumentarfilm-the-booksellers-aus-liebe-zum-buch-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="twitter:description" content="Ein wunderbarer Dokumentarfilm über die Begeisterung und Wahnwitz des Büchersammelns. Beruhigend: Die Büchernarren und die Objekte ihrer Begierde werden wohl doch niemals aussterben!Filmkritik von Julia Haungs.">
<meta name="twitter:title" content="Unverbesserliche Büchernarren: The Booksellers – Aus Liebe zum Buch">
<meta name="twitter:card" content="player">
<meta name="twitter:player" content="https://www.swr.de/~embed/swr2/literatur/dokumentarfilm-the-booksellers-aus-liebe-zum-buch-100.html">
<meta name="twitter:player:width" content="512">
<meta name="twitter:player:height" content="288">
<meta name="twitter:player:stream" content="https://pdodswr-a.akamaihd.net/swr/swr2/literatur/lesenswert-magazin/2020/10/swr2-lesenswert-magazin-20201025-1705-04-unverbesserliche-buechernarren-der-dokumentarfilm-the-booksellers-aus-liebe-zum-buch-de.m.mp3">
<meta name="twitter:player:stream:content_type" content="audio/mpeg">
<meta name="swr_keywords" content="Kultur,Literatur,Buch,lesen,Rezension,Filmkritik,Film,Kinostart,USA,Bücher,Bibliophilie,Sammlertum,Antiquariate,Buchhandlungen,Dokumentarfilm">
<meta name="image_src" content="https://www.swr.de/swr2/literatur/1603368032688,dokumentarfilm-the-booksellers-aus-liebe-zum-buch-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Der Dokumentarfilm The Booksellers - Aus Liebe zum Buch">
<meta name="image_copyright" content="Pressestelle, Filmverleih mindjazz pictures">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="topline" content="Film">
<meta name="rubric" content="swr2">

<link rel="canonical" href="https://www.swr.de/swr2/literatur/dokumentarfilm-the-booksellers-aus-liebe-zum-buch-100.html"/>
<link rel="alternate" type="application/atom+xml" title="Seite als Atom-Feed" href="https://www.swr.de/~atom/swr2/literatur/dokumentarfilm-the-booksellers-aus-liebe-zum-buch-100.xml" media="all" />
<link rel="alternate" type="application/rss+xml" title="Seite als RSS-Feed" href="https://www.swr.de/~rss/swr2/literatur/dokumentarfilm-the-booksellers-aus-liebe-zum-buch-100.xml" media="all" />
<style type="text/css">
.teaser-asterix footer,.teaser-asterix mark,.teaser-asterus .lead,.teaser-asterus footer,.teaser-asterus mark,.teaser-idefix .hgroup,.teaser-idefix .lead,.teaser-idefix footer,.teaser-idefix mark,.teaser-majestix .lead,.teaser-majestix footer,.teaser-majestix mark,.teaser-methusalix mark,.teaser-troubadix .image,.teaser-troubadix footer,.teaser-troubadix mark,.teaser-troubadus .image,.teaser-troubadus .lead,.teaser-troubadus footer,.teaser-troubadus mark{display:none}.teaser-methusalix .topline{display:none!important}.teaser-crew .lead,.teaser-crew footer,.teaser-crew mark,.teaser-methusalix .image,.teaser-methusalix .lead,.teaser-methusalix footer,.teaser-obelix footer,.teaser-obelix mark,.teaser-rund .lead,.teaser-rund footer,.teaser-rund mark{display:none}
</style>
<style type="text/css">
img:not([src]){visibility:hidden;min-height:1px;min-width:1px}.image img[data-spy=lazyload].error,.image img[data-spy=lazyload].loaded,.image img[data-spy=lazyload].loading,.image img[data-spy=lazyload]:not(.loaded),.teaser header .image{overflow:hidden}
</style>
<style type="text/css">
.bb-async-hide {
opacity: 0 !important;
}
</style>
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/swr-print.min.css?efaa15a2fc2cccaec6fd9af151918752"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr.min.css?c982941b93a6a4b63d12d170e10374ef"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr-header.min.css?5535848492cd76658e2878210ebdb96c"/>

<link href="/assets/fonts/transfonter/TheMixC5-4_SemiLight.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-5_Plain.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-6_SemiBold.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-3_Light.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-7_Bold.woff2" as="font" crossorigin rel="preload">
<link href="/assets/css/swr-playerleiste.min.css" rel="preload">
<link href="/assets/css/swr-social.min.css" rel="preload">
<link href="/assets/css/swr-modal.min.css" rel="preload">
<link href="https://static.chartbeat.com" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6,Element.prototype.scrollIntoView" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/lazyload.min.js?fded0d9701bf4f76e7742858eaac91ac" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/atInternet/v5.29.4/smarttag.min.js?910167f2408383c1963940f2af123d72" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common.min.js?0b6798df1b25af594f58ce0bc28293ab" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr.min.js?046c47dea9d63dd7791ad09d8ed85928" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common-bunchbox.min.js?15911c9f891fc41664e520df17c9348b" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common-wom2021.min.js?f394556036ee42f6f35b57b691ff0380" as="script" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
</script>

</head>
<body class="swr2 rubrik-swr2" data-menubox-filter-section="swr2" data-stationid="swr2">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container" data-nosnippet><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<nav class="navbar navbar-default" id="header-main-navi">
<!-- ========== Toggle-Button  -->
<div class="container navbar-header" id="header-main-navi-header" data-nosnippet>
<button type="button" class="hamburger hamburger--squeeze" data-toggle="collapse"
data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
<span class="hamburger-title">Menü</span>
</button>
<a href="/index.html" title="Regional und aktuell - Südwestrundfunk | SWR.de" class="navbar-brand" data-menubox-linksource="section">SWR</a>
<!--========= Meta-Navigation // NOTE: verschoben und .container entfernt -->
<div class="meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="publisher" href="swr">
<div class="navbar-search-wrapper">
<div class="search-overlay">
<div class="form-wrapper">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swr.de/swr2/swr2-suche-100.html"
method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.swr.de/swr2/swr2-suche-100.html?swx_restriction=/swr2&swx_q={swx_q}">
<input type="hidden" class="form-control" name="swx_restriction" value="/swr2">
<div class="form-group">
<input itemprop="query-input" name="swx_q" placeholder="Suche" class="form-control" aria-label="Suche" required autocomplete="off" type="text" value="">
</div>
<button type="button" class="btn btn-delete-search" title="Eingabe lÃ¶schen"></button>
<button type="submit" class="btn btn-search"><span class="sr-only">Suchen</span>
</button>
</form>
<button class="search-button-animated" type="button">
<span class="search-icon-wrapper">
<span class="search-icon-inner">
</span>
</span>
<span class="search-title">Abbrechen</span>
</button>
</div>
</div>
</div>
<ul class="nav navbar-nav navbar-right">
<li>
<button class="search-button-animated" type="button">
<span class="search-icon-wrapper">
<span class="search-icon-inner">
</span>
</span>
<span class="search-title">Suchen</span>
</button>
</li>
<li>
<a href="https://www.swr.de/wetter/wetter-liste-swr-100.html" class="weather">
Wetter
</a>
</li>
<li>
<a href="https://www.swr.de/verkehr/verkehr-122.html" class="verkehr">
Verkehr
</a>
</li>
</ul>
</div>
</div>
</nav>
<!-- ========= Hauptnavigation zum Aufklappen  // NOTE: verschoben  -->
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items" data-nosnippet>
<div id="header-main-navi-nav-inner">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="icon icon-close" aria-hidden="true"></span>
Schließen
</button>
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3" data-menubox-title="SWR Aktuell">
<a href="/swraktuell/index.html" title="SWR Aktuell" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="/swraktuell/baden-wuerttemberg/index.html" title="SWR Aktuell Baden-Württemberg">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/friedrichshafen/index.html" title="SWR Aktuell Studio Friedrichshafen">Friedrichshafen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/heilbronn/index.html" title="SWR Aktuell Studio Heilbronn">Heilbronn</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/karlsruhe/index.html" title="SWR Aktuell Studio Karlsruhe">Karlsruhe</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/mannheim/index.html" title="SWR Aktuell Studio Mannheim-Ludwigshafen">Mannheim</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/stuttgart/index.html" title="SWR Aktuell Studio Stuttgart">Stuttgart</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/suedbaden/index.html" title="SWR Aktuell Studio Südbaden">Südbaden</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/tuebingen/index.html" title="SWR Aktuell Studio Tübingen">Tübingen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/ulm/index.html" title="SWR Aktuell Studio Ulm">Ulm</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="/swraktuell/rheinland-pfalz/index.html" title="SWR Aktuell Rheinland-Pfalz">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/kaiserslautern/index.html" title="SWR Aktuell Studio Kaiserslautern">Kaiserslautern</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/koblenz/index.html" title="SWR Aktuell Studio Koblenz">Koblenz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/ludwigshafen/index.html" title="SWR Aktuell Studio Ludwigshafen">Ludwigshafen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/mainz/index.html" title="SWR Aktuell Studio Mainz">Mainz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/trier/index.html" title="SWR Aktuell Studio Trier">Trier</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="Wahlen" data-menubox-filter-aliases-section="aktuell" data-menubox-invisible-imswr="aktuell">
<a href="/swraktuell/wahl/index.html" title="Wahlen im Südwesten - Bundestagswahlen 2021" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/bw/index.html" title="Wahlen in Baden-Württemberg">Wahlen in Baden-Württemberg</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/rp/index.html" title="Wahlen in Rheinland-Pfalz">Wahlen in Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Sport">
<a href="/sport/index.html" title="SWR Sport" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,title,breadcrumbs">
<a href="/sport/fussball/index.html" title="Fußball">Fußball</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/sport/mehr-sport/index.html" title="Übersicht - Mehr Sport">Mehr Sport</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/sport/media/index.html" title="Videos &amp; Audios">Videos &amp; Audios</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/sport/sendungen/index.html" title="Sendungen">Sendungen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top">Ergebnisdienst</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Wissen">
<a href="/wissen/index.html" title="SWR Wissen" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/rettet-die-insekten/index.html" title="Rettet die Insekten!">Rettet die Insekten!</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/zulaut/index.html" title="SWR-Themenschwerpunkt rund um Lärm - Hier ist es #zuLAUT!">zuLAUT</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/abgasalarm/index.html" title="Abgasalarm">Abgasalarm</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/apfelbluete/index.html" title="Hobbyforscher sammeln Klimadaten - Das große Blühen">Apfelblüte</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/">BlautopfVR</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/1000-antworten/index.html" title="1000 Antworten">1000 Antworten</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/spuren-im-stein/index.html" title="Spuren im Stein">Spuren im Stein</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/odysso/index.html" title="SWR Odysso">odysso</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Heimat">
<a href="/heimat/index.html" title="SWR Heimat " data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/videos/index.html" title="Alle Heimat Videos">Videos</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/deine-story/index.html" title="Erzähl uns Deine Story">Deine Story</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/team/index.html" title="Das Heimat-Team stellt sich vor">Team</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/was-ist-heimat/index.html" title="Was ist SWR Heimat? ">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-filter-section="schlager" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Schlager">
<a href="/schlager/index.html" title="Mehr aus der Schlagerwelt - SWR Schlager" data-menubox-item-name-section="Startseite">SWR Schlager</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/schlager/stories/index.html" title="Stories">Stories</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/schlager/videos/index.html" title="Videos">Videos</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="external noopener noreferrer">Mediathek</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Der SWR">
<a href="/unternehmen/index.html" title="Der SWR" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/organisation/index.html" title="Das ist der SWR">Organisation</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/karriere/index.html" title="Karriere im SWR">Karriere</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/kommunikation/index.html" title="SWR Kommunikation">Kommunikation</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="/unternehmen/gniffkebloggt/index.html" title="Übersicht - Gniffke bloggt">Gniffke bloggt</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="/unternehmen/virtuell/index.html" title="Innovation - SWR Virtuell - alle Informationen zum Projekt">Virtuell</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Sommerfestival" data-menubox-invisible-imswr="true">
<a href="/sommerfestival/index.html" title="Stuttgart und Speyer - SWR Sommerfestival 2022" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/stuttgart/index.html" title="3. bis 6. Juni - Stuttgart">Stuttgart</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/rheinland-pfalz/index.html" title="17. bis 19. Juni - Speyer">Speyer</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="SWR Fernsehen">
<a href="https://www.swrfernsehen.de/index.html" title="SWR Fernsehen - Das aktuelle Programm" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/tv-programm/index.html" title="SWR Fernsehen - TV-Programm">TV-Programm</a>
</li>
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg/" target="_blank" rel="external noopener noreferrer">Live</a>
</li>
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/videotext/index.html" title="SWR Fernsehen - Ihr Videotext im Netz">Videotext</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="fallers" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Die Fallers">
<a href="https://www.swrfernsehen.de/die-fallers/index.html" title="Die Fallers" data-menubox-item-name-section="Startseite">Die Fallers</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/archiv/index.html" title="Archiv alle Folgen - 1994 bis 2022">Archiv</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/fallerhof/index.html" title="Der Fallerhof">Fallerhof</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/familie/index.html" title="Wer ist wer bei den Fallers - Familienverhältnisse">Familie</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/video/index.html" title="Sehen Sie hier die aktuellen Folgen">Video</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="eisenbahn-romantik" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Eisenbahnromantik">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/index.html" title="Eisenbahn-Romantik" data-menubox-item-name-section="Startseite">Eisenbahn-Romantik</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/vorschau/index.html" title="Vorschau">Vorschau</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/folgen/index.html" title="Alle Folgen">Folgen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/service/index.html" title="Service">Service</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/ueber-uns/index.html" title="Über uns">Über uns</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="kaffee-oder-tee" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Kaffee oder Tee">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/index.html" title="Startseite" data-menubox-item-name-section="Startseite">Kaffee oder Tee</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/rezepte/index.html" title="Rezepte">Rezepte</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/index.html" title="Unsere Ratgeber-Themen">Ratgeber</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/wir-im-suedwesten/index.html" title="Wir im Südwesten">Wir im Südwesten</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/kreativ/index.html" title="Kreativ">Kreativ</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Landesschau Baden-Württemberg">
<a href="https://www.swrfernsehen.de/landesschau-bw/index.html" title="Landesschau Baden-Württemberg" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/tipps/index.html" title="Tipps">Tipps</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/studiogaeste/index.html" title="Rückblick: Studiogäste der Landesschau">Studiogäste</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/videos/index.html" title="Alle Videos der Landesschau Baden-Württemberg">Alle Videos</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/ueber-uns/index.html" title="Über uns">Über Uns</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/kontakt/index.html" title="Schreiben Sie uns!">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Landesschau Rheinland-Pfalz">
<a href="https://www.swrfernsehen.de/landesschau-rp/index.html" title="Landesschau Rheinland-Pfalz" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/persoenlich/index.html" title="Persönlich">Persönlich</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/index.html" title="Gut zu Wissen">Gut zu wissen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/hierzuland/index.html" title="Hierzuland">Hierzuland</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/couchgespraeche/index.html" title="Couchgespräche">Couchgespräche</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/wetter/index.html" title="Das Wetter in der Landesschau Rheinland-Pfalz">Wetter</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/kontakt/index.html" title="Wir über uns">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="lecker-aufs-land" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Lecker aufs Land">
<a href="https://www.swrfernsehen.de/lecker-aufs-land/index.html" title="Startseite" data-menubox-item-name-section="Startseite">Lecker aufs Land</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="https://www.swrfernsehen.de/lecker-aufs-land/rezepte/index.html" title="Rezepte">Rezepte</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Marktcheck">
<a href="https://www.swrfernsehen.de/marktcheck/index.html" title="SWR Marktcheck" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/kontakt/index.html" title="Kontaktformular - Wir freuen uns über Ihre Nachricht!">Kontakt</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/sendungen/index.html" title="Sendungen">Sendungen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/checkt-und-deckt-auf/index.html" title="Marktcheck-Specials">Marktcheck-Specials</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/oekochecker/index.html" title="Ökochecker">Ökochecker</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/was-kostet/index.html" title="Was kostet...?">Was kostet...?</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/preiswert-nuetzlich-gut/index.html" title="Preiswert, nützlich, gut?">Preiswert, nützlich, gut</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/gesundheit/index.html" title="Gesundheit">Doc Fischer</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck">
<a href="https://www.swrfernsehen.de/marktcheck/sabine-isst/index.html" title="Sabine isst - Aktuelle Infos rund ums Essen">Sabine isst</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="nachtcafe" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Nachtcafé">
<a href="https://www.swrfernsehen.de/nachtcafe/index.html" title="Das NACHTCAFÉ" data-menubox-item-name-section="Startseite">Nachtcafé</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/rueckschau/index.html" title="Rückschau">Rückschau</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/ueber-uns/index.html" title="Über uns">Über uns</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/tickets/index.html" title="Tickets im E-Werk Baden-Baden">Tickets</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/kontakt/index.html" title="So erreichen Sie uns">Kontakt</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR1 BW" data-menubox-filter-aliases-section="swr1">
<a href="/swr1/bw/index.html" title="Eins gehört gehört. SWR1. - SWR1 Baden-Württemberg" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/programm/index.html" title="Kalender, Programmschema, Podcasts und mehr - Das Programm von SWR1">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/musik/index.html" title="Die Musik in SWR1 - Die größten Hits aller Zeiten">Musik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/playlist/index.html" title="Die größten Hits aller Zeiten in der Musikrecherche - Die SWR1 Playlist">Playlist</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/events/index.html" title="Termine, Events, Veranstaltungen und mehr - SWR1 Musik live erleben">Events</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR1 RP" data-menubox-filter-aliases-section="swr1">
<a href="/swr1/rp/index.html" title="SWR1 Rheinland-Pfalz" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/programm/index.html" title="Unsere Sendungsthemen - Programmkalender">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/events/index.html" title="SWR1 Rheinland-Pfalz | Veranstaltungen">Events</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/kaiserslautern/index.html" title="Kaiserslautern">Kaiserslautern</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/koblenz/index.html" title="Koblenz">Koblenz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/ludwigshafen/index.html" title="Ludwigshafen">Ludwigshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/mainz/index.html" title="Mainz">Mainz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/trier/index.html" title="Trier">Trier</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/kontakt/index.html" title="SWR1 Rheinland-Pfalz | So erreichen Sie uns">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="SWR2">
<a href="/swr2/index.html" title="SWR2 - Kultur neu entdecken" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/programm/index.html" title="Programmkalender">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/musik-klassik/index.html" title="SWR2 Klassik">Klassik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/musik-jazz-und-pop/index.html" title="SWR2 Jazz &amp; Pop">Jazz &amp; Pop</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/literatur/index.html" title="SWR2 Literatur">Literatur</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/hoerspiel/index.html" title="SWR2 Hörspiel">Hörspiel</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/doku-und-feature/index.html" title="SWR2 Feature">Doku &amp; Feature</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/wissen/index.html" title="SWR2 Wissen">Wissen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/film-und-serie/index.html" title="SWR2 Film und Serie">Film &amp; Serie</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/kunst-und-ausstellung/index.html" title="SWR2 Kunst &amp; Ausstellung">Kunst &amp; Ausstellung</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/buehne/index.html" title="SWR2 Bühne ">Bühne</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/leben-und-gesellschaft/index.html" title="SWR2 Leben &amp; Gesellschaft">Leben &amp; Gesellschaft</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/veranstaltungen/index.html" title="SWR2 Veranstaltungskalender ">Veranstaltungen</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/index.html" title="SWR3">SWR3</a>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4" data-menubox-items-level-section="3" data-menubox-title="SWR4">
<a href="/swr4/index.html" title="SWR4 - praktische Alltagstipps, viel Musik und tolle Promi-Bilder" data-menubox-item-name-section="Startseite">SWR4</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/musik/index.html" title="Musik bei SWR4">Musik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/events/index.html" title="Events von SWR4">Events</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/tipps/index.html" title="Gute Tipps bei SWR4">Tipps</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/programm-bw/index.html" title="Das Programm von SWR4">Programm BW</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/programm-rp/index.html" title="SWR4 Rheinland-Pfalz">Programm RP</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/kontakt/index.html" title="So erreichen Sie uns in Baden-Württemberg und Rheinland-Pfalz">Kontakt</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-invisible-section="true" data-sublist-visible="true">
<a href="/swr4/nachrichten/index.html" title="Nachrichten">Nachrichten</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/friedrichshafen/index.html" title="Friedrichshafen">Friedrichshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/heilbronn/index.html" title="Heilbronn">Heilbronn</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/kaiserslautern/index.html" title="Kaiserslautern">Kaiserslautern</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/karlsruhe/index.html" title="Karlsruhe">Karlsruhe</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/koblenz/index.html" title="Koblenz">Koblenz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/ludwigshafen/index.html" title="Ludwigshafen">Ludwigshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/mainz/index.html" title="Mainz">Mainz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/mannheim/index.html" title="Mannheim">Mannheim</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/stuttgart/index.html" title="Stuttgart">Stuttgart</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/suedbaden/index.html" title="Südbaden">Südbaden</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/trier/index.html" title="Trier">Trier</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/tuebingen/index.html" title="Tübingen">Tübingen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/ulm/index.html" title="Ulm">Ulm</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/index.html" title="DASDING">DASDING</a>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Classic">
<a href="/swrclassic/index.html" title="SWR Classic" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/symphonieorchester/index.html" title="SWR Symphonieorchester">SWR Symphonieorchester</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/vokalensemble/index.html" title="SWR Vokalensemble">SWR Vokalensemble</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/experimentalstudio/index.html" title="SWR Experimentalstudio">SWR Experimentalstudio</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/big-band/index.html" title="SWR Big Band">SWR Big Band</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/schwetzinger-festspiele/index.html" title="Schwetzinger SWR Festspiele">SWR Schwetzinger Festspiele</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/donaueschinger-musiktage/index.html" title="Donaueschinger Musiktage">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/index.html" title="Startseite SWR Kindernetz">SWR Kindernetz</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="external noopener noreferrer">Planet Schule</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Ehrensache" data-menubox-invisible-imswr="true">
<a href="/ehrensache/index.html" title="Ehrensache" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/ehrensache/ueber-uns/index.html" title="Unsere Aktion für Ehrenamtliche - Ehrensache &#34;Ehrensache&#34; ">Über uns</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Herzenssache" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/index.html" title="Jetzt spenden und helfen! - Herzenssache " data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/index.html" title="Alle Kinderhilfsprojekte">Projekte</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/foerderung/index.html" title="Mach Deine Herzenssache">Förderung</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/index.html" title="Mitmachaktionen">Mitmachen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/index.html" title="Promis engagieren sich für Herzenssache">Promis mit Herz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/index.html" title="Über uns">Über uns</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/index.html" title="Das Herzenssache-Team - Wir sind für Sie da!">Kontakt</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/index.html" title="Zur sicheren Online-Spende - Jetzt spenden und helfen!">Jetzt spenden!</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="swr-doku-festival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Doku Festival" data-menubox-invisible-imswr="true">
<a href="/swr-doku-festival/index.html" title="SWR Doku Festival" data-menubox-item-name-section="Startseite">SWR Doku Festival</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swr-doku-festival/deutscher-dokumentarfilmpreis/index.html" title="SWR Doku Festival - Deutscher Dokumentarfilmpreis">Deutscher Dokumentarfilmpreis</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swr-doku-festival/partner/index.html" title="Partner des SWR Doku Festivals">Partner</a>
</li>
</ul>
</li>
</ul>

</div>
</div>
</div>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail rubrik-swr2" id="audio" itemscope itemtype="http://schema.org/Article">
<div class="container breadcrumbs" data-crawler="ignore" data-nosnippet>
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="1"/>
<a href="/index.html" title="Regional und aktuell - Südwestrundfunk | SWR.de" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','12':'keiner Redaktion zugeordnet','2':'page','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1','10':'https://www.swr.de/index.html'},'type':'navigation','level2':'1'}" itemprop="item">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="2"/>
<a href="/swr2/index.html" title="SWR2 - Kultur neu entdecken" data-clickzone="{'name':'SWR2_-_Kultur_neu_entdecken','customObject':{'11':'20190731190457','1':'DESWR/BADN0_WEB_SWRCMS_swr2-index-100','12':'SWR2','2':'page','3':'SWR2_-_Kultur_neu_entdecken','5':'swr.de','6':'Nein','7':'Nein','8':'15','10':'https://www.swr.de/swr2/index.html'},'type':'navigation','level2':'15'}" itemprop="item">
<span itemprop="name">
SWR2
</span>
</a>
</li>
<li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="3"/>
<a href="/swr2/literatur/index.html" title="SWR2 Literatur" data-clickzone="{'chapter1':'Literatur','name':'SWR2_Literatur','customObject':{'11':'20190730164209','1':'DESWR/BADN0_WEB_SWRCMS_swr2-literatur-index-100','12':'SWR2','2':'page','3':'SWR2_Literatur','5':'swr.de','6':'Nein','7':'Nein','8':'15','10':'https://www.swr.de/swr2/literatur/index.html'},'type':'navigation','level2':'15'}" itemprop="item">
<span itemprop="name">
Literatur
</span>
</a>
</li>
</ol>
</div>
</div>
</div>


<meta itemprop="mainEntityOfPage" content="https://www.swr.de/swr2/literatur/dokumentarfilm-the-booksellers-aus-liebe-zum-buch-100.html">
<meta itemprop="description" content="Ein wunderbarer Dokumentarfilm über die Begeisterung und Wahnwitz des Büchersammelns. Beruhigend: Die Büchernarren und die Objekte ihrer Begierde werden wohl doch niemals aussterben!&lt;br/&gt;Filmkritik von Julia Haungs.">
<span itemprop="image" itemid="dokumentarfilm-the-booksellers-aus-liebe-zum-buch-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swr2/literatur/1603368032688,dokumentarfilm-the-booksellers-aus-liebe-zum-buch-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Pressestelle,Filmverleih mindjazz pictures">
</span>
<meta itemprop="description" content="Der Dokumentarfilm The Booksellers - Aus Liebe zum Buch">
</span>
<meta itemprop="datePublished" content="2020-10-23T17:05:02+02:00">
<meta itemprop="dateModified" content="2020-10-27T14:14:00+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR2">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swr/swr2/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Julia Haungs">
</span>
<div class="aquarium aquarium-panoramateaser">
<div class="container">
<header>
<div class="hgroup">
<p class="topline">
Film
</p>
<h1 class="headline" itemprop="headline">Unverbesserliche Büchernarren: The Booksellers – Aus Liebe zum Buch</h1>
</div>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-10-27T14:14:00">
<span class="date">27.10.2020</span
><span class="time">, 14:14 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name">
Julia Haungs
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore" data-nosnippet>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="whatsapp://send?text=https://www.swr.de/swr2/literatur/dokumentarfilm-the-booksellers-aus-liebe-zum-buch-100.html" target="_blank" rel="external noopener noreferrer" class="btn btn-share-whatsapp" data-share="whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-whatsapp">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr/symbols.svg?38bd56754af041aec0df53a254636cf5#whatsapp"></use>
</svg>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swr.de/swr2/literatur/dokumentarfilm-the-booksellers-aus-liebe-zum-buch-100.html" target="_blank" rel="external noopener noreferrer" class="btn btn-share-facebook" data-share="facebook">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr/symbols.svg?38bd56754af041aec0df53a254636cf5#facebook"></use>
</svg>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.swr.de/swr2/literatur/dokumentarfilm-the-booksellers-aus-liebe-zum-buch-100.html" target="_blank" rel="external noopener noreferrer" class="btn btn-share-twitter" data-share="twitter">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr/symbols.svg?38bd56754af041aec0df53a254636cf5#twitter"></use>
</svg>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-mail">
<a href="mailto:?subject=Linkempfehlung: Unverbesserliche Büchernarren: The Booksellers – Aus Liebe zum Buch &body=Ihnen wird folgende Internetseite empfohlen: https://www.swr.de/swr2/literatur/dokumentarfilm-the-booksellers-aus-liebe-zum-buch-100.html"
class="btn btn-share-mail">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-email">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr/symbols.svg?38bd56754af041aec0df53a254636cf5#email"></use>
</svg>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</div>
<figure id="audio-a3e235a9-9f92-454a-9b88-ea72132390e6" class="asset asset-audio" itemid="audio-a3e235a9-9f92-454a-9b88-ea72132390e6" itemscope itemprop="audio" itemtype="http://schema.org/Article">
<meta itemprop="name" content="Unverbesserliche Büchernarren: The Booksellers – Aus Liebe zum Buch">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Julia Haungs">
</span>
<meta itemprop="description" content="Ein wunderbarer Dokumentarfilm über die Begeisterung und Wahnwitz des Büchersammelns. Beruhigend: Die Büchernarren und die Objekte ihrer Begierde werden wohl doch niemals aussterben!&lt;br/&gt;Filmkritik von Julia Haungs.">
<meta itemprop="uploadDate" content="2020-10-25T17:05:00+01:00">
<link itemprop="thumbnailUrl" href="/swr2/literatur/1603368032688,dokumentarfilm-the-booksellers-aus-liebe-zum-buch-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="dokumentarfilm-the-booksellers-aus-liebe-zum-buch-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swr2/literatur/1603368032688,dokumentarfilm-the-booksellers-aus-liebe-zum-buch-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Pressestelle,Filmverleih mindjazz pictures">
</span>
<meta itemprop="description" content="Der Dokumentarfilm The Booksellers - Aus Liebe zum Buch">
</span>
<meta itemprop="duration" content="PT4M31S">
<meta itemprop="encodingFormat" content="MP3">
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swr/swr2/literatur/lesenswert-magazin/2020/10/swr2-lesenswert-magazin-20201025-1705-04-unverbesserliche-buechernarren-der-dokumentarfilm-the-booksellers-aus-liebe-zum-buch-de.m.mp3"/>
<link itemprop="url" href="https://www.swr.de/2/literatur/dokumentarfilm-the-booksellers-aus-liebe-zum-buch-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR2 2020">
</span>
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<link itemprop="embedUrl" href="https://www.swr.de/~embed/swr2/literatur/dokumentarfilm-the-booksellers-aus-liebe-zum-buch-100.html"/>
<div class="audio-player">
<div id="player-a3e235a9-9f92-454a-9b88-ea72132390e6" data-spy="mediaplayer" data-cridid="crid://swr.de/aex/o1325780" data-media-id="ORDERINFOID:1325780" data-duration="271" data-embeddable="true" data-media-theme1="SWR2" data-media-theme2="SWR2 Lesenswert Magazin">
<audio controls controlsList="nodownload" data-poster="/swr2/literatur/1603368032688,dokumentarfilm-the-booksellers-aus-liebe-zum-buch-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg" preload="none" crossorigin="anonymous">
<source src="https://pdodswr-a.akamaihd.net/swr/swr2/literatur/lesenswert-magazin/2020/10/swr2-lesenswert-magazin-20201025-1705-04-unverbesserliche-buechernarren-der-dokumentarfilm-the-booksellers-aus-liebe-zum-buch-de.m.mp3" type="audio/mpeg" data-quality="2"/>
</audio>
</div>
</div>
<p class="mediaplayer-download"><a href="https://avdlswr-a.akamaihd.net/swr/swr2/literatur/lesenswert-magazin/2020/10/swr2-lesenswert-magazin-20201025-1705-04-unverbesserliche-buechernarren-der-dokumentarfilm-the-booksellers-aus-liebe-zum-buch-de.m.mp3" download="" rel="enclosure">
Audio herunterladen
(4,4 MB | MP3)</a></p>
</figure>
<div class="bodytext" itemprop="articleBody">
<p>Ein wunderbarer Dokumentarfilm über die Begeisterung und Wahnwitz des Büchersammelns. Beruhigend: Die Büchernarren und die Objekte ihrer Begierde werden wohl doch niemals aussterben!</p>
<p class="block-link">
<a href="/swr2/literatur/2020-10-25-the-booksellers-100.pdf" data-pjax="0" title="SWR2 lesenswert Magazin vom 25.10.2020 | Filmkritik: The Booksellers – Aus Liebe zum Buch" class="inline-link">
Manuskript zum Beitrag
</a>
</p>
<h2>Trailer zum Film</h2>
<figure id="video-1a7b3ad8-5226-4ebe-a0c0-fd496a3ae87e" class="asset asset-video video-16by9" itemid="video-1a7b3ad8-5226-4ebe-a0c0-fd496a3ae87e" itemscope itemprop="video" itemtype="http://schema.org/Article">
<meta itemprop="name" content="The Booksellers – Aus Liebe zum Buch">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="mindjazz pictures">
</span>
<meta itemprop="description" content="The Booksellers – Aus Liebe zum Buch">
<meta itemprop="uploadDate" content="2020-10-25T17:05:00+01:00">
<link itemprop="thumbnailUrl" href="/swr2/literatur/1603365246074,the-booksellers-aus-liebe-zum-buch-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="the-booksellers-aus-liebe-zum-buch-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swr2/literatur/1603365246074,the-booksellers-aus-liebe-zum-buch-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Pressestelle,mindjazz">
</span>
<meta itemprop="description" content="Trailer The Booksellers">
</span>
<meta itemprop="duration" content="PT1M53S">
<meta itemprop="encodingFormat" content="MP4">
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swr/swr2/literatur/lesenswert-magazin/2020/10/swr2-lesenswert-magazin-20201025-1705-01-the-booksellers.l.mp4"/>
<link itemprop="url" href="https://www.swr.de/2/literatur/the-booksellers-aus-liebe-zum-buch-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR2 2020">
</span>
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<link itemprop="embedUrl" href="https://www.swr.de/~embed/swr2/literatur/the-booksellers-aus-liebe-zum-buch-100.html"/>
<div class="video-player">
<div data-cridid="crid://swr.de/aex/o1325883" id="player-1a7b3ad8-5226-4ebe-a0c0-fd496a3ae87e" data-spy="mediaplayer" data-dvr="false" data-tracking-agf="{&#034;appId&#034;:&#034;P6F6B25DA-25F7-41FA-84F5-61D0707AFBD2&#034;,&#034;clipData&#034;:{&#034;assetid&#034;:&#034;1325883&#034;,&#034;type&#034;:&#034;content&#034;,&#034;program&#034;:&#034;SWR2 Lesenswert Magazin&#034;,&#034;title&#034;:&#034;SWR2_SWR2 Lesenswert Magazin_The Booksellers – Aus Liebe zum Buch_25.10.2020 17:05&#034;,&#034;length&#034;:&#034;113&#034;,&#034;livestream&#034;:&#034;N&#034;,&#034;nol_c0&#034;:&#034;p0,0&#034;,&#034;nol_c2&#034;:&#034;p2,Y&#034;,&#034;nol_c5&#034;:&#034;p5,https://www.swr.de/swr2/literatur/the-booksellers-aus-liebe-zum-buch-100.html&#034;,&#034;nol_c7&#034;:&#034;p7,crid://swr.de/aex/o1325883&#034;,&#034;nol_c8&#034;:&#034;p8,113&#034;,&#034;nol_c9&#034;:&#034;p9,SWR2 Lesenswert Magazin_The Booksellers – Aus Liebe zum Buch_25.10.2020 17:05&#034;,&#034;nol_c10&#034;:&#034;p10,SWR2&#034;,&#034;nol_c12&#034;:&#034;p12,Content&#034;,&#034;nol_c14&#034;:&#034;p14,2020-10-25T17:05:00&#034;,&#034;nol_c15&#034;:&#034;p15,&#034;,&#034;nol_c16&#034;:&#034;p16,&#034;,&#034;nol_c18&#034;:&#034;p18,N&#034;}}" data-duration="113" data-media-id="ORDERINFOID:1325883" data-embeddable="true" data-media-theme1="SWR2" data-media-theme2="SWR2 Lesenswert Magazin">
<video controls controlsList="nodownload" data-poster="/swr2/literatur/1603365246074,the-booksellers-aus-liebe-zum-buch-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg" preload="none" crossorigin="anonymous">
<source src="https://hlsodswr-vh.akamaihd.net/i/swr/swr2/literatur/lesenswert-magazin/2020/10/swr2-lesenswert-magazin-20201025-1705-01-the-booksellers,.sm,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8" type="application/x-mpegURL" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/swr/swr2/literatur/lesenswert-magazin/2020/10/swr2-lesenswert-magazin-20201025-1705-01-the-booksellers.l.mp4" type="video/mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/swr/swr2/literatur/lesenswert-magazin/2020/10/swr2-lesenswert-magazin-20201025-1705-01-the-booksellers.xl.mp4" type="video/mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/swr/swr2/literatur/lesenswert-magazin/2020/10/swr2-lesenswert-magazin-20201025-1705-01-the-booksellers.xxl.mp4" type="video/mp4" data-quality="4">
<source src="https://pdodswr-a.akamaihd.net/swr/swr2/literatur/lesenswert-magazin/2020/10/swr2-lesenswert-magazin-20201025-1705-01-the-booksellers.ml.mp4" type="video/mp4" data-quality="1">
</video>
</div>
</div>
</figure>
<p>Der Film startet am 29. Oktober in den deutschen Kinos.</p>

</div>

<aside class="broadcastinfo hidden-sm hidden-xs currentBroadcast" itemscope itemtype="http://schema.org/BroadcastEvent" data-segmentId="true">
<meta itemprop="startDate" content="2020-10-25T17:05:00">
<meta itemprop="endDate" content="2020-10-25T18:00:00">
<dl>
<dt>
Sendung am
</dt>
<dd data-date="broadcastDate">
<time datetime="2020-10-25T17:05:00">
<span class="broadcastDay">
<abbr title="Sonntag">So.</abbr>,
25.10.2020
</span>
<span>17:05 Uhr,</span>
<span>SWR2 Lesenswert Magazin,</span>
<span>SWR2</span>
</time>
</dd>
</dl>
</aside>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="/swr2/programm/swr2-lesenswert-sendung-uebersicht-100.html" title="SWR2 Lesenswert" class="btn btn-grouplink">Zur Startseite der Sendung</a>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="/swr2/programm/swr2-lesenswert-podcast-100.html" title="Podcast - SWR2 lesenswert - Literatur" class="btn btn-grouplink">Zum Podcast</a>
</div>
</div>
</div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-10-27T14:14:00">
<span class="date">27.10.2020</span
><span class="time">, 14:14 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name">
Julia Haungs
</dd>
</dl>
</div>
</footer>
</div>

</article>

<div class="tagleiste-wrapper" data-crawler="ignore" data-nosnippet>
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/swr2/swr2-suche-100.html?swx_keyword=Literatur&swx_restriction=%2Fswr2" class="tagleiste-element">Literatur</a>
</li>
</ul>
</div>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="15" data-chapter1="Literatur" data-update="20221011200235" data-pageId="SWR2864237952" data-x10="https://www.swr.de/swr2/literatur/dokumentarfilm-the-booksellers-aus-liebe-zum-buch-100.html" data-name="Unverbesserliche_Büchernarren_The_Booksellers__Aus_Liebe_zum_Buch" data-x12="SWR2" data-x11="20201023170502" data-x1="DESWR/BADN0_WEB_SWRCMS_dokumentarfilm-the-booksellers-aus-liebe-zum-buch-100" data-x2="audio" data-x3="Unverbesserliche_Büchernarren_The_Booksellers__Aus_Liebe_zum_Buch" data-x5="swr.de" data-x6="Nein" data-level2="15" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="swr2,literatur"></script>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container" data-nosnippet>
<div class="row">
<h2>Alle Beiträge aus der Sendung</h2>
<div class="teasercarousel" aria-roledescription="carousel" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article data-id="audio-elke-erb-das-ist-hier-der-fall-ausgewaehlte-gedichte-100"  class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR265946333]","creation":"[Elke_Erb_-_Das_ist_hier_der_Fall._Ausgewählte_Gedichte]","url":"[https://www.swr.de/swr2/literatur/elke-erb-das-ist-hier-der-fall-ausgewaehlte-gedichte-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Elke_Erb_-_Das_ist_hier_der_Fall._Ausgewählte_Gedichte","customObject":{"11":"20201023170500","1":"DESWR/BADN0_WEB_SWRCMS_elke-erb-das-ist-hier-der-fall-ausgewaehlte-gedichte-100","12":"SWR2","2":"audio","3":"Elke_Erb_-_Das_ist_hier_der_Fall._Ausgewählte_Gedichte","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/elke-erb-das-ist-hier-der-fall-ausgewaehlte-gedichte-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/elke-erb-das-ist-hier-der-fall-ausgewaehlte-gedichte-100.html" title="Buch der Woche | Corona-Bibliothek - Elke Erb - Das ist hier der Fall. Ausgewählte Gedichte" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1603277283176%2Celke-erb-das-ist-hier-der-fall-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1603277283176%2Celke-erb-das-ist-hier-der-fall-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/1603277283176,elke-erb-das-ist-hier-der-fall-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: Pressestelle, © Renate von Mangoldt/Suhrkamp Verlag" alt="Elke Erb – Das ist hier der Fall (Foto: Pressestelle, © Renate von Mangoldt/Suhrkamp Verlag)" title="Foto: Pressestelle, © Renate von Mangoldt/Suhrkamp Verlag" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/elke-erb-das-ist-hier-der-fall-ausgewaehlte-gedichte-100.html" title="Buch der Woche | Corona-Bibliothek - Elke Erb - Das ist hier der Fall. Ausgewählte Gedichte" class="teasertracking clickzone">
<span class="topline">Buch der Woche | Corona-Bibliothek</span>
<span class="headline">Elke Erb - Das ist hier der Fall. Ausgewählte Gedichte</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/elke-erb-das-ist-hier-der-fall-ausgewaehlte-gedichte-100.html" title="Buch der Woche | Corona-Bibliothek - Elke Erb - Das ist hier der Fall. Ausgewählte Gedichte" class="teasertracking clickzone">
<div class="lead  description">
<p>Mit einer klug editierten Auswahl von Gedichten aus fünf Jahrzehnten würdigt der Suhrkamp-Verlag die Lyrikerin und diesjährige Büchner-Preisträgerin Elke Erb als experimentierfreudige Erforscherin unterschiedlichster poetischer Formen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2020-12-30T06:00">
<span class="date">
<abbr title="Mittwoch">Mi.</abbr>
<span>30.12.2020</span>
</span>
<span class="time">6:00 Uhr</span>
</time>
<span>SWR2 am Morgen</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-karl-ove-knausgard-aus-der-welt-102"  class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3548576999]","creation":"[Karl_Ove_Knausgård__Aus_der_Welt]","url":"[https://www.swr.de/swr2/literatur/karl-ove-knausgard-aus-der-welt-102.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Karl_Ove_Knausgård__Aus_der_Welt","customObject":{"11":"20201023170501","1":"DESWR/BADN0_WEB_SWRCMS_karl-ove-knausgard-aus-der-welt-102","12":"SWR2","2":"audio","3":"Karl_Ove_Knausgård__Aus_der_Welt","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/karl-ove-knausgard-aus-der-welt-102.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/karl-ove-knausgard-aus-der-welt-102.html" title="Buchkritik - Karl Ove Knausgård – Aus der Welt" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1603440126272%2Ckarl-ove-knausgard-aus-der-welt-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1603440126272%2Ckarl-ove-knausgard-aus-der-welt-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/1603440126272,karl-ove-knausgard-aus-der-welt-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: Pressestelle, Luchterhand Verlag" alt="Karl Ove Knausgård: Aus der Welt (Foto: Pressestelle, Luchterhand Verlag)" title="Foto: Pressestelle, Luchterhand Verlag" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/karl-ove-knausgard-aus-der-welt-102.html" title="Buchkritik - Karl Ove Knausgård – Aus der Welt" class="teasertracking clickzone">
<span class="topline">Buchkritik</span>
<span class="headline">Karl Ove Knausgård – Aus der Welt</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/karl-ove-knausgard-aus-der-welt-102.html" title="Buchkritik - Karl Ove Knausgård – Aus der Welt" class="teasertracking clickzone">
<div class="lead  description">
<p>In seinem weit ausufernden Debüt, das erst jetzt ins Deutsche übersetzt ist, schildert der norwegische Starautor Karl Ove Knausgård die Geschichte sexuellen Missbrauchs an einer Minderjährigen - in Norwegen preiswürdig, in Schweden ein Skandal. Und bei uns? <br/>Rezension von Kristine Harthauer.<br/><br/>Aus dem Norwegischen von Paul Berf<br/>Luchterhand Verlag, 926 Seiten, 26 Euro<br/>ISBN 978-3-630-87437-1<br/>Rezension von Kristine Harthauer.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2020-10-25T17:05">
<span class="date">
<abbr title="Sonntag">So.</abbr>
<span>25.10.2020</span>
</span>
<span class="time">17:05 Uhr</span>
</time>
<span>SWR2 lesenswert Magazin</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-don-delillo-die-stille-100"  class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4167128269]","creation":"[Don_DeLillo__Die_Stille]","url":"[https://www.swr.de/swr2/literatur/don-delillo-die-stille-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Don_DeLillo__Die_Stille","customObject":{"11":"20201023170501","1":"DESWR/BADN0_WEB_SWRCMS_don-delillo-die-stille-100","12":"SWR2","2":"audio","3":"Don_DeLillo__Die_Stille","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/don-delillo-die-stille-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/don-delillo-die-stille-100.html" title="Buchkritik - Don DeLillo – Die Stille" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1603359610100%2Cdon-delillo-die-stille-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1603359610100%2Cdon-delillo-die-stille-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/1603359610100,don-delillo-die-stille-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: Pressestelle, Kiepenheuer & Witsch" alt="Don DeLillo: Die Stille (Foto: Pressestelle, Kiepenheuer & Witsch)" title="Foto: Pressestelle, Kiepenheuer & Witsch" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/don-delillo-die-stille-100.html" title="Buchkritik - Don DeLillo – Die Stille" class="teasertracking clickzone">
<span class="topline">Buchkritik</span>
<span class="headline">Don DeLillo – Die Stille</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/don-delillo-die-stille-100.html" title="Buchkritik - Don DeLillo – Die Stille" class="teasertracking clickzone">
<div class="lead  description">
<p>In seinem neuen Roman entwirft der amerikanische Starautor Don DeLillo ein unheimliches Szenario, in dem plötzlich alle Bildschirme dunkel werden. Ein großes Buch der existentiellen Fragen.<br/>Rezension von Christoph Schröder.<br/><br/>Aus dem amerikanischen Englisch von Frank Heibert<br/>Kiepenheuer &amp; Witsch, 112 Seiten, 20 Euro<br/>ISBN 978-3-462-00128-0
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2020-10-25T17:05">
<span class="date">
<abbr title="Sonntag">So.</abbr>
<span>25.10.2020</span>
</span>
<span class="time">17:05 Uhr</span>
</time>
<span>SWR2 lesenswert Magazin</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-ernst-herbeck-der-hase-100"  class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR781726774]","creation":"[Ernst_Herbeck__Der_Hase]","url":"[https://www.swr.de/swr2/literatur/ernst-herbeck-der-hase-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Ernst_Herbeck__Der_Hase","customObject":{"11":"20201023170501","1":"DESWR/BADN0_WEB_SWRCMS_ernst-herbeck-der-hase-100","12":"SWR2","2":"audio","3":"Ernst_Herbeck__Der_Hase","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/ernst-herbeck-der-hase-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/ernst-herbeck-der-hase-100.html" title="Buchkritik - Ernst Herbeck – Der Hase!!!" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1603442099522%2Cernst-herbeck-der-hase-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1603442099522%2Cernst-herbeck-der-hase-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/1603442099522,ernst-herbeck-der-hase-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: Pressestelle, Jung und Jung Verlag" alt="Ernst Herbeck: Der Hase!!! (Foto: Pressestelle, Jung und Jung Verlag)" title="Foto: Pressestelle, Jung und Jung Verlag" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/ernst-herbeck-der-hase-100.html" title="Buchkritik - Ernst Herbeck – Der Hase!!!" class="teasertracking clickzone">
<span class="topline">Buchkritik</span>
<span class="headline">Ernst Herbeck – Der Hase!!!</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/ernst-herbeck-der-hase-100.html" title="Buchkritik - Ernst Herbeck – Der Hase!!!" class="teasertracking clickzone">
<div class="lead  description">
<p>Ernst Herbeck, geboren 1920, gestorben 1991, kam unter Verfolgungswahn in eine psychiatrische Klinik, wo man ihm empfahl, Gedichte zu schreiben. Er tat es, und seine Poesie ist klug, rätselhaft, filigran und sehr beeindruckend!<br/>Rezension von Björn Hayer.<br/><br/>Jung und Jung, 338 Seiten, 28 Euro<br/>ISBN 978-3-99027-248-0
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2020-10-25T17:05">
<span class="date">
<abbr title="Sonntag">So.</abbr>
<span>25.10.2020</span>
</span>
<span class="time">17:05 Uhr</span>
</time>
<span>SWR2 lesenswert Magazin</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-unbequem-um-jeden-preis-der-s-fischer-verlag-trennt-sich-von-monika-maron-100"  class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2290744371]","creation":"[Unbequem_um_jeden_Preis__Der_S._Fischer_Verlag_trennt_sich_von_Monika_Maron]","url":"[https://www.swr.de/swr2/literatur/unbequem-um-jeden-preis-der-s-fischer-verlag-trennt-sich-von-monika-maron-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Unbequem_um_jeden_Preis__Der_S._Fischer_Verlag_trennt_sich_von_Monika_Maron","customObject":{"11":"20201023170501","1":"DESWR/BADN0_WEB_SWRCMS_unbequem-um-jeden-preis-der-s-fischer-verlag-trennt-sich-von-monika-maron-100","12":"SWR2","2":"audio","3":"Unbequem_um_jeden_Preis__Der_S._Fischer_Verlag_trennt_sich_von_Monika_Maron","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/unbequem-um-jeden-preis-der-s-fischer-verlag-trennt-sich-von-monika-maron-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/unbequem-um-jeden-preis-der-s-fischer-verlag-trennt-sich-von-monika-maron-100.html" title="Kommentar - Unbequem um jeden Preis – Der S. Fischer Verlag trennt sich von Monika Maron" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1603370865497%2Cunbequem-um-jeden-preis-der-s-fischer-verlag-trennt-sich-von-monika-maron-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1603370865497%2Cunbequem-um-jeden-preis-der-s-fischer-verlag-trennt-sich-von-monika-maron-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/1603370865497,unbequem-um-jeden-preis-der-s-fischer-verlag-trennt-sich-von-monika-maron-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: picture-alliance / Reportdienste, picture alliane" alt="Monika Maron (Foto: picture-alliance / Reportdienste, picture alliane)" title="Foto: picture-alliance / Reportdienste, picture alliane" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/unbequem-um-jeden-preis-der-s-fischer-verlag-trennt-sich-von-monika-maron-100.html" title="Kommentar - Unbequem um jeden Preis – Der S. Fischer Verlag trennt sich von Monika Maron" class="teasertracking clickzone">
<span class="topline">Kommentar</span>
<span class="headline">Unbequem um jeden Preis – Der S. Fischer Verlag trennt sich von Monika Maron</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/unbequem-um-jeden-preis-der-s-fischer-verlag-trennt-sich-von-monika-maron-100.html" title="Kommentar - Unbequem um jeden Preis – Der S. Fischer Verlag trennt sich von Monika Maron" class="teasertracking clickzone">
<div class="lead  description">
<p>Der S. Fischer Verlag trennt sich von seiner langjährigen Autorin Monika Maron. Es geht dabei auch um den Willen einer Autorin zur Unbeugsamkeit und um Missverständnisse zwischen Ost und West, meint unser Kommentator Alexander Wasner.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2020-10-25T17:05">
<span class="date">
<abbr title="Sonntag">So.</abbr>
<span>25.10.2020</span>
</span>
<span class="time">17:05 Uhr</span>
</time>
<span>SWR2 lesenswert Magazin</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-clemens-j-setz-die-bienen-und-das-unsichtbare-100"  class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2840231035]","creation":"[Clemens_J._Setz__Die_Bienen_und_das_Unsichtbare]","url":"[https://www.swr.de/swr2/literatur/clemens-j-setz-die-bienen-und-das-unsichtbare-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Clemens_J._Setz__Die_Bienen_und_das_Unsichtbare","customObject":{"11":"20201023170501","1":"DESWR/BADN0_WEB_SWRCMS_clemens-j-setz-die-bienen-und-das-unsichtbare-100","12":"SWR2","2":"audio","3":"Clemens_J._Setz__Die_Bienen_und_das_Unsichtbare","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/clemens-j-setz-die-bienen-und-das-unsichtbare-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/clemens-j-setz-die-bienen-und-das-unsichtbare-100.html" title="Buchkritik - Clemens J. Setz – Die Bienen und das Unsichtbare" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1603441185573%2Cclemens-j-setz-die-bienen-und-das-unsichtbare-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1603441185573%2Cclemens-j-setz-die-bienen-und-das-unsichtbare-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/1603441185573,clemens-j-setz-die-bienen-und-das-unsichtbare-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: Pressestelle, Suhrkamp Verlag" alt="Clemens J. Setz: Die Bienen und das Unsichtbare (Foto: Pressestelle, Suhrkamp Verlag)" title="Foto: Pressestelle, Suhrkamp Verlag" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/clemens-j-setz-die-bienen-und-das-unsichtbare-100.html" title="Buchkritik - Clemens J. Setz – Die Bienen und das Unsichtbare" class="teasertracking clickzone">
<span class="topline">Buchkritik</span>
<span class="headline">Clemens J. Setz – Die Bienen und das Unsichtbare</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/clemens-j-setz-die-bienen-und-das-unsichtbare-100.html" title="Buchkritik - Clemens J. Setz – Die Bienen und das Unsichtbare" class="teasertracking clickzone">
<div class="lead  description">
<p>In „Die Bienen und das Unsichtbare“ erzählt Clemens J. Setz von der Anziehungskraft erfundener Sprachen wie Esperanto oder Blissymbolics – und von den Menschen und Geschichten, die hinter diesen Plansprachen stecken. Eine spannende Forschungsreise in grammatikalische Parallelwelten.<br/>Rezension von Ulrich Rüdenauer.<br/><br/>Suhrkamp Verlag, 416 Seiten, 24 Euro<br/>ISBN 978-3-518-42965-5
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2020-10-25T17:05">
<span class="date">
<abbr title="Sonntag">So.</abbr>
<span>25.10.2020</span>
</span>
<span class="time">17:05 Uhr</span>
</time>
<span>SWR2 lesenswert Magazin</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>

<aside class="relatedcontent" data-crawler="ignore">
<div class="container" data-nosnippet>
<div class="row">
<h2>Weitere Sendungen</h2>
<div class="teasercarousel" aria-roledescription="carousel" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article data-id="audio-familiengeheimnisse-und-schauergeschichten-neue-buecher-von-literaturnobelpreistraegerin-annie-ernaux-peter-nadas-und-anderen-100"  class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2801261258]","creation":"[Familiengeheimnisse_und_Schauergeschichten__Neue_Bücher_von_Literaturnobelpreisträgerin_Annie_Ernaux_Pèter_Nàdas_und_anderen]","url":"[https://www.swr.de/swr2/literatur/familiengeheimnisse-und-schauergeschichten-neue-buecher-von-literaturnobelpreistraegerin-annie-ernaux-peter-nadas-und-anderen-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Familiengeheimnisse_und_Schauergeschichten__Neue_Bücher_von_Literaturnobelpreisträgerin_Annie_Ernaux_Pèter_Nàdas_und_anderen","customObject":{"11":"20221007155322","1":"DESWR/BADN0_WEB_SWRCMS_familiengeheimnisse-und-schauergeschichten-neue-buecher-von-literaturnobelpreistraegerin-annie-ernaux-peter-nadas-und-anderen-100","12":"SWR2","2":"audio","3":"Familiengeheimnisse_und_Schauergeschichten__Neue_Bücher_von_Literaturnobelpreisträgerin_Annie_Ernaux_Pèter_Nàdas_und_anderen","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/familiengeheimnisse-und-schauergeschichten-neue-buecher-von-literaturnobelpreistraegerin-annie-ernaux-peter-nadas-und-anderen-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/familiengeheimnisse-und-schauergeschichten-neue-buecher-von-literaturnobelpreistraegerin-annie-ernaux-peter-nadas-und-anderen-100.html" title="Literatur - Familiengeheimnisse und Schauergeschichten – Neue Bücher von Literaturnobelpreisträgerin Annie Ernaux, Pèter Nàdas und anderen" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1665131551350%2C2022-10-09-lemag-alle-cover-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1665131551350%2C2022-10-09-lemag-alle-cover-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/1665131551350,2022-10-09-lemag-alle-cover-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: Suhrkamp, S. Fischer, Rowohlt Verlag" alt="lesenswert Bücher vom 9.10.2022 (Foto: Suhrkamp, S. Fischer, Rowohlt Verlag)" title="Foto: Suhrkamp, S. Fischer, Rowohlt Verlag" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/familiengeheimnisse-und-schauergeschichten-neue-buecher-von-literaturnobelpreistraegerin-annie-ernaux-peter-nadas-und-anderen-100.html" title="Literatur - Familiengeheimnisse und Schauergeschichten – Neue Bücher von Literaturnobelpreisträgerin Annie Ernaux, Pèter Nàdas und anderen" class="teasertracking clickzone">
<span class="topline">Literatur</span>
<span class="headline">Familiengeheimnisse und Schauergeschichten – Neue Bücher von Literaturnobelpreisträgerin Annie Ernaux, Pèter Nàdas und anderen</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/familiengeheimnisse-und-schauergeschichten-neue-buecher-von-literaturnobelpreistraegerin-annie-ernaux-peter-nadas-und-anderen-100.html" title="Literatur - Familiengeheimnisse und Schauergeschichten – Neue Bücher von Literaturnobelpreisträgerin Annie Ernaux, Pèter Nàdas und anderen" class="teasertracking clickzone">
<div class="lead  description">
<p>Redaktion und Moderation: Anja Brockert<br/>Mit einem Gespräch über die Literaturnobelpeisträgerin Annie Ernaux und einer Besprechung ihres neuesten Buches. Außerdem Bücher von Robert Menasse, Javier Marías und Péter Nádas sowie einem Beitrag über Literatur auf Instagram.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-10-09T17:05">
<span class="date">
<abbr title="Sonntag">So.</abbr>
<span>9.10.2022</span>
</span>
<span class="time">17:05 Uhr</span>
</time>
<span>SWR2 lesenswert Magazin</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-von-kaiserinnen-nachtwandlern-und-nihilisten-100"  class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3721590518]","creation":"[Von_Kaiserinnen_Nachtwandlern_und_Nihilisten]","url":"[https://www.swr.de/swr2/literatur/von-kaiserinnen-nachtwandlern-und-nihilisten-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Von_Kaiserinnen_Nachtwandlern_und_Nihilisten","customObject":{"11":"20220923133223","1":"DESWR/BADN0_WEB_SWRCMS_von-kaiserinnen-nachtwandlern-und-nihilisten-100","12":"SWR2","2":"audio","3":"Von_Kaiserinnen_Nachtwandlern_und_Nihilisten","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/von-kaiserinnen-nachtwandlern-und-nihilisten-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/von-kaiserinnen-nachtwandlern-und-nihilisten-100.html" title="Lesenswert Magazin - Von Kaiserinnen, Nachtwandlern und Nihilisten" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1663932644312%2C2022-09-25-lemag-alle-cover-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1663932644312%2C2022-09-25-lemag-alle-cover-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/1663932644312,2022-09-25-lemag-alle-cover-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: Pressestelle, Jung und Jung Verlag, Galiani Verlag, Suhrkamp Verlag, C. H. Beck Verlag, Der Hörverlag" alt="lesenswert Bücher vom 25.9.2022 (Foto: Pressestelle, Jung und Jung Verlag, Galiani Verlag, Suhrkamp Verlag, C. H. Beck Verlag, Der Hörverlag)" title="Foto: Pressestelle, Jung und Jung Verlag, Galiani Verlag, Suhrkamp Verlag, C. H. Beck Verlag, Der Hörverlag" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/von-kaiserinnen-nachtwandlern-und-nihilisten-100.html" title="Lesenswert Magazin - Von Kaiserinnen, Nachtwandlern und Nihilisten" class="teasertracking clickzone">
<span class="topline">Lesenswert Magazin</span>
<span class="headline">Von Kaiserinnen, Nachtwandlern und Nihilisten</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/von-kaiserinnen-nachtwandlern-und-nihilisten-100.html" title="Lesenswert Magazin - Von Kaiserinnen, Nachtwandlern und Nihilisten" class="teasertracking clickzone">
<div class="lead  description">
<p>Mit neuen Büchern von Karen Duve, Juri Andruchowytsch und einem Blick auf die Buchpreis-Shortlist.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-09-25T17:05">
<span class="date">
<abbr title="Sonntag">So.</abbr>
<span>25.9.2022</span>
</span>
<span class="time">17:05 Uhr</span>
</time>
<span>SWR2 lesenswert Magazin</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-feridun-zaimoglu-in-hitlers-kopf-und-starke-stimmen-aus-afrika-100"  class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR994283386]","creation":"[Feridun_Zaimoglu_in_Hitlers_Kopf_und_starke_Stimmen_aus_Afrika]","url":"[https://www.swr.de/swr2/literatur/feridun-zaimoglu-in-hitlers-kopf-und-starke-stimmen-aus-afrika-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Feridun_Zaimoglu_in_Hitlers_Kopf_und_starke_Stimmen_aus_Afrika","customObject":{"11":"20220916120006","1":"DESWR/BADN0_WEB_SWRCMS_feridun-zaimoglu-in-hitlers-kopf-und-starke-stimmen-aus-afrika-100","12":"SWR2","2":"audio","3":"Feridun_Zaimoglu_in_Hitlers_Kopf_und_starke_Stimmen_aus_Afrika","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/feridun-zaimoglu-in-hitlers-kopf-und-starke-stimmen-aus-afrika-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/feridun-zaimoglu-in-hitlers-kopf-und-starke-stimmen-aus-afrika-100.html" title="lesenswert Magazin - Feridun Zaimoglu in Hitlers Kopf und starke Stimmen aus Afrika" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1663148889288%2C2022-09-18-lemag-alle-cover-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1663148889288%2C2022-09-18-lemag-alle-cover-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/1663148889288,2022-09-18-lemag-alle-cover-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: Pressestelle, Hanser Verlag, Cross Cult Verlag, Suhrkamp Verlag, Penguin Verlag, Kiepenheuer & Witsch Verlag, Orlanda Verlag" alt="lesenswert Bücher vom 18.9.2022 (Foto: Pressestelle, Hanser Verlag, Cross Cult Verlag, Suhrkamp Verlag, Penguin Verlag, Kiepenheuer & Witsch Verlag, Orlanda Verlag)" title="Foto: Pressestelle, Hanser Verlag, Cross Cult Verlag, Suhrkamp Verlag, Penguin Verlag, Kiepenheuer & Witsch Verlag, Orlanda Verlag" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/feridun-zaimoglu-in-hitlers-kopf-und-starke-stimmen-aus-afrika-100.html" title="lesenswert Magazin - Feridun Zaimoglu in Hitlers Kopf und starke Stimmen aus Afrika" class="teasertracking clickzone">
<span class="topline">lesenswert Magazin</span>
<span class="headline">Feridun Zaimoglu in Hitlers Kopf und starke Stimmen aus Afrika</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/feridun-zaimoglu-in-hitlers-kopf-und-starke-stimmen-aus-afrika-100.html" title="lesenswert Magazin - Feridun Zaimoglu in Hitlers Kopf und starke Stimmen aus Afrika" class="teasertracking clickzone">
<div class="lead  description">
<p>Mit neuen Büchern von Tsitsi Dangarembga, Abdulrazak Gurnah, Feridun Zaimoglu, Audre Lorde, Bertrand Galic, Roger Vidal und Wolfgang Bauer.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-09-18T17:05">
<span class="date">
<abbr title="Sonntag">So.</abbr>
<span>18.9.2022</span>
</span>
<span class="time">17:05 Uhr</span>
</time>
<span>SWR2 lesenswert Magazin</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-ernst-ist-das-leben-heiter-die-kunst-100"  class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3421868007]","creation":"[Ernst_ist_das_Leben_heiter_die_Kunst]","url":"[https://www.swr.de/swr2/literatur/ernst-ist-das-leben-heiter-die-kunst-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Ernst_ist_das_Leben_heiter_die_Kunst","customObject":{"11":"20220909170500","1":"DESWR/BADN0_WEB_SWRCMS_ernst-ist-das-leben-heiter-die-kunst-100","12":"SWR2","2":"audio","3":"Ernst_ist_das_Leben_heiter_die_Kunst","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/ernst-ist-das-leben-heiter-die-kunst-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/ernst-ist-das-leben-heiter-die-kunst-100.html" title="Lesenswert Magazin - Ernst ist das Leben, heiter die Kunst" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1662621245894%2C2022-09-11-lemag-alle-cover-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1662621245894%2C2022-09-11-lemag-alle-cover-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/1662621245894,2022-09-11-lemag-alle-cover-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: Pressestelle, C.H. Beck Verlag, Aufbau Verlag, S. Fischer Verlag, Suhrkamp Verlag, Ullstein Verlag, Kiepenheuer & Witsch Verlag" alt="lesenswert Bücher vom 11.09.2022 (Foto: Pressestelle, C.H. Beck Verlag, Aufbau Verlag, S. Fischer Verlag, Suhrkamp Verlag, Ullstein Verlag, Kiepenheuer & Witsch Verlag)" title="Foto: Pressestelle, C.H. Beck Verlag, Aufbau Verlag, S. Fischer Verlag, Suhrkamp Verlag, Ullstein Verlag, Kiepenheuer & Witsch Verlag" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/ernst-ist-das-leben-heiter-die-kunst-100.html" title="Lesenswert Magazin - Ernst ist das Leben, heiter die Kunst" class="teasertracking clickzone">
<span class="topline">Lesenswert Magazin</span>
<span class="headline">Ernst ist das Leben, heiter die Kunst</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/ernst-ist-das-leben-heiter-die-kunst-100.html" title="Lesenswert Magazin - Ernst ist das Leben, heiter die Kunst" class="teasertracking clickzone">
<div class="lead  description">
<p>Mit neuen Büchern von Moritz Baßler, Édouard Louis, Martin Kordić, Jürgen Habermas, Omri Boehm und Thomas Melle
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-09-11T17:05">
<span class="date">
<abbr title="Sonntag">So.</abbr>
<span>11.9.2022</span>
</span>
<span class="time">17:05 Uhr</span>
</time>
<span>SWR2 lesenswert Magazin</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-mensch-natur-und-abenteuer-neue-buecher-im-heissen-sommer-100"  class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR712353213]","creation":"[Mensch_Natur_und_Abenteuer__Neue_Bücher_im_heißen_Sommer]","url":"[https://www.swr.de/swr2/literatur/mensch-natur-und-abenteuer-neue-buecher-im-heissen-sommer-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Mensch_Natur_und_Abenteuer__Neue_Bücher_im_heißen_Sommer","customObject":{"11":"20220826100259","1":"DESWR/BADN0_WEB_SWRCMS_mensch-natur-und-abenteuer-neue-buecher-im-heissen-sommer-100","12":"SWR2","2":"audio","3":"Mensch_Natur_und_Abenteuer__Neue_Bücher_im_heißen_Sommer","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/mensch-natur-und-abenteuer-neue-buecher-im-heissen-sommer-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/mensch-natur-und-abenteuer-neue-buecher-im-heissen-sommer-100.html" title="lesenswert Magazin - Mensch, Natur und Abenteuer – Neue Bücher im heißen Sommer" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1661440461612%2C2022-08-28-lemag-alle-cover-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1661440461612%2C2022-08-28-lemag-alle-cover-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/1661440461612,2022-08-28-lemag-alle-cover-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: Pressestelle, Ravensburger, Hanser, Matthes&Seitz, Luchterhand" alt="Cover der Bücher aus dem lesenswert Magazin am 28. August 2022 (Foto: Pressestelle, Ravensburger, Hanser, Matthes&Seitz, Luchterhand)" title="Foto: Pressestelle, Ravensburger, Hanser, Matthes&Seitz, Luchterhand" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/mensch-natur-und-abenteuer-neue-buecher-im-heissen-sommer-100.html" title="lesenswert Magazin - Mensch, Natur und Abenteuer – Neue Bücher im heißen Sommer" class="teasertracking clickzone">
<span class="topline">lesenswert Magazin</span>
<span class="headline">Mensch, Natur und Abenteuer – Neue Bücher im heißen Sommer</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/mensch-natur-und-abenteuer-neue-buecher-im-heissen-sommer-100.html" title="lesenswert Magazin - Mensch, Natur und Abenteuer – Neue Bücher im heißen Sommer" class="teasertracking clickzone">
<div class="lead  description">
<p>Redaktion und Moderation: Anja Brockert<br/>Mit neuen Büchern von Werner Herzog, Ferdinand von Schirach, Joshua Groß und Theresia Enzensberger
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-08-28T17:05">
<span class="date">
<abbr title="Sonntag">So.</abbr>
<span>28.8.2022</span>
</span>
<span class="time">17:05 Uhr</span>
</time>
<span>SWR2 lesenswert Magazin</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-transkarpatien-tod-und-teufel-100"  class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1119796509]","creation":"[Transkarpatien_Tod_und_Teufel]","url":"[https://www.swr.de/swr2/literatur/transkarpatien-tod-und-teufel-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Transkarpatien_Tod_und_Teufel","customObject":{"11":"20220819152103","1":"DESWR/BADN0_WEB_SWRCMS_transkarpatien-tod-und-teufel-100","12":"SWR2","2":"audio","3":"Transkarpatien_Tod_und_Teufel","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/transkarpatien-tod-und-teufel-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/transkarpatien-tod-und-teufel-100.html" title="Lesenswert Magazin - Transkarpatien, Tod und Teufel" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1660641717195%2C2022-08-21-lemag-alle-cover-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1660641717195%2C2022-08-21-lemag-alle-cover-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/1660641717195,2022-08-21-lemag-alle-cover-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: Pressestelle, Hanser Verlag, Zolnay Verlag, Kiepenheuer & Witsch Verlag, dtv" alt="Bücher des lesenswert Magazins vom 21.8.2022 (Foto: Pressestelle, Hanser Verlag, Zolnay Verlag, Kiepenheuer & Witsch Verlag, dtv)" title="Foto: Pressestelle, Hanser Verlag, Zolnay Verlag, Kiepenheuer & Witsch Verlag, dtv" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/transkarpatien-tod-und-teufel-100.html" title="Lesenswert Magazin - Transkarpatien, Tod und Teufel" class="teasertracking clickzone">
<span class="topline">Lesenswert Magazin</span>
<span class="headline">Transkarpatien, Tod und Teufel</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/transkarpatien-tod-und-teufel-100.html" title="Lesenswert Magazin - Transkarpatien, Tod und Teufel" class="teasertracking clickzone">
<div class="lead  description">
<p>Redaktion und Moderation: Anja Höfer<br/><br/>Neue Bücher von Norbert Gstrein, Michael Kumpfmüller und Lisa Eckhart, eine Reise nach Transkarpatien, Triggerwarnungen und ein Rückblick auf Olympia '72 in München
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-08-21T17:05">
<span class="date">
<abbr title="Sonntag">So.</abbr>
<span>21.8.2022</span>
</span>
<span class="time">17:05 Uhr</span>
</time>
<span>SWR2 lesenswert Magazin</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>


<aside class="relatedcontent" data-crawler="ignore">
<div class="container" data-nosnippet>
<div class="row">
<h2>Weitere Beiträge aus Literatur</h2>
<div class="teasercarousel" aria-roledescription="carousel" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article data-id="article-agentenroman-und-schauergeschichten-neue-buecher-voller-geheimnisse-swr2-lesenswert-magazin-2022-10-09-100"  class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2192738752]","creation":"[Familiengeheimnisse_und_Schauergeschichten__Neue_Bücher_von_Literaturnobelpreisträgerin_Annie_Ernaux_Pèter_Nàdas_und_anderen]","url":"[https://www.swr.de/swr2/literatur/agentenroman-und-schauergeschichten-neue-buecher-voller-geheimnisse-swr2-lesenswert-magazin-2022-10-09-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Familiengeheimnisse_und_Schauergeschichten__Neue_Bücher_von_Literaturnobelpreisträgerin_Annie_Ernaux_Pèter_Nàdas_und_anderen","customObject":{"11":"20220828035915","1":"DESWR/BADN0_WEB_SWRCMS_agentenroman-und-schauergeschichten-neue-buecher-voller-geheimnisse-swr2-lesenswert-magazin-2022-10-09-100","12":"SWR2","2":"article","3":"Familiengeheimnisse_und_Schauergeschichten__Neue_Bücher_von_Literaturnobelpreisträgerin_Annie_Ernaux_Pèter_Nàdas_und_anderen","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/agentenroman-und-schauergeschichten-neue-buecher-voller-geheimnisse-swr2-lesenswert-magazin-2022-10-09-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/agentenroman-und-schauergeschichten-neue-buecher-voller-geheimnisse-swr2-lesenswert-magazin-2022-10-09-100.html" title="SWR2 lesenswert Magazin - Familiengeheimnisse und Schauergeschichten – Neue Bücher von Literaturnobelpreisträgerin Annie Ernaux, Pèter Nàdas und anderen" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1665131551350%2C2022-10-09-lemag-alle-cover-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1665131551350%2C2022-10-09-lemag-alle-cover-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/1665131551350,2022-10-09-lemag-alle-cover-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: Suhrkamp, S. Fischer, Rowohlt Verlag" alt="lesenswert Bücher vom 9.10.2022 (Foto: Suhrkamp, S. Fischer, Rowohlt Verlag)" title="Foto: Suhrkamp, S. Fischer, Rowohlt Verlag" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/agentenroman-und-schauergeschichten-neue-buecher-voller-geheimnisse-swr2-lesenswert-magazin-2022-10-09-100.html" title="SWR2 lesenswert Magazin - Familiengeheimnisse und Schauergeschichten – Neue Bücher von Literaturnobelpreisträgerin Annie Ernaux, Pèter Nàdas und anderen" class="teasertracking clickzone">
<span class="topline">SWR2 lesenswert Magazin</span>
<span class="headline">Familiengeheimnisse und Schauergeschichten – Neue Bücher von Literaturnobelpreisträgerin Annie Ernaux, Pèter Nàdas und anderen</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/agentenroman-und-schauergeschichten-neue-buecher-voller-geheimnisse-swr2-lesenswert-magazin-2022-10-09-100.html" title="SWR2 lesenswert Magazin - Familiengeheimnisse und Schauergeschichten – Neue Bücher von Literaturnobelpreisträgerin Annie Ernaux, Pèter Nàdas und anderen" class="teasertracking clickzone">
<div class="lead  description">
<p>Redaktion und Moderation: Anja Brockert<br/>Mit einem Gespräch über die Literaturnobelpeisträgerin Annie Ernaux und eine Besprechung ihres neuesten Buches. Außerdem Bücher von Robert Menasse, Javier Marías und Péter Nádas sowie einem Beitrag über Literatur auf Instagram.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-10-09T17:05">
<span class="date">
<abbr title="Sonntag">So.</abbr>
<span>9.10.2022</span>
</span>
<span class="time">17:05 Uhr</span>
</time>
<span>SWR2 lesenswert Magazin</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="playlist-helen-macdonald-abendfluege-essays-swr2-fortsetzung-folgt-100"  class="teaser media-article teaser-majestix teaser-broadcast rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR933124204]","creation":"[Helen_Macdonald_Vier_Essays_aus_Abendflüge]","url":"[https://www.swr.de/swr2/literatur/helen-macdonald-abendfluege-essays-swr2-fortsetzung-folgt-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Helen_Macdonald_Vier_Essays_aus_Abendflüge","customObject":{"11":"20220630112319","1":"DESWR/BADN0_WEB_SWRCMS_helen-macdonald-abendfluege-essays-swr2-fortsetzung-folgt-100","12":"SWR2","2":"playlist","3":"Helen_Macdonald_Vier_Essays_aus_Abendflüge","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/helen-macdonald-abendfluege-essays-swr2-fortsetzung-folgt-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/helen-macdonald-abendfluege-essays-swr2-fortsetzung-folgt-100.html" title="Lesung - Helen Macdonald: Vier Essays aus „Abendflüge“" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1656580768828%2Cabendfluege-swr2-fortsetzung-folgt-2022-07-07-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1656580768828%2Cabendfluege-swr2-fortsetzung-folgt-2022-07-07-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/1656580768828,abendfluege-swr2-fortsetzung-folgt-2022-07-07-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: ©2021 Carl Hanser Verlag GmbH & Co.KG, München / ©Marzena Pogorzaly" alt="Abendflüge Von Helen Macdonald (Foto: ©2021 Carl Hanser Verlag GmbH & Co.KG, München / ©Marzena Pogorzaly)" title="Foto: ©2021 Carl Hanser Verlag GmbH & Co.KG, München / ©Marzena Pogorzaly" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/helen-macdonald-abendfluege-essays-swr2-fortsetzung-folgt-100.html" title="Lesung - Helen Macdonald: Vier Essays aus „Abendflüge“" class="teasertracking clickzone">
<span class="topline">Lesung</span>
<span class="headline">Helen Macdonald: Vier Essays aus „Abendflüge“</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/helen-macdonald-abendfluege-essays-swr2-fortsetzung-folgt-100.html" title="Lesung - Helen Macdonald: Vier Essays aus „Abendflüge“" class="teasertracking clickzone">
<div class="lead  description">
<p>Wo ist unser Platz in der Natur? Wie weit haben wir uns von ihr entfremdet? Die Wissenschaftshistorikerin und Bestsellerautorin Helen Macdonald lotet diese Fragen aus, indem sie ihre Umgebung beobachtet. In ihrem Essayband "Abendflüge" führt sie in verborgene Lebensräume, die heute im Verschwinden begriffen sind, und zeigt die Natur als eine Wunderkammer, die staunend betreten werden kann.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-10-12T15:30">
<span class="date">
<abbr title="Mittwoch">Mi.</abbr>
<span>12.10.2022</span>
</span>
<span class="time">15:30 Uhr</span>
</time>
<span>SWR2 Fortsetzung folgt</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="article-literaturnobelpreis-2022-an-annie-ernaux-100"  class="teaser media-audio teaser-majestix rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2997790127]","creation":"[Annie_Ernaux_erhält_den_Literaturnobelpreis_2022]","url":"[https://www.swr.de/swr2/literatur/literaturnobelpreis-2022-an-annie-ernaux-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Annie_Ernaux_erhält_den_Literaturnobelpreis_2022","customObject":{"11":"20221006130927","1":"DESWR/BADN0_WEB_SWRCMS_literaturnobelpreis-2022-an-annie-ernaux-100","12":"SWR2","2":"article","3":"Annie_Ernaux_erhält_den_Literaturnobelpreis_2022","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/literaturnobelpreis-2022-an-annie-ernaux-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/literaturnobelpreis-2022-an-annie-ernaux-100.html" title="Literatur - Annie Ernaux erhält den Literaturnobelpreis 2022" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1665057044849%2Cannie-ernaux-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1665057044849%2Cannie-ernaux-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/1665057044849,annie-ernaux-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: picture-alliance / Reportdienste, picture alliance / Ger Harley / EdinburghElitemedia | Ger Harley | EdinburghEliteMedia.co.uk" alt="Die französische Schriftstellerin und Gewinnerin der Literaturnobelpreises 2022 Annie Ernaux (Foto: picture-alliance / Reportdienste, picture alliance / Ger Harley / EdinburghElitemedia | Ger Harley | EdinburghEliteMedia.co.uk)" title="Foto: picture-alliance / Reportdienste, picture alliance / Ger Harley / EdinburghElitemedia | Ger Harley | EdinburghEliteMedia.co.uk" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/literaturnobelpreis-2022-an-annie-ernaux-100.html" title="Literatur - Annie Ernaux erhält den Literaturnobelpreis 2022" class="teasertracking clickzone">
<span class="topline">Literatur</span>
<span class="headline">Annie Ernaux erhält den Literaturnobelpreis 2022</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/literaturnobelpreis-2022-an-annie-ernaux-100.html" title="Literatur - Annie Ernaux erhält den Literaturnobelpreis 2022" class="teasertracking clickzone">
<div class="lead  description">
<p>Die französische Schriftstellerin Annie Ernaux erhält den Literaturnobelpreis 2022.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-helen-macdonald-ziegen-und-sonnenvoegel-aus-dem-band-abendlfluege-100"  class="teaser media-audio teaser-majestix teaser-broadcast rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR367158780]","creation":"[Helen_Macdonald_Ziegen_und_Sonnenvögel__Aus_dem_Band_Abendlflüge]","url":"[https://www.swr.de/swr2/literatur/helen-macdonald-ziegen-und-sonnenvoegel-aus-dem-band-abendlfluege-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Helen_Macdonald_Ziegen_und_Sonnenvögel__Aus_dem_Band_Abendlflüge","customObject":{"11":"20221011120000","1":"DESWR/BADN0_WEB_SWRCMS_helen-macdonald-ziegen-und-sonnenvoegel-aus-dem-band-abendlfluege-100","12":"SWR2","2":"audio","3":"Helen_Macdonald_Ziegen_und_Sonnenvögel__Aus_dem_Band_Abendlflüge","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/helen-macdonald-ziegen-und-sonnenvoegel-aus-dem-band-abendlfluege-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/helen-macdonald-ziegen-und-sonnenvoegel-aus-dem-band-abendlfluege-100.html" title="Lesung - Helen Macdonald: Ziegen und Sonnenvögel  Aus dem Band &#34;Abendlflüge" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1664872242077%2Cziegen-und-sonnenvoegel-und-kaschmirkugeln-swr2-fortsetzung-folgt-12-10-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1664872242077%2Cziegen-und-sonnenvoegel-und-kaschmirkugeln-swr2-fortsetzung-folgt-12-10-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/1664872242077,ziegen-und-sonnenvoegel-und-kaschmirkugeln-swr2-fortsetzung-folgt-12-10-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: Pressestelle" alt="Ziegen und Sonnenvögel und Kaschmirkugeln Von Helen Macdonald Aus dem Band &#034;Abendflüge&#034; (Foto: Pressestelle)" title="Foto: Pressestelle" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/helen-macdonald-ziegen-und-sonnenvoegel-aus-dem-band-abendlfluege-100.html" title="Lesung - Helen Macdonald: Ziegen und Sonnenvögel  Aus dem Band &#34;Abendlflüge" class="teasertracking clickzone">
<span class="topline">Lesung</span>
<span class="headline">Helen Macdonald: Ziegen und Sonnenvögel  Aus dem Band &#034;Abendlflüge</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/helen-macdonald-ziegen-und-sonnenvoegel-aus-dem-band-abendlfluege-100.html" title="Lesung - Helen Macdonald: Ziegen und Sonnenvögel  Aus dem Band &#34;Abendlflüge" class="teasertracking clickzone">
<div class="lead  description">
<p>Ziegenstupsen ist ein Spiel, das Fingerspitzengefühl erfordert, besonders wenn man es im Londoner Zoo der versammelten Presse vorführt. Und man lässt immer die Ziege gewinnen. Das hätte die kleine Helen Macdonald ihrem Vater mal lieber dazusagen sollen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-10-12T15:30">
<span class="date">
<abbr title="Mittwoch">Mi.</abbr>
<span>12.10.2022</span>
</span>
<span class="time">15:30 Uhr</span>
</time>
<span>SWR2 Fortsetzung folgt</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-die-weltverbesserer-knut-cordsen-ueber-aktivismus-als-gesellschaftlichen-dauerstreit-100"  class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR960443056]","creation":"[Die_Weltverbesserer_Knut_Cordsen_über_Aktivismus_als_gesellschaftlichen_Dauerstreit]","url":"[https://www.swr.de/swr2/literatur/die-weltverbesserer-knut-cordsen-ueber-aktivismus-als-gesellschaftlichen-dauerstreit-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Die_Weltverbesserer_Knut_Cordsen_über_Aktivismus_als_gesellschaftlichen_Dauerstreit","customObject":{"11":"20221011081051","1":"DESWR/BADN0_WEB_SWRCMS_die-weltverbesserer-knut-cordsen-ueber-aktivismus-als-gesellschaftlichen-dauerstreit-100","12":"SWR2","2":"audio","3":"Die_Weltverbesserer_Knut_Cordsen_über_Aktivismus_als_gesellschaftlichen_Dauerstreit","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/die-weltverbesserer-knut-cordsen-ueber-aktivismus-als-gesellschaftlichen-dauerstreit-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/die-weltverbesserer-knut-cordsen-ueber-aktivismus-als-gesellschaftlichen-dauerstreit-100.html" title="Sachbuch - „Die Weltverbesserer“: Knut Cordsen über Aktivismus als gesellschaftlichen Dauerstreit" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1665468833810%2Cdie-weltverbesserer-knut-cordsen-ueber-aktivismus-als-gesellschaftlichen-dauerstreit-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1665468833810%2Cdie-weltverbesserer-knut-cordsen-ueber-aktivismus-als-gesellschaftlichen-dauerstreit-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/1665468833810,die-weltverbesserer-knut-cordsen-ueber-aktivismus-als-gesellschaftlichen-dauerstreit-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: picture-alliance / Reportdienste, Sulupress | Vladimir Menck" alt="Querdenker-Demonstration vor dem Brandenburger Tor (Foto: picture-alliance / Reportdienste, Sulupress | Vladimir Menck)" title="Foto: picture-alliance / Reportdienste, Sulupress | Vladimir Menck" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/die-weltverbesserer-knut-cordsen-ueber-aktivismus-als-gesellschaftlichen-dauerstreit-100.html" title="Sachbuch - „Die Weltverbesserer“: Knut Cordsen über Aktivismus als gesellschaftlichen Dauerstreit" class="teasertracking clickzone">
<span class="topline">Sachbuch</span>
<span class="headline">„Die Weltverbesserer“: Knut Cordsen über Aktivismus als gesellschaftlichen Dauerstreit</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/die-weltverbesserer-knut-cordsen-ueber-aktivismus-als-gesellschaftlichen-dauerstreit-100.html" title="Sachbuch - „Die Weltverbesserer“: Knut Cordsen über Aktivismus als gesellschaftlichen Dauerstreit" class="teasertracking clickzone">
<div class="lead  description">
<p>Es gibt heute Aktivistinnen und Aktivisten für praktisch alles: für Menschen- und Bürgerrechte, für Umwelt- und Klimaschutz, für sexuelle Selbstbestimmung, für Biodiversität, für Tierschutz, für gesunde Ernährung, für gesellschaftliche Teilhabe. Aber es gibt auch Querdenker oder offen rechtsextremistische Aktivisten wie die identitäre Bewegung. In seinem Buch „Die Weltverbesserer“ stellt der Journalist Knut Cordsen deshalb eine ketzerische Frage: „Wie viel Aktivismus verträgt unsere Gesellschaft?“, lautet der Untertitel seines Buches. Dahinter steckt die Befürchtung, dass die vielen Aktivisten mit ihren vielen Anliegen in einen fruchtlosen Dauerstreit geraten – und sich dabei gegenseitig blockieren.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-10-12T06:00">
<span class="date">
<abbr title="Mittwoch">Mi.</abbr>
<span>12.10.2022</span>
</span>
<span class="time">6:00 Uhr</span>
</time>
<span>SWR2 am Morgen</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-helen-macdonald-in-ihrem-orbit-2-2-aus-dem-band-abendfluege-100"  class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3300131674]","creation":"[Helen_Macdonald_In_ihrem_Orbit_2/2_Aus_dem_Band_Abendflüge]","url":"[https://www.swr.de/swr2/literatur/helen-macdonald-in-ihrem-orbit-2-2-aus-dem-band-abendfluege-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Helen_Macdonald_In_ihrem_Orbit_2/2_Aus_dem_Band_Abendflüge","customObject":{"11":"20221010120009","1":"DESWR/BADN0_WEB_SWRCMS_helen-macdonald-in-ihrem-orbit-2-2-aus-dem-band-abendfluege-100","12":"SWR2","2":"audio","3":"Helen_Macdonald_In_ihrem_Orbit_2/2_Aus_dem_Band_Abendflüge","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/helen-macdonald-in-ihrem-orbit-2-2-aus-dem-band-abendfluege-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/helen-macdonald-in-ihrem-orbit-2-2-aus-dem-band-abendfluege-100.html" title="Lesung - Helen Macdonald: In ihrem Orbit (2/2) Aus dem Band &#34;Abendflüge&#34;" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1664871561989%2Cin-ihrem-orbit-swr2-fortsetzung-folgt-2022-10-10-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1664871561989%2Cin-ihrem-orbit-swr2-fortsetzung-folgt-2022-10-10-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/1664871561989,in-ihrem-orbit-swr2-fortsetzung-folgt-2022-10-10-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: Pressestelle" alt="In ihrem Orbit Von Helen Macdonald Aus dem Band &#034;Abendflüge&#034; (Foto: Pressestelle)" title="Foto: Pressestelle" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/helen-macdonald-in-ihrem-orbit-2-2-aus-dem-band-abendfluege-100.html" title="Lesung - Helen Macdonald: In ihrem Orbit (2/2) Aus dem Band &#34;Abendflüge&#34;" class="teasertracking clickzone">
<span class="topline">Lesung</span>
<span class="headline">Helen Macdonald: In ihrem Orbit (2/2) Aus dem Band &#034;Abendflüge&#034;</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/helen-macdonald-in-ihrem-orbit-2-2-aus-dem-band-abendfluege-100.html" title="Lesung - Helen Macdonald: In ihrem Orbit (2/2) Aus dem Band &#34;Abendflüge&#34;" class="teasertracking clickzone">
<div class="lead  description">
<p>Gibt es Leben auf dem Mars? Eine Expedition in die chilenische Wüste geht dieser Frage nach. Helen Macdonald ist mit dabei.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-10-11T15:30">
<span class="date">
<abbr title="Dienstag">Di.</abbr>
<span>11.10.2022</span>
</span>
<span class="time">15:30 Uhr</span>
</time>
<span>SWR2 Fortsetzung folgt</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-literaturstipendium-des-landes-baden-wuerttemberg-geht-an-die-lyrikerin-chandal-nasser-100"  class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1462058293]","creation":"[Literaturstipendium_des_Landes_Baden-Württemberg_geht_an_die_Lyrikerin_Chandal_Nasser]","url":"[https://www.swr.de/swr2/literatur/literaturstipendium-des-landes-baden-wuerttemberg-geht-an-die-lyrikerin-chandal-nasser-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Literaturstipendium_des_Landes_Baden-Württemberg_geht_an_die_Lyrikerin_Chandal_Nasser","customObject":{"11":"20221011130240","1":"DESWR/BADN0_WEB_SWRCMS_literaturstipendium-des-landes-baden-wuerttemberg-geht-an-die-lyrikerin-chandal-nasser-100","12":"SWR2","2":"audio","3":"Literaturstipendium_des_Landes_Baden-Württemberg_geht_an_die_Lyrikerin_Chandal_Nasser","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/literaturstipendium-des-landes-baden-wuerttemberg-geht-an-die-lyrikerin-chandal-nasser-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/literaturstipendium-des-landes-baden-wuerttemberg-geht-an-die-lyrikerin-chandal-nasser-100.html" title="Literatur - Literaturstipendium des Landes Baden-Württemberg geht an die Lyrikerin Chandal Nasser" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1665486160130%2Cliteraturstipendium-baden-wuerttemberg-fuer-chandal-nasser-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1665486160130%2Cliteraturstipendium-baden-wuerttemberg-fuer-chandal-nasser-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/1665486160130,literaturstipendium-baden-wuerttemberg-fuer-chandal-nasser-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: Daniela Heske" alt="Literaturstipendium des Landes Baden-Württemberg geht an Chandal Nasser (Foto: Daniela Heske)" title="Foto: Daniela Heske" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/literaturstipendium-des-landes-baden-wuerttemberg-geht-an-die-lyrikerin-chandal-nasser-100.html" title="Literatur - Literaturstipendium des Landes Baden-Württemberg geht an die Lyrikerin Chandal Nasser" class="teasertracking clickzone">
<span class="topline">Literatur</span>
<span class="headline">Literaturstipendium des Landes Baden-Württemberg geht an die Lyrikerin Chandal Nasser</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/literaturstipendium-des-landes-baden-wuerttemberg-geht-an-die-lyrikerin-chandal-nasser-100.html" title="Literatur - Literaturstipendium des Landes Baden-Württemberg geht an die Lyrikerin Chandal Nasser" class="teasertracking clickzone">
<div class="lead  description">
<p>Sie stammt aus dem Süden Brasilien und hat dort Humangenetik studiert und gelehrt. Ihre Leidenschaft ist aber immer schon die Lyrik gewesen. Zunächst schrieb sie auf Portugiesisch, seit 2011 auf Deutsch. Und das macht die in Tübingen lebenden Schriftstellerin Chandal Nasser mit so großer Leidenschaft, dass sie das Land Baden-Württemberg für ihren Gedichtband „Eindrücke aus Babel“ mit dem Literaturstipendium bedacht hat.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-10-11T12:33">
<span class="date">
<abbr title="Dienstag">Di.</abbr>
<span>11.10.2022</span>
</span>
<span class="time">12:33 Uhr</span>
</time>
<span>SWR2 Journal am Mittag</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-buch-gekraenkte-freiheit-aspekte-des-libertaeren-autoritarismus-100"  class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1187970208]","creation":"[Buch_über_einen_neuen_Typ_von_Protestierenden__Gekränkte_Freiheit_Aspekte_des_libertären_Autoritarismus]","url":"[https://www.swr.de/swr2/literatur/buch-gekraenkte-freiheit-aspekte-des-libertaeren-autoritarismus-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Buch_über_einen_neuen_Typ_von_Protestierenden__Gekränkte_Freiheit_Aspekte_des_libertären_Autoritarismus","customObject":{"11":"20221011093408","1":"DESWR/BADN0_WEB_SWRCMS_buch-gekraenkte-freiheit-aspekte-des-libertaeren-autoritarismus-100","12":"SWR2","2":"audio","3":"Buch_über_einen_neuen_Typ_von_Protestierenden__Gekränkte_Freiheit_Aspekte_des_libertären_Autoritarismus","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/buch-gekraenkte-freiheit-aspekte-des-libertaeren-autoritarismus-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/buch-gekraenkte-freiheit-aspekte-des-libertaeren-autoritarismus-100.html" title="Gespräch - Buch über einen neuen Typ von Protestierenden – „Gekränkte Freiheit: Aspekte des libertären Autoritarismus“" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1665475193428%2Ccarolin-amlinger-oliver-nachtwey-gekraenkte-freiheit-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1665475193428%2Ccarolin-amlinger-oliver-nachtwey-gekraenkte-freiheit-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/1665475193428,carolin-amlinger-oliver-nachtwey-gekraenkte-freiheit-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: Pressestelle, Suhrkamp Verlag" alt="Carolin Amlinger, Oliver Nachtwey: Gekränkte Freiheit (Foto: Pressestelle, Suhrkamp Verlag)" title="Foto: Pressestelle, Suhrkamp Verlag" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/buch-gekraenkte-freiheit-aspekte-des-libertaeren-autoritarismus-100.html" title="Gespräch - Buch über einen neuen Typ von Protestierenden – „Gekränkte Freiheit: Aspekte des libertären Autoritarismus“" class="teasertracking clickzone">
<span class="topline">Gespräch</span>
<span class="headline">Buch über einen neuen Typ von Protestierenden – „Gekränkte Freiheit: Aspekte des libertären Autoritarismus“</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/buch-gekraenkte-freiheit-aspekte-des-libertaeren-autoritarismus-100.html" title="Gespräch - Buch über einen neuen Typ von Protestierenden – „Gekränkte Freiheit: Aspekte des libertären Autoritarismus“" class="teasertracking clickzone">
<div class="lead  description">
<p>Verschwörungstheorien haben Konjunktur – spätestens die Maßnahmen zur Bekämpfung des Corona-Virus haben diesen Trend befeuert. Die Behauptung der subjektiven Freiheit steht meist im Zentrum der Proteste. Die Teilnehmer*innen stammen aus verschiedenen Bildungs- und Bevölkerungsschichten, aber sie eint der Wunsch frei von Rücksichtnahme, frei von gesellschaftlichen Zwängen, frei von Solidarität zu sein. Die Soziologen Carolin Amlinger und Oliver Nachtwey von der Universität Basel gehen in ihrem Buch „Gekränkte Freiheit“ dem liberalen Autoritarismus – wie sie das Phänomen nennen – auf den Grund.<br/>„Zunächst sind das ja eigentlich zwei Widersprüche, die man so gar nicht einfach zusammenbekommt“, sagt Amlinger bei SWR2, „wie kann autoritär sein und Freiheitsdenken zusammengehen und tatsächlich ist es so, dass die meisten Menschen, mit denen wir in unserer Forschung gesprochen haben, sich selbst auch gar nicht als Rechte oder Autoritäre bezeichnen würden." Stattdessen haben die Forscher festgestellt, dass sich die Menschen meist eher als Liberale oder selbstbestimmte Autonome bezeichneten, denen die Bewegungsfreiheit und die individuelle Lebensfreiheit sehr wichtig sei.<br/>Diese individuelle Freiheit sei so wichtig, erklärt die Autorin, dass dieses Freiheitsverständnis eine autoritäre Trift bekomme. „Freiheit wird hier als etwas rein individuelles Verstanden, das soziale Abhängigkeiten leugnet und wird auch aggressiv verteidigt gegen alle Personen und auch Intuitionen des Staats, die dies Freiheitsrechte einschränken wollen", so Alminger.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-10-11T06:00">
<span class="date">
<abbr title="Dienstag">Di.</abbr>
<span>11.10.2022</span>
</span>
<span class="time">6:00 Uhr</span>
</time>
<span>SWR2 am Morgen</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-helen-macdonald-in-ihrem-orbit-1-2-aus-dem-band-abendfluege-100"  class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2664774714]","creation":"[Helen_Macdonald_In_ihrem_Orbit_1/2_Aus_dem_Band_Abendflüge]","url":"[https://www.swr.de/swr2/literatur/helen-macdonald-in-ihrem-orbit-1-2-aus-dem-band-abendfluege-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Helen_Macdonald_In_ihrem_Orbit_1/2_Aus_dem_Band_Abendflüge","customObject":{"11":"20221009120000","1":"DESWR/BADN0_WEB_SWRCMS_helen-macdonald-in-ihrem-orbit-1-2-aus-dem-band-abendfluege-100","12":"SWR2","2":"audio","3":"Helen_Macdonald_In_ihrem_Orbit_1/2_Aus_dem_Band_Abendflüge","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/helen-macdonald-in-ihrem-orbit-1-2-aus-dem-band-abendfluege-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/helen-macdonald-in-ihrem-orbit-1-2-aus-dem-band-abendfluege-100.html" title="Lesung - Helen Macdonald: In ihrem Orbit (1/2) Aus dem Band &#34;Abendflüge&#34;" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1664874298326%2Chelen-macdonald-in-ihrem-orbit-1-2-aus-dem-band-abendfluege-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1664874298326%2Chelen-macdonald-in-ihrem-orbit-1-2-aus-dem-band-abendfluege-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/1664874298326,helen-macdonald-in-ihrem-orbit-1-2-aus-dem-band-abendfluege-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: © Marzena Pogorzaly / Hanser Verlag" alt="In ihrem Orbit Von Helen Macdonald Aus dem Band &#034;Abendflüge&#034; (Foto: © Marzena Pogorzaly / Hanser Verlag)" title="Foto: © Marzena Pogorzaly / Hanser Verlag" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/helen-macdonald-in-ihrem-orbit-1-2-aus-dem-band-abendfluege-100.html" title="Lesung - Helen Macdonald: In ihrem Orbit (1/2) Aus dem Band &#34;Abendflüge&#34;" class="teasertracking clickzone">
<span class="topline">Lesung</span>
<span class="headline">Helen Macdonald: In ihrem Orbit (1/2) Aus dem Band &#034;Abendflüge&#034;</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/helen-macdonald-in-ihrem-orbit-1-2-aus-dem-band-abendfluege-100.html" title="Lesung - Helen Macdonald: In ihrem Orbit (1/2) Aus dem Band &#34;Abendflüge&#34;" class="teasertracking clickzone">
<div class="lead  description">
<p>Gibt es Leben auf dem Mars? Eine Expedition in die chilenische Wüste geht dieser Frage nach. Helen Macdonald ist mit dabei.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-10-10T15:30">
<span class="date">
<abbr title="Montag">Mo.</abbr>
<span>10.10.2022</span>
</span>
<span class="time">15:30 Uhr</span>
</time>
<span>SWR2 Fortsetzung folgt</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-leselust-buecherliebe-bookstagram-literatur-auf-instagram-100"  class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR705067384]","creation":"[leselust_bücherliebe_bookstagram__Literatur_auf_Instagram]","url":"[https://www.swr.de/swr2/literatur/leselust-buecherliebe-bookstagram-literatur-auf-instagram-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"leselust_bücherliebe_bookstagram__Literatur_auf_Instagram","customObject":{"11":"20221010115120","1":"DESWR/BADN0_WEB_SWRCMS_leselust-buecherliebe-bookstagram-literatur-auf-instagram-100","12":"SWR2","2":"audio","3":"leselust_bücherliebe_bookstagram__Literatur_auf_Instagram","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/leselust-buecherliebe-bookstagram-literatur-auf-instagram-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/leselust-buecherliebe-bookstagram-literatur-auf-instagram-100.html" title="Netzkultur - #leselust, #bücherliebe, #bookstagram – Literatur auf Instagram" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/programm/1605709653074%2Cpodcastbild-lesenswert-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/programm/1605709653074%2Cpodcastbild-lesenswert-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/programm/1605709653074,podcastbild-lesenswert-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: SWR" alt="Podcastbild Lesenswert (Foto: SWR)" title="Foto: SWR" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/leselust-buecherliebe-bookstagram-literatur-auf-instagram-100.html" title="Netzkultur - #leselust, #bücherliebe, #bookstagram – Literatur auf Instagram" class="teasertracking clickzone">
<span class="topline">Netzkultur</span>
<span class="headline">#leselust, #bücherliebe, #bookstagram – Literatur auf Instagram</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/leselust-buecherliebe-bookstagram-literatur-auf-instagram-100.html" title="Netzkultur - #leselust, #bücherliebe, #bookstagram – Literatur auf Instagram" class="teasertracking clickzone">
<div class="lead  description">
<p>Ein Buch in der Hängematte, ein Schmöker auf der Kuscheldecke, ein Bücherstapel mit Klassikern: in der Bilderflut auf Instagram tauchen immer häufiger Fotos von Büchern auf, versehen mit Hashtags wie „leselust“ oder „bücherliebe“. Instagram ist bekanntlich die Plattform für Selfies, Lifestyletipps und Trendsetting – wie geht das mit Literatur zusammen? Eine kleine Reise durch die Bücherwelt bei Insta.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-10-09T17:05">
<span class="date">
<abbr title="Sonntag">So.</abbr>
<span>9.10.2022</span>
</span>
<span class="time">17:05 Uhr</span>
</time>
<span>SWR2 lesenswert Magazin</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-love-shots-anna-breitenbach-100"  class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2821526504]","creation":"[Love_shots_Anna_Breitenbach]","url":"[https://www.swr.de/swr2/literatur/love-shots-anna-breitenbach-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Love_shots_Anna_Breitenbach","customObject":{"11":"20221007071045","1":"DESWR/BADN0_WEB_SWRCMS_love-shots-anna-breitenbach-100","12":"SWR2","2":"audio","3":"Love_shots_Anna_Breitenbach","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/love-shots-anna-breitenbach-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/love-shots-anna-breitenbach-100.html" title="Gedichte und ihre Geschichte - „Love shots“, Anna Breitenbach" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1665118396470%2Canna-breitenbach-lyrikerin-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1665118396470%2Canna-breitenbach-lyrikerin-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/1665118396470,anna-breitenbach-lyrikerin-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: Anna Breitenbach" alt="Lyrikerin Anna Breitenbach (Foto: Anna Breitenbach)" title="Foto: Anna Breitenbach" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/love-shots-anna-breitenbach-100.html" title="Gedichte und ihre Geschichte - „Love shots“, Anna Breitenbach" class="teasertracking clickzone">
<span class="topline">Gedichte und ihre Geschichte</span>
<span class="headline">„Love shots“, Anna Breitenbach</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/love-shots-anna-breitenbach-100.html" title="Gedichte und ihre Geschichte - „Love shots“, Anna Breitenbach" class="teasertracking clickzone">
<div class="lead  description">
<p>Ob kurz oder lang, über die Liebe sind unzählige Gedichte geschrieben worden. Dass es auch kurz und knapp geht, beweist die Autorin Anna Breitenbach in ihrem Lyrikband „Love shots“, erschienen im Tübinger Konkursbuch Verlag. Es sind kleine „Shots der Liebe und nicht der Kriege“, so der Klappentext. Fetzige Mini-Gedichte, die Breitenbach wie Schüsse abfeuert und die das Riesenthema Liebe in wenigen Zeilen auf den Punkt bringen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-10-08T14:05">
<span class="date">
<abbr title="Samstag">Sa.</abbr>
<span>8.10.2022</span>
</span>
<span class="time">14:05 Uhr</span>
</time>
<span>SWR2 am Samstagnachmittag</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-entdeckung-jennipher-antoni-liest-lilly-und-ihr-sklave-von-hans-fallada-100"  class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR10531083]","creation":"[Entdeckung_Jennipher_Antoni_liest_Lilly_und_ihr_Sklave_von_Hans_Fallada]","url":"[https://www.swr.de/swr2/literatur/entdeckung-jennipher-antoni-liest-lilly-und-ihr-sklave-von-hans-fallada-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Entdeckung_Jennipher_Antoni_liest_Lilly_und_ihr_Sklave_von_Hans_Fallada","customObject":{"11":"20221007113720","1":"DESWR/BADN0_WEB_SWRCMS_entdeckung-jennipher-antoni-liest-lilly-und-ihr-sklave-von-hans-fallada-100","12":"SWR2","2":"audio","3":"Entdeckung_Jennipher_Antoni_liest_Lilly_und_ihr_Sklave_von_Hans_Fallada","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/entdeckung-jennipher-antoni-liest-lilly-und-ihr-sklave-von-hans-fallada-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/entdeckung-jennipher-antoni-liest-lilly-und-ihr-sklave-von-hans-fallada-100.html" title="Hörbuch - Entdeckung: Jennipher Antoni liest „Lilly und ihr Sklave“ von Hans Fallada" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1665060634629%2Ccover-von-lilly-und-ihr-sklave-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1665060634629%2Ccover-von-lilly-und-ihr-sklave-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/1665060634629,cover-von-lilly-und-ihr-sklave-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: Pressestelle, Hörkultur Verlag " alt="Hans Fallada: Lilly und ihr Sklave, Hörkultur Verlag 2022 (Foto: Pressestelle, Hörkultur Verlag )" title="Foto: Pressestelle, Hörkultur Verlag " width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/entdeckung-jennipher-antoni-liest-lilly-und-ihr-sklave-von-hans-fallada-100.html" title="Hörbuch - Entdeckung: Jennipher Antoni liest „Lilly und ihr Sklave“ von Hans Fallada" class="teasertracking clickzone">
<span class="topline">Hörbuch</span>
<span class="headline">Entdeckung: Jennipher Antoni liest „Lilly und ihr Sklave“ von Hans Fallada</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/entdeckung-jennipher-antoni-liest-lilly-und-ihr-sklave-von-hans-fallada-100.html" title="Hörbuch - Entdeckung: Jennipher Antoni liest „Lilly und ihr Sklave“ von Hans Fallada" class="teasertracking clickzone">
<div class="lead  description">
<p>Die fünf Erzählungen dieses Hörbuchs wurden in einer verschollen geglaubten Gerichtsakte entdeckt und geben Einblick in das frühe Werk von Hans Fallada. Dabei geht es ihm vor allem um Frauen und ihr Auseinandersetzung mit der Männerwelt. Jennipher Antoni gibt diesem fast aussichtslosen Kampf nach Selbstbestimmung mit sanfter Stimme eine starken Ausdruck.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-10-08T14:05">
<span class="date">
<abbr title="Samstag">Sa.</abbr>
<span>8.10.2022</span>
</span>
<span class="time">14:05 Uhr</span>
</time>
<span>SWR2 am Samstagnachmittag</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-der-betrunkene-berg-heinrich-steinfest-100"  class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR17462678]","creation":"[Der_betrunkene_Berg_Heinrich_Steinfest]","url":"[https://www.swr.de/swr2/literatur/der-betrunkene-berg-heinrich-steinfest-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Der_betrunkene_Berg_Heinrich_Steinfest","customObject":{"11":"20221006130816","1":"DESWR/BADN0_WEB_SWRCMS_der-betrunkene-berg-heinrich-steinfest-100","12":"SWR2","2":"audio","3":"Der_betrunkene_Berg_Heinrich_Steinfest","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/der-betrunkene-berg-heinrich-steinfest-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/der-betrunkene-berg-heinrich-steinfest-100.html" title="Lesezeichen - „Der betrunkene Berg“, Heinrich Steinfest" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1665053197231%2Cheinrich-steinfest-der-betrunkene-berg-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1665053197231%2Cheinrich-steinfest-der-betrunkene-berg-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/1665053197231,heinrich-steinfest-der-betrunkene-berg-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: SWR, Eberhard Reuss" alt="Heinrich Steinfest: Der betrunkene Berg, Piper Verlag 2022 (Foto: SWR, Eberhard Reuss)" title="Foto: SWR, Eberhard Reuss" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/der-betrunkene-berg-heinrich-steinfest-100.html" title="Lesezeichen - „Der betrunkene Berg“, Heinrich Steinfest" class="teasertracking clickzone">
<span class="topline">Lesezeichen</span>
<span class="headline">„Der betrunkene Berg“, Heinrich Steinfest</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/der-betrunkene-berg-heinrich-steinfest-100.html" title="Lesezeichen - „Der betrunkene Berg“, Heinrich Steinfest" class="teasertracking clickzone">
<div class="lead  description">
<p>Markenzeichen der Romane des Schriftstellers Heinrich Steinfest ist, dass sie kunstvoll Reales und Irreales miteinander verbinden. In seinem neuen Buch fällt schon der Ort des Geschehens aus dem Rahmen: eine Buchhandlung in knapp 1800 Metern Höhe - wahrscheinlich in den österreichischen Alpen. Die Geschichte handelt von drei Lebenswegen, die sich hoch oben auf einem Berg kreuzen, gibt Einblicke in menschliche Abgründe, macht aber auch Hoffnung auf Rettung.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-10-08T14:05">
<span class="date">
<abbr title="Samstag">Sa.</abbr>
<span>8.10.2022</span>
</span>
<span class="time">14:05 Uhr</span>
</time>
<span>SWR2 am Samstagnachmittag</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-vera-weidenbach-die-unerzaehlte-geschichte-wie-frauen-die-moderne-welt-erschufen-und-warum-wir-sie-nicht-kennen-100"  class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3567345127]","creation":"[Vera_Weidenbach_-_Die_unerzählte_Geschichte._Wie_Frauen_die_moderne_Welt_erschufen__und_warum_wir_sie_nicht_kennen]","url":"[https://www.swr.de/swr2/literatur/vera-weidenbach-die-unerzaehlte-geschichte-wie-frauen-die-moderne-welt-erschufen-und-warum-wir-sie-nicht-kennen-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Vera_Weidenbach_-_Die_unerzählte_Geschichte._Wie_Frauen_die_moderne_Welt_erschufen__und_warum_wir_sie_nicht_kennen","customObject":{"11":"20220922144033","1":"DESWR/BADN0_WEB_SWRCMS_vera-weidenbach-die-unerzaehlte-geschichte-wie-frauen-die-moderne-welt-erschufen-und-warum-wir-sie-nicht-kennen-100","12":"SWR2","2":"audio","3":"Vera_Weidenbach_-_Die_unerzählte_Geschichte._Wie_Frauen_die_moderne_Welt_erschufen__und_warum_wir_sie_nicht_kennen","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/vera-weidenbach-die-unerzaehlte-geschichte-wie-frauen-die-moderne-welt-erschufen-und-warum-wir-sie-nicht-kennen-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/vera-weidenbach-die-unerzaehlte-geschichte-wie-frauen-die-moderne-welt-erschufen-und-warum-wir-sie-nicht-kennen-100.html" title="Buchkritik - Vera Weidenbach - Die unerzählte Geschichte. Wie Frauen die moderne Welt erschufen – und warum wir sie nicht kennen" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1663850163824%2Cvera-weidenbach-die-unerzaehlte-geschichte-wie-frauen-die-moderne-welt-erschufen-und-warum-wir-sie-nicht-kennen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.gif 320w,/swr2/literatur/1663850163824%2Cvera-weidenbach-die-unerzaehlte-geschichte-wie-frauen-die-moderne-welt-erschufen-und-warum-wir-sie-nicht-kennen-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.gif 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/1663850163824,vera-weidenbach-die-unerzaehlte-geschichte-wie-frauen-die-moderne-welt-erschufen-und-warum-wir-sie-nicht-kennen-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.gif"   class="" data-copyright="Foto: Pressestelle, Rowohlt Taschenbuch Verlag" alt="Vera Weidenbach: Die unerzählte Geschichte (Foto: Pressestelle, Rowohlt Taschenbuch Verlag)" title="Foto: Pressestelle, Rowohlt Taschenbuch Verlag" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/vera-weidenbach-die-unerzaehlte-geschichte-wie-frauen-die-moderne-welt-erschufen-und-warum-wir-sie-nicht-kennen-100.html" title="Buchkritik - Vera Weidenbach - Die unerzählte Geschichte. Wie Frauen die moderne Welt erschufen – und warum wir sie nicht kennen" class="teasertracking clickzone">
<span class="topline">Buchkritik</span>
<span class="headline">Vera Weidenbach - Die unerzählte Geschichte. Wie Frauen die moderne Welt erschufen – und warum wir sie nicht kennen</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/vera-weidenbach-die-unerzaehlte-geschichte-wie-frauen-die-moderne-welt-erschufen-und-warum-wir-sie-nicht-kennen-100.html" title="Buchkritik - Vera Weidenbach - Die unerzählte Geschichte. Wie Frauen die moderne Welt erschufen – und warum wir sie nicht kennen" class="teasertracking clickzone">
<div class="lead  description">
<p>Sehr viele Leistungen von Frauen in der Menschheitsgeschichte bekamen nie die Anerkennung, die sie verdient hätten: weil Männer ihre Ideen klauten und sie als ihre eigenen verkauften. Es gibt sogar ein Wort dafür: "Matilda-Effekt". Vera Weidenbach lässt vielen Wissenschaftlerinnen und Künstlerinnen jetzt späte Gerechtigkeit widerfahren und erinnert an ihre bahnbrechenden Leistungen.<br/>Rezension von Elena Ferreira.<br/>Rowohlt Taschenbuch Verlag, 352 Seiten, 20 Euro<br/>ISBN 978-3-499-00827-6
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-10-07T19:54">
<span class="date">
<abbr title="Freitag">Fr.</abbr>
<span>7.10.2022</span>
</span>
<span class="time">19:54 Uhr</span>
</time>
<span>SWR2 lesenswert Kritik</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-nobelpreis-fuer-literatur-an-annie-ernaux-gespraech-mit-frank-hertweck-100"  class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1422339022]","creation":"[Der_Sprachlosigkeit_eine_Sprache_geben_-_Frank_Hertweck_über_die_Literaturnobelpreisträgerin_Annie_Ernaux]","url":"[https://www.swr.de/swr2/literatur/nobelpreis-fuer-literatur-an-annie-ernaux-gespraech-mit-frank-hertweck-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Der_Sprachlosigkeit_eine_Sprache_geben_-_Frank_Hertweck_über_die_Literaturnobelpreisträgerin_Annie_Ernaux","customObject":{"11":"20221006173627","1":"DESWR/BADN0_WEB_SWRCMS_nobelpreis-fuer-literatur-an-annie-ernaux-gespraech-mit-frank-hertweck-100","12":"SWR2","2":"audio","3":"Der_Sprachlosigkeit_eine_Sprache_geben_-_Frank_Hertweck_über_die_Literaturnobelpreisträgerin_Annie_Ernaux","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/nobelpreis-fuer-literatur-an-annie-ernaux-gespraech-mit-frank-hertweck-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/nobelpreis-fuer-literatur-an-annie-ernaux-gespraech-mit-frank-hertweck-100.html" title="Gespräch - Der Sprachlosigkeit eine Sprache geben - Frank Hertweck über die Literaturnobelpreisträgerin Annie Ernaux" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1652162997304%2Cannie-ernaux-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1652162997304%2Cannie-ernaux-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/1652162997304,annie-ernaux-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: IMAGO, IMAGO / Agencia EFE" alt="Annie Ernaux (Foto: IMAGO, IMAGO / Agencia EFE)" title="Foto: IMAGO, IMAGO / Agencia EFE" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/nobelpreis-fuer-literatur-an-annie-ernaux-gespraech-mit-frank-hertweck-100.html" title="Gespräch - Der Sprachlosigkeit eine Sprache geben - Frank Hertweck über die Literaturnobelpreisträgerin Annie Ernaux" class="teasertracking clickzone">
<span class="topline">Gespräch</span>
<span class="headline">Der Sprachlosigkeit eine Sprache geben - Frank Hertweck über die Literaturnobelpreisträgerin Annie Ernaux</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/nobelpreis-fuer-literatur-an-annie-ernaux-gespraech-mit-frank-hertweck-100.html" title="Gespräch - Der Sprachlosigkeit eine Sprache geben - Frank Hertweck über die Literaturnobelpreisträgerin Annie Ernaux" class="teasertracking clickzone">
<div class="lead  description">
<p>"Annie Ernaux versucht der Sprachlosigkeit der Menschen aus kleinen Verhältnissen eine Sprache zu geben", sagt SWR Literaturchef Frank Hertweck in SWR2. Insofern sei es eine politische Wahl gewesen. Aber eine ohne aktuellen Anlass, wie es die Wahl Salman Rushdies gewesen wäre nach dem Attentat auf ihn im August.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-10-06T18:40">
<span class="date">
<abbr title="Donnerstag">Do.</abbr>
<span>6.10.2022</span>
</span>
<span class="time">18:40 Uhr</span>
</time>
<span>SWR2 Kultur aktuell</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-carolin-amlinger-oliver-nachtwey-gekraenkte-freiheit-100"  class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3203427864]","creation":"[Carolin_Amlinger_Oliver_Nachtwey_-_Gekränkte_Freiheit]","url":"[https://www.swr.de/swr2/literatur/carolin-amlinger-oliver-nachtwey-gekraenkte-freiheit-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Carolin_Amlinger_Oliver_Nachtwey_-_Gekränkte_Freiheit","customObject":{"11":"20220929155500","1":"DESWR/BADN0_WEB_SWRCMS_carolin-amlinger-oliver-nachtwey-gekraenkte-freiheit-100","12":"SWR2","2":"audio","3":"Carolin_Amlinger_Oliver_Nachtwey_-_Gekränkte_Freiheit","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/carolin-amlinger-oliver-nachtwey-gekraenkte-freiheit-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/carolin-amlinger-oliver-nachtwey-gekraenkte-freiheit-100.html" title="Buchkritik - Carolin Amlinger, Oliver Nachtwey - Gekränkte Freiheit" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1665475193428%2Ccarolin-amlinger-oliver-nachtwey-gekraenkte-freiheit-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1665475193428%2Ccarolin-amlinger-oliver-nachtwey-gekraenkte-freiheit-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/1665475193428,carolin-amlinger-oliver-nachtwey-gekraenkte-freiheit-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: Pressestelle, Suhrkamp Verlag" alt="Carolin Amlinger, Oliver Nachtwey: Gekränkte Freiheit (Foto: Pressestelle, Suhrkamp Verlag)" title="Foto: Pressestelle, Suhrkamp Verlag" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/carolin-amlinger-oliver-nachtwey-gekraenkte-freiheit-100.html" title="Buchkritik - Carolin Amlinger, Oliver Nachtwey - Gekränkte Freiheit" class="teasertracking clickzone">
<span class="topline">Buchkritik</span>
<span class="headline">Carolin Amlinger, Oliver Nachtwey - Gekränkte Freiheit</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/carolin-amlinger-oliver-nachtwey-gekraenkte-freiheit-100.html" title="Buchkritik - Carolin Amlinger, Oliver Nachtwey - Gekränkte Freiheit" class="teasertracking clickzone">
<div class="lead  description">
<p>Querdenker und Reichsbürger zweifeln wissenschaftliche Erkenntnisse ebenso an wie staatliche Autorität. Überhaupt reklamieren immer mehr Menschen für sich jedwede Freiheit. Solidarität mit Schwächeren bleibt dabei oft auf der Strecke. In ihrem Buch "Gekränkte Freiheit" spüren die Soziologen Carolin Amlinger und Oliver Nachtwey den Ursachen nach.<br/>Rezension von Eva Karnofsky.<br/>Suhrkamp Verlag, 471 Seiten, 28 Euro<br/>ISBN 978-3-518-43071-2
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-10-06T15:55">
<span class="date">
<abbr title="Donnerstag">Do.</abbr>
<span>6.10.2022</span>
</span>
<span class="time">15:55 Uhr</span>
</time>
<span>SWR2 lesenswert Kritik</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-george-saunders-fuchs-8-2-2-104"  class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1473281141]","creation":"[George_Saunders_Fuchs_8_2/2]","url":"[https://www.swr.de/swr2/literatur/george-saunders-fuchs-8-2-2-104.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"George_Saunders_Fuchs_8_2/2","customObject":{"11":"20221005120000","1":"DESWR/BADN0_WEB_SWRCMS_george-saunders-fuchs-8-2-2-104","12":"SWR2","2":"audio","3":"George_Saunders_Fuchs_8_2/2","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/george-saunders-fuchs-8-2-2-104.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/george-saunders-fuchs-8-2-2-104.html" title="Lesung - George Saunders: Fuchs 8 (2/2)" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1665041084910%2Cgeorgesanders-fuchs8-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1665041084910%2Cgeorgesanders-fuchs8-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/1665041084910,georgesanders-fuchs8-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: Pressestelle, Luchterhand Verlag" alt="George Sanders: Fuchs 8 (Foto: Pressestelle, Luchterhand Verlag)" title="Foto: Pressestelle, Luchterhand Verlag" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/george-saunders-fuchs-8-2-2-104.html" title="Lesung - George Saunders: Fuchs 8 (2/2)" class="teasertracking clickzone">
<span class="topline">Lesung</span>
<span class="headline">George Saunders: Fuchs 8 (2/2)</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/george-saunders-fuchs-8-2-2-104.html" title="Lesung - George Saunders: Fuchs 8 (2/2)" class="teasertracking clickzone">
<div class="lead  description">
<p>Fuchs 8 ist Menschenfan. Er hat sogar die menschliche Sprache gelernt. Als seine Familie hungert, macht er sich zum Einkaufszentrum auf, um in der Fressmeile Nahrung zu besorgen. Gelesen von Sebastian Schwab.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-10-06T15:30">
<span class="date">
<abbr title="Donnerstag">Do.</abbr>
<span>6.10.2022</span>
</span>
<span class="time">15:30 Uhr</span>
</time>
<span>SWR2 Fortsetzung folgt</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-sara-mesa-eine-liebe-100"  class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3819576220]","creation":"[Sara_Mesa_-_Eine_Liebe]","url":"[https://www.swr.de/swr2/literatur/sara-mesa-eine-liebe-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Sara_Mesa_-_Eine_Liebe","customObject":{"11":"20220928155500","1":"DESWR/BADN0_WEB_SWRCMS_sara-mesa-eine-liebe-100","12":"SWR2","2":"audio","3":"Sara_Mesa_-_Eine_Liebe","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/sara-mesa-eine-liebe-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/sara-mesa-eine-liebe-100.html" title="Buchkritik - Sara Mesa - Eine Liebe" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1664462153885%2Csara-mesa-eine-liebe-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1664462153885%2Csara-mesa-eine-liebe-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/1664462153885,sara-mesa-eine-liebe-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: Pressestelle, Wagenbach Verlag" alt="Sara Mesa: Eine Liebe (Foto: Pressestelle, Wagenbach Verlag)" title="Foto: Pressestelle, Wagenbach Verlag" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/sara-mesa-eine-liebe-100.html" title="Buchkritik - Sara Mesa - Eine Liebe" class="teasertracking clickzone">
<span class="topline">Buchkritik</span>
<span class="headline">Sara Mesa - Eine Liebe</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/sara-mesa-eine-liebe-100.html" title="Buchkritik - Sara Mesa - Eine Liebe" class="teasertracking clickzone">
<div class="lead  description">
<p>Natalia, eine Frau Mitte dreißig, will sich in Ihrer Büroarbeit als Wirtschaftsübersetzerin nicht mehr bevormunden lassen. Sie flieht aus der Stadt in ein Dorf in Spaniens Nirgendwo. Dort will sie ihr Leben neu definieren. Doch das ist weniger einfach als gedacht. Sara Mesas Roman "Eine Liebe" protokolliert in schnörkelloser Sprache die Gefühlswelt einer Frau, die jenseits des üblichen Rollenverständnisses einen Weg zu sich selbst sucht.<br/>Rezension von Martin Grzimek.<br/>Aus dem Spanischen von Peter Kultzen<br/>Wagenbach Verlag, 187 Seiten, 23 Euro<br/>ISBN 978-3-8031-3351-9
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-10-05T15:55">
<span class="date">
<abbr title="Mittwoch">Mi.</abbr>
<span>5.10.2022</span>
</span>
<span class="time">15:55 Uhr</span>
</time>
<span>SWR2 lesenswert Kritik</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-george-saunders-fuchs-8-1-2-104"  class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR542027397]","creation":"[George_Saunders_Fuchs_8_1/2]","url":"[https://www.swr.de/swr2/literatur/george-saunders-fuchs-8-1-2-104.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"George_Saunders_Fuchs_8_1/2","customObject":{"11":"20221004120000","1":"DESWR/BADN0_WEB_SWRCMS_george-saunders-fuchs-8-1-2-104","12":"SWR2","2":"audio","3":"George_Saunders_Fuchs_8_1/2","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/george-saunders-fuchs-8-1-2-104.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/george-saunders-fuchs-8-1-2-104.html" title="Lesung - George Saunders: Fuchs 8 (1/2)" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1665041084910%2Cgeorgesanders-fuchs8-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1665041084910%2Cgeorgesanders-fuchs8-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/1665041084910,georgesanders-fuchs8-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: Pressestelle, Luchterhand Verlag" alt="George Sanders: Fuchs 8 (Foto: Pressestelle, Luchterhand Verlag)" title="Foto: Pressestelle, Luchterhand Verlag" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/george-saunders-fuchs-8-1-2-104.html" title="Lesung - George Saunders: Fuchs 8 (1/2)" class="teasertracking clickzone">
<span class="topline">Lesung</span>
<span class="headline">George Saunders: Fuchs 8 (1/2)</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/george-saunders-fuchs-8-1-2-104.html" title="Lesung - George Saunders: Fuchs 8 (1/2)" class="teasertracking clickzone">
<div class="lead  description">
<p>Fuchs 8 ist Menschenfan. Er hat sogar die menschliche Sprache gelernt. Als seine Familie hungert, macht er sich zum Einkaufszentrum auf, um in der Fressmeile Nahrung zu besorgen. Gelesen von Sebastian Schwab.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-10-05T15:30">
<span class="date">
<abbr title="Mittwoch">Mi.</abbr>
<span>5.10.2022</span>
</span>
<span class="time">15:30 Uhr</span>
</time>
<span>SWR2 Fortsetzung folgt</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-putinland-leonid-wolkow-ueber-visionen-von-einem-russland-nach-der-diktatur-100"  class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR481773039]","creation":"[Putinland_Leonid_Wolkow_über_Visionen_von_einem_Russland_nach_der_Diktatur]","url":"[https://www.swr.de/swr2/literatur/putinland-leonid-wolkow-ueber-visionen-von-einem-russland-nach-der-diktatur-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Putinland_Leonid_Wolkow_über_Visionen_von_einem_Russland_nach_der_Diktatur","customObject":{"11":"20221005074648","1":"DESWR/BADN0_WEB_SWRCMS_putinland-leonid-wolkow-ueber-visionen-von-einem-russland-nach-der-diktatur-100","12":"SWR2","2":"audio","3":"Putinland_Leonid_Wolkow_über_Visionen_von_einem_Russland_nach_der_Diktatur","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/putinland-leonid-wolkow-ueber-visionen-von-einem-russland-nach-der-diktatur-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/putinland-leonid-wolkow-ueber-visionen-von-einem-russland-nach-der-diktatur-100.html" title="Sachbuch - „Putinland“: Leonid Wolkow über Visionen von einem Russland nach der Diktatur" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1664948562612%2Cbuchcover-putinland-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1664948562612%2Cbuchcover-putinland-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/1664948562612,buchcover-putinland-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: Pressestelle, Verlag: Droemer HC " alt="Buchcover „Putinland: Der imperiale Wahn, die russische Opposition und die Verblendung des Westens“ von Leonid Wolkow (Foto: Pressestelle, Verlag: Droemer HC )" title="Foto: Pressestelle, Verlag: Droemer HC " width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/putinland-leonid-wolkow-ueber-visionen-von-einem-russland-nach-der-diktatur-100.html" title="Sachbuch - „Putinland“: Leonid Wolkow über Visionen von einem Russland nach der Diktatur" class="teasertracking clickzone">
<span class="topline">Sachbuch</span>
<span class="headline">„Putinland“: Leonid Wolkow über Visionen von einem Russland nach der Diktatur</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/putinland-leonid-wolkow-ueber-visionen-von-einem-russland-nach-der-diktatur-100.html" title="Sachbuch - „Putinland“: Leonid Wolkow über Visionen von einem Russland nach der Diktatur" class="teasertracking clickzone">
<div class="lead  description">
<p>„Eine kleine Leuchte“, so nennt Leonid Wolkow den russischen Präsidenten Wladimir Putin. Und damit ist der Ton für sein Buch „Putinland“ gesetzt. Wolkow, der als enger Mitarbeiter von Alexej Nawalny zur russischen Opposition gehört, liefert keine wissenschaftliche Analyse der russischen Verhältnisse. Vielmehr fragt er nach den Gründen für die anhaltende Herrschaft Putins und den geringen Protest angesichts des Krieges. Und er beschreibt seine Hoffnung auf eine goldene Zukunft – seine Kampfschrift endet mit dem Kapitel „Nach Putin“ und der Rückkehr Russlands nach Europa. Christine Hamel hat „Putinland“ gelesen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-10-05T06:00">
<span class="date">
<abbr title="Mittwoch">Mi.</abbr>
<span>5.10.2022</span>
</span>
<span class="time">6:00 Uhr</span>
</time>
<span>SWR2 am Morgen</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-rainer-herrn-der-liebe-und-dem-leid-das-institut-fuer-sexualwissenschaft-100"  class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR238192702]","creation":"[Rainer_Herrn_-_Der_Liebe_und_dem_Leid._Das_Institut_für_Sexualwissenschaft]","url":"[https://www.swr.de/swr2/literatur/rainer-herrn-der-liebe-und-dem-leid-das-institut-fuer-sexualwissenschaft-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Rainer_Herrn_-_Der_Liebe_und_dem_Leid._Das_Institut_für_Sexualwissenschaft","customObject":{"11":"20220927155500","1":"DESWR/BADN0_WEB_SWRCMS_rainer-herrn-der-liebe-und-dem-leid-das-institut-fuer-sexualwissenschaft-100","12":"SWR2","2":"audio","3":"Rainer_Herrn_-_Der_Liebe_und_dem_Leid._Das_Institut_für_Sexualwissenschaft","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/rainer-herrn-der-liebe-und-dem-leid-das-institut-fuer-sexualwissenschaft-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/rainer-herrn-der-liebe-und-dem-leid-das-institut-fuer-sexualwissenschaft-100.html" title="Buchkritik - Rainer Herrn - Der Liebe und dem Leid. Das Institut für Sexualwissenschaft" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1662545153066%2Crainer-herrn-der-liebe-und-dem-leid-das-institut-fuer-sexualwissenschaft-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1662545153066%2Crainer-herrn-der-liebe-und-dem-leid-das-institut-fuer-sexualwissenschaft-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/1662545153066,rainer-herrn-der-liebe-und-dem-leid-das-institut-fuer-sexualwissenschaft-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: Pressestelle, Suhrkamp Verlag" alt="Rainer Herrn: Der Liebe und dem Leid. Das Institut für Sexualwissenschaft (Foto: Pressestelle, Suhrkamp Verlag)" title="Foto: Pressestelle, Suhrkamp Verlag" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/rainer-herrn-der-liebe-und-dem-leid-das-institut-fuer-sexualwissenschaft-100.html" title="Buchkritik - Rainer Herrn - Der Liebe und dem Leid. Das Institut für Sexualwissenschaft" class="teasertracking clickzone">
<span class="topline">Buchkritik</span>
<span class="headline">Rainer Herrn - Der Liebe und dem Leid. Das Institut für Sexualwissenschaft</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/rainer-herrn-der-liebe-und-dem-leid-das-institut-fuer-sexualwissenschaft-100.html" title="Buchkritik - Rainer Herrn - Der Liebe und dem Leid. Das Institut für Sexualwissenschaft" class="teasertracking clickzone">
<div class="lead  description">
<p>Magnus Hirschfeld war ein Pionier der Sexualwissenschaft. Endlich beleuchtet eine neue Studie die wechselvolle Geschichte des 1919 gegründeten und wegweisenden Instituts für Sexualwissenschaft.<br/>Rezension von Roman Herzog.<br/>Suhrkamp Verlag, 681 Seiten, 36 Euro<br/>ISBN 978-3-518-43054-5
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-10-04T15:55">
<span class="date">
<abbr title="Dienstag">Di.</abbr>
<span>4.10.2022</span>
</span>
<span class="time">15:55 Uhr</span>
</time>
<span>SWR2 lesenswert Kritik</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-marie-helene-lafon-geschichte-des-sohnes-9-9-100"  class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3586781248]","creation":"[Marie-Hélène_Lafon_Geschichte_des_Sohnes_9/9]","url":"[https://www.swr.de/swr2/literatur/marie-helene-lafon-geschichte-des-sohnes-9-9-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Marie-Hélène_Lafon_Geschichte_des_Sohnes_9/9","customObject":{"11":"20221003120008","1":"DESWR/BADN0_WEB_SWRCMS_marie-helene-lafon-geschichte-des-sohnes-9-9-100","12":"SWR2","2":"audio","3":"Marie-Hélène_Lafon_Geschichte_des_Sohnes_9/9","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/marie-helene-lafon-geschichte-des-sohnes-9-9-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/marie-helene-lafon-geschichte-des-sohnes-9-9-100.html" title="Lesung - Marie-Hélène Lafon: Geschichte des Sohnes (9/9)" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1661164692730%2Cgeschichte-des-sohnes-1-9-swr2-fortsetzung-folgt-2022-09-19-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1661164692730%2Cgeschichte-des-sohnes-1-9-swr2-fortsetzung-folgt-2022-09-19-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/1661164692730,geschichte-des-sohnes-1-9-swr2-fortsetzung-folgt-2022-09-19-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: Rotpunkt Verlag" alt="Marie-Hélène Lafon: Geschichte des Sohnes (Foto: Rotpunkt Verlag)" title="Foto: Rotpunkt Verlag" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/marie-helene-lafon-geschichte-des-sohnes-9-9-100.html" title="Lesung - Marie-Hélène Lafon: Geschichte des Sohnes (9/9)" class="teasertracking clickzone">
<span class="topline">Lesung</span>
<span class="headline">Marie-Hélène Lafon: Geschichte des Sohnes (9/9)</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/marie-helene-lafon-geschichte-des-sohnes-9-9-100.html" title="Lesung - Marie-Hélène Lafon: Geschichte des Sohnes (9/9)" class="teasertracking clickzone">
<div class="lead  description">
<p>Es gibt ein Geheimnis in der Familie Léoty, eine Leerstelle, um die die Gedanken des jungen André kreisen. Niemand außer seiner Mutter weiß, wer sein Vater ist. Weiß der Vater von ihm? Als er selbst Vater geworden ist, macht André sich auf die Suche nach dem Unbekannten. Gelesen von Wiebke Puls.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-10-04T15:30">
<span class="date">
<abbr title="Dienstag">Di.</abbr>
<span>4.10.2022</span>
</span>
<span class="time">15:30 Uhr</span>
</time>
<span>SWR2 Fortsetzung folgt</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-das-abenteuer-comic-der-junker-von-ballantrae-100"  class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3638739630]","creation":"[Das_Abenteuer-Comic_Der_Junker_von_Ballantrae]","url":"[https://www.swr.de/swr2/literatur/das-abenteuer-comic-der-junker-von-ballantrae-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Das_Abenteuer-Comic_Der_Junker_von_Ballantrae","customObject":{"11":"20221004155620","1":"DESWR/BADN0_WEB_SWRCMS_das-abenteuer-comic-der-junker-von-ballantrae-100","12":"SWR2","2":"audio","3":"Das_Abenteuer-Comic_Der_Junker_von_Ballantrae","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/das-abenteuer-comic-der-junker-von-ballantrae-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/das-abenteuer-comic-der-junker-von-ballantrae-100.html" title="Comic - Das Abenteuer-Comic „Der Junker von Ballantrae“" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1664887333515%2Ccover-comic-der-junker-von-ballantrae-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1664887333515%2Ccover-comic-der-junker-von-ballantrae-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/1664887333515,cover-comic-der-junker-von-ballantrae-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: Pressestelle, Schreiber & Leser" alt="Cover des Comis „Der Junker von Ballantrae“ (Foto: Pressestelle, Schreiber & Leser)" title="Foto: Pressestelle, Schreiber & Leser" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/das-abenteuer-comic-der-junker-von-ballantrae-100.html" title="Comic - Das Abenteuer-Comic „Der Junker von Ballantrae“" class="teasertracking clickzone">
<span class="topline">Comic</span>
<span class="headline">Das Abenteuer-Comic „Der Junker von Ballantrae“</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/das-abenteuer-comic-der-junker-von-ballantrae-100.html" title="Comic - Das Abenteuer-Comic „Der Junker von Ballantrae“" class="teasertracking clickzone">
<div class="lead  description">
<p>Ein düsteres Schloss an der schottischen Küste, eine eisige Winternacht im Jahr 1757 – blutig wird er ausgetragen der Bruderzwist zwischen den beiden Söhnen des Adelsgeschlechts derer von Durrisdeer und Ballantrae.<br/>Der jüngere Henry ersticht seinen älteren Bruder James im Zweikampf, doch der Leichnam von James verschwindet. Und der scheinbar unsterbliche Bruder wird immer wieder auftauchen, auf Schloss Durrisdeer, aber auch in den nordamerikanischen Kolonien, in die Henry flüchtet.<br/>Robert Louis Stevenson hat in seinem wenig bekannten Werk „Der Junker von Ballantrae“ Elemente des Abenteuer- und des Schauerroman verbunden und eine Erzählung geschaffen, in der Gut und Böse sich irgendwann nicht mehr trennen lassen, in einer Welt, die von Brüderlichkeit weit entfernt ist. Graphisch umgesetzt hat den Roman jetzt der französische Zeichner Hippolyte mit einer Graphic Novel, die großartig gezeichnet und wirklich eine „Erzählung für Winterabende“ ist.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-10-04T06:00">
<span class="date">
<abbr title="Dienstag">Di.</abbr>
<span>4.10.2022</span>
</span>
<span class="time">6:00 Uhr</span>
</time>
<span>SWR2 am Morgen</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-swr-bestenliste-oktober-108"  class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2997256882]","creation":"[SWR_Bestenliste_Oktober]","url":"[https://www.swr.de/swr2/literatur/bestenliste/swr-bestenliste-oktober-108.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Bestenliste","chapter1":"Literatur","name":"SWR_Bestenliste_Oktober","customObject":{"11":"20220929165711","1":"DESWR/BADN0_WEB_SWRCMS_swr-bestenliste-oktober-108","12":"SWR2","2":"audio","3":"SWR_Bestenliste_Oktober","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/bestenliste/swr-bestenliste-oktober-108.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/bestenliste/swr-bestenliste-oktober-108.html" title="Diskussion über 4 Bücher - SWR Bestenliste Oktober" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/bestenliste/1664441822857%2Cbestenliste-oktober-bild-veranstaltung-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/bestenliste/1664441822857%2Cbestenliste-oktober-bild-veranstaltung-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/bestenliste/1664441822857,bestenliste-oktober-bild-veranstaltung-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: SWR, Pressestelle" alt="Aus der Jury der SWR Bestenliste die Kritiker*innen Julia Schröder, Gerrit Bartels und Eberhard Falcke mit Moderator Carsten Otte (Foto: SWR, Pressestelle)" title="Foto: SWR, Pressestelle" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/bestenliste/swr-bestenliste-oktober-108.html" title="Diskussion über 4 Bücher - SWR Bestenliste Oktober" class="teasertracking clickzone">
<span class="topline">Diskussion über 4 Bücher</span>
<span class="headline">SWR Bestenliste Oktober</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/bestenliste/swr-bestenliste-oktober-108.html" title="Diskussion über 4 Bücher - SWR Bestenliste Oktober" class="teasertracking clickzone">
<div class="lead  description">
<p>Aus der Bestenliste-Jury diskutieren die Literaturkritiker*innen Julia Schröder, Gerrit Bartels und Eberhard Falcke mit Carsten Otte über Bücher von Anna Kim, Jan Faktor, Norbert Gstrein und Deesha Philyaw.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-10-02T17:05">
<span class="date">
<abbr title="Sonntag">So.</abbr>
<span>2.10.2022</span>
</span>
<span class="time">17:05 Uhr</span>
</time>
<span>SWR Bestenliste</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-juergen-roth-wir-sind-bier-104"  class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3223294166]","creation":"[Jürgen_Roth_Wir_sind_Bier]","url":"[https://www.swr.de/swr2/literatur/juergen-roth-wir-sind-bier-104.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Jürgen_Roth_Wir_sind_Bier","customObject":{"11":"20221002120003","1":"DESWR/BADN0_WEB_SWRCMS_juergen-roth-wir-sind-bier-104","12":"SWR2","2":"audio","3":"Jürgen_Roth_Wir_sind_Bier","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/juergen-roth-wir-sind-bier-104.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/juergen-roth-wir-sind-bier-104.html" title="Gespräch - Jürgen Roth: &#34;Wir sind Bier&#34;" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1664531572888%2Cjuergen-roth-wir-sind-bier-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1664531572888%2Cjuergen-roth-wir-sind-bier-106~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/1664531572888,juergen-roth-wir-sind-bier-106~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: IMAGO, Oktober Verlag /  Imago: Horst Galuschka" alt="Buchcover &#034;Wir sind Bier&#034;  Jürgen Roth Schriftsteller (Foto: IMAGO, Oktober Verlag /  Imago: Horst Galuschka)" title="Foto: IMAGO, Oktober Verlag /  Imago: Horst Galuschka" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/juergen-roth-wir-sind-bier-104.html" title="Gespräch - Jürgen Roth: &#34;Wir sind Bier&#34;" class="teasertracking clickzone">
<span class="topline">Gespräch</span>
<span class="headline">Jürgen Roth: &#034;Wir sind Bier&#034;</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/juergen-roth-wir-sind-bier-104.html" title="Gespräch - Jürgen Roth: &#34;Wir sind Bier&#34;" class="teasertracking clickzone">
<div class="lead  description">
<p>Anschlussbier, Dehnungsbier, Pufferbier oder Restaurationsbier: Die Liste der Biertypologien ist endlos. Der Biertester Jürgen Roth schafft mit der "kleinen psychosozialen Biertypologie" Abhilfe in der Bier-Linguistik. Interview: Nicole Dantrimont.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-10-02T09:03">
<span class="date">
<abbr title="Sonntag">So.</abbr>
<span>2.10.2022</span>
</span>
<span class="time">9:03 Uhr</span>
</time>
<span>SWR2 Matinee</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-sommerbetrachtung-von-klabund-100"  class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1348013103]","creation":"[Sommerbetrachtung_von_Klabund]","url":"[https://www.swr.de/swr2/literatur/sommerbetrachtung-von-klabund-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Sommerbetrachtung_von_Klabund","customObject":{"11":"20220930090002","1":"DESWR/BADN0_WEB_SWRCMS_sommerbetrachtung-von-klabund-100","12":"SWR2","2":"audio","3":"Sommerbetrachtung_von_Klabund","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/sommerbetrachtung-von-klabund-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/sommerbetrachtung-von-klabund-100.html" title="Gedichte und ihre Geschichte - „Sommerbetrachtung“ von Klabund" class="teasertracking clickzone">
<picture>
<source srcset="/swr1/bw/programm/1653600888337%2Cherbst-108~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr1/bw/programm/1653600888337%2Cherbst-108~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr1/bw/programm/1653600888337,herbst-108~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: dpa Bildfunk, Patrick Seeger" alt="Ein herbstlich verfärbtes Blatt liegt in einem Wald bei Freiburg in der Sonne. (Foto: dpa Bildfunk, Patrick Seeger)" title="Foto: dpa Bildfunk, Patrick Seeger" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/sommerbetrachtung-von-klabund-100.html" title="Gedichte und ihre Geschichte - „Sommerbetrachtung“ von Klabund" class="teasertracking clickzone">
<span class="topline">Gedichte und ihre Geschichte</span>
<span class="headline">„Sommerbetrachtung“ von Klabund</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/sommerbetrachtung-von-klabund-100.html" title="Gedichte und ihre Geschichte - „Sommerbetrachtung“ von Klabund" class="teasertracking clickzone">
<div class="lead  description">
<p>Der Berliner Dichter Alfred Georg Hermann Henschke nennt sich Anfang des 20. Jahrhunderts „Klabund“, er setzt den Namen aus den Worten „Klabautermann“ und „Vagabund“ zusammen. Die damit verbundenen Charaktereigenschaften beschreiben den Autor treffend: Immer unterwegs und dabei am liebsten in der Rolle des Kobolds, der mit anderen seinen Schabernack treibt. Klabunds Lyrik lässt sich keinem Genre zuordnen, sie spielt virtuos mit vielen Traditionen. Sein Gedicht „Sommerbetrachtung“ wandelt sich von einem Herbstgedicht zu einer Elegie auf die Melancholie und die Todessehnsucht, und das in erstaunlich heiterem Ton. Es liest Johannes Wördemann.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-10-01T14:05">
<span class="date">
<abbr title="Samstag">Sa.</abbr>
<span>1.10.2022</span>
</span>
<span class="time">14:05 Uhr</span>
</time>
<span>SWR2 am Samstagnachmittag</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-auf-dem-sofa-mit-carlo-schmid-und-otto-dix-die-buchhandlung-heckenhauer-in-tuebingen-100"  class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2760769160]","creation":"[Auf_dem_Sofa_mit_Carlo_Schmid_und_Otto_Dix_-_Die_Buchhandlung_Heckenhauer_in_Tübingen]","url":"[https://www.swr.de/swr2/literatur/auf-dem-sofa-mit-carlo-schmid-und-otto-dix-die-buchhandlung-heckenhauer-in-tuebingen-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Auf_dem_Sofa_mit_Carlo_Schmid_und_Otto_Dix_-_Die_Buchhandlung_Heckenhauer_in_Tübingen","customObject":{"11":"20220930090000","1":"DESWR/BADN0_WEB_SWRCMS_auf-dem-sofa-mit-carlo-schmid-und-otto-dix-die-buchhandlung-heckenhauer-in-tuebingen-100","12":"SWR2","2":"audio","3":"Auf_dem_Sofa_mit_Carlo_Schmid_und_Otto_Dix_-_Die_Buchhandlung_Heckenhauer_in_Tübingen","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/auf-dem-sofa-mit-carlo-schmid-und-otto-dix-die-buchhandlung-heckenhauer-in-tuebingen-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/auf-dem-sofa-mit-carlo-schmid-und-otto-dix-die-buchhandlung-heckenhauer-in-tuebingen-100.html" title="Hausbesuch - Auf dem Sofa mit Carlo Schmid und Otto Dix - Die Buchhandlung Heckenhauer in Tübingen" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1664267347301%2Cauf-dem-sofa-mit-ernst-juenger-und-otto-dix-die-buchhandlung-jj-heckenhauer-in-tuebingen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1664267347301%2Cauf-dem-sofa-mit-ernst-juenger-und-otto-dix-die-buchhandlung-jj-heckenhauer-in-tuebingen-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/1664267347301,auf-dem-sofa-mit-ernst-juenger-und-otto-dix-die-buchhandlung-jj-heckenhauer-in-tuebingen-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: Pressestelle, J.J. Heckenhauer" alt="Roger Sonnewald vor dem Tübinger Antiquariat J.J. Heckenhauer (Foto: Pressestelle, J.J. Heckenhauer)" title="Foto: Pressestelle, J.J. Heckenhauer" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/auf-dem-sofa-mit-carlo-schmid-und-otto-dix-die-buchhandlung-heckenhauer-in-tuebingen-100.html" title="Hausbesuch - Auf dem Sofa mit Carlo Schmid und Otto Dix - Die Buchhandlung Heckenhauer in Tübingen" class="teasertracking clickzone">
<span class="topline">Hausbesuch</span>
<span class="headline">Auf dem Sofa mit Carlo Schmid und Otto Dix - Die Buchhandlung Heckenhauer in Tübingen</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/auf-dem-sofa-mit-carlo-schmid-und-otto-dix-die-buchhandlung-heckenhauer-in-tuebingen-100.html" title="Hausbesuch - Auf dem Sofa mit Carlo Schmid und Otto Dix - Die Buchhandlung Heckenhauer in Tübingen" class="teasertracking clickzone">
<div class="lead  description">
<p>Die Buchhandlung J.J. Heckenhauer ist eines der ältesten Antiquariate in Deutschland. Mitten in der Altstadt der Universitätsstadt Tübingen gelegen, hält es historische Raritäten ebenso vorrätig wie moderne Literatur und ein kleines Sortiment an Grafik. Der Markenkern aber ist die Historie: Hermann Hesse war hier Lehrling, und das Fachwerkhaus zählt zu den ältesten Gebäuden der Stadt - ein lebendiges Museum der Gutenbergschen Künste, das der Inhaber Roger Sonnewald seit vielen Jahren als Verleger, Buchhändler und Antiquar passioniert betreut.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-10-01T14:05">
<span class="date">
<abbr title="Samstag">Sa.</abbr>
<span>1.10.2022</span>
</span>
<span class="time">14:05 Uhr</span>
</time>
<span>SWR2 am Samstagnachmittag</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-insel-sehnsucht-doerte-hansens-neuer-roman-zur-see-100"  class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2564683244]","creation":"[Insel-Sehnsucht_-_Dörte_Hansens_neuer_Roman_Zur_See]","url":"[https://www.swr.de/swr2/literatur/insel-sehnsucht-doerte-hansens-neuer-roman-zur-see-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Insel-Sehnsucht_-_Dörte_Hansens_neuer_Roman_Zur_See","customObject":{"11":"20220929084011","1":"DESWR/BADN0_WEB_SWRCMS_insel-sehnsucht-doerte-hansens-neuer-roman-zur-see-100","12":"SWR2","2":"audio","3":"Insel-Sehnsucht_-_Dörte_Hansens_neuer_Roman_Zur_See","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/insel-sehnsucht-doerte-hansens-neuer-roman-zur-see-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/insel-sehnsucht-doerte-hansens-neuer-roman-zur-see-100.html" title="Literatur - Insel-Sehnsucht - Dörte Hansens neuer Roman „Zur See“" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1664432599627%2Cinsel-sehnsucht-doerte-hansens-neuer-roman-zur-see-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1664432599627%2Cinsel-sehnsucht-doerte-hansens-neuer-roman-zur-see-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/1664432599627,insel-sehnsucht-doerte-hansens-neuer-roman-zur-see-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: Pressestelle, © Penguin Random House Verlagsgruppe GmbH" alt="Dörte Hansens Roman „Zur See“ , erschienen im Penguin Verlag (Foto: Pressestelle, © Penguin Random House Verlagsgruppe GmbH)" title="Foto: Pressestelle, © Penguin Random House Verlagsgruppe GmbH" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/insel-sehnsucht-doerte-hansens-neuer-roman-zur-see-100.html" title="Literatur - Insel-Sehnsucht - Dörte Hansens neuer Roman „Zur See“" class="teasertracking clickzone">
<span class="topline">Literatur</span>
<span class="headline">Insel-Sehnsucht - Dörte Hansens neuer Roman „Zur See“</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/insel-sehnsucht-doerte-hansens-neuer-roman-zur-see-100.html" title="Literatur - Insel-Sehnsucht - Dörte Hansens neuer Roman „Zur See“" class="teasertracking clickzone">
<div class="lead  description">
<p>Was ist es, das uns immer „Zur See“ zieht, auch wenn diese dem Menschen gefährlich werden kann? In Dörte Hansens aktuellem Roman geht es um die alteingesessene Insel-Familie Sander und die Veränderungen, die sie erlebt: Wir erfahren, dass der älteste Sohn nur noch auf der Fähre die Leinen losmacht, obwohl er mal Kapitän war, dass seine Schwester krank wird vor Heimweh, wenn sie die Insel verlässt und dass der Vater lieber allein auf einer Vogelwarte ausharrt, als bei seiner Familie zu sein. Die Geschichten und Erinnerungen, die Dörte Hansens Figuren verbinden, erzählt sie in ihrem ganz eigenen Stil: präzise beobachtet, in klaren Bildern und in Sätzen von eindringlicher Schönheit.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-10-01T14:05">
<span class="date">
<abbr title="Samstag">Sa.</abbr>
<span>1.10.2022</span>
</span>
<span class="time">14:05 Uhr</span>
</time>
<span>SWR2 am Samstagnachmittag</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-niklas-franzen-brasilien-ueber-alles-bolsonaro-und-die-rechte-revolte-100"  class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1755861241]","creation":"[Niklas_Franzen_-_Brasilien_über_alles._Bolsonaro_und_die_rechte_Revolte]","url":"[https://www.swr.de/swr2/literatur/niklas-franzen-brasilien-ueber-alles-bolsonaro-und-die-rechte-revolte-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Niklas_Franzen_-_Brasilien_über_alles._Bolsonaro_und_die_rechte_Revolte","customObject":{"11":"20220923195400","1":"DESWR/BADN0_WEB_SWRCMS_niklas-franzen-brasilien-ueber-alles-bolsonaro-und-die-rechte-revolte-100","12":"SWR2","2":"audio","3":"Niklas_Franzen_-_Brasilien_über_alles._Bolsonaro_und_die_rechte_Revolte","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/niklas-franzen-brasilien-ueber-alles-bolsonaro-und-die-rechte-revolte-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/niklas-franzen-brasilien-ueber-alles-bolsonaro-und-die-rechte-revolte-100.html" title="Buchkritik - Niklas Franzen - Brasilien über alles. Bolsonaro und die rechte Revolte" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1664527490785%2Cniklas-franzen-brasilien-ueber-alles-bolsonaro-und-die-rechte-revolte-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1664527490785%2Cniklas-franzen-brasilien-ueber-alles-bolsonaro-und-die-rechte-revolte-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/1664527490785,niklas-franzen-brasilien-ueber-alles-bolsonaro-und-die-rechte-revolte-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: Pressestelle, Assoziation A" alt="Niklas Franzen: Brasilien über alles (Foto: Pressestelle, Assoziation A)" title="Foto: Pressestelle, Assoziation A" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/niklas-franzen-brasilien-ueber-alles-bolsonaro-und-die-rechte-revolte-100.html" title="Buchkritik - Niklas Franzen - Brasilien über alles. Bolsonaro und die rechte Revolte" class="teasertracking clickzone">
<span class="topline">Buchkritik</span>
<span class="headline">Niklas Franzen - Brasilien über alles. Bolsonaro und die rechte Revolte</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/niklas-franzen-brasilien-ueber-alles-bolsonaro-und-die-rechte-revolte-100.html" title="Buchkritik - Niklas Franzen - Brasilien über alles. Bolsonaro und die rechte Revolte" class="teasertracking clickzone">
<div class="lead  description">
<p>Wie haben 4 Jahre unter Präsident  Bolsonaro Brasilien verändert? Was sind die Besonderheiten des brasilianischen Rechtspopulismus? Was droht dem Land für den Fall seiner Wiederwahl? Ein erstes Resumé der Regierungszeit des 'tropical Trump'  und des Widerstands gegen die autoritäre Wende im größten Land Lateinamerikas.<br/>Rezension von Anselm Weidner.<br/>Assoziation A, 207 Seiten, 18 Euro<br/>ISBN 978-3862414925
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-09-30T19:54">
<span class="date">
<abbr title="Freitag">Fr.</abbr>
<span>30.9.2022</span>
</span>
<span class="time">19:54 Uhr</span>
</time>
<span>SWR2 lesenswert Kritik</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-isaac-rosa-im-dunklen-zimmer-100"  class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3310634071]","creation":"[Isaac_Rosa_-_Im_dunklen_Zimmer]","url":"[https://www.swr.de/swr2/literatur/isaac-rosa-im-dunklen-zimmer-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Isaac_Rosa_-_Im_dunklen_Zimmer","customObject":{"11":"20220922155500","1":"DESWR/BADN0_WEB_SWRCMS_isaac-rosa-im-dunklen-zimmer-100","12":"SWR2","2":"audio","3":"Isaac_Rosa_-_Im_dunklen_Zimmer","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/isaac-rosa-im-dunklen-zimmer-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/isaac-rosa-im-dunklen-zimmer-100.html" title="Buchkritik - Isaac Rosa - Im dunklen Zimmer" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1662992980900%2Cisaac-rosa-im-dunklen-zimmer-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1662992980900%2Cisaac-rosa-im-dunklen-zimmer-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swr2/literatur/1662992980900,isaac-rosa-im-dunklen-zimmer-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: Pressestelle, Liebeskind Verlag" alt="Isaac Rosa: Im dunklen Zimmer (Foto: Pressestelle, Liebeskind Verlag)" title="Foto: Pressestelle, Liebeskind Verlag" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/isaac-rosa-im-dunklen-zimmer-100.html" title="Buchkritik - Isaac Rosa - Im dunklen Zimmer" class="teasertracking clickzone">
<span class="topline">Buchkritik</span>
<span class="headline">Isaac Rosa - Im dunklen Zimmer</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/isaac-rosa-im-dunklen-zimmer-100.html" title="Buchkritik - Isaac Rosa - Im dunklen Zimmer" class="teasertracking clickzone">
<div class="lead  description">
<p>Ein Zimmer, komplett verdunkelt, kein Lichtstrahl dringt herein. Junge Leute haben dort anonymen Sex, frivol und unbeschwert. Jahre später kommen sie aus anderen Gründen in das dunkle Zimmer. Sie flüchten vor ihren Sorgen und Ängsten, verkriechen sich vor Arbeits- und Wohnungslosigkeit. Im dunklen Zimmer von Isaac Rosa ist eine Parabel über die vom Auf- und vom Abschwung geprägte Geschichte des Landes in den vergangenen Jahrzehnten.<br/>Rezension von Victoria Eglau.<br/>Aus dem Spanischen von Luis Ruby<br/>Liebeskind Verlag, 296 Seiten, 24 Euro<br/>ISBN 978-3-95438-151-7
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-09-29T15:55">
<span class="date">
<abbr title="Donnerstag">Do.</abbr>
<span>29.9.2022</span>
</span>
<span class="time">15:55 Uhr</span>
</time>
<span>SWR2 lesenswert Kritik</span>
<span>
<span>SWR2</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>

</main>

<aside id="SWR2" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<link itemprop="url" href="https://www.swr.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">

<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName"
content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>

<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container" data-nosnippet>
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li>
<a href="/swraktuell/index.html" title="SWR Aktuell">SWR Aktuell</a>
</li>
<li>
<a href="/sport/index.html" title="SWR Sport">SWR Sport</a>
</li>
<li>
<a href="/wissen/index.html" title="SWR Wissen">SWR Wissen</a>
</li>
<li>
<a href="/heimat/index.html" title="SWR Heimat ">SWR Heimat</a>
</li>
<li>
<a href="/archiv/index.html" title="SWR Archiv">Archiv</a>
</li>
<li>
<a href="/swrclassic/index.html" title="SWR Classic">SWR Classic</a>
</li>
<li>
<a href="https://www.kindernetz.de/index.html" title="Startseite SWR Kindernetz">SWR Kindernetz</a>
</li>
<li>
<a href="/schlager/index.html" title="Mehr aus der Schlagerwelt - SWR Schlager">SWR Schlager</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-10">Fernsehen</button>
<ul class="collapse" id="collapse-10">
<li>
<a href="https://www.swrfernsehen.de/index.html" title="SWR Fernsehen - Das aktuelle Programm">SWR Fernsehen</a>
</li>
<li>
<a href="https://www.swrfernsehen.de/tv-programm/index.html" title="SWR Fernsehen - TV-Programm">TV-Programm</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Live">Live</a>
</li>
<li>
<a href="https://www.swrfernsehen.de/videotext/index.html" title="SWR Fernsehen - Ihr Videotext im Netz">Videotext</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li>
<a href="/swr1/index.html" title="Eins gehört gehört. - SWR1">SWR1</a>
</li>
<li>
<a href="/swr2/index.html" title="SWR2 - Kultur neu entdecken">SWR2</a>
</li>
<li>
<a href="https://www.swr3.de/index.html" title="SWR3">SWR3</a>
</li>
<li>
<a href="/swr4/index.html" title="SWR4 - praktische Alltagstipps, viel Musik und tolle Promi-Bilder">SWR4</a>
</li>
<li>
<a href="https://www.dasding.de/index.html" title="DASDING">DASDING</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li>
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Übersicht">Übersicht</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Live">Live</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/programm/heute?channel=swr" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Sendung verpasst">Sendung verpasst</a>
</li>
<li>
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Podcast">Podcast</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/sendungen-a-bis-z/" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Sendungen A-Z">Sendungen A-Z</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-30">Unternehmen</button>
<ul class="collapse" id="collapse-30">
<li>
<a href="/unternehmen/index.html" title="Der SWR">Der SWR</a>
</li>
<li>
<a href="/unternehmen/organisation/index.html" title="Das ist der SWR">Organisation</a>
</li>
<li>
<a href="/unternehmen/karriere/index.html" title="Karriere im SWR">Karriere</a>
</li>
<li>
<a href="/unternehmen/kommunikation/index.html" title="SWR Kommunikation">Kommunikation</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-36">Service</button>
<ul class="collapse" id="collapse-36">
<li>
<a href="https://www.swr.de/home/ansprechpartner-100.html" data-pjax="0" title="Kontakt">Kontakt</a>
</li>
<li>
<a href="https://www.swr.de/home/swr-von-a-z-100.html" data-pjax="0" title="SWR A-Z">SWR A-Z</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/besucherfuehrung-100.html" data-pjax="0" title="Besucherführungen">Besucherführungen</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/swr-veranstaltungen-102.html" data-pjax="0" title="Veranstaltungen">Veranstaltungen</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/empfang/empfang-102.html" data-pjax="0" title="Empfang &amp; Technik">Empfang &amp; Technik</a>
</li>
<li>
<a href="https://www.swr.de/assets/swr/weiterleitung.html?https%3A%2F%2Fwww.swr-shop.de%2F" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="SWR Shop">SWR Shop</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" href="https://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de">swr</a>
</li>
<li><a href="/datenschutz/index.html" title="Datenschutz bei SWR.de">Datenschutz</a></li>
<li><a href="/impressum/index.html" title="Impressum ">Impressum</a></li>
<li class="imgrights">
<button data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2022</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Unverbesserliche_Büchernarren_The_Booksellers__Aus_Liebe_zum_Buch',
level2: 15
})
tag.dynamicLabel.set({
chapter1: 'Literatur',
update: '20221011200235',
pageId: 'SWR2864237952'
})
tag.customVars.set({
site: {
11: '20201023170502',
1: 'DESWR/BADN0_WEB_SWRCMS_dokumentarfilm-the-booksellers-aus-liebe-zum-buch-100',
12: 'SWR2',
2: 'audio',
3: 'Unverbesserliche_Büchernarren_The_Booksellers__Aus_Liebe_zum_Buch',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 15,
10: encodeURIComponent('https://www.swr.de/swr2/literatur/dokumentarfilm-the-booksellers-aus-liebe-zum-buch-100.html')
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>

<div id="playerbar">
<div class="container playerbar-container playerbar-fixed">
<!-- Toggle Button -->
<button class="btn playerbar-btn-collapse" type="button" data-toggle="collapse"
data-target="#playerbarContantpane" aria-expanded="false" aria-controls="playerbarContantpane"
title="Einklappen / Ausklappen">
<span class="playerbar-label playerbar-label-pressed">Einklappen</span>
<span class="playerbar-label playerbar-label-not-pressed">Ausklappen</span>
</button>
<!-- Wellenswitcher -->
<div id="stations">
<!-- Drop-Up -->
<nav class="dropup">
<button class="btn btn-secondary dropdown-toggle" type="button" id="stationMenuButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<span>Sender auswählen</span>
</button>
<ul class="dropdown-menu station-list" aria-labelledby="stationMenuButton">
<li class="station-item">
<button data-spy="audioplayer" data-stationid="dasding" data-config-uri="https://www.dasding.de/~webradio/administration/playerbar/dasding-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/dasding/logo.svg" title="Logo - DASDING" />
</div>
</figure>
<span class="station-name">DASDING</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swraktuell" data-config-uri="https://www.swr.de/~webradio/swraktuell/playerbar/swraktuell-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swraktuell/logo.svg" title="Logo - SWR Aktuell" />
</div>
</figure>
<span class="station-name">SWR Aktuell</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr1bw" data-config-uri="https://www.swr.de/~webradio/swr1/bw/swr1bw-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr1/logo_black.svg" title="Logo - SWR1 Baden-Württemberg" />
</div>
</figure>
<span class="station-name">SWR1 Baden-Württemberg</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr1rp" data-config-uri="https://www.swr.de/~webradio/swr1/rp/swr1rp-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr1/logo_black.svg" title="Logo - SWR1 Rheinland-Pfalz" />
</div>
</figure>
<span class="station-name">SWR1 Rheinland-Pfalz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr2" data-config-uri="https://www.swr.de/~webradio/swr2/swr2-playerbar-102~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr2/logo.svg" title="Logo - SWR2" />
</div>
</figure>
<span class="station-name">SWR2</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr3" data-config-uri="https://www.swr.de/~webradio/administration/playerbar-swr3/swr3-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr3/logo-rot.svg" title="Logo - SWR3" />
</div>
</figure>
<span class="station-name">SWR3</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4bw" data-config-uri="https://www.swr.de/~webradio/swr4/swr4bw-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Baden-Württemberg" />
</div>
</figure>
<span class="station-name">SWR4 Baden-Württemberg</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4fn" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/friedrichshafen/swr4fn-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Friedrichshafen" />
</div>
</figure>
<span class="station-name">SWR4 Friedrichshafen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4hn" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/heilbronn/swr4hn-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Heilbronn" />
</div>
</figure>
<span class="station-name">SWR4 Heilbronn</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ka" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/karlsruhe/karlsruhe-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Karlsruhe" />
</div>
</figure>
<span class="station-name">SWR4 Karlsruhe</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ma" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/mannheim/mannheim-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Mannheim" />
</div>
</figure>
<span class="station-name">SWR4 Mannheim</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4st" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/stuttgart/stuttgart-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Stuttgart" />
</div>
</figure>
<span class="station-name">SWR4 Stuttgart</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4fr" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/suedbaden/suedbaden-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Südbaden" />
</div>
</figure>
<span class="station-name">SWR4 Südbaden</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4tu" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/tuebingen/tuebingen-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Tübingen" />
</div>
</figure>
<span class="station-name">SWR4 Tübingen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ul" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/ulm/ulm-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Ulm" />
</div>
</figure>
<span class="station-name">SWR4 Ulm</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4rp" data-config-uri="https://www.swr.de/~webradio/swr4/programm-rp/swr4rp-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Rheinland-Pfalz" />
</div>
</figure>
<span class="station-name">SWR4 Rheinland-Pfalz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4kl" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/kaiserslautern/swr4kl-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Kaiserslautern" />
</div>
</figure>
<span class="station-name">SWR4 Kaiserslautern</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ko" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/koblenz/koblenz-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Koblenz" />
</div>
</figure>
<span class="station-name">SWR4 Koblenz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4lu" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/ludwigshafen/ludwigshafen-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Ludwigshafen" />
</div>
</figure>
<span class="station-name">SWR4 Ludwigshafen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4mz" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/mainz/swr4mz-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Mainz" />
</div>
</figure>
<span class="station-name">SWR4 Mainz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4tr" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/trier/trier-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Trier" />
</div>
</figure>
<span class="station-name">SWR4 Trier</span>
</button>
</li>
</ul>
</nav>
</div>
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio controls controlsList="nodownload"></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
</div>
<div class="collapse" id="playerbarContantpane">
<div class="container playerbar-container">
<!-- Close -->
<nav>
<button class="btn playerbar-btn-close" type="button" data-toggle="collapse"
data-target="#playerbarContantpane" aria-expanded="false" aria-controls="playerbarContantpane"
title="Schließen">
<span>Schließen</span>
</button>
</nav>
<!-- Content -->
</div>
</div>
</div>

</body>
</html>

