<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Brot und Spiele – panem et circenses. Was bedeutet dieser Ausdruck?
- SWR Wissen

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="google-site-verification " content="DcCgbIVyO-rFeBzleluzeqQj9QwiPzxp-Pk2y8_AbTI">
<meta name="publisher" content="SWRWissen">
<meta property="publisher" content="SWRWissen">
<meta name="author" content="SWRWissen">
<meta property="author" content="SWRWissen">
<meta name="msapplication-config" content="/assets/swr/wissen/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWRWissen.de">
<meta name="application-name" content="SWRWissen.de">
<meta property="fb:page_id" content="326695877363875">
<meta property="fb:pages" content="326695877363875">
<meta property="fb:app_id" content="1835289766797043">
<meta property="article:publisher" content="https://www.facebook.com/SWRWissen">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@swr.de">
<meta name="theme-color" content="#05556A">
<meta name="twitter:site" content="@swr.de">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<link rel="apple-touch-icon" href="/assets/swr/wissen/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/wissen/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/wissen/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/wissen/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swr/wissen/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swr/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swr/wissen/favicon.ico" type="image/x-icon">


<meta name="bingbot" content="max-image-preview:large,">
<meta name="googlebot" content="max-image-preview:large,">
<meta name="last-modified" content="2019-04-11T14:15:53+02:00">
<meta name="date" content="2021-06-29T12:42:00+02:00">
<meta name="description" content="Das Zitat stammt aus einer Satire des Römers Juvenal aus dem 1. Jahrhundert nach Christus, der sich ein bisschen darüber lustig macht. In der Zeit lebte in Rom eine riesige Bevölkerung, sicherlich über eine Million Menschen. Und die unter vormodernen Bedingungen zu versorgen, war ein großes Problem. ">
<meta name="product-image" content="https://www.swr.de/wissen/1000-antworten/1623357646426,gladiator-rom-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Brot und Spiele – panem et circenses. Was bedeutet dieser Ausdruck?">
<meta property="og:description" content="Das Zitat stammt aus einer Satire des Römers Juvenal aus dem 1. Jahrhundert nach Christus, der sich ein bisschen darüber lustig macht. In der Zeit lebte in Rom eine riesige Bevölkerung, sicherlich über eine Million Menschen. Und die unter vormodernen Bedingungen zu versorgen, war ein großes Problem. Von Hans-Joachim Gehrke">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.swr.de/wissen/1000-antworten/1623357646426,gladiator-rom-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swr.de/wissen/1000-antworten/kultur/brot-und-spiele-panem-et-circenses-was-bedeutet-der-ausdruck-100.html">
<meta name="twitter:image" content="https://www.swr.de/wissen/1000-antworten/1623357646426,gladiator-rom-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="twitter:description" content="Das Zitat stammt aus einer Satire des Römers Juvenal aus dem 1. Jahrhundert nach Christus, der sich ein bisschen darüber lustig macht. In der Zeit lebte in Rom eine riesige Bevölkerung, sicherlich über eine Million Menschen. Und die unter vormodernen Bedingungen zu versorgen, war ein großes Problem. Von Hans-Joachim Gehrke">
<meta name="twitter:title" content="Brot und Spiele – panem et circenses. Was bedeutet dieser Ausdruck?">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="Geschichte,Archäologie,Brot,Getreide,Gladiatorenspiele,Juvenal,Kaiser,Rom,Senatoren,Spiele,Zitat">
<meta name="image_src" content="https://www.swr.de/wissen/1000-antworten/1623357646426,gladiator-rom-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Mosaikfragment mit Tiger und zwei Bestiarii / Venatores im antiken Rom, Italien, 100-200 n. Chr">
<meta name="image_copyright" content="Imago, IMAGO / alimdi">
<meta name="itemtype" content="http://schema.org/AudioObject">
<meta name="itemtypeId" content="audio">
<meta name="topline" content="Geschichte">
<meta name="rubric" content="swrwissen">

<link rel="canonical" href="https://www.swr.de/wissen/1000-antworten/kultur/brot-und-spiele-panem-et-circenses-was-bedeutet-der-ausdruck-100.html"/>
<style type="text/css">
.teaser-asterix footer,.teaser-asterix mark,.teaser-asterus .lead,.teaser-asterus footer,.teaser-asterus mark,.teaser-idefix .hgroup,.teaser-idefix .lead,.teaser-idefix footer,.teaser-idefix mark,.teaser-majestix .lead,.teaser-majestix footer,.teaser-majestix mark,.teaser-methusalix mark,.teaser-troubadix .image,.teaser-troubadix footer,.teaser-troubadix mark,.teaser-troubadus .image,.teaser-troubadus .lead,.teaser-troubadus footer,.teaser-troubadus mark{display:none}.teaser-methusalix .topline{display:none!important}.teaser-crew .lead,.teaser-crew footer,.teaser-crew mark,.teaser-methusalix .image,.teaser-methusalix .lead,.teaser-methusalix footer,.teaser-obelix footer,.teaser-obelix mark,.teaser-rund .lead,.teaser-rund footer,.teaser-rund mark{display:none}
</style>
<style type="text/css">
img:not([src]){visibility:hidden;min-height:1px;min-width:1px}.image img[data-spy=lazyload].error,.image img[data-spy=lazyload].loaded,.image img[data-spy=lazyload].loading,.image img[data-spy=lazyload]:not(.loaded),.teaser header .image{overflow:hidden}
</style>
<style type="text/css">
.bb-async-hide {
opacity: 0 !important;
}
</style>
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/swr-print.min.css?3dc6dd067c7e35f8c957a26f60201e11"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr.min.css?5c9cad04bf49042e75b6a0747ecb0686"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr-header.min.css?f68a05b5f8bd3a051c633a9845f7ea92"/>

<link href="/assets/fonts/TheMixC5-4_SemiLight.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/TheMixC5-5_Plain.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/TheMixC5-6_SemiBold.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/TheMixC5-3_Light.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/TheMixC5-7_Bold.woff2" as="font" crossorigin rel="preload">
<link href="https://static.chartbeat.com" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6," as="script" type="text/javascript" rel="preload">
<link href="/assets/js/lazyload.min.js?fded0d9701bf4f76e7742858eaac91ac" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/atInternet-5.17.1/smarttag.min.js?058911f9b2c81310639478a4a66c0fe9" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common.min.js?4fa4a770a45d5e1d28d372c6762101bb" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr.min.js?81565665035d1abae31f6887788d5e74" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common-bunchbox.min.js?bc3aa194f238b7e1c4e0a041cbfcc743" as="script" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>

</head>
<body class=" rubrik-swrwissen" data-menubox-filter-section="wissen" data-stationid="swr2">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore" data-nosnippet>
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore" data-nosnippet>
<nav class="navbar navbar-default" id="header-main-navi">
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse"
data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
Menü
</button>
<a href="/index.html" class="navbar-brand" data-menubox-linksource="section">SWR</a>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" role="menuitem" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3">
<a href="/swraktuell/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="/swraktuell/baden-wuerttemberg/index.html" role="menuitem">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/friedrichshafen/index.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/heilbronn/index.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/karlsruhe/index.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/mannheim/index.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/suedbaden/index.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/tuebingen/index.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/ulm/index.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="/swraktuell/rheinland-pfalz/index.html" role="menuitem">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/kaiserslautern/index.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/koblenz/index.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/ludwigshafen/index.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/mainz/index.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/trier/index.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-filter-aliases-section="aktuell" data-menubox-invisible-imswr="aktuell">
<a href="/swraktuell/wahl/index.html" role="menuitem" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/bw/index.html" role="menuitem">Wahlen in Baden-Württemberg</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/rp/index.html" role="menuitem">Wahlen in Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/sport/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,title,breadcrumbs">
<a href="/sport/fussball/index.html" role="menuitem">Fussball</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/mehr-sport/index.html" role="menuitem">Mehr Sport</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/media/index.html" role="menuitem">Videos &amp; Audios</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/sendungen/index.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top" role="menuitem">Ergebnisdienst</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/wissen/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/rettet-die-insekten/index.html" role="menuitem">Rettet die Insekten!</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/zulaut/index.html" role="menuitem">zuLAUT</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/abgasalarm/index.html" role="menuitem">Abgasalarm</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/apfelbluete/index.html" role="menuitem">Apfelblüte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/" role="menuitem">BlautopfVR</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/1000-antworten/index.html" role="menuitem">1000 Antworten</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/spuren-im-stein/index.html" role="menuitem">Spuren im Stein</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/odysso/index.html" role="menuitem">odysso</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/heimat/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/videos/index.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/deine-story/index.html" role="menuitem">Deine Story</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/team/index.html" role="menuitem">Team</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/was-ist-heimat/index.html" role="menuitem">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-filter-section="schlager" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/schlager/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Schlager</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/schlager/stories/index.html" role="menuitem">Stories</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/schlager/videos/index.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/schlager/termine/index.html" role="menuitem">Termine</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" role="menuitem">Mediathek</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/unternehmen/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/organisation/index.html" role="menuitem">Organisation</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/karriere/index.html" role="menuitem">Karriere</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/kommunikation/index.html" role="menuitem">Kommunikation</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="/unternehmen/gniffkebloggt/index.html" role="menuitem">Gniffke bloggt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="/sommerfestival/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/rheinland-pfalz/index.html" role="menuitem">Zweibrücken</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/tickets/index.html" role="menuitem">Tickets</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="https://www.swrfernsehen.de/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/tv-programm/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg/" target="_blank" rel="nofollow external" role="menuitem">Live</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/videotext/index.html" role="menuitem">Videotext</a>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="fallers" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/die-fallers/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Die Fallers</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/archiv/index.html" role="menuitem">Archiv</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/fallerhof/index.html" role="menuitem">Fallerhof</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/familie/index.html" role="menuitem">Familie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/video/index.html" role="menuitem">Video</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="eisenbahn-romantik" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Eisenbahn-Romantik</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/vorschau/index.html" role="menuitem">Vorschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/folgen/index.html" role="menuitem">Folgen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/service/index.html" role="menuitem">Service</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="kaffee-oder-tee" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Kaffee oder Tee</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/rezepte/index.html" role="menuitem">Rezepte</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/index.html" role="menuitem">Ratgeber</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/wir-im-suedwesten/index.html" role="menuitem">Wir im Südwesten</a>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/kreativ/index.html" role="menuitem">Kreativ</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/landesschau-bw/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/tipps/index.html" role="menuitem">Tipps</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/studiogaeste/index.html" role="menuitem">Studiogäste</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/videos/index.html" role="menuitem">Alle Videos</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/ueber-uns/index.html" role="menuitem">Über Uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/landesschau-rp/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/persoenlich/index.html" role="menuitem">Persönlich</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/index.html" role="menuitem">Gut zu wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/hierzuland/index.html" role="menuitem">Hierzuland</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/couchgespraeche/index.html" role="menuitem">Couchgespräche</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/wetter/index.html" role="menuitem">Wetter</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="lecker-aufs-land" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/lecker-aufs-land/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Lecker aufs Land</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs">
<a href="https://www.swrfernsehen.de/lecker-aufs-land/rezepte/index.html" role="menuitem">Rezepte</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/marktcheck/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/sendungen/index.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/checkt-und-deckt-auf/index.html" role="menuitem">Marktcheck Specials</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/oekochecker/index.html" role="menuitem">Ökochecker</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/was-kostet/index.html" role="menuitem">Was kostet...?</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/preiswert-nuetzlich-gut/index.html" role="menuitem">Preiswert, nützlich, gut</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/gesundheit/index.html" role="menuitem">Gesundheit</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck">
<a href="https://www.swrfernsehen.de/marktcheck/sabine-isst/index.html" role="menuitem">Sabine isst</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="nachtcafe" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/nachtcafe/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Nachtcafé</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/rueckschau/index.html" role="menuitem">Rückschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/tickets/index.html" role="menuitem">Tickets</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="/swr1/bw/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/musik/index.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/playlist/index.html" role="menuitem">Playlist</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/swr1leute/index.html" role="menuitem">SWR1 Leute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/events/index.html" role="menuitem">Events</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="/swr1/rp/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/events/index.html" role="menuitem">Events</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="/swr2/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/musik-klassik/index.html" role="menuitem">Klassik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/musik-jazz-und-pop/index.html" role="menuitem">Jazz &amp; Pop</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/literatur/index.html" role="menuitem">Literatur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/hoerspiel/index.html" role="menuitem">Hörspiel</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/doku-und-feature/index.html" role="menuitem">Doku &amp; Feature</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/wissen/index.html" role="menuitem">Wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/film-und-serie/index.html" role="menuitem">Film &amp; Serie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/kunst-und-ausstellung/index.html" role="menuitem">Kunst &amp; Ausstellung</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/buehne/index.html" role="menuitem">Bühne</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/leben-und-gesellschaft/index.html" role="menuitem">Leben &amp; Gesellschaft</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/ard-radiofestival/index.html" role="menuitem">ARD Radiofestival</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/index.html" role="menuitem">SWR3</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4" data-menubox-items-level-section="3">
<a href="/swr4/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/musik/index.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/events/index.html" role="menuitem">Events</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/tipps/index.html" role="menuitem">Tipps</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/programm-bw/index.html" role="menuitem">Programm BW</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/programm-rp/index.html" role="menuitem">Programm RP</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-invisible-section="true" data-sublist-visible="true">
<a href="/swr4/nachrichten/index.html" role="menuitem">Nachrichten</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/friedrichshafen/index.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/heilbronn/index.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/kaiserslautern/index.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/karlsruhe/index.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/koblenz/index.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/ludwigshafen/index.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/mainz/index.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/mannheim/index.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/suedbaden/index.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/trier/index.html" role="menuitem">Trier</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/tuebingen/index.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/ulm/index.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,mainNaviHeader,tvradio,title,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/index.html" role="menuitem">DASDING</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/swrclassic/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/symphonieorchester/index.html" role="menuitem">SWR Symphonieorchester</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/vokalensemble/index.html" role="menuitem">SWR Vokalensemble</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/experimentalstudio/index.html" role="menuitem">SWR Experimentalstudio</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/big-band/index.html" role="menuitem">SWR Big Band</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/schwetzinger-festspiele/index.html" role="menuitem">SWR Schwetzinger Festspiele</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/donaueschinger-musiktage/index.html" role="menuitem">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/index.html" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external" role="menuitem">Planet Schule</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="/ehrensache/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/ehrensache/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/index.html" role="menuitem">Projekte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/foerderung/index.html" role="menuitem">Förderung</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/index.html" role="menuitem">Mitmachen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/index.html" role="menuitem">Promis mit Herz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/index.html" role="menuitem">Jetzt spenden!</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="swr-doku-festival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="/swr-doku-festival/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Doku Festival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swr-doku-festival/deutscher-dokumentarfilmpreis/index.html" role="menuitem">Deutscher Dokumentarfilmpreis</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swr-doku-festival/partner/index.html" role="menuitem">Partner</a>
</li>
</ul>
</li>
</ul>

</div>
</div>
<div class="container meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="publisher" href="swr">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swr.de/wissen/1000-antworten/1000-antworten-suche-100.html"
method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.swr.de/wissen/1000-antworten/1000-antworten-suche-100.html?restriction=/wissen/1000-antworten&q={q}">
<input type="hidden" class="form-control" name="restriction" value="/wissen/1000-antworten">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="Suche" class="form-control" aria-label="Suche" required autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-search"><span class="sr-only">Suchen</span>
</button>
</form>
<ul class="nav navbar-nav navbar-right">
<li role="presentation">
<a href="https://www.swr.de/wetter/wetter-liste-swr-100.html" role="menuitem" class="weather">
Wetter
</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/verkehr/verkehr-122.html" role="menuitem" class="verkehr">
Verkehr
</a>
</li>
</ul>
</div>
</nav>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail rubrik-swrwissen" id="audio" itemscope itemtype="http://schema.org/AudioObject">
<div class="container" data-crawler="ignore" data-nosnippet>
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="1" />
<a href="/index.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','12':'keiner Redaktion zugeordnet','2':'Übersichtsseite','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1','10':'https://www.swr.de/index.html'},'type':'navigation','level2':'1'}" role="menuitem" itemprop="item">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="2" />
<a href="/wissen/index.html" data-clickzone="{'name':'SWR_Wissen','customObject':{'11':'20190411135642','1':'DESWR/BADN0_WEB_SWRCMS_uebersichtsseite-wissen-100','12':'SWR Wissen','2':'Übersichtsseite','3':'SWR_Wissen','5':'swr.de','6':'Nein','7':'Nein','8':'4','10':'https://www.swr.de/wissen/index.html'},'type':'navigation','level2':'4'}" role="menuitem" itemprop="item">
<span itemprop="name">
SWR Wissen
</span>
</a>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="3" />
<a href="/wissen/1000-antworten/index.html" data-clickzone="{'chapter1':'1000 Antworten','name':'1000_Antworten','customObject':{'11':'20190417130659','1':'DESWR/BADN0_WEB_SWRCMS_uebersichtsseite-1000-antworten-100','12':'SWR Wissen','2':'Übersichtsseite','3':'1000_Antworten','5':'swr.de','6':'Nein','7':'Nein','8':'4','10':'https://www.swr.de/wissen/1000-antworten/index.html'},'type':'navigation','level2':'4'}" role="menuitem" itemprop="item">
<span itemprop="name">
1000 Antworten
</span>
</a>
</li>
<li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="4" />
<a href="/wissen/1000-antworten/kultur/index.html" data-clickzone="{'chapter2':'Kultur','chapter1':'1000 Antworten','name':'Kultur','customObject':{'11':'20190417130230','1':'DESWR/BADN0_WEB_SWRCMS_uebersicht-kultur-100','12':'SWR Wissen','2':'Übersichtsseite','3':'Kultur','5':'swr.de','6':'Nein','7':'Nein','8':'4','10':'https://www.swr.de/wissen/1000-antworten/kultur/index.html'},'type':'navigation','level2':'4'}" role="menuitem" itemprop="item">
<span itemprop="name">
Kultur
</span>
</a>
</li>
</ol>
</div>
</div>
</div>


<meta itemprop="mainEntityOfPage" content="https://www.swr.de/wissen/1000-antworten/kultur/brot-und-spiele-panem-et-circenses-was-bedeutet-der-ausdruck-100.html">
<meta itemprop="description" content="Das Zitat stammt aus einer Satire des Römers Juvenal aus dem 1. Jahrhundert nach Christus, der sich ein bisschen darüber lustig macht. In der Zeit lebte in Rom eine riesige Bevölkerung, sicherlich über eine Million Menschen. Und die unter vormodernen Bedingungen zu versorgen, war ein großes Problem. Von Hans-Joachim Gehrke ">
<span itemprop="image" itemid="gladiator-rom-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/wissen/1000-antworten/1623357646426,gladiator-rom-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Imago,IMAGO / alimdi">
</span>
<meta itemprop="description" content="Mosaikfragment mit Tiger und zwei Bestiarii / Venatores im antiken Rom, Italien, 100-200 n. Chr">
</span>
<meta itemprop="datePublished" content="2021-06-29T12:42:00+02:00">
<meta itemprop="dateModified" content="2019-04-11T14:15:53+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWRWissen">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swr/wissen/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Hans-Joachim Gehrke">
</span>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<div class="hgroup">
<p class="topline">
Geschichte
</p>
<h1 itemprop="headline">Brot und Spiele – panem et circenses. Was bedeutet dieser Ausdruck?</h1>
</div>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2019-04-11T14:15:53">
<span class="date">11.4.2019</span
><span class="time">, 14:15 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/wissen/1000-antworten/autoren/hansjoachimgehrke-100.html">
Hans-Joachim Gehrke
</a>
<meta itemprop="name" content="Hans-Joachim Gehrke">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/wissen/1000-antworten/autoren/hansjoachimgehrke-100.html">
</a>
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore" data-nosnippet>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="whatsapp://send?text=https://www.swr.de/wissen/1000-antworten/kultur/brot-und-spiele-panem-et-circenses-was-bedeutet-der-ausdruck-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-whatsapp">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr/symbols.svg?057c66be82ae98e230d68bb2dd726911#whatsapp"></use>
</svg>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swr.de/wissen/1000-antworten/kultur/brot-und-spiele-panem-et-circenses-was-bedeutet-der-ausdruck-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr/symbols.svg?057c66be82ae98e230d68bb2dd726911#facebook"></use>
</svg>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.swr.de/wissen/1000-antworten/kultur/brot-und-spiele-panem-et-circenses-was-bedeutet-der-ausdruck-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr/symbols.svg?057c66be82ae98e230d68bb2dd726911#twitter"></use>
</svg>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-mail">
<a href="mailto:?subject=Linkempfehlung: Brot und Spiele – panem et circenses. Was bedeutet dieser Ausdruck? &body=Ihnen wird folgende Internetseite empfohlen: https://www.swr.de/wissen/1000-antworten/kultur/brot-und-spiele-panem-et-circenses-was-bedeutet-der-ausdruck-100.html"
class="btn btn-share-mail">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-email">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr/symbols.svg?057c66be82ae98e230d68bb2dd726911#email"></use>
</svg>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</div>
<figure id="audio-b7bd2279-6077-47d6-b735-1f6ba0c34158" class="asset asset-audio" itemid="audio-b7bd2279-6077-47d6-b735-1f6ba0c34158" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Brot und Spiele – panem et circenses. Was bedeutet dieser Ausdruck?">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Hans-Joachim Gehrke">
</span>
<meta itemprop="caption description" content="Das Zitat stammt aus einer Satire des Römers Juvenal aus dem 1. Jahrhundert nach Christus, der sich ein bisschen darüber lustig macht. In der Zeit lebte in Rom eine riesige Bevölkerung, sicherlich über eine Million Menschen. Und die unter vormodernen Bedingungen zu versorgen, war ein großes Problem. Von Hans-Joachim Gehrke ">
<meta itemprop="uploadDate" content="2021-06-29T12:42:00+02:00">
<link itemprop="thumbnailUrl" href="/wissen/1000-antworten/1623357646426,gladiator-rom-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="gladiator-rom-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/wissen/1000-antworten/1623357646426,gladiator-rom-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Imago,IMAGO / alimdi">
</span>
<meta itemprop="description" content="Mosaikfragment mit Tiger und zwei Bestiarii / Venatores im antiken Rom, Italien, 100-200 n. Chr">
</span>
<meta itemprop="duration" content="PT1M24S">
<meta itemprop="encodingFormat" content="MP3">
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swr/swr2/impuls/1000-antworten/1000antworten_20100330_antike3_brot-und-spiele.5644m.mp3"/>
<link itemprop="url" href="https://www.swr.de/wissen/1000-antworten/kultur/brot-und-spiele-panem-et-circenses-was-bedeutet-der-ausdruck-100.html"/>
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<div class="audio-player">
<div id="player-b7bd2279-6077-47d6-b735-1f6ba0c34158" data-spy="mediaplayer" data-cridid="crid://swr.de/6195424" data-media-id="ORDERINFOID:350421" data-duration="84">
<audio controls data-poster="/wissen/1000-antworten/1623357646426,gladiator-rom-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg" preload="none">
<source src="https://pdodswr-a.akamaihd.net/swr/swr2/impuls/1000-antworten/1000antworten_20100330_antike3_brot-und-spiele.5644m.mp3" type="audio/mpeg" data-quality="0"/>
</audio>
</div>
</div>
<p class="mediaplayer-download"><a href="https://avdlswr-a.akamaihd.net/swr/swr2/impuls/1000-antworten/1000antworten_20100330_antike3_brot-und-spiele.6444m.mp3" download="" rel="enclosure">
Audio herunterladen
( | MP3)</a></p>
</figure>
<div class="bodytext" itemprop="articleBody">
<h2>In Rom mussten sehr viele Menschen versorgt werden</h2>
<p>Das Zitat stammt aus einer Satire des Römers Juvenal aus dem 1. Jahrhundert nach Christus, der sich ein bisschen darüber lustig macht. In der Zeit lebte in Rom eine riesige Bevölkerung, sicherlich über eine Million Menschen. Und die unter vormodernen Bedingungen zu versorgen, war ein großes Problem. </p>
<h2>Getreidespenden für arme Menschen</h2>
<p>Das war dem Kaiser bewusst, denn wenn die Versorgung nicht funktionierte, gab es Proteste. Die aber konnte er bei der Masse von Menschen eigentlich nicht im Griff haben, da er nur vergleichsweise wenige Truppen und Polizisten in Rom hatte. Darum hat man zum einen „panem“ – „panis“: das Brot – gegeben. Es gab seit der späten Republik, schon seit dem 2. Jahrhundert, für diese wachsende Bevölkerung immer wieder Getreidespenden, mit der sich ärmere Menschen versorgen konnten.</p>
<h2>Gladiatorenspiele und Wagenrennen zur Unterhaltung</h2>
<p>Für die Unterhaltung gab es „circenses“; das sind die Wagenrennen, die Gladiatorenspiele und anderes, bei denen man das Volk mit sehr attraktiven Dingen beschäftigte. Viele Leute lebten quasi von der Fürsorge des Kaisers oder reicher Senatoren.</p>
</div>

</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="/wissen/1000-antworten/1000-antworten-podcast-102.html" class="btn btn-grouplink">Zum Podcast</a>
</div>
</div>
</div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2019-04-11T14:15:53">
<span class="date">11.4.2019</span
><span class="time">, 14:15 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/wissen/1000-antworten/autoren/hansjoachimgehrke-100.html">
Hans-Joachim Gehrke
</a>
<meta itemprop="name" content="Hans-Joachim Gehrke">
</dd>
<dd class="meta-author-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<a href="/wissen/1000-antworten/autoren/hansjoachimgehrke-100.html">
</a>
</dd>
</dl>
</div>
</footer>
</div>

</article>

<div class="tagleiste-wrapper" data-crawler="ignore" data-nosnippet>
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/wissen/1000-antworten/1000-antworten-suche-100.html?keyword=Arch%C3%A4ologie&restriction=%2Fwissen%2F1000-antworten" class="tagleiste-element">Archäologie</a>
</li>
</ul>
</div>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="4" data-chapter2="Kultur" data-chapter1="1000 Antworten" data-update="20210629124200" data-pageId="SWR2563714484" data-x10="https://www.swr.de/wissen/1000-antworten/kultur/brot-und-spiele-panem-et-circenses-was-bedeutet-der-ausdruck-100.html" data-name="Brot_und_Spiele__panem_et_circenses._Was_bedeutet_dieser_Ausdruck" data-x12="SWR Wissen" data-x11="20190523101937" data-x1="DESWR/BADN0_WEB_SWRCMS_brot-und-spiele-panem-et-circenses-was-bedeutet-der-ausdruck-100" data-x2="seite" data-x3="Brot_und_Spiele__panem_et_circenses._Was_bedeutet_dieser_Ausdruck" data-x5="swr.de" data-x6="Nein" data-level2="4" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="wissen,1000-antworten,kultur"></script>



<aside class="relatedcontent" data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<h2>Weitere Beiträge dieses Autors</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="audio-gab-es-kreuzigungen-ausschliesslich-im-orient-oder-auch-in-europa-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-majestix rubrik-swrwissen teaser-1by1" >
<meta itemprop="publisher" href="SWRWissen">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2463416919]","creation":"[Gab_es_Kreuzigungen_ausschließlich_im_Orient_oder_auch_in_Europa]","url":"[https://www.swr.de/wissen/1000-antworten/kultur/gab-es-kreuzigungen-ausschliesslich-im-orient-oder-auch-in-europa-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Kultur","chapter1":"1000 Antworten","name":"Gab_es_Kreuzigungen_ausschließlich_im_Orient_oder_auch_in_Europa","customObject":{"11":"20190523101933","1":"DESWR/BADN0_WEB_SWRCMS_gab-es-kreuzigungen-ausschliesslich-im-orient-oder-auch-in-europa-100","12":"SWR Wissen","2":"seite","3":"Gab_es_Kreuzigungen_ausschließlich_im_Orient_oder_auch_in_Europa","5":"swr.de","6":"Nein","7":"Nein","8":"4","10":"https://www.swr.de/wissen/1000-antworten/kultur/gab-es-kreuzigungen-ausschliesslich-im-orient-oder-auch-in-europa-100.html"},"level2":"4"}</script>
<header>
<div class="image">
<a href="/wissen/1000-antworten/kultur/gab-es-kreuzigungen-ausschliesslich-im-orient-oder-auch-in-europa-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/wissen/1596788418024%2Ckreuzigung-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/wissen/1596788418024%2Ckreuzigung-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/wissen/1596788418024,kreuzigung-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: Imago, imago stock&people via www.imago-images.de" alt="Pilgerinnen und Pilger aus Afrika tragen an Karfreitag auf der Via Dolorosa in der Altstadt von Jerusalem ein grosses Holzkreuz im Gedenken an den Leidensweg Jesu zur Kreuzigung (Foto: Imago, imago stock&people via www.imago-images.de)" title="Foto: Imago, imago stock&people via www.imago-images.de" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/wissen/1000-antworten/kultur/gab-es-kreuzigungen-ausschliesslich-im-orient-oder-auch-in-europa-100.html" class="teasertracking clickzone">
<span class="topline">Geschichte</span>
<span itemprop="headline">Gab es Kreuzigungen ausschließlich im Orient oder auch in Europa?</span>
</a>
</h2>
</header>
<a href="/wissen/1000-antworten/kultur/gab-es-kreuzigungen-ausschliesslich-im-orient-oder-auch-in-europa-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Kreuzigung war eine besonders schlimme und perfide Art der Hinrichtung. Sie war bereits vor den Römern Praxis und wurde von diesen fortgeführt. Von Hans-Joachim Gehrke
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="audio-1000-antworten-1082" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-majestix rubrik-swrwissen teaser-1by1" >
<meta itemprop="publisher" href="SWRWissen">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3237202632]","creation":"[Teile_und_herrsche__divide_et_impera._Wie_ist_diese_Redewendung_zu_interpretieren]","url":"[https://www.swr.de/wissen/1000-antworten/kultur/1000-antworten-1082.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Kultur","chapter1":"1000 Antworten","name":"Teile_und_herrsche__divide_et_impera._Wie_ist_diese_Redewendung_zu_interpretieren","customObject":{"11":"20190523102954","1":"DESWR/BADN0_WEB_SWRCMS_1000-antworten-1082","12":"SWR Wissen","2":"seite","3":"Teile_und_herrsche__divide_et_impera._Wie_ist_diese_Redewendung_zu_interpretieren","5":"swr.de","6":"Nein","7":"Nein","8":"4","10":"https://www.swr.de/wissen/1000-antworten/kultur/1000-antworten-1082.html"},"level2":"4"}</script>
<header>
<div class="image">
<a href="/wissen/1000-antworten/kultur/1000-antworten-1082.html" class="teasertracking clickzone">
<picture>
<source srcset="/administration/design/logos/1590409648892%2Cswr-wissen-logo-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/administration/design/logos/1590409648892%2Cswr-wissen-logo-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/administration/design/logos/1590409648892,swr-wissen-logo-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR, SWR" alt="Logo SWR Wissen (Foto: SWR, SWR)" title="Foto: SWR, SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/wissen/1000-antworten/kultur/1000-antworten-1082.html" class="teasertracking clickzone">
<span class="topline">1000 Antworten</span>
<span itemprop="headline">Teile und herrsche – divide et impera. Wie ist diese Redewendung zu interpretieren?</span>
</a>
</h2>
</header>
<a href="/wissen/1000-antworten/kultur/1000-antworten-1082.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Auf der einen Seite steht eine bedingungslose Unterwerfung nach dem Motto: „Willst du nicht mein Bruder sein, so schlag ich dir den Schädel ein.“ Wenn man ein römischer Freund …
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="audio-1000-antworten-1088" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-majestix rubrik-swrwissen teaser-1by1" >
<meta itemprop="publisher" href="SWRWissen">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1634265518]","creation":"[Mit_welchen_Ziffern_bzw._mit_welchem_Zahlensystem_rechneten_die_Griechen]","url":"[https://www.swr.de/wissen/1000-antworten/kultur/1000-antworten-1088.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Kultur","chapter1":"1000 Antworten","name":"Mit_welchen_Ziffern_bzw._mit_welchem_Zahlensystem_rechneten_die_Griechen","customObject":{"11":"20190523101934","1":"DESWR/BADN0_WEB_SWRCMS_1000-antworten-1088","12":"SWR Wissen","2":"seite","3":"Mit_welchen_Ziffern_bzw._mit_welchem_Zahlensystem_rechneten_die_Griechen","5":"swr.de","6":"Nein","7":"Nein","8":"4","10":"https://www.swr.de/wissen/1000-antworten/kultur/1000-antworten-1088.html"},"level2":"4"}</script>
<header>
<div class="image">
<a href="/wissen/1000-antworten/kultur/1000-antworten-1088.html" class="teasertracking clickzone">
<picture>
<source srcset="/administration/design/logos/1590409648892%2Cswr-wissen-logo-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/administration/design/logos/1590409648892%2Cswr-wissen-logo-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/administration/design/logos/1590409648892,swr-wissen-logo-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR, SWR" alt="Logo SWR Wissen (Foto: SWR, SWR)" title="Foto: SWR, SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/wissen/1000-antworten/kultur/1000-antworten-1088.html" class="teasertracking clickzone">
<span class="topline">1000 Antworten</span>
<span itemprop="headline">Mit welchen Ziffern bzw. mit welchem Zahlensystem rechneten die Griechen?</span>
</a>
</h2>
</header>
<a href="/wissen/1000-antworten/kultur/1000-antworten-1088.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Griechen waren Meister der Geometrie und dabei spielen die Zahlen gar keine entscheidende Rolle. Ansonsten bewegten sie sich aber wie wir oder auch die Römer in einem …
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>

</main>

<aside id="SWRWissen" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<link itemprop="url" href="https://www.swr.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">

<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName"
content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>

<footer id="footer" role="contentinfo" data-crawler="ignore" data-nosnippet>
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li role="presentation">
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li role="presentation">
<a href="/swraktuell/index.html" role="menuitem">SWR Aktuell</a>
</li>
<li role="presentation">
<a href="/sport/index.html" role="menuitem">SWR Sport</a>
</li>
<li role="presentation">
<a href="/wissen/index.html" role="menuitem">SWR Wissen</a>
</li>
<li role="presentation">
<a href="/heimat/index.html" role="menuitem">SWR Heimat</a>
</li>
<li role="presentation">
<a href="/archiv/index.html" role="menuitem">Archiv</a>
</li>
<li role="presentation">
<a href="/swrclassic/index.html" role="menuitem">SWR Classic</a>
</li>
<li role="presentation">
<a href="https://www.kindernetz.de/index.html" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation">
<a href="/schlager/index.html" role="menuitem">SWR Schlager</a>
</li>
</ul>
</li>
<li role="presentation">
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-10">Fernsehen</button>
<ul class="collapse" id="collapse-10">
<li role="presentation">
<a href="https://www.swrfernsehen.de/index.html" role="menuitem">SWR Fernsehen</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/tv-programm/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/videotext/index.html" role="menuitem">Videotext</a>
</li>
</ul>
</li>
<li role="presentation">
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li role="presentation">
<a href="/swr1/index.html" role="menuitem">SWR1</a>
</li>
<li role="presentation">
<a href="/swr2/index.html" role="menuitem">SWR2</a>
</li>
<li role="presentation">
<a href="https://www.swr3.de/index.html" role="menuitem">SWR3</a>
</li>
<li role="presentation">
<a href="/swr4/index.html" role="menuitem">SWR4</a>
</li>
<li role="presentation">
<a href="https://www.dasding.de/index.html" role="menuitem">DASDING</a>
</li>
</ul>
</li>
<li role="presentation">
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Übersicht</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/program/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendung verpasst</a>
</li>
<li role="presentation">
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Podcast</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/sendungen-a-bis-z/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
</ul>
</li>
<li role="presentation">
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-30">Unternehmen</button>
<ul class="collapse" id="collapse-30">
<li role="presentation">
<a href="/unternehmen/index.html" role="menuitem">Der SWR</a>
</li>
<li role="presentation">
<a href="/unternehmen/organisation/index.html" role="menuitem">Organisation</a>
</li>
<li role="presentation">
<a href="/unternehmen/karriere/index.html" role="menuitem">Karriere</a>
</li>
<li role="presentation">
<a href="/unternehmen/kommunikation/index.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation">
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-36">Service</button>
<ul class="collapse" id="collapse-36">
<li role="presentation">
<a href="https://www.swr.de/home/ansprechpartner-100.html" data-pjax="0" role="menuitem">Kontakt</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/home/swr-von-a-z-100.html" data-pjax="0" role="menuitem">SWR A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/besucherfuehrung-100.html" data-pjax="0" role="menuitem">Besucherführungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/swr-veranstaltungen-100.html" data-pjax="0" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/empfang/empfang-102.html" data-pjax="0" role="menuitem">Empfang &amp; Technik</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/assets/swr/weiterleitung.html?https%3A%2F%2Fwww.swr-shop.de%2F" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">SWR Shop</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/home/hilfe-102.html" data-pjax="0" role="menuitem">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" role="menuitem" href="http://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de" role="menuitem">swr</a>
</li>
<li role="presentation"><a href="/datenschutz/index.html" role="menuitem">Datenschutz</a></li>
<li role="presentation"><a href="/impressum/index.html" role="menuitem">Impressum</a></li>
<li class="imgrights">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2021</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Brot_und_Spiele__panem_et_circenses._Was_bedeutet_dieser_Ausdruck',
level2: 4
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter2: 'Kultur',
chapter1: '1000 Antworten',
update: '20210629124200',
pageId: 'SWR2563714484'
})
tag.customVars.set({
site: {
11: '20190523101937',
1: 'DESWR/BADN0_WEB_SWRCMS_brot-und-spiele-panem-et-circenses-was-bedeutet-der-ausdruck-100',
12: 'SWR Wissen',
2: 'seite',
3: 'Brot_und_Spiele__panem_et_circenses._Was_bedeutet_dieser_Ausdruck',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 4,
10: 'https://www.swr.de/wissen/1000-antworten/kultur/brot-und-spiele-panem-et-circenses-was-bedeutet-der-ausdruck-100.html'
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>

<div id="playerbar">
<div class="container playerbar-container playerbar-fixed">
<!-- Toggle Button -->
<button class="btn playerbar-btn-collapse" type="button" data-toggle="collapse"
data-target="#playerbarContantpane" aria-expanded="false" aria-controls="playerbarContantpane"
title="Einklappen / Ausklappen">
<span class="playerbar-label playerbar-label-pressed">Einklappen</span>
<span class="playerbar-label playerbar-label-not-pressed">Ausklappen</span>
</button>
<!-- Wellenswitcher -->
<div id="stations">
<!-- Drop-Up -->
<nav class="dropup">
<button class="btn btn-secondary dropdown-toggle" type="button" id="stationMenuButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<span>Sender auswählen</span>
</button>
<ul class="dropdown-menu station-list" aria-labelledby="stationMenuButton">
<li class="station-item">
<button data-spy="audioplayer" data-stationid="dasding" data-config-uri="https://www.dasding.de/~webradio/administration/playerbar/dasding-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/dasding/logo.svg" title="Logo - DASDING" />
</div>
</figure>
<span class="station-name">DASDING</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swraktuell" data-config-uri="https://www.swr.de/~webradio/swraktuell/playerbar/swraktuell-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swraktuell/logo.svg" title="Logo - SWR Aktuell" />
</div>
</figure>
<span class="station-name">SWR Aktuell</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr1bw" data-config-uri="https://www.swr.de/~webradio/swr1/bw/swr1bw-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr1/logo.svg" title="Logo - SWR1 Baden-Württemberg" />
</div>
</figure>
<span class="station-name">SWR1 Baden-Württemberg</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr1rp" data-config-uri="https://www.swr.de/~webradio/swr1/rp/swr1rp-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr1/logo.svg" title="Logo - SWR1 Rheinland-Pfalz" />
</div>
</figure>
<span class="station-name">SWR1 Rheinland-Pfalz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr2" data-config-uri="https://www.swr.de/~webradio/swr2/swr2-playerbar-102~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr2/logo.svg" title="Logo - SWR2" />
</div>
</figure>
<span class="station-name">SWR2</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr3" data-config-uri="https://www.swr.de/~webradio/administration/playerbar-swr3/swr3-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr3/logo-rot.svg" title="Logo - SWR3" />
</div>
</figure>
<span class="station-name">SWR3</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4bw" data-config-uri="https://www.swr.de/~webradio/swr4/swr4bw-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Baden-Württemberg" />
</div>
</figure>
<span class="station-name">SWR4 Baden-Württemberg</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4fn" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/friedrichshafen/swr4fn-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Friedrichshafen" />
</div>
</figure>
<span class="station-name">SWR4 Friedrichshafen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4hn" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/heilbronn/swr4hn-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Heilbronn" />
</div>
</figure>
<span class="station-name">SWR4 Heilbronn</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ka" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/karlsruhe/karlsruhe-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Karlsruhe" />
</div>
</figure>
<span class="station-name">SWR4 Karlsruhe</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ma" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/mannheim/mannheim-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Mannheim" />
</div>
</figure>
<span class="station-name">SWR4 Mannheim</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4st" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/stuttgart/stuttgart-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Stuttgart" />
</div>
</figure>
<span class="station-name">SWR4 Stuttgart</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4fr" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/suedbaden/suedbaden-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Südbaden" />
</div>
</figure>
<span class="station-name">SWR4 Südbaden</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4tu" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/tuebingen/tuebingen-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Tübingen" />
</div>
</figure>
<span class="station-name">SWR4 Tübingen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ul" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/ulm/ulm-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Ulm" />
</div>
</figure>
<span class="station-name">SWR4 Ulm</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4rp" data-config-uri="https://www.swr.de/~webradio/swr4/programm-rp/swr4rp-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Rheinland-Pfalz" />
</div>
</figure>
<span class="station-name">SWR4 Rheinland-Pfalz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4kl" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/kaiserslautern/swr4kl-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Kaiserslautern" />
</div>
</figure>
<span class="station-name">SWR4 Kaiserslautern</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ko" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/koblenz/koblenz-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Koblenz" />
</div>
</figure>
<span class="station-name">SWR4 Koblenz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4lu" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/ludwigshafen/ludwigshafen-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Ludwigshafen" />
</div>
</figure>
<span class="station-name">SWR4 Ludwigshafen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4mz" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/mainz/swr4mz-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Mainz" />
</div>
</figure>
<span class="station-name">SWR4 Mainz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4tr" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/trier/trier-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Trier" />
</div>
</figure>
<span class="station-name">SWR4 Trier</span>
</button>
</li>
</ul>
</nav>
</div>
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
</div>
<div class="collapse" id="playerbarContantpane">
<div class="container playerbar-container">
<!-- Close -->
<nav>
<button class="btn playerbar-btn-close" type="button" data-toggle="collapse"
data-target="#playerbarContantpane" aria-expanded="false" aria-controls="playerbarContantpane"
title="Schließen">
<span>Schließen</span>
</button>
</nav>
<!-- Content -->
</div>
</div>
</div>

</body>
</html>

