<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#">
<head>
   <meta charset="UTF-8"/>
   <meta name="viewport" content="width=device-width,initial-scale=1.0"/>
   
   <link rel="icon" href="/static/favicons/SWR/Favicons/SWR_16.png" sizes="16x16" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR/Favicons/SWR_96.png" sizes="96x96" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR/Favicons/SWR_196.png" sizes="196x196" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR/Favicons/SWR_160.png" sizes="160x160" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR/Apple_touch/SWR_57.png" sizes="57x57"/>

   <link rel="icon" href="/static/favicons/SWR/Favicons/SWR_32.png" sizes="32x32" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR/Apple_touch/SWR_72.png" sizes="72x72"/>


   <meta property="fb:pages" content="326695877363875"/>

   <meta name="msapplication-TileColor" content="#ffffff"/>

   <meta name="msapplication-TileImage" content="/static/favicons/SWR/Windows_tile_icons/SWR_144.png"/>

   <meta name="msapplication-square150x150logo" content="/static/favicons/SWR/Windows_tile_icons/SWR_150.png"/>

   <meta name="msapplication-square310x310logo" content="/static/favicons/SWR/Windows_tile_icons/SWR_310.png"/>

   <meta name="application-name" content="SWR.de"/>

   <meta name="msapplication-square144x144logo" content="/static/favicons/SWR/Windows_tile_icons/SWR_144.png"/>

   <meta property="article:publisher" content="https://www.facebook.com/swrwissen"/>

   <meta name="msapplication-wide310x150logo" content="/static/favicons/SWR/Windows_tile_icons/SWR_310_150.png"/>

   <meta name="msapplication-square70x70logo" content="/static/favicons/SWR/Windows_tile_icons/SWR_70.png"/>


   
   
   
   
   
   
   <title>Chinesische Forscher klonen Affen | SWR Wissen | SWR.de</title>
   
   <meta name="keywords" content="Affen,Odysso,Primaten,Natur,alltagsaktuell,Wissensgewinn,interaktive Elemente,Umwelt,Klonen,Psychologie,Planet Schule,Gesellschaft,Feature,Geschichte,Dokumentationen,Dolly,Planet Wissen,Wissenschaft,Quiz,Analysen,Hintergründe,SWR2,Forscher,Forschung"/>
   <meta name="description" content="Mehr als zwanzig Jahre nach dem Klonschaf Dolly haben Forscher aus China nun Javaneraffen geklont - eine nicht-humane Primatenart. Die Reaktionen sind gespalten. Auch wegen ethischer Bedenken."/>
   <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
   <meta name="dc.date.issued" content="2018-01-24T16:44:15"/>
   <!--googleoff: all-->
   <meta property="og:type" content="article"/>
   
   <link rel="image_src" href="https://www.swr.de/-/id=21036528/property=full/d5ib8s/Die%20beiden%20Affen%20Zhong%20Zhong%20und%20Hua%20Hua%20sind%20genetisch%20identisch%20%E2%80%93%20letztlich%20wie%20eineiige%20Zwillinge.jpg"/>
   <meta name="image_src" content="https://www.swr.de/-/id=21036528/property=full/d5ib8s/Die%20beiden%20Affen%20Zhong%20Zhong%20und%20Hua%20Hua%20sind%20genetisch%20identisch%20%E2%80%93%20letztlich%20wie%20eineiige%20Zwillinge.jpg" scheme="URI"/>
   <meta property="og:image" content="https://www.swr.de/-/id=21036528/property=full/d5ib8s/Die%20beiden%20Affen%20Zhong%20Zhong%20und%20Hua%20Hua%20sind%20genetisch%20identisch%20%E2%80%93%20letztlich%20wie%20eineiige%20Zwillinge.jpg"/>
   <meta name="product-image" content="https://www.swr.de/-/id=21036528/property=full/d5ib8s/Die%20beiden%20Affen%20Zhong%20Zhong%20und%20Hua%20Hua%20sind%20genetisch%20identisch%20%E2%80%93%20letztlich%20wie%20eineiige%20Zwillinge.jpg" scheme="URI"/>
   
   <meta property="og:title" content="Chinesische Forscher klonen Affen | SWR Wissen"/>
   
      
      
      <meta property="og:url" content="https://www.swr.de/wissen/chinesische-forscher-klonen-affen/-/id=253126/did=21035712/nid=253126/245k5u/index.html"/>
   
   <meta property="og:description" content="Mehr als zwanzig Jahre nach dem Klonschaf Dolly haben Forscher aus China nun Javaneraffen geklont - eine nicht-humane Primatenart. Die Reaktionen sind gespalten. Auch wegen ethischer Bedenken."/>
   <meta property="og:locale" content="de_DE"/>
   <meta property="og:site_name" content="swr.online"/>
   
   
   
   
   
   
   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:title" content="Chinesische Forscher klonen Affen | SWR Wissen">
   <meta name="twitter:description" content="Mehr als zwanzig Jahre nach dem Klonschaf Dolly haben Forscher aus China nun Javaneraffen geklont - eine nicht-humane Primatenart. Die Reaktionen sind gespalten. Auch wegen ethischer Bedenken.">
   <meta name="twitter:image" content="https://www.swr.de/-/id=21036528/property=full/d5ib8s/Die%20beiden%20Affen%20Zhong%20Zhong%20und%20Hua%20Hua%20sind%20genetisch%20identisch%20%E2%80%93%20letztlich%20wie%20eineiige%20Zwillinge.jpg">
   <meta name="twitter:site" content="@swr.de">
   <meta name="twitter:creator" content="@swr.de">

   <!--googleon: all-->
   <link rel="canonical" href="https://www.swr.de/wissen/chinesische-forscher-klonen-affen/-/id=253126/did=21035712/nid=253126/245k5u/index.html"/>

   <meta name="doctype" content="article"/>
   <meta name="dcterms.valid" scheme="dcterms.period" content="start=2018-01-24T18:00:00+0100;end=2022-01-24T14:03:42+0100;scheme=W3CDTF"/>
   <meta name="robots" content="noarchive,index,follow,noodp"/>
   
      <link rel="alternate" type="application/rss+xml" title="Wissen als RSS-Feed" href="https://www.swr.de/export/rss/wissen/-/id=253126/format=rss20/1fiu475/index.xml"/>
<link rel="alternate" type="application/atom+xml" title="Wissen als Atom-Feed" href="https://www.swr.de/export/atom/wissen/-/id=253126/format=atom10/kwkgiv/index.xml"/>

   

   <!--googleoff: all-->
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ard/css/base.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=13830310/property=css/pubVersion=27/1xfscc5/swr-base-container.css"/>
   <link rel="stylesheet" media="print" type="text/css" href="https://www.swr.de/-/id=14306550/property=css/pubVersion=14/1d8oqgq/swrde-print.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/jquery/ui/jquery-ui-1.10.4.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/mandanten/swr/base/main.min.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/ebu-tt/css/AddonEbuSubtitle.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_info/css/AddonSwrInfo.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_related/css/AddonSwrRelated.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=20050690/property=css/pubVersion=5/6d5364/addonswrrelatedstyle.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_social/css/AddonSwrSocial.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr3_share/css/AddonSWR3Share.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr3_info/css/AddonSWR3Info.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=13830366/property=css/pubVersion=548/1lwpbx3/swrde-base-container.css"/>
   
   <script type="text/javascript" src="https://www.swr.de/-/id=13886966/property=jslib/pubVersion=18/6lc7gx/redirector.js"></script>
   <script type="text/javascript" src="//cdn.optimizely.com/js/1031717218.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830278/property=jslib/pubVersion=4/5ec8j8/jquery-ui-1-10-4.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/plugins/waitForImages/jquery.waitforimages.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Application.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/MediaMatcher/MediaMatcher.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/iScroll4/iscroll.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/BaseController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/AttributeSwapController.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830292/property=jslib/pubVersion=5/1glo395/collapsiblecontroller-js.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SlidableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SocialMediaController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SortableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/TableController.js"></script>
   <script type="text/javascript" src="/static/geolocation/targeting.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830306/property=jslib/pubVersion=428/nid=253126/rg38rc/responsive-design-sammel-javascript.js"></script>
   <script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/hls-3f2dce0.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/player.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/addons.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_info/js/AddonSWR3Info.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_atipixel/js/AddonSWR3ATIPixel.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_infonline/js/AddonSWR3INFOnline.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_share/js/AddonSWR3Share.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr_related/js/AddonSwrRelated.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=20749870/property=jslib/pubVersion=4/1bbvbpr/masternavi_swr.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830216/property=jslib/pubVersion=5/1mf4kh5/swrcollapsiblecontroller.js"></script>
   
   
   
   <script type="text/javascript">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</script>
   <script type="text/javascript">
    var st_stat = "swr";
    var st_mobi = "mobswr";
    var cp_stat = "Seite/stationaer";
    var cp_mobi = "Seite/mobil";

    function isStringDetected(value) {
        var regexp = new RegExp(value, "gi");
        return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
    }

    function isTablet() {
        if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
        }
        return false;
    }

    function szmngPixel() {
        
        /* SZMnG-Tag Responsiv-Weiche */
        jQuery.ajaxSetup({ cache: true });
        jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
            var isMobile = (st_mobi != '' && !isTablet() && typeof orientation != 'undefined');
            var st = (isMobile || st_stat == '') ? st_mobi : st_stat;
            var cp = (isMobile || st_stat == '') ? cp_mobi : cp_stat;

            if (st != '' && cp != '') {
                var iam_data = {
                    "st" : st,
                    "cp" : cp
                };
                iom.c(iam_data,1);
            }
        });
        
    }

    
        jQuery(document).ready(function() {
          szmngPixel();
        });
    
</script>
   <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
       /** CONFIGURATION START **/
       _sf_async_config.uid = '61714';
       _sf_async_config.domain = 'swr.de';
       _sf_async_config.useCanonical = true;
       _sf_async_config.noCookies = false;
       /** CONFIGURATION END **/
       var _sf_startpt = (new Date()).getTime();
   </script>
   <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

   <!--googleon: all-->
</head>
<body class="swr_de article naviWissen" data-ctrl-pixel="{id: 'pixeltracking'}">
<!--googleoff: all-->
<!-- RSPEAK_STOP -->

<div id="skiplink">
   <ul><li><a href="#searchinput">direkt zur Suche</a></li><li><a href="#content">direkt zum Inhalt</a></li></ul>
</div><!-- Ende skiplink -->

<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
    
    
        
          
             
             
   
   <div  id="header">


         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   
   <header id="swr-header">
      <nav class="navbar navbar-default">

         <div class="container navbar-header">
            <button class="btn-menu" type="button" data-toggle="megamenu">Alle Themen anzeigen</button>
            <a class="navbar-brand" href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" ><span class="alt">SWR Wissen</span></a>
         </div>

         <div class="megamenu">
            
               <div class="menubox first">
                  <a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >SWR Wissen</a>
                  
                     
                        <ul class="container nav navbar-nav">
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/hilfeimnotfall/-/id=20747042/qg73fk/index.html" >Hilfe im Notfall</a>
            
         </li>
       
   
</ul>

                     
                     
                  
               </div>
            

            <div class="menubox imswr ">
               
               <h2>Im SWR</h2>
               <ul class="container nav navbar-nav">
                  
                     <li>
                        
                           <a href="https://www.swr.de/-/id=116/1p6o6z0/index.html" >SWR Home</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swraktuell/bw/-/id=1622/16hixw/index.html" >SWR Aktuell Baden-Württemberg</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swraktuell/rp/-/id=1682/1ynyr3i/index.html" >SWR Aktuell Rheinland-Pfalz</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >SWR Sport</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >SWR Wissen</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="http://swrmediathek.de" >SWR Mediathek</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Der SWR</a>
                        
                     </li>
                  
               </ul>
            </div>

            <div class="menubox tvradio">
               <h2>Fernsehen und Radio</h2>
               <ul class="container nav navbar-nav">
                  
                     <li>
                        
                           <a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" >SWR1 BW</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" >SWR1 RP</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;http://www.swr3.de&#039;);return false;" href="http://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" >SWR4 BW</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" >SWR4 RP</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;https://www.planet-schule.de/&#039;);return false;" href="https://www.planet-schule.de/" onmouseover="externWindowTitle(this);" >Planet Schule</a>
                        
                     </li>
                  
               </ul>
            </div>

            <div class="container">
               <button class="btn btn-default btn-close" type="button">Schließen</button>
            </div>
         </div>

         <div class="container meta-navi">
            <ul class="nav navbar-nav">
               
                  
                     <li class="topNaviSearch" id="swrsuche" data-ctrl-easytoggle="{'id':'topnavisearch','type':'naviSearch'}"><a data-ctrl-topnavisearch-trigger="{'noBubble':'true'}" href="https://www.swr.de/-/id=5511484/cf=42/eip237/index.html"><span class="textSearch">Suche im SWR</span></a>
                        <div class="searchBoxTop" role="search" data-ctrl-topnavisearch-body="{}">
                           <form class="searchFormTop" action="https://www.swr.de/-/id=5511484/cf=42/eip237/index.html" method="get">
                              <input class="textinput" type="text" name="query" id= "searchInput" value="Suche" onfocus="document.getElementById('searchInput').value=''"/>
                              <input class="submit" type="submit" name="searchSubmit" id="searchSubmit" value="Absenden" />
                              <input id="searchScope" type="hidden" value="SWR_Text_only" name="searchScope">
                              <input id="restriction" type="hidden" value="" name="restriction">
                           </form>
                        </div>
                        <script type="text/javascript">
                            jQuery("#searchInput").autocomplete(
                                {
                                    source: function (request, response) {
                                        jQuery.ajax({
                                            url: "/cmwebapp/restservice/googleSearch/v1/service",
                                            dataType: "jsonp",
                                            data: {
                                                controller: 'suggest',
                                                site: 'SWR_Text_only',
                                                token: request.term
                                            },
                                            success: function (data) {
                                                response(jQuery.map(data, function (item) {
                                                    return item;
                                                }))
                                            }
                                        });
                                    },
                                    minLength: 2,
                                    focus: function (event, ui) {
                                        jQuery(this).val(ui.item.value);
                                        return false;
                                    },
                                    select: function (event, ui) {
                                        jQuery(this).val(ui.item.value);
                                        jQuery(this).closest('form').submit();
                                    },
                                    open: function () {
                                        jQuery(this).removeClass("ui-corner-all").addClass("ui-corner-top");
                                    },
                                    close: function () {
                                        jQuery(this).removeClass("ui-corner-top").addClass("ui-corner-all");
                                    }
                                }
                            );
                        </script>
                     </li>
                  
               
               <li class="wetter"><a href="https://www.swr.de/wetter/-/id=5491998/cf=42/1ufy43o/index.html" >Wetter</a></li>
               <li class="verkehr"><a href="https://www.swr.de/verkehr/-/id=4201888/fstq1s/index.html" >Verkehr</a></li>
            </ul>
         </div>

      </nav>
   </header>



             
         
      
      
   

   
      
         
             
         
      
      
   

</div>

                  
                  
                  
               
         
   

   </div>

          
          
          
        
    
        
          
          
             
             <div id="content" class="broadcast">
   
      
         
            
            
   
   <div  id="navigation">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <ol class="breadcrumb">
    
        
            
                
                
                    <li>
                        <a href="https://www.swr.de/-/id=116/1p6o6z0/index.html" >SWR</a>
                    </li>
                
            
        
    
        
            
                
                    <li class="active">
                        SWR Wissen
                    </li>
                
                
            
        
    
</ol>



             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

         
         
         
      
   
      
         
            
            
   

         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 
   
      <div class="socialSharing" data-ctrl-swrsocial="{'id': 'socialsharing', 'canonical':'https://www.swr.de/wissen/chinesische-forscher-klonen-affen/-/id=253126/did=21035712/nid=253126/245k5u/index.html'}">
         <h4 class="hidden">Beitrag teilen</h4>
         <ul class="socialSharingList">
            <li class="fblink" data-ctrl-socialsharing-trigger="{'type': 'Facebook'}">
               <a href="javascript:void(0);" title="Facebook">
                  <span class="hidden">Facebook</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'facebook'}">0</span>
                  <span class="hidden">Likes</span>
               </a>
            </li>
            <li class="twlink" data-ctrl-socialsharing-trigger="{'type': 'Twitter', 'params':{}}">
               <a href="javascript:void(0);" title="Twitter">
                  <span class="hidden">Twitter</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'twitter'}">0</span>
                  <span class="hidden">Tweets</span>
               </a>
            </li>
            <li class="gplink" data-ctrl-socialsharing-trigger="{'type': 'Gplus'}">
               <a href="javascript:void(0);" title="Google+">
                  <span class="hidden">Google+</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'gplus'}">0</span>
                  <span class="hidden">+1</span>
               </a>
            </li>
            <li class="walink">
               <a href="whatsapp://send?text=Chinesische Forscher klonen Affen https%3A%2F%2Fwww.swr.de%2Fwissen%2Fchinesische-forscher-klonen-affen%2F-%2Fid%3D253126%2Fdid%3D21035712%2Fnid%3D253126%2F245k5u%2Findex.html" title="WhatsApp">
                  <span class="hidden">WhatsApp</span>
               </a>
            </li>
            <li class="maillink">
               <a href="javascript:void(0);" onclick="openEMailForm('https://www.swr.de/-/id=116/cf=42/did=6412736/gp1=21035712/nid=116/pv=unsurrounded/2mwavm/index.html')" title="E-Mail">
                  <span class="hidden">E-Mail</span>
               </a>
            </li>
         </ul>
      </div>
      <div id="customerServicesForm" class="emaildialog">
         <img class="waitingimage" src="/static/responsive/img/ajax/loader.gif" alt="Bitte warten..."/>
      </div>
      <script>
         jQuery("#customerServicesForm").dialog({
            autoOpen: false,
            dialogClass: 'emaildialog',
            position: "top",
            modal: true
         });
      </script>
   

   <div class="wrapper">
      <div class="innerWrapper">
         
  
     <div class="detailSectionGroupZ">
        <div class="section sectionZ">
           <!--googleon: all-->
           <!-- RSPEAK_START -->
           <div class="con">
      <div class="modCon">
         <div class="mod modA modParagraph">
            <div class="boxCon">
               <div class="box" id="articlebody">
                  





    <div class="bannerImage">
      
   
   <img src="https://www.swr.de/-/id=21036608/property=thumbnail/pubVersion=1/width=316/yk9i8f/Die%20Forscher%20haben%20die%20beiden%20Klonaffen%20medienwirksam%20Zhong%20Zhong%20und%20Hua%20Hua%20genannt%20-%20Zhonghua%20hei%C3%9Ft%20so%20viel%20wie%20%E2%80%9Echinesische%20Nation%E2%80%9C.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'183': 'https://www.swr.de/-/id=21036608/property=thumbnail/pubVersion=1/width=183/1pswd9j/Die%20Forscher%20haben%20die%20beiden%20Klonaffen%20medienwirksam%20Zhong%20Zhong%20und%20Hua%20Hua%20genannt%20-%20Zhonghua%20hei%C3%9Ft%20so%20viel%20wie%20%E2%80%9Echinesische%20Nation%E2%80%9C.jpg','233': 'https://www.swr.de/-/id=21036608/property=thumbnail/pubVersion=1/width=233/hhwp85/Die%20Forscher%20haben%20die%20beiden%20Klonaffen%20medienwirksam%20Zhong%20Zhong%20und%20Hua%20Hua%20genannt%20-%20Zhonghua%20hei%C3%9Ft%20so%20viel%20wie%20%E2%80%9Echinesische%20Nation%E2%80%9C.jpg','308': 'https://www.swr.de/-/id=21036608/property=thumbnail/pubVersion=1/width=308/104hs5l/Die%20Forscher%20haben%20die%20beiden%20Klonaffen%20medienwirksam%20Zhong%20Zhong%20und%20Hua%20Hua%20genannt%20-%20Zhonghua%20hei%C3%9Ft%20so%20viel%20wie%20%E2%80%9Echinesische%20Nation%E2%80%9C.jpg','316': 'https://www.swr.de/-/id=21036608/property=thumbnail/pubVersion=1/width=316/yk9i8f/Die%20Forscher%20haben%20die%20beiden%20Klonaffen%20medienwirksam%20Zhong%20Zhong%20und%20Hua%20Hua%20genannt%20-%20Zhonghua%20hei%C3%9Ft%20so%20viel%20wie%20%E2%80%9Echinesische%20Nation%E2%80%9C.jpg','464': 'https://www.swr.de/-/id=21036608/property=thumbnail/pubVersion=1/width=464/1o391b5/Die%20Forscher%20haben%20die%20beiden%20Klonaffen%20medienwirksam%20Zhong%20Zhong%20und%20Hua%20Hua%20genannt%20-%20Zhonghua%20hei%C3%9Ft%20so%20viel%20wie%20%E2%80%9Echinesische%20Nation%E2%80%9C.jpg','482': 'https://www.swr.de/-/id=21036608/property=medium/pubVersion=1/width=482/gbfo7x/Die%20Forscher%20haben%20die%20beiden%20Klonaffen%20medienwirksam%20Zhong%20Zhong%20und%20Hua%20Hua%20genannt%20-%20Zhonghua%20hei%C3%9Ft%20so%20viel%20wie%20%E2%80%9Echinesische%20Nation%E2%80%9C.jpg','644': 'https://www.swr.de/-/id=21036608/property=medium/pubVersion=1/width=644/ykqs5m/Die%20Forscher%20haben%20die%20beiden%20Klonaffen%20medienwirksam%20Zhong%20Zhong%20und%20Hua%20Hua%20genannt%20-%20Zhonghua%20hei%C3%9Ft%20so%20viel%20wie%20%E2%80%9Echinesische%20Nation%E2%80%9C.jpg','878': 'https://www.swr.de/-/id=21036608/property=medium/pubVersion=1/width=878/ngzxew/Die%20Forscher%20haben%20die%20beiden%20Klonaffen%20medienwirksam%20Zhong%20Zhong%20und%20Hua%20Hua%20genannt%20-%20Zhonghua%20hei%C3%9Ft%20so%20viel%20wie%20%E2%80%9Echinesische%20Nation%E2%80%9C.jpg','980': 'https://www.swr.de/-/id=21036608/property=medium/pubVersion=1/width=980/1p2io82/Die%20Forscher%20haben%20die%20beiden%20Klonaffen%20medienwirksam%20Zhong%20Zhong%20und%20Hua%20Hua%20genannt%20-%20Zhonghua%20hei%C3%9Ft%20so%20viel%20wie%20%E2%80%9Echinesische%20Nation%E2%80%9C.jpg','*': 'https://www.swr.de/-/id=21036608/property=medium/pubVersion=1/r8ggb9/Die%20Forscher%20haben%20die%20beiden%20Klonaffen%20medienwirksam%20Zhong%20Zhong%20und%20Hua%20Hua%20genannt%20-%20Zhonghua%20hei%C3%9Ft%20so%20viel%20wie%20%E2%80%9Echinesische%20Nation%E2%80%9C.jpg'} }}" title="(Quelle: Qiang Sun and Mu-ming Poo, Chinese Academy of Sciences)" alt="Die Forscher haben die beiden Klonaffen medienwirksam Zhong Zhong und Hua Hua genannt - Zhonghua heißt so viel wie „chinesische Nation“."/>

    </div>




   
      <h1>
         
            <span class="dachzeile small">Eineiige Makaken-Zwillinge aus dem Labor</span>
         
         
            <span class="headline small">Chinesische Forscher klonen erstmals Affen</span>
         
      </h1>
   

<div class="einleitung"><div class="text small"><p>Wissenschaftlich ist es ein Durchbruch, ethisch höchst umstritten: Mehr als zwanzig Jahre nach dem Klonschaf Dolly haben Forscher nun auch eine nicht-humane Primatenart geklont. Das Ergebnis sind zwei genetisch identische Makaken. Solche Klonaffen sollen künftig Tierversuche aussagekräftiger machen. </p></div></div>

                  


   <!-- RSPEAK_STOP -->
   <!--googleoff: all-->
   <div class="mediaCon">
      <div class="media mediaA">
         
            




   <script type="text/javascript">
      function fixAspect_19898906_21037446_id145744_v() {
         var jqDiv = jQuery("#aspect19898906_21037446_id145744_v");
         var w = jqDiv.width();
         var h = Math.round(9 * w / 16);
         jqDiv.height(h);

         var fs = (w / 512) * 64; // 16;
         if (fs < 8) {
            fs = 8;
         }
         if (fs > 20) {
            fs = 20;
         }

         fs = parseFloat(fs, 10).toFixed(2);
         // alert("fs: "+fs);
         jQuery('.swrInfo_wrapper', jqDiv).css("font-size",fs + 'px');

      }
      jQuery(function () {
         // setup fluid iframes
         jQuery(window).resize(fixAspect_19898906_21037446_id145744_v);
         fixAspect_19898906_21037446_id145744_v();
      });
   </script>
   <div id="aspect19898906_21037446_id145744_v" style="width:100%" class="hasTeaserImage_true">
      <div id="player19898906_21037446_id145744_v">
      <script type="text/javascript">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</script>
   </div>
   </div>

            




    
    
        

         
      </div>
   </div>
   <!--googleon: all-->
   <!-- RSPEAK_START -->

                  
   



<div class="text small"><p>Die Fotos zeigen zwei noch junge Langschwanzmakaken – auch Javaneraffen genannt. Die Forscher haben sie medienwirksam Zhong Zhong und Hua Hua genannt - Zhonghua heiße so viel wie „chinesische Nation“. Die beiden Affen sind genetisch identisch – letztlich wie eineiige Zwillinge. <br /><br />Zwar war schon 1999 ein Labor-Affe auf die Welt gekommen, der dieselben genetischen Informationen besaß wie ein Artgenosse. Das Klontier war jedoch aus der einfachen Teilung der befruchteten Eizelle im Labor hervorgegangen – kurz: es wurden damals künstliche Zwillinge gezeugt. Das jetzt angewandte Verfahren würde es dagegen erlauben, eines Tages Klone in Serie zu erschaffen. Die Forscher haben die Ergebnisse in der Fachzeitschrift „Cell“ publiziert.</p></div>
<!-- RSPEAK_STOP -->
   <div class="mediaCon  small image">
      <div class="media mediaA">
         



   
      
         <a href="https://www.swr.de/wissen/bildergalerie/-/id=253126/did=13831192/gp1=21035712/gp2=21037086/nid=253126/vv=gallery/1jwnsi5/index.html" >
            
   
   <img src="https://www.swr.de/-/id=21037086/property=detail/pubVersion=1/width=316/5m3o64/Das%20walisische%20Bergschaf%20Dolly%20war%20das%20erste%20geklonte%20S%C3%A4ugetier.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'https://www.swr.de/-/id=21037086/property=detail/pubVersion=1/width=316/5m3o64/Das%20walisische%20Bergschaf%20Dolly%20war%20das%20erste%20geklonte%20S%C3%A4ugetier.jpg','648': 'https://www.swr.de/-/id=21037086/property=gallery/pubVersion=1/width=648/qf8hqs/Das%20walisische%20Bergschaf%20Dolly%20war%20das%20erste%20geklonte%20S%C3%A4ugetier.jpg','*': 'https://www.swr.de/-/id=21037086/property=gallery/pubVersion=1/15z9y0p/Das%20walisische%20Bergschaf%20Dolly%20war%20das%20erste%20geklonte%20S%C3%A4ugetier.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Das walisische Bergschaf Dolly war das erste geklonte Säugetier"/>

         </a>
      
   
   



         <div class="mediaInfo">
            
            <p class="infotext">Das walisische Bergschaf Dolly war das erste geklonte Säugetier</p>
         </div>
      </div>
   </div>
   <div class="clearing" style="display:none"><!-- --></div>
<!-- RSPEAK_START -->
<h2 class="subtitle small">Gleiche Methode wie bei „Dolly“</h2><div class="text small"><p>Es ist die gleiche Methode, mit der vor 22 Jahren schon das Klonschaf Dolly erzeugt wurde: Die Forscher entnahmen weiblichen Tieren Eizellen und entfernten daraus das Erbgut. Anschließend übertrugen sie in diese Eizellen das komplette Erbgut eines Spendertieres und setzten die Eizelle dann einer Leihmutter ein, die den Klon austrug. </p></div><div class="text small"><p>Die Wissenschaftler um Qiang Sun mussten das Verfahren nur etwas verfeinern, denn mit der „Dolly-Methode“ ließen sich zwar auch schon Kühe, Schweine und Hunde klonen – bisher jedoch keine Affen. Es gelang erst durch einen zusätzlichen Zwischenschritt. Konkret wurde die „Verpackung“ der DNA vor dem Einsetzen noch einmal modifiziert.</p></div>
<!-- RSPEAK_STOP -->
   <div class="mediaCon  small image">
      <div class="media mediaA">
         



   
      
         <a href="https://www.swr.de/wissen/bildergalerie/-/id=253126/did=13831192/gp1=21035712/gp2=21036684/nid=253126/vv=gallery/1anwvdh/index.html" >
            
   
   <img src="https://www.swr.de/-/id=21036684/property=detail/pubVersion=1/width=316/1a8nqha/Die%20Forscher%20entnahmen%20weiblichen%20Tieren%20Eizellen%20und%20entfernten%20daraus%20das%20Erbgut.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'https://www.swr.de/-/id=21036684/property=detail/pubVersion=1/width=316/1a8nqha/Die%20Forscher%20entnahmen%20weiblichen%20Tieren%20Eizellen%20und%20entfernten%20daraus%20das%20Erbgut.jpg','648': 'https://www.swr.de/-/id=21036684/property=gallery/pubVersion=1/width=648/fcnqi6/Die%20Forscher%20entnahmen%20weiblichen%20Tieren%20Eizellen%20und%20entfernten%20daraus%20das%20Erbgut.jpg','*': 'https://www.swr.de/-/id=21036684/property=gallery/pubVersion=1/6pjw07/Die%20Forscher%20entnahmen%20weiblichen%20Tieren%20Eizellen%20und%20entfernten%20daraus%20das%20Erbgut.jpg'} }}" title="(Quelle: Qiang Sun and Mu-ming Poo, Chinese Academy of Sciences)" alt="Die Forscher entnahmen weiblichen Tieren Eizellen und entfernten daraus das Erbgut."/>

         </a>
      
   
   



         <div class="mediaInfo">
            
            <p class="infotext">Die Forscher entnahmen weiblichen Tieren Eizellen und entfernten daraus das Erbgut.</p>
         </div>
      </div>
   </div>
   <div class="clearing" style="display:none"><!-- --></div>
<!-- RSPEAK_START -->
<h2 class="subtitle small">Hoher Einsatz</h2><div class="text small"><p>Der Aufwand war allerdings enorm, und die Erfolgsquote unterm Strich niedrig. Denn insgesamt haben die chinesischen Wissenschaftler mehr als dreihundert Embryonen hergestellt. In die Eizellen haben sie dabei sowohl Erbgut aus rund hundert fötalen als auch aus zweihundert adulten Zellen eingesetzt. Das Klonen mit den adulten Zellen hat dabei nicht funktioniert. </p></div><div class="text small"><p>42 Leihmuttertiere wurden schließlich benötigt. Am Ende kam es gerade mal zu sechs Schwangerschaften, die zu vier Geburten führten – von denen wiederum nur zwei Affen überlebten. Befürchtungen, dass nach den Affen bald Menschen geklont werden könnten, erscheinen vor dem Hintergrund dieser vielen Fehlversuche utopisch.</p></div>
<!-- RSPEAK_STOP -->
   <div class="mediaCon  small image">
      <div class="media mediaA">
         



   
      
         <a href="https://www.swr.de/wissen/bildergalerie/-/id=253126/did=13831192/gp1=21035712/gp2=21036718/nid=253126/vv=gallery/q70m47/index.html" >
            
   
   <img src="https://www.swr.de/-/id=21036718/property=detail/pubVersion=1/width=316/suy8x9/Primaten%20Klonen%20(Fortsetzung).jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'https://www.swr.de/-/id=21036718/property=detail/pubVersion=1/width=316/suy8x9/Primaten%20Klonen%20(Fortsetzung).jpg','648': 'https://www.swr.de/-/id=21036718/property=gallery/pubVersion=1/width=648/1r0r0w6/Primaten%20Klonen%20(Fortsetzung).jpg','*': 'https://www.swr.de/-/id=21036718/property=gallery/pubVersion=1/v9pxxi/Primaten%20Klonen%20(Fortsetzung).jpg'} }}" title="(Quelle: Qiang Sun and Mu-ming Poo, Chinese Academy of Sciences)" alt="Primaten Klonen (Fortsetzung)"/>

         </a>
      
   
   



         <div class="mediaInfo">
            
            <p class="infotext">Anschließend übertrugen die Forscher in diese Eizellen das komplette Erbgut eines Spendertieres und setzten die Eizelle einer Leihmutter ein, die den Klon austrug.</p>
         </div>
      </div>
   </div>
   <div class="clearing" style="display:none"><!-- --></div>
<!-- RSPEAK_START -->
<h2 class="subtitle small">Ziel: Affen für Tierversuche</h2><div class="text small"><p>Das erklärte Ziel der Forscher ist es vielmehr, Tierexperimente an Affen aussagekräftiger zu machen – und so die Zahl der Versuchsaffen sogar zu reduzieren. „Javaneraffen sind die am häufigsten in Tierversuchen eingesetzte Affenart und kommen insbesondere bei der Sicherheits- und Wirksamkeitsprüfung von neu entwickelten Medikamenten zum Einsatz“, erklärt der Direktor des <a href="http://www.dpz.eu/de/startseite.html" target="_blank" title="Deutsches Primatenzentrum">Deutschen Primatenzentrums</a>, Prof. Stefan Treue. Makaken werden immer wieder in Tierversuchen eingesetzt, da sie dem Menschen schon ähnlicher sind als andere Säugetiere – die ethischen Hürden sind jedoch niedriger als bei Menschenaffen. </p></div><div class="text small"><p>Mit genetisch identischen Affen könnten sich Versuchsbedingungen standardisieren lassen, man würde weniger Versuchstiere benötigen, um zu aussagekräftigen Ergebnissen zu kommen. </p></div><h2 class="subtitle small">Reaktionen aus Deutschland</h2><div class="text small"><p>Deutsche Wissenschaftler bewerten den Versuch zwar als technischen Durchbruch, bewerten ihn aber auch kritisch – aus verschiedenen Gründen. Für Stefan Treue ist noch nicht klar, ob die geklonten Affen wirklich dauerhaft gesund bleiben. „Die zwei geklonten Affen sind noch sehr jung. Die Erfahrungen seit Dolly zeigen, dass das Klonen bei einigen Tierarten nicht ohne Folgeschäden bleibt.“ Das Schaf Dolly ist seinerzeit frühzeitig gealtert und jung gestorben. Andere Klontiere wurden übermäßig groß oder hatten Fehlbildungen. </p></div><div class="text small"><p>In Europa ist die Forschung an Affen strenger geregelt als in China. Forschungen an Affen sind nur zulässig, wenn sich die Erkenntnisse nicht mit anderen Tierarten gewinnen lassen. Experimente an Affen finden deshalb meist in Zusammenhang mit Immun- oder Hirnerkrankungen statt – weil das Immunsystem und die Gehirne anderer Versuchstiere für viele Fragen sich von denen des Menschen zu stark unterscheiden. </p></div>
<!-- RSPEAK_STOP -->
   <div class="mediaCon  small image">
      <div class="media mediaA">
         



   
      
         <a href="https://www.swr.de/wissen/bildergalerie/-/id=253126/did=13831192/gp1=21035712/gp2=21036850/nid=253126/vv=gallery/1n93afl/index.html" >
            
   
   <img src="https://www.swr.de/-/id=14206792/property=detail/pubVersion=2/width=316/96z3ku/Demo%20gegen%20Tierversuche%20in%20T%C3%9Cbingen.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'https://www.swr.de/-/id=14206792/property=detail/pubVersion=2/width=316/96z3ku/Demo%20gegen%20Tierversuche%20in%20T%C3%9Cbingen.jpg','648': 'https://www.swr.de/-/id=14206792/property=gallery/pubVersion=2/width=648/1ieqdg8/Demo%20gegen%20Tierversuche%20in%20T%C3%9Cbingen.jpg','*': 'https://www.swr.de/-/id=14206792/property=gallery/pubVersion=2/1ffcbcn/Demo%20gegen%20Tierversuche%20in%20T%C3%9Cbingen.jpg'} }}" title="(Quelle: SWR, Rolf Maurer)" alt="Demo gegen Tierversuche in TÜbingen"/>

         </a>
      
   
   



         <div class="mediaInfo">
            
            <p class="infotext">In Deutschland ist die Forschung an Affen bis heute sehr umstritten. In Tübingen wurde die Forschung mit Primaten als Versuchstieren nach zahlreichen Protesten eingestellt.</p>
         </div>
      </div>
   </div>
   <div class="clearing" style="display:none"><!-- --></div>
<!-- RSPEAK_START -->
<h2 class="subtitle small">Ethische Fragen</h2><div class="text small"><p>Der Theologe Prof. Peter Dabrock – er ist auch Vorsitzender des <a href="http://www.ethikrat.org/" target="_blank" title="Deutscher Ethikrat">Deutschen Ethikrates</a> – sieht das Klon-Experiment kritisch. Die Namensgebung der Affen spiele mit dem Nationalstolz. „Man wird – gerade wenn man die Versuche im Kontext weiterer chinesischer Aktivitäten zu Keimbahninterventionen betrachtet – den Verdacht nicht los, dass in China eine umfängliche Strategie gefahren wird, die genetischen Grundlagen menschlichen Lebens zu bearbeiten.</p></div><div class="text small"><p>Dabrock fürchtet, dass die Versuche fundamentalen Tierversuchsgegnern in die Hände spielen. „Selbst wenn man Tierversuche an manchen Primaten, beispielsweise in der AIDS-Forschung, am Ende für unumgänglich hält, stellen sich massive ethische Rückfragen: Mussten diese Versuche tatsächlich schon an Javaneraffen durchgeführt werden? War die Methodenpräzisierung bei Nagern oder anderen Tieren schon so weit gediehen, dass auf Primaten zurückgegriffen werden musste?“</p></div><div class="text small"><p>Ähnliche Befürchtungen hat auch Prof. Stefan Schlagg, Direktor des <a href="https://www.ukm.de/index.php?id=reprocen_uebersicht" target="_blank" title="Centrums für Reproduktionsmedizin am Universitätsklinikum Münster">Centrums für Reproduktionsmedizin am Universitätsklinikum Münster</a>. Er fürchtet, „dass eine kritische Diskussion über eine Anwendung beim Menschen sicherlich eher befeuert als beruhigt werde.“ Dabei zeige die Studie im Kern, dass bei Primaten die vollständige Reprogrammierung des Erbguts deutlich schwieriger ist als bei anderen Tierarten. </p></div>
<!-- RSPEAK_STOP -->
   <div class="mediaCon  small image">
      <div class="media mediaA">
         



   
      
         <a href="https://www.swr.de/wissen/bildergalerie/-/id=253126/did=13831192/gp1=21035712/gp2=21036942/nid=253126/vv=gallery/7yqr81/index.html" >
            
   
   <img src="https://www.swr.de/-/id=21036942/property=detail/pubVersion=1/width=316/4nwvvv/Der%20Klonaffe%20Hua%20Hua.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'https://www.swr.de/-/id=21036942/property=detail/pubVersion=1/width=316/4nwvvv/Der%20Klonaffe%20Hua%20Hua.jpg','648': 'https://www.swr.de/-/id=21036942/property=gallery/pubVersion=1/width=648/14c1fvg/Der%20Klonaffe%20Hua%20Hua.jpg','*': 'https://www.swr.de/-/id=21036942/property=gallery/pubVersion=1/hzq8v3/Der%20Klonaffe%20Hua%20Hua.jpg'} }}" title="(Quelle: Imago/Fotograf XY)" alt="Der Klonaffe Hua Hua"/>

         </a>
      
   
   



         <div class="mediaInfo">
            
            <p class="infotext">Der Klonaffe Hua Hua</p>
         </div>
      </div>
   </div>
   <div class="clearing" style="display:none"><!-- --></div>
<!-- RSPEAK_START -->

                  


                  <div class="content_footer rs_skip">
                     
                     <div class="stand">
                        <p>
   
   
   SWR Wissen aktuell. Von Gabor Paal. Online: Ralf Kölbel
   
</p>

                        
   <p>Stand: 24.1.2018, 16.44 Uhr</p>

                     </div>
                  </div>
                  <!-- RSPEAK_STOP -->

   
   


   <!-- RSPEAK_START -->

               </div>
            </div>
         </div>
      </div>
   </div>

           <!-- RSPEAK_STOP -->
           <!--googleoff: all-->
           

    
        
        <div class="con ">
            <div class="modCon ">
                <div class="mod modA ">
                    

    
   
      <div data-ctrl-layoutable="{'id':'layoutCustomerService','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
            data-ctrl-pixel="{id: 'footerpixel'}" aria-live="polite" class="boxCon">
           <div data-ctrl-collapsible="{'id':'collsocial','action':{'init':['closeEntries'],'default':['closeEntriesOnVanish']}}"
                class="box modSocialbar">
               <div class="social">
                   

    
    
    
        
            <div class="button print" data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}">
                <a onclick="window.print(); return false;" href="#">Drucken</a>
            </div>
        
    

                   
    
    
    
    
    
        
        
            
            <div data-ctrl-collsocial-entry="{'id':'readspeaker'}" class="readSpeakerCon">
                <div data-ctrl-collsocial-readspeaker-trigger="{'action':{'default':['closeOtherEntries', 'toggleBody']}}"
                     data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}"
                     class="button" style="position:relative;cursor:pointer">
                    
                        <div class="readspeaker">Seite vorlesen</div>
                    
                </div>
                <div class="readspeakerBox" data-ctrl-collsocial-readspeaker-body="{}" style="display: none;">
                    <script src="/static/readspeaker_2-5/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
                    <div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
                        <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker" href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&amp;lang=de_de&amp;readid=articlebody&amp;url=https%3A%2F%2Fwww.swr.de%2Fwissen%2Fchinesische-forscher-klonen-affen%2F-%2Fid%3D253126%2Fdid%3D21035712%2Fnid%3D253126%2F245k5u%2Findex.html">
                            <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
                            <span class="rsbtn_right rsimg rsplay rspart"></span>
                        </a>
                    </div>
                </div>
            </div>
        
    

                   




                   
   
   
   

               </div>
           </div>
       </div>
   
    

    
    <div class="commentLoad"
         data-ctrl-loadable="{'id':'commentloader','action':{'init':['handleActiveSource']}}">
        <div class="commentSource"
             data-ctrl-commentloader-source="{
                         'action':{'default':['load']},
                         'method':'GET',
                         'url':'https://www.swr.de/-/id=21035712/templateId=rasterDetailCustomerServiceCommentsAjaxView/cap.groups=anonymous/did=21035712/nid=253126/14oui9g/index.html'
                     }">
        </div>
        <div data-ctrl-commentloader-target="{}"></div>
    </div>


                </div>
            </div>
        </div>
    

        </div>
     </div>
     <div class="section sectionC">
        

   
   

   
   
    
    
    
    

   
   
   
   
   
   
   
   
      <div class="con">
         
            
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-20706586-t25d6k">
      
   










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Die Sexualbiologie der Primaten', type:'Artikel', url:'https://www.swr.de/swr2/programm/sendungen/wissen/sexualbiologie-der-affen/-/id=660374/did=20706586/nid=660374/89n2qj/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swr2/programm/sendungen/wissen/sexualbiologie-der-affen/-/id=660374/did=20706586/nid=660374/89n2qj/index.html" >
            <img src="https://www.swr.de/-/id=11698640/property=thumbnail/pubVersion=1/width=316/1s3s6vr/index.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=11698640/property=thumbnail/pubVersion=1/width=150/t9wbrc/index.jpg','183': 'https://www.swr.de/-/id=11698640/property=thumbnail/pubVersion=1/width=183/j6okfz/index.jpg','233': 'https://www.swr.de/-/id=11698640/property=thumbnail/pubVersion=1/width=233/19o1ka5/index.jpg','308': 'https://www.swr.de/-/id=11698640/property=thumbnail/pubVersion=1/width=308/74dx1t/index.jpg','316': 'https://www.swr.de/-/id=11698640/property=thumbnail/pubVersion=1/width=316/1s3s6vr/index.jpg','482': 'https://www.swr.de/-/id=11698640/property=full/pubVersion=1/width=482/e02lhk/index.jpg','644': 'https://www.swr.de/-/id=11698640/property=full/pubVersion=1/width=644/w84s2n/index.jpg','980': 'https://www.swr.de/-/id=11698640/property=full/pubVersion=1/width=980/1mzuuyf/index.jpg','*': 'https://www.swr.de/-/id=11698640/property=full/pubVersion=1/1e26mq2/index.jpg'} }}" title="(Quelle: © Colourbox.com, Olga Gladysheva )" alt="Ein Orang Utan küsst einen anderen auf die Wange"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Die Sexualbiologie der Primaten', type:'Artikel', url:'https://www.swr.de/swr2/programm/sendungen/wissen/sexualbiologie-der-affen/-/id=660374/did=20706586/nid=660374/89n2qj/index.html'}">
               <a href="https://www.swr.de/swr2/programm/sendungen/wissen/sexualbiologie-der-affen/-/id=660374/did=20706586/nid=660374/89n2qj/index.html" >Der nackte Affe</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Die Sexualbiologie der Primaten', type:'Artikel', url:'https://www.swr.de/swr2/programm/sendungen/wissen/sexualbiologie-der-affen/-/id=660374/did=20706586/nid=660374/89n2qj/index.html'}">
               <a href="https://www.swr.de/swr2/programm/sendungen/wissen/sexualbiologie-der-affen/-/id=660374/did=20706586/nid=660374/89n2qj/index.html" >Die Sexualbiologie der Primaten</a>
            </h4>
         
         










   
      
   
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Die Sexualbiologie der Primaten', type:'Artikel', url:'https://www.swr.de/swr2/programm/sendungen/wissen/sexualbiologie-der-affen/-/id=660374/did=20706586/nid=660374/89n2qj/index.html'}">
         <a href="https://www.swr.de/swr2/programm/sendungen/wissen/sexualbiologie-der-affen/-/id=660374/did=20706586/nid=660374/89n2qj/index.html" >Volker Sommer bringt die Sexualbiologie der Primaten auf den neuesten Stand.&nbsp;| mehr</a>
      </div>
   


         
         


      </div>
   


   </div>

   </div>

      </div>
    </div>
  </div>
</div>

         
      </div>
   
   
   
      <div class="con">
         <h2 class="conHeadline">Mehr zum Thema im SWR:</h2>
         <div class="modCon ">
            <div class="mod modA modLinkList">
               <div class="boxCon" aria-live="polite">
                  <div class="box pluslink">
                     <h3 class="ressort hidden">Neues Thema</h3>
                     <ul class="list">
                        
                           <li>
                              
                                 
                                    
   
   
   <a href="https://www.swr.de/swr2/programm/sendungen/wissen/planet-ohne-affen-die-fragile-zukunft-unserer-mitprimaten/-/id=660374/did=19973124/nid=660374/1odjpx/index.html" >Planet ohne Affen?: Die fragile Zukunft unserer Mitprimaten</a>


                                 
                                 
                              
                           </li>
                        
                           <li>
                              
                                 
                                    
   
   
   <a href="https://www.swr.de/swr2/programm/sendungen/impuls/stress-im-mutterleib-primatenforschung/-/id=1853902/did=20722906/nid=1853902/1gtapvm/index.html" >Stress im Mutterleib: Primatenforschung</a>


                                 
                                 
                              
                           </li>
                        
                           <li>
                              
                                 
                                    
   
   
   <a href="https://www.swr.de/swr2/programm/sendungen/impuls/mpi-in-tuebingen-ende-der-primatenversuche/-/id=1853902/did=19277048/nid=1853902/dgqgj0/index.html" >MPI in Tübingen: Ende der Primatenversuche</a>


                                 
                                 
                              
                           </li>
                        
                     </ul>
                  </div>
               </div>
            </div>
         </div>
      </div>
   
   
   
      <div class="con">
         <h2 class="conHeadline">Mehr zum Thema im WWW:</h2>
         <div class="modCon ">
            <div class="mod modA modLinkList">
               <div class="boxCon" aria-live="polite">
                  <div class="box pluslink">
                     <h3 class="ressort hidden">Neues Thema</h3>
                     <ul class="list">
                        
                           <li>
                              
                                 
                                 
                                    <a href="http://www.dpz.eu/de/startseite.html" target="_blank">Deutsches Primatenzentrum</a>
                                 
                              
                           </li>
                        
                           <li>
                              
                                 
                                 
                                    <a href="http://www.ethikrat.org/" target="_blank">Deutscher Ethikrat</a>
                                 
                              
                           </li>
                        
                           <li>
                              
                                 
                                 
                                    <a href="https://www.ukm.de/index.php?id=reprocen_uebersicht" target="_blank">Centrums für Reproduktionsmedizin am Universitätsklinikum Münster</a>
                                 
                              
                           </li>
                        
                     </ul>
                  </div>
               </div>
            </div>
         </div>
      </div>
   
   
   


        
   


     </div>
  
  
  


      </div>
   </div>


             
         
      
      
   



                  
                  
                  
               
         
   

   

         
         
         
      
   
</div>
          
          
        
    
        
          
             
             
   
   <div  id="relatedContent">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 

   





   
   
    
    
       
       
       
           
       
       
       
       <div class="hasTitle section sectionA teaserLE">
          <h2 class="rasterHeadline">Aktuell im SWR</h2>

          <div class="con">
             <div class="modCon ">
                <div class="mod modA ">
                   <div class="mod modD modSlideable modRelatedContent">
                      <div class="boxConWrapper"
                           data-ctrl-swrslidable="{'id':'slideable-id145733', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}"
                           data-ctrl-pixel="{id: 'pixelid145733', maxcount: '8'}"
                           id='relatedContentWrapper-id0'>
                         <div class="boxCon" aria-live="polite"
                              data-ctrl-layoutable="{'id':'layoutable-id145733','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
                              data-ctrl-slideable-id145733-slider="{}">
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-21023086-7ftna7"
                                       data-ctrl-layoutable-id145733-entry="{}"
                                       data-ctrl-pixelid145733-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(1)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Nach Notfall: Jeff Strasser nicht in Lebensgefahr', type:'Artikel', url:'https://www.swr.de/sport/2-nach-notfall-jeff-strasser-nicht-in-lebensgefahr/-/id=1208948/did=21023086/nid=1208948/1n30yzl/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/sport/2-nach-notfall-jeff-strasser-nicht-in-lebensgefahr/-/id=1208948/did=21023086/nid=1208948/1n30yzl/index.html" >
            <img src="https://www.swr.de/-/id=21038962/property=thumbnail/pubVersion=1/width=316/2fo5we/Krankenwagen%20am%20Darmst%C3%A4dter%20B%C3%B6llenfalltor.png" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=21038962/property=thumbnail/pubVersion=1/width=150/119i9oh/Krankenwagen%20am%20Darmst%C3%A4dter%20B%C3%B6llenfalltor.png','183': 'https://www.swr.de/-/id=21038962/property=thumbnail/pubVersion=1/width=183/1bf8ad2/Krankenwagen%20am%20Darmst%C3%A4dter%20B%C3%B6llenfalltor.png','233': 'https://www.swr.de/-/id=21038962/property=thumbnail/pubVersion=1/width=233/kwla78/Krankenwagen%20am%20Darmst%C3%A4dter%20B%C3%B6llenfalltor.png','308': 'https://www.swr.de/-/id=21038962/property=thumbnail/pubVersion=1/width=308/1wd7c7s/Krankenwagen%20am%20Darmst%C3%A4dter%20B%C3%B6llenfalltor.png','316': 'https://www.swr.de/-/id=21038962/property=thumbnail/pubVersion=1/width=316/2fo5we/Krankenwagen%20am%20Darmst%C3%A4dter%20B%C3%B6llenfalltor.png','482': 'https://www.swr.de/-/id=21038962/property=full/pubVersion=1/width=482/2hy30z/Krankenwagen%20am%20Darmst%C3%A4dter%20B%C3%B6llenfalltor.png','644': 'https://www.swr.de/-/id=21038962/property=full/pubVersion=1/width=644/m0civ8/Krankenwagen%20am%20Darmst%C3%A4dter%20B%C3%B6llenfalltor.png','980': 'https://www.swr.de/-/id=21038962/property=full/pubVersion=1/width=980/1ujq3e4/Krankenwagen%20am%20Darmst%C3%A4dter%20B%C3%B6llenfalltor.png','*': 'https://www.swr.de/-/id=21038962/property=full/pubVersion=1/7c50ab/Krankenwagen%20am%20Darmst%C3%A4dter%20B%C3%B6llenfalltor.png'} }}" title="(Quelle: imago, Eibner)" alt="Krankenwagen am Darmstädter Böllenfalltor"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Nach Notfall: Jeff Strasser nicht in Lebensgefahr', type:'Artikel', url:'https://www.swr.de/sport/2-nach-notfall-jeff-strasser-nicht-in-lebensgefahr/-/id=1208948/did=21023086/nid=1208948/1n30yzl/index.html'}">
               <a href="https://www.swr.de/sport/2-nach-notfall-jeff-strasser-nicht-in-lebensgefahr/-/id=1208948/did=21023086/nid=1208948/1n30yzl/index.html" >2. Bundesliga | 1. FC Kaiserslautern</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Nach Notfall: Jeff Strasser nicht in Lebensgefahr', type:'Artikel', url:'https://www.swr.de/sport/2-nach-notfall-jeff-strasser-nicht-in-lebensgefahr/-/id=1208948/did=21023086/nid=1208948/1n30yzl/index.html'}">
               <a href="https://www.swr.de/sport/2-nach-notfall-jeff-strasser-nicht-in-lebensgefahr/-/id=1208948/did=21023086/nid=1208948/1n30yzl/index.html" >Nach Notfall: Jeff Strasser nicht in Lebensgefahr</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Nach Notfall: Jeff Strasser nicht in Lebensgefahr', type:'Artikel', url:'https://www.swr.de/sport/2-nach-notfall-jeff-strasser-nicht-in-lebensgefahr/-/id=1208948/did=21023086/nid=1208948/1n30yzl/index.html'}">
         <a href="https://www.swr.de/sport/2-nach-notfall-jeff-strasser-nicht-in-lebensgefahr/-/id=1208948/did=21023086/nid=1208948/1n30yzl/index.html" >Da ist Fußball absolute Nebensache: Die Partie zwischen dem SV Darmstadt 98 und dem 1. FC Kaiserslautern wurde nach 45 Minuten beim Stand von 0:0 abgebrochen. Grund war ein medizinischer Notfall bei FCK-Coach Jeff Strasser. Am späten Abend gab es Entwarnung seitens eines Klubsprechers.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-21038426-7ftna7"
                                       data-ctrl-layoutable-id145733-entry="{}"
                                       data-ctrl-pixelid145733-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(2)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Tatverdächtige waren einschlägig vorbestraft', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/tatverdaechtige-im-staufener-missbrauchsskandal-waren-vorbestraft/-/id=1622/did=21038426/nid=1622/1rbjws5/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/bw/tatverdaechtige-im-staufener-missbrauchsskandal-waren-vorbestraft/-/id=1622/did=21038426/nid=1622/1rbjws5/index.html" >
            <img src="https://www.swr.de/-/id=21038410/property=thumbnail/pubVersion=2/width=316/15g2hpb/Polizeipr%C3%A4sidium%20Freiburg.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=21038410/property=thumbnail/pubVersion=2/width=150/7qw37k/Polizeipr%C3%A4sidium%20Freiburg.jpg','183': 'https://www.swr.de/-/id=21038410/property=thumbnail/pubVersion=2/width=183/fcd4tz/Polizeipr%C3%A4sidium%20Freiburg.jpg','233': 'https://www.swr.de/-/id=21038410/property=thumbnail/pubVersion=2/width=233/1nnj5lx/Polizeipr%C3%A4sidium%20Freiburg.jpg','308': 'https://www.swr.de/-/id=21038410/property=thumbnail/pubVersion=2/width=308/twehy1/Polizeipr%C3%A4sidium%20Freiburg.jpg','316': 'https://www.swr.de/-/id=21038410/property=thumbnail/pubVersion=2/width=316/15g2hpb/Polizeipr%C3%A4sidium%20Freiburg.jpg','482': 'https://www.swr.de/-/id=21038410/property=full/pubVersion=2/width=482/suntim/Polizeipr%C3%A4sidium%20Freiburg.jpg','644': 'https://www.swr.de/-/id=21038410/property=full/pubVersion=2/width=644/9c9do9/Polizeipr%C3%A4sidium%20Freiburg.jpg','980': 'https://www.swr.de/-/id=21038410/property=full/pubVersion=2/width=980/zub3o1/Polizeipr%C3%A4sidium%20Freiburg.jpg','*': 'https://www.swr.de/-/id=21038410/property=full/pubVersion=2/11p88tj/Polizeipr%C3%A4sidium%20Freiburg.jpg'} }}" title="(Quelle: dpa, Patrick Seeger)" alt="Polizeipräsidium Freiburg"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Tatverdächtige waren einschlägig vorbestraft', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/tatverdaechtige-im-staufener-missbrauchsskandal-waren-vorbestraft/-/id=1622/did=21038426/nid=1622/1rbjws5/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/tatverdaechtige-im-staufener-missbrauchsskandal-waren-vorbestraft/-/id=1622/did=21038426/nid=1622/1rbjws5/index.html" >Missbrauchsskandal in Staufen</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Tatverdächtige waren einschlägig vorbestraft', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/tatverdaechtige-im-staufener-missbrauchsskandal-waren-vorbestraft/-/id=1622/did=21038426/nid=1622/1rbjws5/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/tatverdaechtige-im-staufener-missbrauchsskandal-waren-vorbestraft/-/id=1622/did=21038426/nid=1622/1rbjws5/index.html" >Tatverdächtige waren einschlägig vorbestraft</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Tatverdächtige waren einschlägig vorbestraft', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/tatverdaechtige-im-staufener-missbrauchsskandal-waren-vorbestraft/-/id=1622/did=21038426/nid=1622/1rbjws5/index.html'}">
         <a href="https://www.swr.de/swraktuell/bw/tatverdaechtige-im-staufener-missbrauchsskandal-waren-vorbestraft/-/id=1622/did=21038426/nid=1622/1rbjws5/index.html" >Bei den Tatverdächtigen im Staufener Missbrauchsskandal handelt es fast ausschließlich um polizeibekannte Wiederholungstäter, die bereits einschlägig vorbestraft waren. Das haben Recherchen des SWR ergeben.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-21036746-7ftna7"
                                       data-ctrl-layoutable-id145733-entry="{}"
                                       data-ctrl-pixelid145733-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(3)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Gefährlicher Kontrollverlust', type:'Artikel', url:'https://www.swr.de/swraktuell/kommentar-zur-ruestungspolitik-gefaehrlicher-kontrollverlust/-/id=396/did=21036746/nid=396/1aep2/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/kommentar-zur-ruestungspolitik-gefaehrlicher-kontrollverlust/-/id=396/did=21036746/nid=396/1aep2/index.html" >
            <img src="https://www.swr.de/-/id=21037282/property=thumbnail/pubVersion=1/width=316/1d9bwb7/Munition.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=21037282/property=thumbnail/pubVersion=1/width=150/hhewi4/Munition.jpg','183': 'https://www.swr.de/-/id=21037282/property=thumbnail/pubVersion=1/width=183/5g6tiz/Munition.jpg','233': 'https://www.swr.de/-/id=21037282/property=thumbnail/pubVersion=1/width=233/1v65b3d/Munition.jpg','308': 'https://www.swr.de/-/id=21037282/property=thumbnail/pubVersion=1/width=308/lyt5w5/Munition.jpg','316': 'https://www.swr.de/-/id=21037282/property=thumbnail/pubVersion=1/width=316/1d9bwb7/Munition.jpg','482': 'https://www.swr.de/-/id=21037282/property=full/pubVersion=1/width=482/1ri4nxs/Munition.jpg','644': 'https://www.swr.de/-/id=21037282/property=full/pubVersion=1/width=644/193omef/Munition.jpg','980': 'https://www.swr.de/-/id=21037282/property=full/pubVersion=1/width=980/kd5qn/Munition.jpg','*': 'https://www.swr.de/-/id=21037282/property=full/pubVersion=1/1tomr2/Munition.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Patronen stehen genau sortiert nebeneinander."/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Gefährlicher Kontrollverlust', type:'Artikel', url:'https://www.swr.de/swraktuell/kommentar-zur-ruestungspolitik-gefaehrlicher-kontrollverlust/-/id=396/did=21036746/nid=396/1aep2/index.html'}">
               <a href="https://www.swr.de/swraktuell/kommentar-zur-ruestungspolitik-gefaehrlicher-kontrollverlust/-/id=396/did=21036746/nid=396/1aep2/index.html" >Kommentar zur Rüstungspolitik</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Gefährlicher Kontrollverlust', type:'Artikel', url:'https://www.swr.de/swraktuell/kommentar-zur-ruestungspolitik-gefaehrlicher-kontrollverlust/-/id=396/did=21036746/nid=396/1aep2/index.html'}">
               <a href="https://www.swr.de/swraktuell/kommentar-zur-ruestungspolitik-gefaehrlicher-kontrollverlust/-/id=396/did=21036746/nid=396/1aep2/index.html" >Gefährlicher Kontrollverlust</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Gefährlicher Kontrollverlust', type:'Artikel', url:'https://www.swr.de/swraktuell/kommentar-zur-ruestungspolitik-gefaehrlicher-kontrollverlust/-/id=396/did=21036746/nid=396/1aep2/index.html'}">
         <a href="https://www.swr.de/swraktuell/kommentar-zur-ruestungspolitik-gefaehrlicher-kontrollverlust/-/id=396/did=21036746/nid=396/1aep2/index.html" >Wenn Rüstungsgüter beim Käufer ankommen, gibt es keine wirksamen Kontrollmöglichkeiten mehr. Wer etwas anderes behauptet, der macht sich und anderen etwas vor, meint Stephan Ueberbach.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-21035576-7ftna7"
                                       data-ctrl-layoutable-id145733-entry="{}"
                                       data-ctrl-pixelid145733-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(4)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Hat die Regierung ihre Regeln gebrochen?', type:'Artikel', url:'https://www.swr.de/swraktuell/kritik-an-ruestungsexporten-hat-die-regierung-ihre-regeln-gebrochen/-/id=396/did=21035576/nid=396/1impvis/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/kritik-an-ruestungsexporten-hat-die-regierung-ihre-regeln-gebrochen/-/id=396/did=21035576/nid=396/1impvis/index.html" >
            <img src="https://www.swr.de/-/id=21035830/property=thumbnail/pubVersion=1/width=316/1e62uiy/Die%20Bundestagsabgeordnete%20Agnieszka%20Brugger,%20B%C3%BCndnis%2090Die%20Gr%C3%BCnen.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=21035830/property=thumbnail/pubVersion=1/width=150/g60i1h/Die%20Bundestagsabgeordnete%20Agnieszka%20Brugger,%20B%C3%BCndnis%2090Die%20Gr%C3%BCnen.jpg','183': 'https://www.swr.de/-/id=21035830/property=thumbnail/pubVersion=1/width=183/6cmcv6/Die%20Bundestagsabgeordnete%20Agnieszka%20Brugger,%20B%C3%BCndnis%2090Die%20Gr%C3%BCnen.jpg','233': 'https://www.swr.de/-/id=21035830/property=thumbnail/pubVersion=1/width=233/1wmdpo0/Die%20Bundestagsabgeordnete%20Agnieszka%20Brugger,%20B%C3%BCndnis%2090Die%20Gr%C3%BCnen.jpg','308': 'https://www.swr.de/-/id=21035830/property=thumbnail/pubVersion=1/width=308/knerf0/Die%20Bundestagsabgeordnete%20Agnieszka%20Brugger,%20B%C3%BCndnis%2090Die%20Gr%C3%BCnen.jpg','316': 'https://www.swr.de/-/id=21035830/property=thumbnail/pubVersion=1/width=316/1e62uiy/Die%20Bundestagsabgeordnete%20Agnieszka%20Brugger,%20B%C3%BCndnis%2090Die%20Gr%C3%BCnen.jpg','482': 'https://www.swr.de/-/id=21035830/property=full/pubVersion=1/width=482/79cpva/Die%20Bundestagsabgeordnete%20Agnieszka%20Brugger,%20B%C3%BCndnis%2090Die%20Gr%C3%BCnen.jpg','644': 'https://www.swr.de/-/id=21035830/property=full/pubVersion=1/width=644/pnn9up/Die%20Bundestagsabgeordnete%20Agnieszka%20Brugger,%20B%C3%BCndnis%2090Die%20Gr%C3%BCnen.jpg','980': 'https://www.swr.de/-/id=21035830/property=full/pubVersion=1/width=980/1y70pl5/Die%20Bundestagsabgeordnete%20Agnieszka%20Brugger,%20B%C3%BCndnis%2090Die%20Gr%C3%BCnen.jpg','*': 'https://www.swr.de/-/id=21035830/property=full/pubVersion=1/n4clex/Die%20Bundestagsabgeordnete%20Agnieszka%20Brugger,%20B%C3%BCndnis%2090Die%20Gr%C3%BCnen.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Die Bundestagsabgeordnete Agnieszka Brugger, Bündnis 90/Die Grünen"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Hat die Regierung ihre Regeln gebrochen?', type:'Artikel', url:'https://www.swr.de/swraktuell/kritik-an-ruestungsexporten-hat-die-regierung-ihre-regeln-gebrochen/-/id=396/did=21035576/nid=396/1impvis/index.html'}">
               <a href="https://www.swr.de/swraktuell/kritik-an-ruestungsexporten-hat-die-regierung-ihre-regeln-gebrochen/-/id=396/did=21035576/nid=396/1impvis/index.html" >Kritik an Rüstungsexporten</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Hat die Regierung ihre Regeln gebrochen?', type:'Artikel', url:'https://www.swr.de/swraktuell/kritik-an-ruestungsexporten-hat-die-regierung-ihre-regeln-gebrochen/-/id=396/did=21035576/nid=396/1impvis/index.html'}">
               <a href="https://www.swr.de/swraktuell/kritik-an-ruestungsexporten-hat-die-regierung-ihre-regeln-gebrochen/-/id=396/did=21035576/nid=396/1impvis/index.html" >Hat die Regierung ihre Regeln gebrochen?</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Hat die Regierung ihre Regeln gebrochen?', type:'Artikel', url:'https://www.swr.de/swraktuell/kritik-an-ruestungsexporten-hat-die-regierung-ihre-regeln-gebrochen/-/id=396/did=21035576/nid=396/1impvis/index.html'}">
         <a href="https://www.swr.de/swraktuell/kritik-an-ruestungsexporten-hat-die-regierung-ihre-regeln-gebrochen/-/id=396/did=21035576/nid=396/1impvis/index.html" >Die Bundesregierung hat in den vergangenen Jahren mehr Rüstungsexporte in Krisengebiete genehmigt als jede andere Regierung zuvor. Grünen-Politikerin Brugger wirft ihr Heuchelei vor.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-21034468-7ftna7"
                                       data-ctrl-layoutable-id145733-entry="{}"
                                       data-ctrl-pixelid145733-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(5)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'&#034;Macht Euch mal locker, Genossen!&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/standpunkt-wirbel-um-juso-kampagne-macht-euch-mal-locker-genossen/-/id=396/did=21034468/nid=396/1fk10wn/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/standpunkt-wirbel-um-juso-kampagne-macht-euch-mal-locker-genossen/-/id=396/did=21034468/nid=396/1fk10wn/index.html" >
            <img src="https://www.swr.de/-/id=21026632/property=thumbnail/pubVersion=1/width=316/1d1bhr5/SPD-Mitgliederausweis.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=21026632/property=thumbnail/pubVersion=1/width=150/h96zum/SPD-Mitgliederausweis.jpg','183': 'https://www.swr.de/-/id=21026632/property=thumbnail/pubVersion=1/width=183/55ppu1/SPD-Mitgliederausweis.jpg','233': 'https://www.swr.de/-/id=21026632/property=thumbnail/pubVersion=1/width=233/1vgqg0r/SPD-Mitgliederausweis.jpg','308': 'https://www.swr.de/-/id=21026632/property=thumbnail/pubVersion=1/width=308/lo2axz/SPD-Mitgliederausweis.jpg','316': 'https://www.swr.de/-/id=21026632/property=thumbnail/pubVersion=1/width=316/1d1bhr5/SPD-Mitgliederausweis.jpg','482': 'https://www.swr.de/-/id=21026632/property=full/pubVersion=1/width=482/1ett9zk/SPD-Mitgliederausweis.jpg','644': 'https://www.swr.de/-/id=21026632/property=full/pubVersion=1/width=644/1uz3zpj/SPD-Mitgliederausweis.jpg','980': 'https://www.swr.de/-/id=21026632/property=full/pubVersion=1/width=980/mq3hrj/SPD-Mitgliederausweis.jpg','*': 'https://www.swr.de/-/id=21026632/property=full/pubVersion=1/13pgaj/SPD-Mitgliederausweis.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="SPD-Mitgliederausweis"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'&#034;Macht Euch mal locker, Genossen!&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/standpunkt-wirbel-um-juso-kampagne-macht-euch-mal-locker-genossen/-/id=396/did=21034468/nid=396/1fk10wn/index.html'}">
               <a href="https://www.swr.de/swraktuell/standpunkt-wirbel-um-juso-kampagne-macht-euch-mal-locker-genossen/-/id=396/did=21034468/nid=396/1fk10wn/index.html" >Standpunkt: Wirbel um Juso-Kampagne</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'&#034;Macht Euch mal locker, Genossen!&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/standpunkt-wirbel-um-juso-kampagne-macht-euch-mal-locker-genossen/-/id=396/did=21034468/nid=396/1fk10wn/index.html'}">
               <a href="https://www.swr.de/swraktuell/standpunkt-wirbel-um-juso-kampagne-macht-euch-mal-locker-genossen/-/id=396/did=21034468/nid=396/1fk10wn/index.html" >&#034;Macht Euch mal locker, Genossen!&#034;</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'&#034;Macht Euch mal locker, Genossen!&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/standpunkt-wirbel-um-juso-kampagne-macht-euch-mal-locker-genossen/-/id=396/did=21034468/nid=396/1fk10wn/index.html'}">
         <a href="https://www.swr.de/swraktuell/standpunkt-wirbel-um-juso-kampagne-macht-euch-mal-locker-genossen/-/id=396/did=21034468/nid=396/1fk10wn/index.html" >Keine GroKo wenn es nach den Jusos geht. Und da über einen möglichen Koalitionsvertrag am Ende die mehr als 440.000 SPD-Mitglieder abstimmen, werben die Jusos um neue Mitglieder. Dieses "Anwerben" sorgt für viel Wirbel und Diskussionen. SWR-Hauptstadtkorrespondentin Evi Seibert kann das nicht nachvollziehen.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-21034494-7ftna7"
                                       data-ctrl-layoutable-id145733-entry="{}"
                                       data-ctrl-pixelid145733-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(6)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'SPD-Vorstand wehrt sich mit Stichtagsregelung', type:'Artikel', url:'https://www.swr.de/swraktuell/juso-kampagne-gegen-die-groko-spd-vorstand-wehrt-sich-mit-stichtagsregelung/-/id=396/did=21034494/nid=396/1cjex5a/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/juso-kampagne-gegen-die-groko-spd-vorstand-wehrt-sich-mit-stichtagsregelung/-/id=396/did=21034494/nid=396/1cjex5a/index.html" >
            <img src="https://www.swr.de/-/id=21034780/property=thumbnail/pubVersion=1/width=316/1yxou5r/Martin%20Schulz.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=21034780/property=thumbnail/pubVersion=1/width=150/ve4mb4/Martin%20Schulz.jpg','183': 'https://www.swr.de/-/id=21034780/property=thumbnail/pubVersion=1/width=183/py4v0n/Martin%20Schulz.jpg','233': 'https://www.swr.de/-/id=21034780/property=thumbnail/pubVersion=1/width=233/1g80jo5/Martin%20Schulz.jpg','308': 'https://www.swr.de/-/id=21034780/property=thumbnail/pubVersion=1/width=308/afjs9/Martin%20Schulz.jpg','316': 'https://www.swr.de/-/id=21034780/property=thumbnail/pubVersion=1/width=316/1yxou5r/Martin%20Schulz.jpg','482': 'https://www.swr.de/-/id=21034780/property=full/pubVersion=1/width=482/1f3xs3z/Martin%20Schulz.jpg','644': 'https://www.swr.de/-/id=21034780/property=full/pubVersion=1/width=644/1yky120/Martin%20Schulz.jpg','980': 'https://www.swr.de/-/id=21034780/property=full/pubVersion=1/width=980/qbw2y8/Martin%20Schulz.jpg','*': 'https://www.swr.de/-/id=21034780/property=full/pubVersion=1/1otjsy7/Martin%20Schulz.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Martin Schulz"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'SPD-Vorstand wehrt sich mit Stichtagsregelung', type:'Artikel', url:'https://www.swr.de/swraktuell/juso-kampagne-gegen-die-groko-spd-vorstand-wehrt-sich-mit-stichtagsregelung/-/id=396/did=21034494/nid=396/1cjex5a/index.html'}">
               <a href="https://www.swr.de/swraktuell/juso-kampagne-gegen-die-groko-spd-vorstand-wehrt-sich-mit-stichtagsregelung/-/id=396/did=21034494/nid=396/1cjex5a/index.html" >Juso-Kampagne gegen die GroKo</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'SPD-Vorstand wehrt sich mit Stichtagsregelung', type:'Artikel', url:'https://www.swr.de/swraktuell/juso-kampagne-gegen-die-groko-spd-vorstand-wehrt-sich-mit-stichtagsregelung/-/id=396/did=21034494/nid=396/1cjex5a/index.html'}">
               <a href="https://www.swr.de/swraktuell/juso-kampagne-gegen-die-groko-spd-vorstand-wehrt-sich-mit-stichtagsregelung/-/id=396/did=21034494/nid=396/1cjex5a/index.html" >SPD-Vorstand wehrt sich mit Stichtagsregelung</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'SPD-Vorstand wehrt sich mit Stichtagsregelung', type:'Artikel', url:'https://www.swr.de/swraktuell/juso-kampagne-gegen-die-groko-spd-vorstand-wehrt-sich-mit-stichtagsregelung/-/id=396/did=21034494/nid=396/1cjex5a/index.html'}">
         <a href="https://www.swr.de/swraktuell/juso-kampagne-gegen-die-groko-spd-vorstand-wehrt-sich-mit-stichtagsregelung/-/id=396/did=21034494/nid=396/1cjex5a/index.html" >Um die GroKo-Verhinderungspläne der Jungsozialisten auszubremsen, hat sich die Parteiführung wieder etwas Neues ausgedacht.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-21038670-7ftna7"
                                       data-ctrl-layoutable-id145733-entry="{}"
                                       data-ctrl-pixelid145733-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(7)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'150 Opfer, 175 Jahre Gefängnis', type:'Artikel', url:'https://www.swr.de/swraktuell/missbrauchsskandal-in-den-usa-150-opfer-175-jahre-gefaengnis/-/id=396/did=21038670/nid=396/1d112gh/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/missbrauchsskandal-in-den-usa-150-opfer-175-jahre-gefaengnis/-/id=396/did=21038670/nid=396/1d112gh/index.html" >
            <img src="https://www.swr.de/-/id=21038594/property=thumbnail/pubVersion=1/width=316/1qqh6em/Der%20ehemalige%20Teamarzt%20der%20US-Turnerinnen,%20Larry%20Nassar,%20wird%20am%2018.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=21038594/property=thumbnail/pubVersion=1/width=150/u4h6up/Der%20ehemalige%20Teamarzt%20der%20US-Turnerinnen,%20Larry%20Nassar,%20wird%20am%2018.jpg','183': 'https://www.swr.de/-/id=21038594/property=thumbnail/pubVersion=1/width=183/htf1mu/Der%20ehemalige%20Teamarzt%20der%20US-Turnerinnen,%20Larry%20Nassar,%20wird%20am%2018.jpg','233': 'https://www.swr.de/-/id=21038594/property=thumbnail/pubVersion=1/width=233/18td0gk/Der%20ehemalige%20Teamarzt%20der%20US-Turnerinnen,%20Larry%20Nassar,%20wird%20am%2018.jpg','308': 'https://www.swr.de/-/id=21038594/property=thumbnail/pubVersion=1/width=308/7ywxrc/Der%20ehemalige%20Teamarzt%20der%20US-Turnerinnen,%20Larry%20Nassar,%20wird%20am%2018.jpg','316': 'https://www.swr.de/-/id=21038594/property=thumbnail/pubVersion=1/width=316/1qqh6em/Der%20ehemalige%20Teamarzt%20der%20US-Turnerinnen,%20Larry%20Nassar,%20wird%20am%2018.jpg','482': 'https://www.swr.de/-/id=21038594/property=full/pubVersion=1/width=482/5bx02w/Der%20ehemalige%20Teamarzt%20der%20US-Turnerinnen,%20Larry%20Nassar,%20wird%20am%2018.jpg','644': 'https://www.swr.de/-/id=21038594/property=full/pubVersion=1/width=644/noyupr/Der%20ehemalige%20Teamarzt%20der%20US-Turnerinnen,%20Larry%20Nassar,%20wird%20am%2018.jpg','980': 'https://www.swr.de/-/id=21038594/property=full/pubVersion=1/width=980/1w7zs2f/Der%20ehemalige%20Teamarzt%20der%20US-Turnerinnen,%20Larry%20Nassar,%20wird%20am%2018.jpg','*': 'https://www.swr.de/-/id=21038594/property=full/pubVersion=1/12fjoar/Der%20ehemalige%20Teamarzt%20der%20US-Turnerinnen,%20Larry%20Nassar,%20wird%20am%2018.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Der ehemalige Teamarzt der US-Turnerinnen, Larry Nassar, wird am 18.01.2018 in den Saal eines Gerichts in Lansing (USA) gebracht."/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'150 Opfer, 175 Jahre Gefängnis', type:'Artikel', url:'https://www.swr.de/swraktuell/missbrauchsskandal-in-den-usa-150-opfer-175-jahre-gefaengnis/-/id=396/did=21038670/nid=396/1d112gh/index.html'}">
               <a href="https://www.swr.de/swraktuell/missbrauchsskandal-in-den-usa-150-opfer-175-jahre-gefaengnis/-/id=396/did=21038670/nid=396/1d112gh/index.html" >Missbrauchsskandal in den USA</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'150 Opfer, 175 Jahre Gefängnis', type:'Artikel', url:'https://www.swr.de/swraktuell/missbrauchsskandal-in-den-usa-150-opfer-175-jahre-gefaengnis/-/id=396/did=21038670/nid=396/1d112gh/index.html'}">
               <a href="https://www.swr.de/swraktuell/missbrauchsskandal-in-den-usa-150-opfer-175-jahre-gefaengnis/-/id=396/did=21038670/nid=396/1d112gh/index.html" >150 Opfer, 175 Jahre Gefängnis</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'150 Opfer, 175 Jahre Gefängnis', type:'Artikel', url:'https://www.swr.de/swraktuell/missbrauchsskandal-in-den-usa-150-opfer-175-jahre-gefaengnis/-/id=396/did=21038670/nid=396/1d112gh/index.html'}">
         <a href="https://www.swr.de/swraktuell/missbrauchsskandal-in-den-usa-150-opfer-175-jahre-gefaengnis/-/id=396/did=21038670/nid=396/1d112gh/index.html" >Ein Gericht im US-Bundesstaat Michigan hat den früheren Teamarzt des nationalen Turnverbandes, Larry Nassar, zu einer Gefängnisstrafe von bis zu 175 Jahren verurteilt.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20824720-7ftna7"
                                       data-ctrl-layoutable-id145733-entry="{}"
                                       data-ctrl-pixelid145733-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(8)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Türkei-Offensive &#034;könnte völkerrechtswidrig sein&#034;', type:'Artikel', url:'https://www.swr.de/swr2/programm/sendungen/tagesgespraech/swr-tagesgespraech-mit-juergen-hardt-cdu-tuerkei-offensive-koennte-voelkerrechtswidrig-sein/-/id=660264/did=20824720/nid=660264/mitj7b/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swr2/programm/sendungen/tagesgespraech/swr-tagesgespraech-mit-juergen-hardt-cdu-tuerkei-offensive-koennte-voelkerrechtswidrig-sein/-/id=660264/did=20824720/nid=660264/mitj7b/index.html" >
            <img src="https://www.swr.de/-/id=21033370/property=thumbnail/pubVersion=1/width=316/1reo0wr/Afrin.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=21033370/property=thumbnail/pubVersion=1/width=150/tfcjic/Afrin.jpg','183': 'https://www.swr.de/-/id=21033370/property=thumbnail/pubVersion=1/width=183/jlvlf7/Afrin.jpg','233': 'https://www.swr.de/-/id=21033370/property=thumbnail/pubVersion=1/width=233/1ad2x0h/Afrin.jpg','308': 'https://www.swr.de/-/id=21033370/property=thumbnail/pubVersion=1/width=308/795wil/Afrin.jpg','316': 'https://www.swr.de/-/id=21033370/property=thumbnail/pubVersion=1/width=316/1reo0wr/Afrin.jpg','482': 'https://www.swr.de/-/id=21033370/property=full/pubVersion=1/width=482/1el5nc1/Afrin.jpg','644': 'https://www.swr.de/-/id=21033370/property=full/pubVersion=1/width=644/1ulb8dy/Afrin.jpg','980': 'https://www.swr.de/-/id=21033370/property=full/pubVersion=1/width=980/mc9wda/Afrin.jpg','*': 'https://www.swr.de/-/id=21033370/property=full/pubVersion=1/qabgw7/Afrin.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Afrin"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Türkei-Offensive &#034;könnte völkerrechtswidrig sein&#034;', type:'Artikel', url:'https://www.swr.de/swr2/programm/sendungen/tagesgespraech/swr-tagesgespraech-mit-juergen-hardt-cdu-tuerkei-offensive-koennte-voelkerrechtswidrig-sein/-/id=660264/did=20824720/nid=660264/mitj7b/index.html'}">
               <a href="https://www.swr.de/swr2/programm/sendungen/tagesgespraech/swr-tagesgespraech-mit-juergen-hardt-cdu-tuerkei-offensive-koennte-voelkerrechtswidrig-sein/-/id=660264/did=20824720/nid=660264/mitj7b/index.html" >SWR Tagesgespräch mit Jürgen Hardt, CDU</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Türkei-Offensive &#034;könnte völkerrechtswidrig sein&#034;', type:'Artikel', url:'https://www.swr.de/swr2/programm/sendungen/tagesgespraech/swr-tagesgespraech-mit-juergen-hardt-cdu-tuerkei-offensive-koennte-voelkerrechtswidrig-sein/-/id=660264/did=20824720/nid=660264/mitj7b/index.html'}">
               <a href="https://www.swr.de/swr2/programm/sendungen/tagesgespraech/swr-tagesgespraech-mit-juergen-hardt-cdu-tuerkei-offensive-koennte-voelkerrechtswidrig-sein/-/id=660264/did=20824720/nid=660264/mitj7b/index.html" >Türkei-Offensive &#034;könnte völkerrechtswidrig sein&#034;</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Türkei-Offensive &#034;könnte völkerrechtswidrig sein&#034;', type:'Artikel', url:'https://www.swr.de/swr2/programm/sendungen/tagesgespraech/swr-tagesgespraech-mit-juergen-hardt-cdu-tuerkei-offensive-koennte-voelkerrechtswidrig-sein/-/id=660264/did=20824720/nid=660264/mitj7b/index.html'}">
         <a href="https://www.swr.de/swr2/programm/sendungen/tagesgespraech/swr-tagesgespraech-mit-juergen-hardt-cdu-tuerkei-offensive-koennte-voelkerrechtswidrig-sein/-/id=660264/did=20824720/nid=660264/mitj7b/index.html" >Der außenpolitische Sprecher der Unions-Bundestagsfraktion sagte, es stelle sich tatsächlich die Frage, ob die Türkei die Verhältnismäßigkeit im Kampf gegen den Terrorismus wahrt.&nbsp;| mehr</a>
      </div>
   


         
  
  <p class="dachzeile sendungsinfo">
    <span data-ctrl-dateTime="{ date : '1516774020000'}">Mi, 24.1.2018 | 7:07 Uhr</span>
    SWR2
  </p>
  

         


      </div>
   

                                  </div>
                               </div>
                            
                         </div>
                      </div>
                      <div class="controls sliding"
                         data-ctrl-slideable-id145733-controls="{}">
                         <div class="buttons">
                            <a href="#" data-ctrl-slideable-id145733-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
                               class="prev"
                               data-ctrl-pixelid145733-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.prev()}}}"></a>
                            <a href="#" data-ctrl-slideable-id145733-trigger="{'action':{'default':['slideEntireWidthNext']}}"
                               class="next"
                               data-ctrl-pixelid145733-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.next()}}}"></a>
                         </div>
                         <div class="labels">
                            <div class="entries" data-ctrl-slideable-id145733-label="{}"></div>
                         </div>
                      </div>
                   </div>
                </div>
             </div>
          </div>
       </div>
    



             
         
      
      
   



                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
             
             
   
   <div  id="footer">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="footerNavi" data-ctrl-swrcollapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
   <ul class="footerNaviList">
      
         <li class="footerNaviHead footerNaviHead1">
            <div data-ctrl-collfoot-entry="{'id':'a1'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a1-arrow="{}">Themen</span>
                  <ul data-ctrl-collfoot-a1-body="{}">
                     
                        <li><a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a></li>
                     
                        <li><a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >SWR Sport</a></li>
                     
                        <li><a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >SWR Wissen</a></li>
                     
                        <li><a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" >Archiv</a></li>
                     
                        <li><a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead2">
            <div data-ctrl-collfoot-entry="{'id':'a2'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a2-arrow="{}">Fernsehen</span>
                  <ul data-ctrl-collfoot-a2-body="{}">
                     
                        <li><a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" >Programm</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" >Live</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" >Sendungen A-Z</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" >Videotext</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead3">
            <div data-ctrl-collfoot-entry="{'id':'a3'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a3-arrow="{}">Radio</span>
                  <ul data-ctrl-collfoot-a3-body="{}">
                     
                        <li><a href="https://www.swr.de/swr1/-/id=266634/1kqaztk/index.html" >SWR1</a></li>
                     
                        <li><a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.swr3.de&#039;);return false;" href="http://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a></li>
                     
                        <li><a href="https://www.swr.de/swr4/-/id=266578/19hatv2/index.html" >SWR4</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead4">
            <div data-ctrl-collfoot-entry="{'id':'a4'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a4-arrow="{}">Mediathek</span>
                  <ul data-ctrl-collfoot-a4-body="{}">
                     
                        <li><a href="http://swrmediathek.de" >Übersicht</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/live.htm" >Live</a></li>
                     
                        <li><a href="http://swrmediathek.de/sendungverpasst.htm" >Sendung verpasst</a></li>
                     
                        <li><a href="http://swrmediathek.de/themalist.htm" >Themen</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/podcast_uebersicht.htm" >Podcast</a></li>
                     
                        <li><a href="http://swrmediathek.de/tvlist.htm" >Sendungen A-Z</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead5">
            <div data-ctrl-collfoot-entry="{'id':'a5'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a5-arrow="{}">Der SWR</span>
                  <ul data-ctrl-collfoot-a5-body="{}">
                     
                        <li><a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Der SWR</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html" >Organisation</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html" >Gremien</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html" >Karriere</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html" >Kommunikation</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead6">
            <div data-ctrl-collfoot-entry="{'id':'a6'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a6-arrow="{}">Service</span>
                  <ul data-ctrl-collfoot-a6-body="{}">
                     
                        <li><a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" >Kontakt</a></li>
                     
                        <li></li>
                     
                        <li><a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" >SWR A-Z</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html" >Besucherführungen</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/swr-veranstaltungen/-/id=3586/did=16192718/nid=3586/15gu498/index.html" >Veranstaltungen</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://swrservice.de/mitschnitt/&#039;);return false;" href="http://swrservice.de/mitschnitt/" onmouseover="externWindowTitle(this);" >Mitschnittdienst</a></li>
                     
                        <li><a href="https://www.swr.de/empfang/-/id=3786/mrfxfv/index.html" >Frequenzen</a></li>
                     
                        <li><a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" >Hilfe</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
   </ul>
</div>
<div class="footerCopy">
   
      <ul class="footerLegalList">
       <li><a href="#imgrights" data-ctrl-imagecopyrights="{}">Bildrechte</a></li>
         
            <li>
               
                  <a href="https://www.swr.de/impressum/-/id=384/1qdfrd3/index.html" >Impressum</a>
               
            </li>
         
            <li>
               
                  <a href="https://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html" >Datenschutz</a>
               
            </li>
         
      </ul>
   
   <ul class="footerCopyList">
      <li>Der SWR ist Mitglied der ARD</li>
      <li class="footerCopyLink"><a href="http://www.ard.de"><img src="/static/responsive/img/logoARD.png" alt="ARD" /></a></li>
      <li class="footerCopyLast">&copy; SWR
         
            2018
         
      </li>
   </ul>
</div>





             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
          
          
        
    
</div>




<div id="xiti-logo">
    <script type="text/javascript">
    <!--
    xtnv = document;//parent.document or top.document or document

    // Variablen-Definition wie bisher
    xtsd = "https://logs1241";
    xtsite = 487212;
    xtn2 = 4;
    xtdmc = ".swr.de";
    xtpage = "Eineiige_Makaken-Zwillinge_aus_dem_Labor_--_Chinesische_Forscher_klonen_erstmals_Affen";
    xt_pageID = 3465083503;
    xt_pageDate = 20180124173336;
    xt_chap = "SWR_Wissen";
    xt_multc = "&x1=DESWR/BADN0_WEB_SWRCMS_21035712&x2=Artikel&x3=Chinesische_Forscher_klonen_erstmals_Affen&x5=SWR.de&x6=Nein&x7=Nein";
    xt_an = "";
    xt_ac = "";
    xtergo = 0;
    xtidmod = "";
    

    var pageInfo = "&pid=" + xt_pageID + "&pidt=" + xt_pageDate + "&pchap=" + xt_chap;

    if (typeof(xtn2) != "undefined" && typeof(xt_multc) != "undefined" && xt_multc.match(/x8=/) == null) {
        xt_multc += "&x8=" + xtn2;
    }

    //do not modify below
    if (window.xtparam != null) {
       window.xtparam += pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }
    else {
       window.xtparam = pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }

    function atipixel() {
      
      var pageVars = '&pid=' + xt_pageID +
                '&pidt=' + xt_pageDate +
                '&pchap=' + xt_chap +
                xt_multc +
                '&an=' + xt_an + '&ac=' + xt_ac +
                '&idp=' + Date.now() + Math.random() +
                '&ref=' + encodeURI(document.referrer);
        xt_click(document.body, 'F', xtn2, xtpage + pageVars);
       
    }

    //-->
    </script>

    

    <div id="xiti-xtcore">
        <script type="text/javascript" src="/static/tracking/xtcore.js"></script>
    </div>
</div>

<noscript>
<div id="xiti-logo-noscript">
    <img width="1" height="1" alt="" src="https://logs1241.xiti.com/hit.xiti?s=487212&amp;s2=4&amp;p=Eineiige_Makaken-Zwillinge_aus_dem_Labor_--_Chinesische_Forscher_klonen_erstmals_Affen&amp;pid=3465083503&amp;pidt=20180124173336&amp;pchap=SWR_Wissen&amp;&amp;x1=DESWR/BADN0_WEB_SWRCMS_21035712&amp;x2=Artikel&amp;x3=Chinesische_Forscher_klonen_erstmals_Affen&amp;x5=SWR.de&amp;x6=Nein&amp;x7=Nein&amp;an=&amp;ac="/>
</div>
</noscript>


   <script type='text/javascript'>
       var _sf_async_config = _sf_async_config || {};
       /** Chartbeat CONFIGURATION **/
       _sf_async_config.sections = 'wissen,Wissen';
       _sf_async_config.authors = 'SWR.de';

    (function(){
            function loadChartbeat() {
              window._sf_endpt=(new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
               loadChartbeat : function() { oldonload(); loadChartbeat(); };
          })();
   </script>


</body>
</html>
