<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
SWR Streaming Tipps Oktober

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="google-site-verification" content="DcCgbIVyO-rFeBzleluzeqQj9QwiPzxp-Pk2y8_AbTI">
<meta name="msapplication-config" content="/assets/swr/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWR.de">
<meta name="application-name" content="SWR.de">
<meta property="fb:page_id" content="104955726207834">
<meta property="fb:pages" content="104955726207834">
<meta property="fb:app_id" content="1835289766797043">
<meta property="article:publisher" content="https://www.facebook.com/landesschauwetterreporter">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@SWRpresse">
<meta name="theme-color" content="#ffffff">
<meta name="twitter:site" content="@SWRpresse">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<link rel="apple-touch-icon" href="/assets/swr/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swr/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swr/safari-pinned-tab.svg" color="#0ca4d1" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swr/favicon.ico" type="image/x-icon">


<meta name="description" content="Text">
<meta name="robots" content="max-image-preview:large,">
<meta name="last-modified" content="2022-09-27T12:00:00+02:00">
<meta name="date" content="2022-09-27T12:13:49+02:00">
<meta name="product-image" content="https://www.swr.de/unternehmen/kommunikation/pressemeldungen/1664272922429,down-the-road-ohne-button-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="SWR Streaming-Tipps für Oktober 2022">
<meta property="og:description" content="Die Oktober-Highlights in der ARD Mediathek, der ARD Audiothek, auf Youtube und in den Social-Media-Kanälen auf einen Blick – vom SWR">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.swr.de/unternehmen/kommunikation/pressemeldungen/1664272922429,down-the-road-ohne-button-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swr.de/unternehmen/kommunikation/pressemeldungen/streaming-tipps-oktober-meldung-100.html">
<meta name="twitter:image" content="https://www.swr.de/unternehmen/kommunikation/pressemeldungen/1664272922429,down-the-road-ohne-button-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="twitter:description" content="Die Oktober-Highlights in der ARD Mediathek, der ARD Audiothek, auf Youtube und in den Social-Media-Kanälen auf einen Blick – vom SWR">
<meta name="twitter:title" content="SWR Streaming-Tipps für Oktober 2022">
<meta name="twitter:card" content="summary_large_image">
<meta name="swr_keywords" content="ARD Mediathek,ARD Audiothek,Streaming,Podcast,Doku,Down the Road,Dark Encouter">
<meta name="image_src" content="https://www.swr.de/unternehmen/kommunikation/pressemeldungen/1664272922429,down-the-road-ohne-button-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="KeyVisual &#034;Down the road&#034; © SWR/SEO Entertainment">
<meta name="image_copyright" content="SWR, SEO Entertainment">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="topline" content="Highlights">
<meta name="rubric" content="swrglobal">

<link rel="canonical" href="https://www.swr.de/unternehmen/kommunikation/pressemeldungen/streaming-tipps-oktober-meldung-100.html"/>
<link rel="alternate" type="application/atom+xml" title="Seite als Atom-Feed" href="https://www.swr.de/~atom/unternehmen/kommunikation/pressemeldungen/streaming-tipps-oktober-meldung-100.xml" media="all" />
<link rel="alternate" type="application/rss+xml" title="Seite als RSS-Feed" href="https://www.swr.de/~rss/unternehmen/kommunikation/pressemeldungen/streaming-tipps-oktober-meldung-100.xml" media="all" />
<style type="text/css">
.teaser-asterix footer,.teaser-asterix mark,.teaser-asterus .lead,.teaser-asterus footer,.teaser-asterus mark,.teaser-idefix .hgroup,.teaser-idefix .lead,.teaser-idefix footer,.teaser-idefix mark,.teaser-majestix .lead,.teaser-majestix footer,.teaser-majestix mark,.teaser-methusalix mark,.teaser-troubadix .image,.teaser-troubadix footer,.teaser-troubadix mark,.teaser-troubadus .image,.teaser-troubadus .lead,.teaser-troubadus footer,.teaser-troubadus mark{display:none}.teaser-methusalix .topline{display:none!important}.teaser-crew .lead,.teaser-crew footer,.teaser-crew mark,.teaser-methusalix .image,.teaser-methusalix .lead,.teaser-methusalix footer,.teaser-obelix footer,.teaser-obelix mark,.teaser-rund .lead,.teaser-rund footer,.teaser-rund mark{display:none}
</style>
<style type="text/css">
img:not([src]){visibility:hidden;min-height:1px;min-width:1px}.image img[data-spy=lazyload].error,.image img[data-spy=lazyload].loaded,.image img[data-spy=lazyload].loading,.image img[data-spy=lazyload]:not(.loaded),.teaser header .image{overflow:hidden}
</style>
<style type="text/css">
.bb-async-hide {
opacity: 0 !important;
}
</style>
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/swr-print.min.css?efaa15a2fc2cccaec6fd9af151918752"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr.min.css?6d73b2f5d86f1df3ec177e521c8cad52"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr-header.min.css?5535848492cd76658e2878210ebdb96c"/>

<link href="/assets/fonts/transfonter/TheMixC5-4_SemiLight.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-5_Plain.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-6_SemiBold.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-3_Light.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-7_Bold.woff2" as="font" crossorigin rel="preload">
<link href="/assets/css/swr-playerleiste.min.css" rel="preload">
<link href="/assets/css/swr-social.min.css" rel="preload">
<link href="/assets/css/swr-modal.min.css" rel="preload">
<link href="https://static.chartbeat.com" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6,Element.prototype.scrollIntoView" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/lazyload.min.js?fded0d9701bf4f76e7742858eaac91ac" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/atInternet/v5.29.4/smarttag.min.js?910167f2408383c1963940f2af123d72" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common.min.js?0b6798df1b25af594f58ce0bc28293ab" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr.min.js?0ca7d489b8e02de4e68bb00d55b8d10d" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common-bunchbox.min.js?15911c9f891fc41664e520df17c9348b" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common-wom2021.min.js?f394556036ee42f6f35b57b691ff0380" as="script" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
</script>

</head>
<body class=" rubrik-swrglobal" data-menubox-filter-section="unternehmen" data-stationid="swraktuell">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container" data-nosnippet><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<nav class="navbar navbar-default" id="header-main-navi">
<!-- ========== Toggle-Button  -->
<div class="container navbar-header" id="header-main-navi-header" data-nosnippet>
<button type="button" class="hamburger hamburger--squeeze" data-toggle="collapse"
data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
<span class="hamburger-title">Menü</span>
</button>
<a href="/index.html" title="Regional und aktuell - Südwestrundfunk | SWR.de" class="navbar-brand" data-menubox-linksource="section">SWR</a>
<!--========= Meta-Navigation // NOTE: verschoben und .container entfernt -->
<div class="meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="publisher" href="swr">
<div class="navbar-search-wrapper">
<div class="search-overlay">
<div class="form-wrapper">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swr.de/unternehmen/kommunikation/suche-pressemeldungen-100.html"
method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.swr.de/unternehmen/kommunikation/suche-pressemeldungen-100.html?swx_restriction=/unternehmen/kommunikation&swx_q={swx_q}">
<input type="hidden" class="form-control" name="swx_restriction" value="/unternehmen/kommunikation">
<div class="form-group">
<input itemprop="query-input" name="swx_q" placeholder="Suche" class="form-control" aria-label="Suche" required autocomplete="off" type="text" value="">
</div>
<button type="button" class="btn btn-delete-search" title="Eingabe lÃ¶schen"></button>
<button type="submit" class="btn btn-search"><span class="sr-only">Suchen</span>
</button>
</form>
<button class="search-button-animated" type="button">
<span class="search-icon-wrapper">
<span class="search-icon-inner">
</span>
</span>
<span class="search-title">Abbrechen</span>
</button>
</div>
</div>
</div>
<ul class="nav navbar-nav navbar-right">
<li>
<button class="search-button-animated" type="button">
<span class="search-icon-wrapper">
<span class="search-icon-inner">
</span>
</span>
<span class="search-title">Suchen</span>
</button>
</li>
<li>
<a href="https://www.swr.de/wetter/wetter-liste-swr-100.html" class="weather">
Wetter
</a>
</li>
<li>
<a href="https://www.swr.de/verkehr/verkehr-122.html" class="verkehr">
Verkehr
</a>
</li>
</ul>
</div>
</div>
</nav>
<!-- ========= Hauptnavigation zum Aufklappen  // NOTE: verschoben  -->
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items" data-nosnippet>
<div id="header-main-navi-nav-inner">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="icon icon-close" aria-hidden="true"></span>
Schließen
</button>
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3" data-menubox-title="SWR Aktuell">
<a href="/swraktuell/index.html" title="SWR Aktuell" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="/swraktuell/baden-wuerttemberg/index.html" title="SWR Aktuell Baden-Württemberg">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/friedrichshafen/index.html" title="SWR Aktuell Studio Friedrichshafen">Friedrichshafen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/heilbronn/index.html" title="SWR Aktuell Studio Heilbronn">Heilbronn</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/karlsruhe/index.html" title="SWR Aktuell Studio Karlsruhe">Karlsruhe</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/mannheim/index.html" title="SWR Aktuell Studio Mannheim-Ludwigshafen">Mannheim</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/stuttgart/index.html" title="SWR Aktuell Studio Stuttgart">Stuttgart</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/suedbaden/index.html" title="SWR Aktuell Studio Südbaden">Südbaden</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/tuebingen/index.html" title="SWR Aktuell Studio Tübingen">Tübingen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/ulm/index.html" title="SWR Aktuell Studio Ulm">Ulm</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="/swraktuell/rheinland-pfalz/index.html" title="SWR Aktuell Rheinland-Pfalz">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/kaiserslautern/index.html" title="SWR Aktuell Studio Kaiserslautern">Kaiserslautern</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/koblenz/index.html" title="SWR Aktuell Studio Koblenz">Koblenz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/ludwigshafen/index.html" title="SWR Aktuell Studio Ludwigshafen">Ludwigshafen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/mainz/index.html" title="SWR Aktuell Studio Mainz">Mainz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/trier/index.html" title="SWR Aktuell Studio Trier">Trier</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="Wahlen" data-menubox-filter-aliases-section="aktuell" data-menubox-invisible-imswr="aktuell">
<a href="/swraktuell/wahl/index.html" title="Wahlen im Südwesten - Bundestagswahlen 2021" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/bw/index.html" title="Wahlen in Baden-Württemberg">Wahlen in Baden-Württemberg</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/rp/index.html" title="Wahlen in Rheinland-Pfalz">Wahlen in Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Sport">
<a href="/sport/index.html" title="SWR Sport" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,title,breadcrumbs">
<a href="/sport/fussball/index.html" title="Fußball">Fußball</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/sport/mehr-sport/index.html" title="Übersicht - Mehr Sport">Mehr Sport</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/sport/media/index.html" title="Videos &amp; Audios">Videos &amp; Audios</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/sport/sendungen/index.html" title="Sendungen">Sendungen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top">Ergebnisdienst</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Wissen">
<a href="/wissen/index.html" title="SWR Wissen" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/rettet-die-insekten/index.html" title="Rettet die Insekten!">Rettet die Insekten!</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/zulaut/index.html" title="SWR-Themenschwerpunkt rund um Lärm - Hier ist es #zuLAUT!">zuLAUT</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/abgasalarm/index.html" title="Abgasalarm">Abgasalarm</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/apfelbluete/index.html" title="Hobbyforscher sammeln Klimadaten - Das große Blühen">Apfelblüte</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/">BlautopfVR</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/1000-antworten/index.html" title="1000 Antworten">1000 Antworten</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/spuren-im-stein/index.html" title="Spuren im Stein">Spuren im Stein</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/odysso/index.html" title="SWR Odysso">odysso</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Heimat">
<a href="/heimat/index.html" title="SWR Heimat " data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/videos/index.html" title="Alle Heimat Videos">Videos</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/deine-story/index.html" title="Erzähl uns Deine Story">Deine Story</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/team/index.html" title="Das Heimat-Team stellt sich vor">Team</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/was-ist-heimat/index.html" title="Was ist SWR Heimat? ">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-filter-section="schlager" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Schlager">
<a href="/schlager/index.html" title="Mehr aus der Schlagerwelt - SWR Schlager" data-menubox-item-name-section="Startseite">SWR Schlager</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/schlager/stories/index.html" title="Stories">Stories</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/schlager/videos/index.html" title="Videos">Videos</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="external noopener noreferrer">Mediathek</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Der SWR">
<a href="/unternehmen/index.html" title="Der SWR" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/organisation/index.html" title="Das ist der SWR">Organisation</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/karriere/index.html" title="Karriere im SWR">Karriere</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/kommunikation/index.html" title="SWR Kommunikation">Kommunikation</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="/unternehmen/gniffkebloggt/index.html" title="Übersicht - Gniffke bloggt">Gniffke bloggt</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="/unternehmen/virtuell/index.html" title="Innovation - SWR Virtuell - alle Informationen zum Projekt">Virtuell</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Sommerfestival" data-menubox-invisible-imswr="true">
<a href="/sommerfestival/index.html" title="Stuttgart und Speyer - SWR Sommerfestival 2022" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/stuttgart/index.html" title="3. bis 6. Juni - Stuttgart">Stuttgart</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/rheinland-pfalz/index.html" title="17. bis 19. Juni - Speyer">Speyer</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="SWR Fernsehen">
<a href="https://www.swrfernsehen.de/index.html" title="SWR Fernsehen - Das aktuelle Programm" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/tv-programm/index.html" title="SWR Fernsehen - TV-Programm">TV-Programm</a>
</li>
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg/" target="_blank" rel="external noopener noreferrer">Live</a>
</li>
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/videotext/index.html" title="SWR Fernsehen - Ihr Videotext im Netz">Videotext</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="fallers" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Die Fallers">
<a href="https://www.swrfernsehen.de/die-fallers/index.html" title="Die Fallers" data-menubox-item-name-section="Startseite">Die Fallers</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/archiv/index.html" title="Archiv alle Folgen - 1994 bis 2022">Archiv</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/fallerhof/index.html" title="Der Fallerhof">Fallerhof</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/familie/index.html" title="Wer ist wer bei den Fallers - Familienverhältnisse">Familie</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/video/index.html" title="Sehen Sie hier die aktuellen Folgen">Video</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="eisenbahn-romantik" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Eisenbahnromantik">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/index.html" title="Eisenbahn-Romantik" data-menubox-item-name-section="Startseite">Eisenbahn-Romantik</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/vorschau/index.html" title="Vorschau">Vorschau</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/folgen/index.html" title="Alle Folgen">Folgen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/service/index.html" title="Service">Service</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/ueber-uns/index.html" title="Über uns">Über uns</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="kaffee-oder-tee" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Kaffee oder Tee">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/index.html" title="Startseite" data-menubox-item-name-section="Startseite">Kaffee oder Tee</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/rezepte/index.html" title="Rezepte">Rezepte</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/index.html" title="Unsere Ratgeber-Themen">Ratgeber</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/wir-im-suedwesten/index.html" title="Wir im Südwesten">Wir im Südwesten</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/kreativ/index.html" title="Kreativ">Kreativ</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Landesschau Baden-Württemberg">
<a href="https://www.swrfernsehen.de/landesschau-bw/index.html" title="Landesschau Baden-Württemberg" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/tipps/index.html" title="Tipps">Tipps</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/studiogaeste/index.html" title="Rückblick: Studiogäste der Landesschau">Studiogäste</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/videos/index.html" title="Alle Videos der Landesschau Baden-Württemberg">Alle Videos</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/ueber-uns/index.html" title="Über uns">Über Uns</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/kontakt/index.html" title="Schreiben Sie uns!">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Landesschau Rheinland-Pfalz">
<a href="https://www.swrfernsehen.de/landesschau-rp/index.html" title="Landesschau Rheinland-Pfalz" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/persoenlich/index.html" title="Persönlich">Persönlich</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/index.html" title="Gut zu Wissen">Gut zu wissen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/hierzuland/index.html" title="Hierzuland">Hierzuland</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/couchgespraeche/index.html" title="Couchgespräche">Couchgespräche</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/wetter/index.html" title="Das Wetter in der Landesschau Rheinland-Pfalz">Wetter</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/kontakt/index.html" title="Wir über uns">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="lecker-aufs-land" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Lecker aufs Land">
<a href="https://www.swrfernsehen.de/lecker-aufs-land/index.html" title="Startseite" data-menubox-item-name-section="Startseite">Lecker aufs Land</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="https://www.swrfernsehen.de/lecker-aufs-land/rezepte/index.html" title="Rezepte">Rezepte</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Marktcheck">
<a href="https://www.swrfernsehen.de/marktcheck/index.html" title="SWR Marktcheck" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/kontakt/index.html" title="Kontaktformular - Wir freuen uns über Ihre Nachricht!">Kontakt</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/sendungen/index.html" title="Sendungen">Sendungen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/checkt-und-deckt-auf/index.html" title="Marktcheck-Specials">Marktcheck-Specials</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/oekochecker/index.html" title="Ökochecker">Ökochecker</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/was-kostet/index.html" title="Was kostet...?">Was kostet...?</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/preiswert-nuetzlich-gut/index.html" title="Preiswert, nützlich, gut?">Preiswert, nützlich, gut</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/gesundheit/index.html" title="Gesundheit">Doc Fischer</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck">
<a href="https://www.swrfernsehen.de/marktcheck/sabine-isst/index.html" title="Sabine isst - Aktuelle Infos rund ums Essen">Sabine isst</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="nachtcafe" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Nachtcafé">
<a href="https://www.swrfernsehen.de/nachtcafe/index.html" title="Das NACHTCAFÉ" data-menubox-item-name-section="Startseite">Nachtcafé</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/rueckschau/index.html" title="Rückschau">Rückschau</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/ueber-uns/index.html" title="Über uns">Über uns</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/tickets/index.html" title="Tickets im E-Werk Baden-Baden">Tickets</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/kontakt/index.html" title="So erreichen Sie uns">Kontakt</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR1 BW" data-menubox-filter-aliases-section="swr1">
<a href="/swr1/bw/index.html" title="Eins gehört gehört. SWR1. - SWR1 Baden-Württemberg" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/programm/index.html" title="Kalender, Programmschema, Podcasts und mehr - Das Programm von SWR1">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/musik/index.html" title="Die Musik in SWR1 - Die größten Hits aller Zeiten">Musik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/playlist/index.html" title="Die größten Hits aller Zeiten in der Musikrecherche - Die SWR1 Playlist">Playlist</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/events/index.html" title="Termine, Events, Veranstaltungen und mehr - SWR1 Musik live erleben">Events</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR1 RP" data-menubox-filter-aliases-section="swr1">
<a href="/swr1/rp/index.html" title="SWR1 Rheinland-Pfalz" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/programm/index.html" title="Unsere Sendungsthemen - Programmkalender">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/events/index.html" title="SWR1 Rheinland-Pfalz | Veranstaltungen">Events</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/kaiserslautern/index.html" title="Kaiserslautern">Kaiserslautern</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/koblenz/index.html" title="Koblenz">Koblenz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/ludwigshafen/index.html" title="Ludwigshafen">Ludwigshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/mainz/index.html" title="Mainz">Mainz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/trier/index.html" title="Trier">Trier</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/kontakt/index.html" title="SWR1 Rheinland-Pfalz | So erreichen Sie uns">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="SWR2">
<a href="/swr2/index.html" title="SWR2 - Kultur neu entdecken" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/programm/index.html" title="Programmkalender">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/musik-klassik/index.html" title="SWR2 Klassik">Klassik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/musik-jazz-und-pop/index.html" title="SWR2 Jazz &amp; Pop">Jazz &amp; Pop</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/literatur/index.html" title="SWR2 Literatur">Literatur</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/hoerspiel/index.html" title="SWR2 Hörspiel">Hörspiel</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/doku-und-feature/index.html" title="SWR2 Feature">Doku &amp; Feature</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/wissen/index.html" title="SWR2 Wissen">Wissen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/film-und-serie/index.html" title="SWR2 Film und Serie">Film &amp; Serie</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/kunst-und-ausstellung/index.html" title="SWR2 Kunst &amp; Ausstellung">Kunst &amp; Ausstellung</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/buehne/index.html" title="SWR2 Bühne ">Bühne</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/leben-und-gesellschaft/index.html" title="SWR2 Leben &amp; Gesellschaft">Leben &amp; Gesellschaft</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/veranstaltungen/index.html" title="SWR2 Veranstaltungskalender ">Veranstaltungen</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/index.html" title="SWR3">SWR3</a>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4" data-menubox-items-level-section="3" data-menubox-title="SWR4">
<a href="/swr4/index.html" title="SWR4 - praktische Alltagstipps, viel Musik und tolle Promi-Bilder" data-menubox-item-name-section="Startseite">SWR4</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/musik/index.html" title="Musik bei SWR4">Musik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/events/index.html" title="Events von SWR4">Events</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/tipps/index.html" title="Gute Tipps bei SWR4">Tipps</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/programm-bw/index.html" title="Das Programm von SWR4">Programm BW</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/programm-rp/index.html" title="SWR4 Rheinland-Pfalz">Programm RP</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/kontakt/index.html" title="So erreichen Sie uns in Baden-Württemberg und Rheinland-Pfalz">Kontakt</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-invisible-section="true" data-sublist-visible="true">
<a href="/swr4/nachrichten/index.html" title="Nachrichten">Nachrichten</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/friedrichshafen/index.html" title="Friedrichshafen">Friedrichshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/heilbronn/index.html" title="Heilbronn">Heilbronn</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/kaiserslautern/index.html" title="Kaiserslautern">Kaiserslautern</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/karlsruhe/index.html" title="Karlsruhe">Karlsruhe</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/koblenz/index.html" title="Koblenz">Koblenz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/ludwigshafen/index.html" title="Ludwigshafen">Ludwigshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/mainz/index.html" title="Mainz">Mainz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/mannheim/index.html" title="Mannheim">Mannheim</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/stuttgart/index.html" title="Stuttgart">Stuttgart</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/suedbaden/index.html" title="Südbaden">Südbaden</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/trier/index.html" title="Trier">Trier</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/tuebingen/index.html" title="Tübingen">Tübingen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/ulm/index.html" title="Ulm">Ulm</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/index.html" title="DASDING">DASDING</a>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Classic">
<a href="/swrclassic/index.html" title="SWR Classic" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/symphonieorchester/index.html" title="SWR Symphonieorchester">SWR Symphonieorchester</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/vokalensemble/index.html" title="SWR Vokalensemble">SWR Vokalensemble</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/experimentalstudio/index.html" title="SWR Experimentalstudio">SWR Experimentalstudio</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/big-band/index.html" title="SWR Big Band">SWR Big Band</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/schwetzinger-festspiele/index.html" title="Schwetzinger SWR Festspiele">SWR Schwetzinger Festspiele</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/donaueschinger-musiktage/index.html" title="Donaueschinger Musiktage">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/index.html" title="Startseite SWR Kindernetz">SWR Kindernetz</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="external noopener noreferrer">Planet Schule</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Ehrensache" data-menubox-invisible-imswr="true">
<a href="/ehrensache/index.html" title="Ehrensache" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/ehrensache/ueber-uns/index.html" title="Unsere Aktion für Ehrenamtliche - Ehrensache &#34;Ehrensache&#34; ">Über uns</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Herzenssache" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/index.html" title="Jetzt spenden und helfen! - Herzenssache " data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/index.html" title="Alle Kinderhilfsprojekte">Projekte</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/foerderung/index.html" title="Mach Deine Herzenssache">Förderung</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/index.html" title="Mitmachaktionen">Mitmachen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/index.html" title="Promis engagieren sich für Herzenssache">Promis mit Herz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/index.html" title="Über uns">Über uns</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/index.html" title="Das Herzenssache-Team - Wir sind für Sie da!">Kontakt</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/index.html" title="Zur sicheren Online-Spende - Jetzt spenden und helfen!">Jetzt spenden!</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="swr-doku-festival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Doku Festival" data-menubox-invisible-imswr="true">
<a href="/swr-doku-festival/index.html" title="SWR Doku Festival" data-menubox-item-name-section="Startseite">SWR Doku Festival</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swr-doku-festival/deutscher-dokumentarfilmpreis/index.html" title="SWR Doku Festival - Deutscher Dokumentarfilmpreis">Deutscher Dokumentarfilmpreis</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swr-doku-festival/partner/index.html" title="Partner des SWR Doku Festivals">Partner</a>
</li>
</ul>
</li>
</ul>

</div>
</div>
</div>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail rubrik-swrglobal" id="article" itemscope itemtype="http://schema.org/Article">
<div class="container breadcrumbs" data-crawler="ignore" data-nosnippet>
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="1"/>
<a href="/index.html" title="Regional und aktuell - Südwestrundfunk | SWR.de" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','12':'keiner Redaktion zugeordnet','2':'page','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1','10':'https://www.swr.de/index.html'},'type':'navigation','level2':'1'}" itemprop="item">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="2"/>
<a href="/unternehmen/index.html" title="Der SWR" data-clickzone="{'name':'Der_SWR','customObject':{'11':'20181022172658','1':'DESWR/BADN0_WEB_SWRCMS_unternehmen-100','12':'Unternehmen','2':'page','3':'Der_SWR','5':'swr.de','6':'Nein','7':'Nein','8':'56','10':'https://www.swr.de/unternehmen/index.html'},'type':'navigation','level2':'56'}" itemprop="item">
<span itemprop="name">
Der SWR
</span>
</a>
</li>
<li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="3"/>
<a href="/unternehmen/kommunikation/index.html" title="SWR Kommunikation" data-clickzone="{'chapter1':'Kommunikation','name':'SWR_Kommunikation','customObject':{'11':'20181115084455','1':'DESWR/BADN0_WEB_SWRCMS_uebersichtsseite-swr-kommunikation-100','12':'Unternehmen','2':'page','3':'SWR_Kommunikation','5':'swr.de','6':'Nein','7':'Nein','8':'56','10':'https://www.swr.de/unternehmen/kommunikation/index.html'},'type':'navigation','level2':'56'}" itemprop="item">
<span itemprop="name">
Kommunikation
</span>
</a>
</li>
</ol>
</div>
</div>
</div>


<meta itemprop="mainEntityOfPage" content="https://www.swr.de/unternehmen/kommunikation/pressemeldungen/streaming-tipps-oktober-meldung-100.html">
<meta itemprop="description" content="Die Oktober-Highlights in der ARD Mediathek, der ARD Audiothek, auf Youtube und in den Social-Media-Kanälen auf einen Blick – vom SWR">
<span itemprop="image" itemid="down-the-road-ohne-button-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/unternehmen/kommunikation/pressemeldungen/1664272922429,down-the-road-ohne-button-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,SEO Entertainment">
</span>
<meta itemprop="description" content="KeyVisual &#034;Down the road&#034; © SWR/SEO Entertainment">
</span>
<meta itemprop="datePublished" content="2022-09-27T12:02:03+02:00">
<meta itemprop="dateModified" content="2022-09-27T12:00:00+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swr/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Article",
"@id": "https://www.swr.de/unternehmen/kommunikation/pressemeldungen/streaming-tipps-oktober-meldung-100.html",
"mainEntityOfPage": "https://www.swr.de/unternehmen/kommunikation/pressemeldungen/streaming-tipps-oktober-meldung-100.html",
"description": "Die Oktober-Highlights in der ARD Mediathek, der ARD Audiothek, auf Youtube und in den Social-Media-Kanälen auf einen Blick – vom SWR",
"dateModified": "2022-09-27T12:00:00+02:00",
"datePublished": "2022-09-27T12:02:03+02:00",
"headline": "SWR Streaming-Tipps für Oktober 2022",
"publisher": {
"@type": "Organization",
"logo": {
"@type": "ImageObject",
"url": "/assets/swr/favicon.ico",
"width": "48",
"height": "48"
}
},
"image": {
"@type": "ImageObject",
"@id": "https://www.swr.de/unternehmen/kommunikation/pressemeldungen/1664272922429,down-the-road-ohne-button-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.swr.de/unternehmen/kommunikation/pressemeldungen/1664272922429,down-the-road-ohne-button-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
}
}
</script>
<div class="aquarium aquarium-panoramateaser">
<div class="container">
<header>
<div class="image">
<picture>
<source media="(min-width: 1200px)" srcset="/unternehmen/kommunikation/pressemeldungen/1664272922429%2Cdown-the-road-ohne-button-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/unternehmen/kommunikation/pressemeldungen/1664272922429%2Cdown-the-road-ohne-button-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w"  sizes="(min-width: 1900px) 1388px, (min-width: 1200px) 976px" width="742" height="212"/>
<source media="(min-width: 768px)" srcset="/unternehmen/kommunikation/pressemeldungen/1664272922429%2Cdown-the-road-ohne-button-100~_v-16x7@2dM_-03f2ec8e043634bddf06d1d3200e0f3e485744ee.jpg 768w"  sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 730px" width="768" height="336"/>
<source srcset="/unternehmen/kommunikation/pressemeldungen/1664272922429%2Cdown-the-road-ohne-button-100~_v-16x7@2dS_-b371ef6bf208e442826174becf1475844fefd573.jpg 480w,/unternehmen/kommunikation/pressemeldungen/1664272922429%2Cdown-the-road-ohne-button-100~_v-16x7@2dM_-03f2ec8e043634bddf06d1d3200e0f3e485744ee.jpg 768w"  sizes="(min-width: 520px) 490px, 100vw" width="480" height="210"/>
<img src="/unternehmen/kommunikation/pressemeldungen/1664272922429,down-the-road-ohne-button-100~_v-16x7@2dM_-03f2ec8e043634bddf06d1d3200e0f3e485744ee.jpg"   class="" data-copyright="Foto: SWR, SEO Entertainment" alt="KeyVisual &#034;Down the road&#034; © SWRSEO Entertainment (Foto: SWR, SEO Entertainment)" title="Foto: SWR, SEO Entertainment" width="480" height="210"/>
</picture>
</div>
<div class="hgroup">
<p class="topline">
Highlights
</p>
<h1 class="headline" itemprop="headline">SWR Podcast- und Streaming-Tipps für Oktober 2022</h1>
</div>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2022-09-27T12:00:00">
<span class="date">27.9.2022</span
><span class="time">, 12:00 Uhr</span>
</time>
</dd>
</dl>

</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore" data-nosnippet>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="whatsapp://send?text=https://www.swr.de/unternehmen/kommunikation/pressemeldungen/streaming-tipps-oktober-meldung-100.html" target="_blank" rel="external noopener noreferrer" class="btn btn-share-whatsapp" data-share="whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-whatsapp">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr/symbols.svg?38bd56754af041aec0df53a254636cf5#whatsapp"></use>
</svg>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swr.de/unternehmen/kommunikation/pressemeldungen/streaming-tipps-oktober-meldung-100.html" target="_blank" rel="external noopener noreferrer" class="btn btn-share-facebook" data-share="facebook">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr/symbols.svg?38bd56754af041aec0df53a254636cf5#facebook"></use>
</svg>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.swr.de/unternehmen/kommunikation/pressemeldungen/streaming-tipps-oktober-meldung-100.html" target="_blank" rel="external noopener noreferrer" class="btn btn-share-twitter" data-share="twitter">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr/symbols.svg?38bd56754af041aec0df53a254636cf5#twitter"></use>
</svg>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-mail">
<a href="mailto:?subject=Linkempfehlung: SWR Podcast- und Streaming-Tipps für Oktober 2022 &body=Ihnen wird folgende Internetseite empfohlen: https://www.swr.de/unternehmen/kommunikation/pressemeldungen/streaming-tipps-oktober-meldung-100.html"
class="btn btn-share-mail">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-email">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr/symbols.svg?38bd56754af041aec0df53a254636cf5#email"></use>
</svg>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</div>
<p class="lead"><strong>„Die Programm-Highlights des SWR im Oktober: Jetzt entdecken in der ARD-Mediathek, ARD-Audiothek, auf Instagram und auf allen Social-Media-Kanälen.“</strong></p>
<div class="bodytext" itemprop="articleBody">
<article data-id="teaser-down-the-road-teaser-100"  class="teaser media-article teaser-asterus rubrik-swrglobal teaser-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2623085598]","creation":"[Down_The_Road]","url":"[https://www.ardmediathek.de/sendung/down-the-road-eine-ganz-besondere-abenteuerreise/staffel-1/Y3JpZDovL3N3ci5kZS9zZGIvc3RJZC8xNDY0/1]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Pressemeldungen","chapter1":"Kommunikation","name":"Down_The_Road","customObject":{"11":"20220927115738","1":"DESWR/BADN0_WEB_SWRCMS_down-the-road-teaser-100","12":"Unternehmen","2":"teaser","3":"Down_The_Road","5":"swr.de","6":"Nein","7":"Nein","8":"56","10":"https://www.ardmediathek.de/sendung/down-the-road-eine-ganz-besondere-abenteuerreise/staffel-1/Y3JpZDovL3N3ci5kZS9zZGIvc3RJZC8xNDY0/1"},"level2":"56"}</script>
<header>
<div class="image">
<a href="https://www.ardmediathek.de/sendung/down-the-road-eine-ganz-besondere-abenteuerreise/staffel-1/Y3JpZDovL3N3ci5kZS9zZGIvc3RJZC8xNDY0/1" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Ab jetzt in der ARD Mediathek - „Down The Road“" class="teasertracking clickzone">
<picture>
<source media="(min-width: 1200px)" srcset="/unternehmen/kommunikation/pressemeldungen/1664272657839%2Cdown-the-road-keyvisual-streamingtipps-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/unternehmen/kommunikation/pressemeldungen/1664272657839%2Cdown-the-road-keyvisual-streamingtipps-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px" width="480" height="270"/>
<source media="(min-width: 768px)" srcset="/unternehmen/kommunikation/pressemeldungen/1664272657839%2Cdown-the-road-keyvisual-streamingtipps-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/unternehmen/kommunikation/pressemeldungen/1664272657839%2Cdown-the-road-keyvisual-streamingtipps-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/unternehmen/kommunikation/pressemeldungen/1664272657839%2Cdown-the-road-keyvisual-streamingtipps-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px, (min-width: 768px) 355px" width="320" height="180"/>
<source srcset="/unternehmen/kommunikation/pressemeldungen/1664272657839%2Cdown-the-road-keyvisual-streamingtipps-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/unternehmen/kommunikation/pressemeldungen/1664272657839%2Cdown-the-road-keyvisual-streamingtipps-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/unternehmen/kommunikation/pressemeldungen/1664272657839%2Cdown-the-road-keyvisual-streamingtipps-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 520px) 490px, 100vw" width="320" height="180"/>
<img src="/unternehmen/kommunikation/pressemeldungen/1664272657839,down-the-road-keyvisual-streamingtipps-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg"   class="" data-copyright="Foto: SWR, SEO Entertainment" alt="KeyVisual &#034;Down the road&#034; © SWRSEO Entertainment (Foto: SWR, SEO Entertainment)" title="Foto: SWR, SEO Entertainment" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="https://www.ardmediathek.de/sendung/down-the-road-eine-ganz-besondere-abenteuerreise/staffel-1/Y3JpZDovL3N3ci5kZS9zZGIvc3RJZC8xNDY0/1" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Ab jetzt in der ARD Mediathek - „Down The Road“" class="teasertracking clickzone">
<span class="topline">Ab jetzt in der ARD Mediathek</span>
<span class="headline">„Down The Road“</span>
</a>
</h2>
</header>
<a href="https://www.ardmediathek.de/sendung/down-the-road-eine-ganz-besondere-abenteuerreise/staffel-1/Y3JpZDovL3N3ci5kZS9zZGIvc3RJZC8xNDY0/1" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Ab jetzt in der ARD Mediathek - „Down The Road“" class="teasertracking clickzone">
<div class="lead  description">
<p><strong>Warum reinschauen?</strong><br/>Emotional und authentisch – „Down The Road“ ist keine Doku über Menschen mit Down-Syndrom, sondern eine Doku mit Menschen mit Down-Syndrom.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
<p>Spannender Roadtrip durch den Südwesten. Im Mittelpunkt der Dokureihe stehen sechs junge Menschen mit Down-Syndrom, die ohne ihre Familien und fern ab ihres sonst durchstrukturierten Alltags unterwegs sind. Gemeinsam mit ihrem „Reiseleiter“ und Host Ross Antony gehen sie auf eine 12-tägige Abenteuerreise in die Selbstständigkeit, Freiheit, Unabhängigkeit. Sie stellen sich vielen Herausforderungen und wachsen mit jeder Challenge über sich hinaus. Und am Ende der Reise werden alle merken: Der Trip hat Spuren hinterlassen!</p>
<p><strong>Warum reinschauen?</strong></p>
<p>Emotional und authentisch – „Down The Road“ ist keine Doku über Menschen mit Down-Syndrom, sondern eine Doku mit Menschen mit Down-Syndrom.</p>
<p><strong>Wo zu finden?</strong></p>
<p>Ab jetzt in der <a href="https://www.ardmediathek.de/sendung/down-the-road-eine-ganz-besondere-abenteuerreise/staffel-1/Y3JpZDovL3N3ci5kZS9zZGIvc3RJZC8xNDY0/1" class="inline-link" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="ARD Mediathek">ARD Mediathek</a>.</p>
<article data-id="teaser-borga-teaser-100"  class="teaser media-article teaser-asterus rubrik-swrglobal teaser-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3609257524]","creation":"[Borga]","url":"[https://www.ardmediathek.de/video/debuet-im-dritten/borga/swr/Y3JpZDovL3N3ci5kZS9hZXgvbzE3MjkyNzU]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Pressemeldungen","chapter1":"Kommunikation","name":"Borga","customObject":{"11":"20220927115747","1":"DESWR/BADN0_WEB_SWRCMS_borga-teaser-100","12":"Unternehmen","2":"teaser","3":"Borga","5":"swr.de","6":"Nein","7":"Nein","8":"56","10":"https://www.ardmediathek.de/video/debuet-im-dritten/borga/swr/Y3JpZDovL3N3ci5kZS9hZXgvbzE3MjkyNzU"},"level2":"56"}</script>
<header>
<div class="image">
<a href="https://www.ardmediathek.de/video/debuet-im-dritten/borga/swr/Y3JpZDovL3N3ci5kZS9hZXgvbzE3MjkyNzU" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Ab jetzt in der ARD Mediathek - „Borga“" class="teasertracking clickzone">
<picture>
<source media="(min-width: 1200px)" srcset="/unternehmen/kommunikation/pressedossiers/1664272666762%2Cborga-streaming-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/unternehmen/kommunikation/pressedossiers/1664272666762%2Cborga-streaming-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px" width="480" height="270"/>
<source media="(min-width: 768px)" srcset="/unternehmen/kommunikation/pressedossiers/1664272666762%2Cborga-streaming-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/unternehmen/kommunikation/pressedossiers/1664272666762%2Cborga-streaming-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/unternehmen/kommunikation/pressedossiers/1664272666762%2Cborga-streaming-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px, (min-width: 768px) 355px" width="320" height="180"/>
<source srcset="/unternehmen/kommunikation/pressedossiers/1664272666762%2Cborga-streaming-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/unternehmen/kommunikation/pressedossiers/1664272666762%2Cborga-streaming-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/unternehmen/kommunikation/pressedossiers/1664272666762%2Cborga-streaming-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 520px) 490px, 100vw" width="320" height="180"/>
<img src="/unternehmen/kommunikation/pressedossiers/1664272666762,borga-streaming-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg"   class="" data-copyright="Foto: SWR, Chromosom Film" alt="Wird Kofi (Eugene Boateng, li.) sich für die gefähliche Reise nach Deutschland entscheiden? Sein Kumpel Nabil (Joseph Otsiman) versucht ihn zu überreden. (Foto: SWR, Chromosom Film)" title="Foto: SWR, Chromosom Film" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="https://www.ardmediathek.de/video/debuet-im-dritten/borga/swr/Y3JpZDovL3N3ci5kZS9hZXgvbzE3MjkyNzU" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Ab jetzt in der ARD Mediathek - „Borga“" class="teasertracking clickzone">
<span class="topline">Ab jetzt in der ARD Mediathek</span>
<span class="headline">„Borga“</span>
</a>
</h2>
</header>
<a href="https://www.ardmediathek.de/video/debuet-im-dritten/borga/swr/Y3JpZDovL3N3ci5kZS9hZXgvbzE3MjkyNzU" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Ab jetzt in der ARD Mediathek - „Borga“" class="teasertracking clickzone">
<div class="lead  description">
<p><strong>Warum reinschauen?</strong><br/>Für Filmfans: Preisgekürte Migrations- und Familiengeschichte gewährt einen Einblick in Lebenswelten, die selten auf der Leinwand gezeigt werden.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
<p>‚Borga‘ zu werden, einer, der im Ausland als Geschäftsmann reüssiert und seine Familie daheim in Accra unterstützen kann, ist der große Traum des Ghanaen Kojo. Auch als die Wirklichkeit in Deutschland sich nicht gerade wie die Erfüllung eines Traums gestaltet, hält Kojo an dem Bild fest, das er anderen von sich vermitteln will. In der Hauptrolle fasziniert Eugene Boateng als Kojo, der immer wieder zwischen allen Stühlen landet und doch entschlossen ist, sich die Anerkennung seiner Familie zu erobern. York-Fabian Raabe erzählt in seinem SWR Debütfilm konsequent und glaubwürdig aus Kojos schwarzer Perspektive vom Leben zwischen der größten Elektroschrotthalde der Welt in Accra und dem halblegalen Schrotthandel in Mannheim, von Ambition, Enttäuschung und nicht nachlassendem Optimismus.</p>
<p><strong>Warum reinschauen?</strong></p>
<p>Für Filmfans: Preisgekürte Migrations- und Familiengeschichte gewährt einen Einblick in Lebenswelten, die selten auf der Leinwand gezeigt werden.</p>
<p><strong>Wo zu finden?</strong></p>
<p>Ab jetzt in der <a href="https://www.ardmediathek.de/video/debuet-im-dritten/borga/swr/Y3JpZDovL3N3ci5kZS9hZXgvbzE3MjkyNzU" class="inline-link" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="ARD Mediathek">ARD Mediathek</a>.</p>
<article data-id="teaser-struwwelpeter-teaser-100"  class="teaser media-article teaser-asterus rubrik-swrglobal teaser-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR951470970]","creation":"[Der_Struwwelpeter]","url":"[https://www.ardaudiothek.de/episode/swr2-hoerspiel/michael-quast-und-ensemble-modern-der-struwwelpeter/swr2/10835839/]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Pressemeldungen","chapter1":"Kommunikation","name":"Der_Struwwelpeter","customObject":{"11":"20220927115740","1":"DESWR/BADN0_WEB_SWRCMS_struwwelpeter-teaser-100","12":"Unternehmen","2":"teaser","3":"Der_Struwwelpeter","5":"swr.de","6":"Nein","7":"Nein","8":"56","10":"https://www.ardaudiothek.de/episode/swr2-hoerspiel/michael-quast-und-ensemble-modern-der-struwwelpeter/swr2/10835839/"},"level2":"56"}</script>
<header>
<div class="image">
<a href="https://www.ardaudiothek.de/episode/swr2-hoerspiel/michael-quast-und-ensemble-modern-der-struwwelpeter/swr2/10835839/" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Ab jetzt in der Audiothek - „Der Struwwelpeter“" class="teasertracking clickzone">
<picture>
<source media="(min-width: 1200px)" srcset="/unternehmen/kommunikation/pressemeldungen/1664272660285%2Cstruwwelpeter-104~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/unternehmen/kommunikation/pressemeldungen/1664272660285%2Cstruwwelpeter-104~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px" width="480" height="270"/>
<source media="(min-width: 768px)" srcset="/unternehmen/kommunikation/pressemeldungen/1664272660285%2Cstruwwelpeter-104~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/unternehmen/kommunikation/pressemeldungen/1664272660285%2Cstruwwelpeter-104~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/unternehmen/kommunikation/pressemeldungen/1664272660285%2Cstruwwelpeter-104~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px, (min-width: 768px) 355px" width="320" height="180"/>
<source srcset="/unternehmen/kommunikation/pressemeldungen/1664272660285%2Cstruwwelpeter-104~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/unternehmen/kommunikation/pressemeldungen/1664272660285%2Cstruwwelpeter-104~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/unternehmen/kommunikation/pressemeldungen/1664272660285%2Cstruwwelpeter-104~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 520px) 490px, 100vw" width="320" height="180"/>
<img src="/unternehmen/kommunikation/pressemeldungen/1664272660285,struwwelpeter-104~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg"   class="" data-copyright="Foto: SWR" alt="© SWRVincent Stefan (Foto: SWR)" title="Foto: SWR" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="https://www.ardaudiothek.de/episode/swr2-hoerspiel/michael-quast-und-ensemble-modern-der-struwwelpeter/swr2/10835839/" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Ab jetzt in der Audiothek - „Der Struwwelpeter“" class="teasertracking clickzone">
<span class="topline">Ab jetzt in der Audiothek</span>
<span class="headline">„Der Struwwelpeter“</span>
</a>
</h2>
</header>
<a href="https://www.ardaudiothek.de/episode/swr2-hoerspiel/michael-quast-und-ensemble-modern-der-struwwelpeter/swr2/10835839/" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Ab jetzt in der Audiothek - „Der Struwwelpeter“" class="teasertracking clickzone">
<div class="lead  description">
<p><strong>Warum reinhören?</strong><br/>Moderne Hörspielfassung eines Klassikers durch das Volkstheater am Hirschgraben und das international renommierte Ensemble Modern. 
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
<p>Die Geschichten im „Struwwelpeter“ spielen mit dem Grusel und der grotesken Übertreibung, sie sind unheimlich, märchenhaft - und im Erscheinungsjahr 1845 auch ein gnadenloser Versuch das Verhalten „wilder“ Kinder zu zivilisieren. Kinder lieben gerade die schaurigen Geschichten bis heute, sie sind anarchisch, surreal und alles andere als politisch korrekt. Diese Hörspielfassung des „Struwwelpeter” präsentiert die originalen Texte als Musical. Die Tradition des Volkstheaters trifft dabei auf eine spannende Bandbreite von Musikstücken: Sie reichen vom ironischen Klassikzitat oder lebhafte Musik der 1920er Jahre bis zum Pop und der dissonanten Strenge der „Neuen Musik“. Für spannende Hintergrundinfos und eine Einordnung gibt es das Begleitfeature: „Repressiv oder anarchisch? - Werkstattgespräch zur Hörspielfassung des ’Struwwelpeter’“. </p>
<p><strong>Warum reinhören?</strong><br/>Moderne Hörspielfassung eines Klassikers durch das Volkstheater am Hirschgraben und das international renommierte Ensemble Modern.  </p>
<p><strong>Wo zu finden?</strong></p>
<p>Ab jetzt in der <a href="https://www.ardaudiothek.de/episode/swr2-hoerspiel/michael-quast-und-ensemble-modern-der-struwwelpeter/swr2/10835839/" class="inline-link" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="ARD Audiothek - &#34;Struwwelpeter&#34;">ARD Audiothek</a>.</p>
<article data-id="teaser-science-talk-teaser-100"  class="teaser media-article teaser-asterus rubrik-swrglobal teaser-16by9"  data-crawler="ignore">
<header>
<div class="image">
<picture>
<source media="(min-width: 1200px)" srcset="/unternehmen/kommunikation/pressemeldungen/1664272673066%2Cscience-talk-keyvisual-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/unternehmen/kommunikation/pressemeldungen/1664272673066%2Cscience-talk-keyvisual-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px" width="480" height="270"/>
<source media="(min-width: 768px)" srcset="/unternehmen/kommunikation/pressemeldungen/1664272673066%2Cscience-talk-keyvisual-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/unternehmen/kommunikation/pressemeldungen/1664272673066%2Cscience-talk-keyvisual-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/unternehmen/kommunikation/pressemeldungen/1664272673066%2Cscience-talk-keyvisual-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px, (min-width: 768px) 355px" width="320" height="180"/>
<source srcset="/unternehmen/kommunikation/pressemeldungen/1664272673066%2Cscience-talk-keyvisual-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/unternehmen/kommunikation/pressemeldungen/1664272673066%2Cscience-talk-keyvisual-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/unternehmen/kommunikation/pressemeldungen/1664272673066%2Cscience-talk-keyvisual-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 520px) 490px, 100vw" width="320" height="180"/>
<img src="/unternehmen/kommunikation/pressemeldungen/1664272673066,science-talk-keyvisual-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg"   class="" data-copyright="Foto: SWR" alt="© SWR, honorarfrei - Verwendung gemäß der AGB im engen inhaltlichen, redaktionellen Zusammenhang mit genannter SWR-Sendung und bei Nennung &#034;Bild: SWR&#034; (S2+). SWR PresseBildkommunikation, Baden-Baden, Tel: 07221929-24429, foto@swr.de (Foto: SWR)" title="Foto: SWR" width="320" height="180" loading="lazy"/>
</picture>
</div>
<h2 class="hgroup">
<span class="topline">Ab 1. Oktober in der ARD Audiothek &amp; Mediathek</span>
<span class="headline">„Science Talk”</span>
</h2>
</header>
<div class="lead  description">
<p><strong>Warum reinklicken?</strong><br/>Für Wissenshungrige: Kluge Köpfe aus der Wissenschaft sprechen über ihre Forschung.
</p>
</div>
</article>
<p>Was haben Planetenforscher Neues über Mond und Mars herausgefunden? Nach welchen Regeln kommuniziert die Politik? Was macht der Klimawandel mit den Alpen? Diesen und weiteren Fragen geht eine neue crossmediale Reihe im SWR nach: Im „Science Talk“ bekommt die Wissenschaft eine regelmäßige Bühne. Wöchentlich geben in Ausgaben à 30 Minuten Fachleute ausführliche Einblicke in ihre Forschungen. Sie erklären, was die Wissenschaft zu einem aktuellen Thema sagen kann – und was das für das Leben der Menschen bedeutet. „Science Talk“ ist sowohl als Video- als auch als Audioformat konzipiert.</p>
<p><strong>Warum reinklicken?</strong></p>
<p>Für Wissenshungrige: Kluge Köpfe aus der Wissenschaft sprechen über ihre Forschung.</p>
<p><strong>Wo zu finden?</strong></p>
<p>Eine neue Folge „Science Talk“ gibt es ab 1.10. jeden Samstag neu in der ARD Mediathek und der ARD Audiothek.</p>
<article data-id="teaser-friederike-klopft-an-teaser-100"  class="teaser media-article teaser-asterus rubrik-swrglobal teaser-16by9"  data-crawler="ignore">
<header>
<div class="image">
<picture>
<source media="(min-width: 1200px)" srcset="/unternehmen/kommunikation/pressemeldungen/1664272662516%2Cfriederike-klopft-an-streaming-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/unternehmen/kommunikation/pressemeldungen/1664272662516%2Cfriederike-klopft-an-streaming-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px" width="480" height="270"/>
<source media="(min-width: 768px)" srcset="/unternehmen/kommunikation/pressemeldungen/1664272662516%2Cfriederike-klopft-an-streaming-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/unternehmen/kommunikation/pressemeldungen/1664272662516%2Cfriederike-klopft-an-streaming-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/unternehmen/kommunikation/pressemeldungen/1664272662516%2Cfriederike-klopft-an-streaming-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px, (min-width: 768px) 355px" width="320" height="180"/>
<source srcset="/unternehmen/kommunikation/pressemeldungen/1664272662516%2Cfriederike-klopft-an-streaming-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/unternehmen/kommunikation/pressemeldungen/1664272662516%2Cfriederike-klopft-an-streaming-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/unternehmen/kommunikation/pressemeldungen/1664272662516%2Cfriederike-klopft-an-streaming-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 520px) 490px, 100vw" width="320" height="180"/>
<img src="/unternehmen/kommunikation/pressemeldungen/1664272662516,friederike-klopft-an-streaming-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg"   class="" data-copyright="Foto: SWR" alt="© SWRbentelevision, honorarfrei - Verwendung gemäß der AGB im engen inhaltlichen, redaktionellen Zusammenhang mit genannter SWR-Sendung bei Nennung &#034;Bild: SWRbentelevision&#034; (S2+). SWR PresseBildkommunikation, Baden-Baden, Tel: 07221929-22202, foto@swr.de (Foto: SWR)" title="Foto: SWR" width="320" height="180" loading="lazy"/>
</picture>
</div>
<h2 class="hgroup">
<span class="topline">Ab 5. Oktober in der ARD Mediathek</span>
<span class="headline">„Friederike klopft an!“ </span>
</h2>
</header>
<div class="lead  description">
<p><strong>Warum reinschauen?</strong><br/>Die Doku macht Mut und zeigt, wie persönliche Herausforderungen eine Chance sein können, selbst zu wachsen und anderen ein Vorbild zu sein.
</p>
</div>
</article>
<p>Wie verliere ich nicht den Mut, wenn es hart wird, und woher kommt in der Krise neue Kraft? Schauspielerin Friederike Kempter sucht in der zweiten Staffel der SWR Dokureihe „Friederike klopft an!“ Antworten auf diese Fragen. Sie besucht Frauen mit starkem Willen und macht ihre besonderen Geschichten sichtbar. Alle von ihnen sind unterschiedliche Wege gegangen, doch haben sie eines gemeinsam: das Streben nach Selbstverwirklichung, den Spagat zwischen Mutterschaft und Beruf – und den Wunsch, auch andere Menschen zu ermutigen und zu inspirieren. </p>
<p><strong>Warum reinschauen?</strong></p>
<p>Die Doku macht Mut und zeigt, wie persönliche Herausforderungen eine Chance sein können, selbst zu wachsen und anderen ein Vorbild zu sein.</p>
<p><strong>Wo zu finden?</strong></p>
<p>Die ersten drei Folgen der neuen Staffel (3 x 30 Minuten) ab 5. Oktober für zwei Jahre in der ARD-Mediathek.</p>
<article data-id="teaser-fuehlen-wir-teaser-100"  class="teaser media-article teaser-asterus rubrik-swrglobal teaser-16by9"  data-crawler="ignore">
<header>
<div class="image">
<picture>
<source media="(min-width: 1200px)" srcset="/unternehmen/kommunikation/pressemeldungen/1664272664405%2Cinsta-fuehlen-wir-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/unternehmen/kommunikation/pressemeldungen/1664272664405%2Cinsta-fuehlen-wir-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px" width="480" height="270"/>
<source media="(min-width: 768px)" srcset="/unternehmen/kommunikation/pressemeldungen/1664272664405%2Cinsta-fuehlen-wir-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/unternehmen/kommunikation/pressemeldungen/1664272664405%2Cinsta-fuehlen-wir-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/unternehmen/kommunikation/pressemeldungen/1664272664405%2Cinsta-fuehlen-wir-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px, (min-width: 768px) 355px" width="320" height="180"/>
<source srcset="/unternehmen/kommunikation/pressemeldungen/1664272664405%2Cinsta-fuehlen-wir-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/unternehmen/kommunikation/pressemeldungen/1664272664405%2Cinsta-fuehlen-wir-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/unternehmen/kommunikation/pressemeldungen/1664272664405%2Cinsta-fuehlen-wir-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 520px) 490px, 100vw" width="320" height="180"/>
<img src="/unternehmen/kommunikation/pressemeldungen/1664272664405,insta-fuehlen-wir-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg"   class="" data-copyright="Foto: SWR, © SWR/Olga Galicka" alt="Keyvisual Instagram-Kanal &#034;Fühlen wir&#034; (Foto: SWR, © SWR/Olga Galicka)" title="Foto: SWR, © SWR/Olga Galicka" width="320" height="180" loading="lazy"/>
</picture>
</div>
<h2 class="hgroup">
<span class="topline">Ab 10. Oktober auf Instagram</span>
<span class="headline">„fühlen wir“ </span>
</h2>
</header>
<div class="lead  description">
<p><strong>Warum liken?</strong><br/>Abwechslungsreich und am Puls der Zeit. Unterhaltsam erklärt, aber immer tiefgründig recherchiert – von Frauen, mit Frauen und für Frauen.
</p>
</div>
</article>
<p>Weiblich, um die 30 und den Kopf ganz schön voll: Das neue Instagram-Format „fühlen wir“ vom SWR beschäftigt sich mit den großen Lebensfragen. Beziehung, Kinderwunsch, Karriere und Wohnsituation – das Leben von Frauen in diesem Alter birgt große Umbruchssituationen und fordert wichtige Entscheidungen. Die drei Psychologinnen und Therapeutinnen Nesibe Özdemir, Julia Henchen und Isabel Huttarsch geben den Nutzerinnen auf dem neuen Instagram-Kanal Orientierung in ihrem vielschichtigen Lebensalltag. Im Fokus stehen dabei persönliche Beziehungen, mentale Gesundheit und die langfristige Ausrichtung des Privatlebens. In einer regelmäßigen Community-Sprechstunde beantworten sie die ganz persönlichen Fragen der Nutzerinnen.</p>
<p><strong>Warum liken?</strong></p>
<p>Abwechslungsreich und am Puls der Zeit. Unterhaltsam erklärt, aber immer tiefgründig recherchiert – von Frauen, mit Frauen und für Frauen.</p>
<p><strong>Wo zu finden?</strong></p>
<p>Ab 10. Oktober auf Instagram </p>
<article data-id="teaser-nachtstreife-teaser-102"  class="teaser media-article teaser-asterus rubrik-swrglobal teaser-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2532489746]","creation":"[Neue_Folgen_Nachtstreife]","url":"[https://www.ardmediathek.de/sendung/nachtstreife/staffel-1/Y3JpZDovL3N3ci5kZS9zZGIvc3RJZC8xMjQy/1]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Pressemeldungen","chapter1":"Kommunikation","name":"Neue_Folgen_Nachtstreife","customObject":{"11":"20220927115732","1":"DESWR/BADN0_WEB_SWRCMS_nachtstreife-teaser-102","12":"Unternehmen","2":"teaser","3":"Neue_Folgen_Nachtstreife","5":"swr.de","6":"Nein","7":"Nein","8":"56","10":"https://www.ardmediathek.de/sendung/nachtstreife/staffel-1/Y3JpZDovL3N3ci5kZS9zZGIvc3RJZC8xMjQy/1"},"level2":"56"}</script>
<header>
<div class="image">
<a href="https://www.ardmediathek.de/sendung/nachtstreife/staffel-1/Y3JpZDovL3N3ci5kZS9zZGIvc3RJZC8xMjQy/1" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Ab 20. Oktober in der ARD Mediathek - Neue Folgen „Nachtstreife“" class="teasertracking clickzone">
<picture>
<source media="(min-width: 1200px)" srcset="/unternehmen/kommunikation/pressemeldungen/1664272652277%2Cnachtstreife-streaming-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/unternehmen/kommunikation/pressemeldungen/1664272652277%2Cnachtstreife-streaming-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px" width="480" height="270"/>
<source media="(min-width: 768px)" srcset="/unternehmen/kommunikation/pressemeldungen/1664272652277%2Cnachtstreife-streaming-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/unternehmen/kommunikation/pressemeldungen/1664272652277%2Cnachtstreife-streaming-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/unternehmen/kommunikation/pressemeldungen/1664272652277%2Cnachtstreife-streaming-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px, (min-width: 768px) 355px" width="320" height="180"/>
<source srcset="/unternehmen/kommunikation/pressemeldungen/1664272652277%2Cnachtstreife-streaming-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/unternehmen/kommunikation/pressemeldungen/1664272652277%2Cnachtstreife-streaming-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/unternehmen/kommunikation/pressemeldungen/1664272652277%2Cnachtstreife-streaming-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 520px) 490px, 100vw" width="320" height="180"/>
<img src="/unternehmen/kommunikation/pressemeldungen/1664272652277,nachtstreife-streaming-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg"   class="" data-copyright="Foto: SWR, Stephan F. F. Dinges" alt="© SWRStephan F. F. Dinges, honorarfrei - Verwendung gemäß der AGB im engen inhaltlichen, redaktionellen Zusammenhang mit genannter SWR-Sendung und bei Nennung &#034;Bild: SWRStephan F. F. Dinges&#034; (S2+). SWR PresseBildkommunikation, Baden-Baden, Tel: 07221929-26868, foto@swr.de (Foto: SWR, Stephan F. F. Dinges)" title="Foto: SWR, Stephan F. F. Dinges" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="https://www.ardmediathek.de/sendung/nachtstreife/staffel-1/Y3JpZDovL3N3ci5kZS9zZGIvc3RJZC8xMjQy/1" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Ab 20. Oktober in der ARD Mediathek - Neue Folgen „Nachtstreife“" class="teasertracking clickzone">
<span class="topline">Ab 20. Oktober in der ARD Mediathek</span>
<span class="headline">Neue Folgen „Nachtstreife“</span>
</a>
</h2>
</header>
<a href="https://www.ardmediathek.de/sendung/nachtstreife/staffel-1/Y3JpZDovL3N3ci5kZS9zZGIvc3RJZC8xMjQy/1" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Ab 20. Oktober in der ARD Mediathek - Neue Folgen „Nachtstreife“" class="teasertracking clickzone">
<div class="lead  description">
<p><strong>Warum reinschauen?</strong><br/>Die Doku zeigt spannend und menschlich, wie die Polizei nachts für Sicherheit sorgt. Ein Blick in die Realität der Polizeiarbeit und ein Einblick in unsere Gesellschaft.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
<p>Die Realität schreibt das Drehbuch: Das erfolgreiche SWR Doku-Format „Nachtstreife“ geht in die zweite Staffel und begleitet Polizist:innen bei ihren Einsätzen in und um das nächtliche Mainz. Die Polizei-Doku „Nachtstreife 2.0“ umfasst sechs neue Folgen von jeweils 45 Minuten. Sie gewährt einen authentischen und unverfälschten Einblick in die Polizeiarbeit. Zuschauer:innen sind bei nächtlichen Einsätzen hautnah dabei und erleben, wie Polizeibeamte ermitteln, helfen, Verbrechen bekämpfen und auch menschliches Leid erfahren. In der zweiten Staffel sind die Beamten der ersten Staffel wieder zu erleben, es gibt aber auch ein paar personelle Veränderungen und Neues: Mit der Kamera begleitet werden Polizistinnen der Altstadt-Wache in der Polizeiinspektion Mainz 1, der Wache Neustadt, des Kriminaldauerdienstes (KDD) und der Autobahnpolizeistation Heidesheim.</p>
<p><strong>Warum reinschauen?</strong></p>
<p>Die Doku zeigt spannend und menschlich, wie die Polizei nachts für Sicherheit sorgt. Ein Blick in die Realität der Polizeiarbeit und ein Einblick in unsere Gesellschaft.</p>
<p><strong>Wo zu finden?</strong></p>
<p>Die „Nachtstreife 2.0“ gibt es ab 20. Oktober 2022 in der <a href="https://www.ardmediathek.de/sendung/nachtstreife/staffel-1/Y3JpZDovL3N3ci5kZS9zZGIvc3RJZC8xMjQy/1" class="inline-link" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Nachtsteife ">ARD Mediathek</a>.</p>
<article data-id="teaser-mai-time-teaser-100"  class="teaser media-article teaser-asterus rubrik-swrglobal teaser-16by9"  data-crawler="ignore">
<header>
<div class="image">
<picture>
<source media="(min-width: 1200px)" srcset="/unternehmen/kommunikation/pressemeldungen/1664272655155%2Cmai-time-is-now-streaming-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/unternehmen/kommunikation/pressemeldungen/1664272655155%2Cmai-time-is-now-streaming-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px" width="480" height="270"/>
<source media="(min-width: 768px)" srcset="/unternehmen/kommunikation/pressemeldungen/1664272655155%2Cmai-time-is-now-streaming-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/unternehmen/kommunikation/pressemeldungen/1664272655155%2Cmai-time-is-now-streaming-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/unternehmen/kommunikation/pressemeldungen/1664272655155%2Cmai-time-is-now-streaming-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px, (min-width: 768px) 355px" width="320" height="180"/>
<source srcset="/unternehmen/kommunikation/pressemeldungen/1664272655155%2Cmai-time-is-now-streaming-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/unternehmen/kommunikation/pressemeldungen/1664272655155%2Cmai-time-is-now-streaming-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/unternehmen/kommunikation/pressemeldungen/1664272655155%2Cmai-time-is-now-streaming-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 520px) 490px, 100vw" width="320" height="180"/>
<img src="/unternehmen/kommunikation/pressemeldungen/1664272655155,mai-time-is-now-streaming-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg"   class="" data-copyright="Foto: SWR, Sandra Ludewig" alt="© SWRSandra Ludewig, honorarfrei - Verwendung gemäß der AGB im engen inhaltlichen, redaktionellen Zusammenhang mit genannter SWR-Sendung bei Nennung &#034;Bild: SWRSandra Ludewig&#034; (S2+). SWR PresseBildkommunikation, Baden-Baden, Tel: 07221929-22202, foto@swr.de (Foto: SWR, Sandra Ludewig)" title="Foto: SWR, Sandra Ludewig" width="320" height="180" loading="lazy"/>
</picture>
</div>
<h2 class="hgroup">
<span class="topline">Ab 22. Oktober in der ARD Mediathek</span>
<span class="headline"> „Mai Time is Now“</span>
</h2>
</header>
<div class="lead  description">
<p><strong>Warum reinschauen?</strong><br/>Doku für Fans und alle die einen Blick hinter die Kulissen werfen möchten: Vanessa Mai ist in ungewohnt intimen Homestories und Interviewsituationen zu sehen. 
</p>
</div>
</article>
<p>Als Shooting-Star der Schlagerszene wird Vanessa Mai mit Anfang 20 an die Spitze der Charts katapultiert. Alles sieht aus, wie ein Bilderbucheinstieg in eine Bilderbuchwelt. Doch ganz oben angekommen, beginnt das Bild zu bröckeln. Bis Vanessa Mai 2019 zerbricht – an der Erwartungshaltung ihres Umfelds und an ihrem eigenen Perfektionismus. Doch statt der Schlagerszene den Rücken zu kehren, erfindet sie sich neu und kommt zurück. Sie steht weiter zum Schlager. Aber sie schreibt Hits mit Deutsch-Rappern, moderiert ihre eigene Talkshow, positioniert sich gegen Body-Shaming – und verändert die Spielregeln einer ganzen Szene.</p>
<p><strong>Warum reinschauen? </strong></p>
<p>Doku für Fans und alle die einen Blick hinter die Kulissen werfen möchten: Vanessa Mai ist in ungewohnt intimen Homestories und Interviewsituationen zu sehen. </p>
<p><strong>Wo zu finden?</strong></p>
<p>Ab 22. Oktober in der ARD Mediathek. </p>
<p> </p>
<article data-id="teaser-dark-encounter-teaser-100"  class="teaser media-article teaser-asterus rubrik-swrglobal teaser-16by9"  data-crawler="ignore">
<header>
<div class="image">
<picture>
<source media="(min-width: 1200px)" srcset="/unternehmen/kommunikation/pressemeldungen/1664272669365%2Cdark-encounter-keyvisual-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/unternehmen/kommunikation/pressemeldungen/1664272669365%2Cdark-encounter-keyvisual-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px" width="480" height="270"/>
<source media="(min-width: 768px)" srcset="/unternehmen/kommunikation/pressemeldungen/1664272669365%2Cdark-encounter-keyvisual-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/unternehmen/kommunikation/pressemeldungen/1664272669365%2Cdark-encounter-keyvisual-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/unternehmen/kommunikation/pressemeldungen/1664272669365%2Cdark-encounter-keyvisual-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px, (min-width: 768px) 355px" width="320" height="180"/>
<source srcset="/unternehmen/kommunikation/pressemeldungen/1664272669365%2Cdark-encounter-keyvisual-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/unternehmen/kommunikation/pressemeldungen/1664272669365%2Cdark-encounter-keyvisual-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/unternehmen/kommunikation/pressemeldungen/1664272669365%2Cdark-encounter-keyvisual-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 520px) 490px, 100vw" width="320" height="180"/>
<img src="/unternehmen/kommunikation/pressemeldungen/1664272669365,dark-encounter-keyvisual-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg"   class="" data-copyright="Foto: SWR, Falcom Investment AG" alt="© SWRFalcom Investment AG, honorarfrei - Verwendung gemäß der AGB im engen inhaltlichen, redaktionellen Zusammenhang mit genannter SWR-Sendung bei Nennung &#034;Bild: SWRFalcom Investment AG&#034; (S2+). SWR PresseBildkommunikation, Tel: 07221 929 22202, foto@swr.de (Foto: SWR, Falcom Investment AG)" title="Foto: SWR, Falcom Investment AG" width="320" height="180" loading="lazy"/>
</picture>
</div>
<h2 class="hgroup">
<span class="topline">Ab 29. Oktober in der ARD Mediathek</span>
<span class="headline">„Dark Encounter“</span>
</h2>
</header>
<div class="lead  description">
<p><strong>Warum reinschauen?</strong><br/>Spielfilmtipp, für die Halloween-Laune: SciFi-Mystery-Thriller um ein Verbrechen im ländlichen Pennsylvania.
</p>
</div>
</article>
<p>Beunruhigende Lichter, unerklärliche Phänomene, rätselhaftes Verschwinden – in einem Nest in Pennsylvania bedroht eine außerirdische Macht das Haus von Ray und Olivia, die dort gerade um ihre seit einem Jahr vermisste Tochter trauern. Während das Haus beginnt, ein bedrohliches Eigenleben zu führen, stellt sich für die Familie die Frage, ob der Angriff der Lichtgestalten mit Maisies Verschwinden zusammenhängt. „Dark Encounter“ spielt Anfang der 80er Jahre und ist ein Mysteryfilm von Carl Strathie mit Laura Fraser, Mel Raido und Sid Phoenix, der geschickt mit Horror-Elementen und Familiendrama spielt.  </p>
<p><strong>Warum reinschauen? </strong></p>
<p>Spielfilmtipp, für die Halloween-Laune: SciFi-Mystery-Thriller um ein Verbrechen im ländlichen Pennsylvania. </p>
<p><strong>Wo zu finden?</strong></p>
<p>Ab 29. Oktober in der ARD Mediathek</p>
<div class="address address-organization" itemscope itemtype="http://schema.org/Organization" data-test="oraganization.jsp">
<p itemprop="name"><strong>Pressekontakt</strong></p>
<div itemprop="member" itemscope itemtype="http://schema.org/Person">
<p>
<strong itemprop="name">Michael Schwarz</strong>
</p>
</div>
<dl>
<dt class="sr-only">E-Mail:</dt>
<dd><a href="mailto:michael.schwarz@swr.de" itemprop="email">michael.schwarz@swr.de</a></dd>
</dl>
</div>
<div class="address address-organization" itemscope itemtype="http://schema.org/Organization" data-test="oraganization.jsp">
<p itemprop="name"><strong>Bildkommunikation</strong></p>
<dl>
<dd itemprop="telephone">Telefon 07221 929 26868</dd>
<dt class="sr-only">E-Mail:</dt>
<dd><a href="mailto:foto@SWR.de" itemprop="email">foto@SWR.de</a></dd>
<dt class="sr-only">URL:</dt>
<dd><a href="https://www.ARD-foto.de" target="_blank" rel="external noopener noreferrer" itemprop="url">ARD-foto.de</a></dd>
</dl>
</div>
<aside class="panel info-box">
<div class="panel-heading">
<h2 class="panel-title">Wir danken für Ihr Verständnis, dass SWR Presse und Public Affairs ausschließlich Anfragen von Journalist*innen beantwortet. </h2>
</div>
<div class="panel-body info-box-content">
<p>Zuschauer*innen finden <a href="/home/ansprechpartner-100.html" class="inline-link" title="So erreichen Sie uns - Ihr Kontakt zum SWR">hier</a> Kontakte für ihre Fragen. </p>
</div>
</aside>
<aside class="panel info-box">
<div class="panel-heading">
<h2 class="panel-title">Hier können Sie den kostenlosen Unternehmensnewsletter „SWR vernetzt“ abonnieren, der immer donnerstags weitere Einblicke in den SWR und seine Programme liefert.</h2>
</div>
<div class="panel-body info-box-content">
<p>Bitte <a href="/unternehmen/kommunikation/newsletter-anmeldung-swr-vernetzt-100.html" class="inline-link" title="Newsletter-Abo - „SWR vernetzt“ Newsletter">hier</a> anmelden.</p>
</div>
</aside>

</div>

</div>
<div class="container" data-nosnippet> <div class="row">
<h2>Zum Pressedossier</h2>
<div class="col-xs-12"
>
<article data-id="webpage-swr-streaming-tipps-102"  class="teaser media-article teaser-asterus rubrik-swrglobal"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR504737275]","creation":"[SWR_Streaming-Tipps]","url":"[https://www.swr.de/unternehmen/kommunikation/pressedossiers/swr-streaming-tipps-102.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Pressedossiers","chapter1":"Kommunikation","name":"SWR_Streaming-Tipps","customObject":{"11":"20211124135209","1":"DESWR/BADN0_WEB_SWRCMS_swr-streaming-tipps-102","12":"Unternehmen","2":"page","3":"SWR_Streaming-Tipps","5":"swr.de","6":"Nein","7":"Nein","8":"56","10":"https://www.swr.de/unternehmen/kommunikation/pressedossiers/swr-streaming-tipps-102.html"},"level2":"56"}</script>
<header>
<mark>Deutschland</mark>
<div class="image">
<a href="/unternehmen/kommunikation/pressedossiers/swr-streaming-tipps-102.html" title="Highlights - SWR Streaming-Tipps" class="teasertracking clickzone">
<picture>
<source media="(min-width: 1200px)" srcset="/unternehmen/kommunikation/pressedossiers/1635319516762%2Cswr-streaming-tipps-headerfoto-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/unternehmen/kommunikation/pressedossiers/1635319516762%2Cswr-streaming-tipps-headerfoto-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w"  sizes="(min-width: 1200px) 1403px" width="742" height="212"/>
<source media="(min-width: 768px)" srcset="/unternehmen/kommunikation/pressedossiers/1635319516762%2Cswr-streaming-tipps-headerfoto-100~_v-16x7@2dS_-b371ef6bf208e442826174becf1475844fefd573.jpg 480w,/unternehmen/kommunikation/pressedossiers/1635319516762%2Cswr-streaming-tipps-headerfoto-100~_v-16x7@2dM_-03f2ec8e043634bddf06d1d3200e0f3e485744ee.jpg 768w"  sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 606px" width="480" height="210"/>
<source srcset="/unternehmen/kommunikation/pressedossiers/1635319516762%2Cswr-streaming-tipps-headerfoto-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/unternehmen/kommunikation/pressedossiers/1635319516762%2Cswr-streaming-tipps-headerfoto-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 520px) 490px, 100vw" width="480" height="270"/>
<img src="/unternehmen/kommunikation/pressedossiers/1635319516762,swr-streaming-tipps-headerfoto-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg"   class="" data-copyright="Foto: SWR" alt="SWR Streaming-Tipps Headerfoto (Foto: SWR)" title="Foto: SWR" width="480" height="270" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/unternehmen/kommunikation/pressedossiers/swr-streaming-tipps-102.html" title="Highlights - SWR Streaming-Tipps" class="teasertracking clickzone">
<span class="topline">Highlights</span>
<span class="headline">SWR Streaming-Tipps</span>
</a>
</h2>
</header>
<a href="/unternehmen/kommunikation/pressedossiers/swr-streaming-tipps-102.html" title="Highlights - SWR Streaming-Tipps" class="teasertracking clickzone">
<div class="lead  description">
<p>Die SWR Highlights für September 2022 - in der ARD Mediathek, der ARD Audiothek, auf Youtube und Social Media-Kanälen auf einen Blick.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
</div> </div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2022-09-27T12:00:00">
<span class="date">27.9.2022</span
><span class="time">, 12:00 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name">SWR</dd>
</dl>
</div>
</footer>
</div>

</article>

<!-- ATI -->
<script type="text/template" id="ati" data-x8="56" data-chapter2="Pressemeldungen" data-chapter1="Kommunikation" data-update="20220927121349" data-pageId="SWR2713932501" data-x10="https://www.swr.de/unternehmen/kommunikation/pressemeldungen/streaming-tipps-oktober-meldung-100.html" data-name="SWR_Streaming-Tipps_für_Oktober_2022" data-x12="Unternehmen" data-x11="20220927120203" data-x1="DESWR/BADN0_WEB_SWRCMS_streaming-tipps-oktober-meldung-100" data-x2="article" data-x3="SWR_Streaming-Tipps_für_Oktober_2022" data-x5="swr.de" data-x6="Nein" data-level2="56" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="unternehmen,kommunikation,pressemeldungen"></script>




</main>


<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container" data-nosnippet>
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li>
<a href="/swraktuell/index.html" title="SWR Aktuell">SWR Aktuell</a>
</li>
<li>
<a href="/sport/index.html" title="SWR Sport">SWR Sport</a>
</li>
<li>
<a href="/wissen/index.html" title="SWR Wissen">SWR Wissen</a>
</li>
<li>
<a href="/heimat/index.html" title="SWR Heimat ">SWR Heimat</a>
</li>
<li>
<a href="/archiv/index.html" title="SWR Archiv">Archiv</a>
</li>
<li>
<a href="/swrclassic/index.html" title="SWR Classic">SWR Classic</a>
</li>
<li>
<a href="https://www.kindernetz.de/index.html" title="Startseite SWR Kindernetz">SWR Kindernetz</a>
</li>
<li>
<a href="/schlager/index.html" title="Mehr aus der Schlagerwelt - SWR Schlager">SWR Schlager</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-10">Fernsehen</button>
<ul class="collapse" id="collapse-10">
<li>
<a href="https://www.swrfernsehen.de/index.html" title="SWR Fernsehen - Das aktuelle Programm">SWR Fernsehen</a>
</li>
<li>
<a href="https://www.swrfernsehen.de/tv-programm/index.html" title="SWR Fernsehen - TV-Programm">TV-Programm</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Live">Live</a>
</li>
<li>
<a href="https://www.swrfernsehen.de/videotext/index.html" title="SWR Fernsehen - Ihr Videotext im Netz">Videotext</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li>
<a href="/swr1/index.html" title="Eins gehört gehört. - SWR1">SWR1</a>
</li>
<li>
<a href="/swr2/index.html" title="SWR2 - Kultur neu entdecken">SWR2</a>
</li>
<li>
<a href="https://www.swr3.de/index.html" title="SWR3">SWR3</a>
</li>
<li>
<a href="/swr4/index.html" title="SWR4 - praktische Alltagstipps, viel Musik und tolle Promi-Bilder">SWR4</a>
</li>
<li>
<a href="https://www.dasding.de/index.html" title="DASDING">DASDING</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li>
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Übersicht">Übersicht</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Live">Live</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/programm/heute?channel=swr" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Sendung verpasst">Sendung verpasst</a>
</li>
<li>
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Podcast">Podcast</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/sendungen-a-bis-z/" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Sendungen A-Z">Sendungen A-Z</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-30">Unternehmen</button>
<ul class="collapse" id="collapse-30">
<li>
<a href="/unternehmen/index.html" title="Der SWR">Der SWR</a>
</li>
<li>
<a href="/unternehmen/organisation/index.html" title="Das ist der SWR">Organisation</a>
</li>
<li>
<a href="/unternehmen/karriere/index.html" title="Karriere im SWR">Karriere</a>
</li>
<li>
<a href="/unternehmen/kommunikation/index.html" title="SWR Kommunikation">Kommunikation</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-36">Service</button>
<ul class="collapse" id="collapse-36">
<li>
<a href="https://www.swr.de/home/ansprechpartner-100.html" data-pjax="0" title="Kontakt">Kontakt</a>
</li>
<li>
<a href="https://www.swr.de/home/swr-von-a-z-100.html" data-pjax="0" title="SWR A-Z">SWR A-Z</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/besucherfuehrung-100.html" data-pjax="0" title="Besucherführungen">Besucherführungen</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/swr-veranstaltungen-102.html" data-pjax="0" title="Veranstaltungen">Veranstaltungen</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/empfang/empfang-102.html" data-pjax="0" title="Empfang &amp; Technik">Empfang &amp; Technik</a>
</li>
<li>
<a href="https://www.swr.de/assets/swr/weiterleitung.html?https%3A%2F%2Fwww.swr-shop.de%2F" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="SWR Shop">SWR Shop</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" href="https://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de">swr</a>
</li>
<li><a href="/datenschutz/index.html" title="Datenschutz bei SWR.de">Datenschutz</a></li>
<li><a href="/impressum/index.html" title="Impressum ">Impressum</a></li>
<li class="imgrights">
<button data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2022</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'SWR_Streaming-Tipps_für_Oktober_2022',
level2: 56
})
tag.dynamicLabel.set({
chapter2: 'Pressemeldungen',
chapter1: 'Kommunikation',
update: '20220927121349',
pageId: 'SWR2713932501'
})
tag.customVars.set({
site: {
11: '20220927120203',
1: 'DESWR/BADN0_WEB_SWRCMS_streaming-tipps-oktober-meldung-100',
12: 'Unternehmen',
2: 'article',
3: 'SWR_Streaming-Tipps_für_Oktober_2022',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 56,
10: encodeURIComponent('https://www.swr.de/unternehmen/kommunikation/pressemeldungen/streaming-tipps-oktober-meldung-100.html')
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>

<div id="playerbar">
<div class="container playerbar-container playerbar-fixed">
<!-- Toggle Button -->
<button class="btn playerbar-btn-collapse" type="button" data-toggle="collapse"
data-target="#playerbarContantpane" aria-expanded="false" aria-controls="playerbarContantpane"
title="Einklappen / Ausklappen">
<span class="playerbar-label playerbar-label-pressed">Einklappen</span>
<span class="playerbar-label playerbar-label-not-pressed">Ausklappen</span>
</button>
<!-- Wellenswitcher -->
<div id="stations">
<!-- Drop-Up -->
<nav class="dropup">
<button class="btn btn-secondary dropdown-toggle" type="button" id="stationMenuButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<span>Sender auswählen</span>
</button>
<ul class="dropdown-menu station-list" aria-labelledby="stationMenuButton">
<li class="station-item">
<button data-spy="audioplayer" data-stationid="dasding" data-config-uri="https://www.dasding.de/~webradio/administration/playerbar/dasding-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/dasding/logo.svg" title="Logo - DASDING" />
</div>
</figure>
<span class="station-name">DASDING</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swraktuell" data-config-uri="https://www.swr.de/~webradio/swraktuell/playerbar/swraktuell-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swraktuell/logo.svg" title="Logo - SWR Aktuell" />
</div>
</figure>
<span class="station-name">SWR Aktuell</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr1bw" data-config-uri="https://www.swr.de/~webradio/swr1/bw/swr1bw-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr1/logo_black.svg" title="Logo - SWR1 Baden-Württemberg" />
</div>
</figure>
<span class="station-name">SWR1 Baden-Württemberg</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr1rp" data-config-uri="https://www.swr.de/~webradio/swr1/rp/swr1rp-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr1/logo_black.svg" title="Logo - SWR1 Rheinland-Pfalz" />
</div>
</figure>
<span class="station-name">SWR1 Rheinland-Pfalz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr2" data-config-uri="https://www.swr.de/~webradio/swr2/swr2-playerbar-102~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr2/logo.svg" title="Logo - SWR2" />
</div>
</figure>
<span class="station-name">SWR2</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr3" data-config-uri="https://www.swr.de/~webradio/administration/playerbar-swr3/swr3-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr3/logo-rot.svg" title="Logo - SWR3" />
</div>
</figure>
<span class="station-name">SWR3</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4bw" data-config-uri="https://www.swr.de/~webradio/swr4/swr4bw-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Baden-Württemberg" />
</div>
</figure>
<span class="station-name">SWR4 Baden-Württemberg</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4fn" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/friedrichshafen/swr4fn-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Friedrichshafen" />
</div>
</figure>
<span class="station-name">SWR4 Friedrichshafen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4hn" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/heilbronn/swr4hn-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Heilbronn" />
</div>
</figure>
<span class="station-name">SWR4 Heilbronn</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ka" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/karlsruhe/karlsruhe-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Karlsruhe" />
</div>
</figure>
<span class="station-name">SWR4 Karlsruhe</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ma" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/mannheim/mannheim-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Mannheim" />
</div>
</figure>
<span class="station-name">SWR4 Mannheim</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4st" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/stuttgart/stuttgart-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Stuttgart" />
</div>
</figure>
<span class="station-name">SWR4 Stuttgart</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4fr" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/suedbaden/suedbaden-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Südbaden" />
</div>
</figure>
<span class="station-name">SWR4 Südbaden</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4tu" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/tuebingen/tuebingen-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Tübingen" />
</div>
</figure>
<span class="station-name">SWR4 Tübingen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ul" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/ulm/ulm-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Ulm" />
</div>
</figure>
<span class="station-name">SWR4 Ulm</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4rp" data-config-uri="https://www.swr.de/~webradio/swr4/programm-rp/swr4rp-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Rheinland-Pfalz" />
</div>
</figure>
<span class="station-name">SWR4 Rheinland-Pfalz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4kl" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/kaiserslautern/swr4kl-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Kaiserslautern" />
</div>
</figure>
<span class="station-name">SWR4 Kaiserslautern</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ko" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/koblenz/koblenz-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Koblenz" />
</div>
</figure>
<span class="station-name">SWR4 Koblenz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4lu" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/ludwigshafen/ludwigshafen-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Ludwigshafen" />
</div>
</figure>
<span class="station-name">SWR4 Ludwigshafen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4mz" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/mainz/swr4mz-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Mainz" />
</div>
</figure>
<span class="station-name">SWR4 Mainz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4tr" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/trier/trier-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Trier" />
</div>
</figure>
<span class="station-name">SWR4 Trier</span>
</button>
</li>
</ul>
</nav>
</div>
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio controls controlsList="nodownload"></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
</div>
<div class="collapse" id="playerbarContantpane">
<div class="container playerbar-container">
<!-- Close -->
<nav>
<button class="btn playerbar-btn-close" type="button" data-toggle="collapse"
data-target="#playerbarContantpane" aria-expanded="false" aria-controls="playerbarContantpane"
title="Schließen">
<span>Schließen</span>
</button>
</nav>
<!-- Content -->
</div>
</div>
</div>

</body>
</html>

