<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#">
<head>
   <meta charset="UTF-8"/>
   <meta name="viewport" content="width=device-width,initial-scale=1.0"/>
   
   <link rel="icon" href="/static/favicons/SWRAktuell/favicons/swr_aktuell_16.png" sizes="16x16" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWRAktuell/favicons/swr_aktuell_96.png" sizes="96x96" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWRAktuell/favicons/swr_aktuell_196.png" sizes="196x196" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWRAktuell/favicons/swr_aktuell_160.png" sizes="160x160" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWRAktuell/apple_touch/swr_aktuell_57.png" sizes="57x57"/>

   <link rel="icon" href="/static/favicons/SWRAktuell/favicons/swr_aktuell_32.png" sizes="32x32" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWRAktuell/apple_touch/swr_aktuell_72.png" sizes="72x72"/>


   <meta name="application-name" content="SWRAktuell.de"/>

   <meta name="msapplication-square310x310logo" content="/static/favicons/SWRAktuell/windows_tile/swr_aktuell_310.png"/>

   <meta name="msapplication-wide310x150logo" content="/static/favicons/SWRAktuell/windows_tile/swr_aktuell_310_150.png"/>

   <meta name="google-site-verification" content="DcCgbIVyO-rFeBzleluzeqQj9QwiPzxp-Pk2y8_AbTI"/>

   <meta property="fb:pages" content="112906815414721"/>

   <meta name="msapplication-TileColor" content="#ffffff"/>

   <meta name="msapplication-TileImage" content="/static/favicons/SWRAktuell/windows_tile/SWR_144.png"/>

   <meta name="msapplication-square150x150logo" content="/static/favicons/SWRAktuell/windows_tile/swr_aktuell_150.png"/>

   <meta name="msapplication-square144x144logo" content="/static/favicons/SWRAktuell/windows_tile/swr_aktuell_144.png"/>

   <meta property="article:publisher" content="https://www.facebook.com/SWRAktuell"/>

   <meta name="msapplication-square70x70logo" content="/static/favicons/SWRAktuell/windows_tile/swr_aktuell_70.png"/>


   
   
   
   
   
   
   <title>Kritik an AfD in Rheinland-Pfalz: Wissing: AfD schürt Fremdenfeindlichkeit | Rheinland-Pfalz | SWR Aktuell | SWR.de</title>
   
   <meta name="keywords" content="Mord,Rechtsextremismus,Kandel,AfD,Mia,Fremdenfeindlichkeit,Wissing,Afghane"/>
   <meta name="news_keywords" content="Mord,Rechtsextremismus,Kandel,AfD,Mia,Fremdenfeindlichkeit,Wissing,Afghane"/>
   <meta name="description" content="Der rheinland-pfälzische FDP-Vorsitzende Volker Wissing wirft der AfD systematische Fremdenfeindlichkeit vor. Er bezieht sich unter anderem auf die Reaktion der AfD nach dem Tötungsdelikt in Kandel."/>
   <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
   <meta name="dc.date.issued" content="2018-03-19T08:31:16"/>
   <!--googleoff: all-->
   <meta property="og:type" content="article"/>
   
   <link rel="image_src" href="https://www.swr.de/-/id=17192764/property=full/1ehz0xm/Volker%20Wissing%20von%20der%20FDP.jpg"/>
   <meta name="image_src" content="https://www.swr.de/-/id=17192764/property=full/1ehz0xm/Volker%20Wissing%20von%20der%20FDP.jpg"/>
   <meta name="rubric" content="swr"/>
   <meta property="og:image" content="https://www.swr.de/-/id=17192764/property=full/1ehz0xm/Volker%20Wissing%20von%20der%20FDP.jpg"/>
   <meta name="product-image" content="https://www.swr.de/-/id=17192764/property=full/1ehz0xm/Volker%20Wissing%20von%20der%20FDP.jpg" scheme="URI"/>
   
   <meta property="og:title" content="Kritik an AfD in Rheinland-Pfalz: Wissing: AfD schürt Fremdenfeindlichkeit | Rheinland-Pfalz | SWR Aktuell"/>
   
      
      
      <meta property="og:url" content="https://www.swr.de/swraktuell/rp/kritik-an-afd-in-rheinland-pfalz-wissing-afd-schuert-fremdenfeindlichkeit/-/id=1682/did=21361670/nid=1682/164ni7c/index.html"/>
   
   <meta property="og:description" content="Der rheinland-pfälzische FDP-Vorsitzende Volker Wissing wirft der AfD systematische Fremdenfeindlichkeit vor. Er bezieht sich unter anderem auf die Reaktion der AfD nach dem Tötungsdelikt in Kandel."/>
   <meta property="og:locale" content="de_DE"/>
   <meta property="og:site_name" content="swr.online"/>
   
   
   
   
   
   
   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:title" content="Kritik an AfD in Rheinland-Pfalz: Wissing: AfD schürt Fremdenfeindlichkeit | Rheinland-Pfalz | SWR Aktuell">
   <meta name="twitter:description" content="Der rheinland-pfälzische FDP-Vorsitzende Volker Wissing wirft der AfD systematische Fremdenfeindlichkeit vor. Er bezieht sich unter anderem auf die Reaktion der AfD nach dem Tötungsdelikt in Kandel.">
   <meta name="twitter:image" content="https://www.swr.de/-/id=17192764/property=full/1ehz0xm/Volker%20Wissing%20von%20der%20FDP.jpg">
   <meta name="twitter:site" content="@SWRAktuellRP">
   <meta name="twitter:creator" content="@SWRAktuellRP">

   <!--googleon: all-->
   <link rel="canonical" href="https://www.swr.de/swraktuell/rp/kritik-an-afd-in-rheinland-pfalz-wissing-afd-schuert-fremdenfeindlichkeit/-/id=1682/did=21361670/nid=1682/164ni7c/index.html"/>

   <meta name="doctype" content="news"/>
   <meta name="dcterms.valid" scheme="dcterms.period" content="end=2019-03-19T00:00:00+0100;scheme=W3CDTF"/>
   <meta name="robots" content="noarchive,index,follow,noodp"/>
   

   <!--googleoff: all-->
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ard/css/base.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=13830310/property=css/pubVersion=27/1xfscc5/swr-base-container.css"/>
   <link rel="stylesheet" media="print" type="text/css" href="https://www.swr.de/-/id=14306550/property=css/pubVersion=14/1d8oqgq/swrde-print.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/jquery/ui/jquery-ui-1.10.4.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/mandanten/swr/base/main.min.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/ebu-tt/css/AddonEbuSubtitle.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_info/css/AddonSwrInfo.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_related/css/AddonSwrRelated.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=20050690/property=css/pubVersion=5/6d5364/addonswrrelatedstyle.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_social/css/AddonSwrSocial.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr3_share/css/AddonSWR3Share.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr3_info/css/AddonSWR3Info.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=13830366/property=css/pubVersion=568/1qujz11/swrde-base-container.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=21281768/property=css/pubVersion=4/1fjlj5o/overlay.css"/>
   
   <script type="text/javascript" src="https://www.swr.de/-/id=13886966/property=jslib/pubVersion=18/6lc7gx/redirector.js"></script>
   <script type="text/javascript" src="//cdn.optimizely.com/js/1031717218.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830278/property=jslib/pubVersion=4/5ec8j8/jquery-ui-1-10-4.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/plugins/waitForImages/jquery.waitforimages.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Application.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/MediaMatcher/MediaMatcher.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/iScroll4/iscroll.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/BaseController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/AttributeSwapController.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830292/property=jslib/pubVersion=5/1glo395/collapsiblecontroller-js.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SlidableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SocialMediaController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SortableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/TableController.js"></script>
   <script type="text/javascript" src="/static/geolocation/targeting.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830306/property=jslib/pubVersion=434/nid=1682/r542v3/responsive-design-sammel-javascript.js"></script>
   <script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/hls-3f2dce0.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/player.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/addons.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_info/js/AddonSWR3Info.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_atipixel/js/AddonSWR3ATIPixel.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_infonline/js/AddonSWR3INFOnline.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_share/js/AddonSWR3Share.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr_related/js/AddonSwrRelated.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=20749870/property=jslib/pubVersion=4/1bbvbpr/masternavi_swr.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=15512924/property=jslib/pubVersion=8/16wbz8g/pixelscribble.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830216/property=jslib/pubVersion=5/1mf4kh5/swrcollapsiblecontroller.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=21281762/property=jslib/pubVersion=5/nok2dd/index.js"></script>
   
   
   
   <script type="text/javascript">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</script>
   <script type="text/javascript">
    var st_stat = "swr";
    var st_mobi = "mobswr";
    var cp_stat = "Seite/stationaer";
    var cp_mobi = "Seite/mobil";

    function isStringDetected(value) {
        var regexp = new RegExp(value, "gi");
        return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
    }

    function isTablet() {
        if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
        }
        return false;
    }

    function szmngPixel() {
        
        /* SZMnG-Tag Responsiv-Weiche */
        jQuery.ajaxSetup({ cache: true });
        jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
            var isMobile = (st_mobi != '' && !isTablet() && typeof orientation != 'undefined');
            var st = (isMobile || st_stat == '') ? st_mobi : st_stat;
            var cp = (isMobile || st_stat == '') ? cp_mobi : cp_stat;

            if (st != '' && cp != '') {
                var iam_data = {
                    "st" : st,
                    "cp" : cp
                };
                iom.c(iam_data,1);
            }
        });
        
    }

    
        jQuery(document).ready(function() {
          szmngPixel();
        });
    
</script>
   
    <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
       /** CONFIGURATION START **/
       _sf_async_config.uid = 61714;
       _sf_async_config.domain = 'swr.de';
       _sf_async_config.useCanonical = true;
       _sf_async_config.noCookies = false;
       /** CONFIGURATION END **/
       var _sf_startpt = (new Date()).getTime();
   </script>
   <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


   <!--googleon: all-->
</head>
<body class="swr_de article naviSwraktuell naviRp" data-ctrl-pixel="{id: 'pixeltracking'}">
<!--googleoff: all-->
<!-- RSPEAK_STOP -->

<div id="skiplink">
   <ul><li><a href="#searchinput">direkt zur Suche</a></li><li><a href="#content">direkt zum Inhalt</a></li></ul>
</div><!-- Ende skiplink -->

<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
    
    
        
          
             
             
   
   <div  id="header">


         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   
   <header id="swr-header">
      <nav class="navbar navbar-default">

         <div class="container navbar-header">
            <button class="btn-menu" type="button" data-toggle="megamenu">Menü</button>
            <a class="navbar-brand" href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" ><span class="alt">SWR Aktuell</span></a>
         </div>

         <div class="megamenu">
            
               <div class="menubox first">
                  <a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a>
                  
                     
                     
                        <ul class="container nav navbar-nav">
                           
                              <li>
                                 
                                    <a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a>
                                 
                              </li>
                           
                              <li>
                                 
                                    <a href="https://www.swr.de/swraktuell/bw/-/id=1622/16hixw/index.html" >SWR Aktuell Baden-Württemberg</a>
                                 
                              </li>
                           
                              <li>
                                 
                                    <a href="https://www.swr.de/swraktuell/rp/-/id=1682/1ynyr3i/index.html" >SWR Aktuell Rheinland-Pfalz</a>
                                 
                              </li>
                           
                        </ul>
                        
                           
                              <ul class="container nav navbar-nav sub-nav">
                                 
                                    <li>
                                       
                                          <a href="https://www.swr.de/swraktuell/bw/friedrichshafen/-/id=1542/maq517/index.html" >Friedrichshafen</a>
                                       
                                    </li>
                                 
                                    <li>
                                       
                                          <a href="https://www.swr.de/swraktuell/bw/heilbronn/-/id=1562/rb1z7d/index.html" >Heilbronn</a>
                                       
                                    </li>
                                 
                                    <li>
                                       
                                          <a href="https://www.swr.de/swraktuell/bw/karlsruhe/-/id=1572/y91qns/index.html" >Karlsruhe</a>
                                       
                                    </li>
                                 
                                    <li>
                                       
                                          <a href="https://www.swr.de/swraktuell/bw/mannheim/-/id=1582/1y69y47/index.html" >Mannheim</a>
                                       
                                    </li>
                                 
                                    <li>
                                       
                                          <a href="https://www.swr.de/swraktuell/bw/stuttgart/-/id=1592/1rsvo3a/index.html" >Stuttgart</a>
                                       
                                    </li>
                                 
                                    <li>
                                       
                                          <a href="https://www.swr.de/swraktuell/bw/suedbaden/-/id=1552/kbz7p6/index.html" >Südbaden</a>
                                       
                                    </li>
                                 
                                    <li>
                                       
                                          <a href="https://www.swr.de/swraktuell/bw/tuebingen/-/id=1602/f40k9y/index.html" >Tübingen</a>
                                       
                                    </li>
                                 
                                    <li>
                                       
                                          <a href="https://www.swr.de/swraktuell/bw/ulm/-/id=1612/d5r17r/index.html" >Ulm</a>
                                       
                                    </li>
                                 
                              </ul>
                           
                        
                           
                              <ul class="container nav navbar-nav sub-nav">
                                 
                                    <li>
                                       
                                          <a href="https://www.swr.de/swraktuell/rp/kaiserslautern/-/id=1632/8597xh/index.html" >Kaiserslautern</a>
                                       
                                    </li>
                                 
                                    <li>
                                       
                                          <a href="https://www.swr.de/swraktuell/rp/koblenz/-/id=1642/ms3lia/index.html" >Koblenz</a>
                                       
                                    </li>
                                 
                                    <li>
                                       
                                          <a href="https://www.swr.de/swraktuell/rp/ludwigshafen/-/id=1652/kt7kyr/index.html" >Ludwigshafen</a>
                                       
                                    </li>
                                 
                                    <li>
                                       
                                          <a href="https://www.swr.de/swraktuell/rp/mainz/-/id=1662/qon09s/index.html" >Mainz</a>
                                       
                                    </li>
                                 
                                    <li>
                                       
                                          <a href="https://www.swr.de/swraktuell/rp/trier/-/id=1672/xms7s1/index.html" >Trier</a>
                                       
                                    </li>
                                 
                              </ul>
                           
                        
                     
                  
               </div>
            

            <div class="menubox imswr ">
               
               <h2>Im SWR</h2>
               <ul class="container nav navbar-nav">
                  
                     <li>
                        
                           <a href="https://www.swr.de/-/id=116/1p6o6z0/index.html" >SWR Home</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swraktuell/bw/-/id=1622/16hixw/index.html" >SWR Aktuell Baden-Württemberg</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swraktuell/rp/-/id=1682/1ynyr3i/index.html" >SWR Aktuell Rheinland-Pfalz</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >SWR Sport</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >SWR Wissen</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="http://swrmediathek.de" >SWR Mediathek</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Der SWR</a>
                        
                     </li>
                  
               </ul>
            </div>

            <div class="menubox tvradio">
               <h2>Fernsehen und Radio</h2>
               <ul class="container nav navbar-nav">
                  
                     <li>
                        
                           <a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" >SWR1 BW</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" >SWR1 RP</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;https://www.swr3.de&#039;);return false;" href="https://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" >SWR4 BW</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" >SWR4 RP</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;https://www.planet-schule.de/&#039;);return false;" href="https://www.planet-schule.de/" onmouseover="externWindowTitle(this);" >Planet Schule</a>
                        
                     </li>
                  
               </ul>
            </div>

            <div class="container">
               <button class="btn btn-default btn-close" type="button">Schließen</button>
            </div>
         </div>

         <div class="container meta-navi">
            <ul class="nav navbar-nav">
               
                  
                     <li class="topNaviSearch" id="swrsuche" data-ctrl-easytoggle="{'id':'topnavisearch','type':'naviSearch'}"><a data-ctrl-topnavisearch-trigger="{'noBubble':'true'}" href="https://www.swr.de/-/id=5511484/cf=42/eip237/index.html"><span class="textSearch">Suche im SWR</span></a>
                        <div class="searchBoxTop" role="search" data-ctrl-topnavisearch-body="{}">
                           <form class="searchFormTop" action="https://www.swr.de/-/id=5511484/cf=42/eip237/index.html" method="get">
                              <input class="textinput" type="text" name="query" id= "searchInput" value="Suche" onfocus="document.getElementById('searchInput').value=''"/>
                              <input class="submit" type="submit" name="searchSubmit" id="searchSubmit" value="Absenden" />
                              <input id="searchScope" type="hidden" value="SWR_Text_only" name="searchScope">
                              <input id="restriction" type="hidden" value="" name="restriction">
                           </form>
                        </div>
                        <script type="text/javascript">
                            jQuery("#searchInput").autocomplete(
                                {
                                    source: function (request, response) {
                                        jQuery.ajax({
                                            url: "/cmwebapp/restservice/googleSearch/v1/service",
                                            dataType: "jsonp",
                                            data: {
                                                controller: 'suggest',
                                                site: 'SWR_Text_only',
                                                token: request.term
                                            },
                                            success: function (data) {
                                                response(jQuery.map(data, function (item) {
                                                    return item;
                                                }))
                                            }
                                        });
                                    },
                                    minLength: 2,
                                    focus: function (event, ui) {
                                        jQuery(this).val(ui.item.value);
                                        return false;
                                    },
                                    select: function (event, ui) {
                                        jQuery(this).val(ui.item.value);
                                        jQuery(this).closest('form').submit();
                                    },
                                    open: function () {
                                        jQuery(this).removeClass("ui-corner-all").addClass("ui-corner-top");
                                    },
                                    close: function () {
                                        jQuery(this).removeClass("ui-corner-top").addClass("ui-corner-all");
                                    }
                                }
                            );
                        </script>
                     </li>
                  
               
               <li class="wetter"><a href="https://www.swr.de/wetter/-/id=5491998/cf=42/1ufy43o/index.html" >Wetter</a></li>
               <li class="verkehr"><a href="https://www.swr.de/verkehr/-/id=4201888/fstq1s/index.html" >Verkehr</a></li>
            </ul>
         </div>

      </nav>
   </header>



             
         
      
      
   

   
      
         
             
         
      
      
   

</div>

                  
                  
                  
               
         
   

   </div>

          
          
          
        
    
        
          
          
             
             <div id="content" class="broadcast">
   
      
         
            
            
   
   <div  id="navigation">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <ol class="breadcrumb">
    
        
            
                
                
                    <li>
                        <a href="https://www.swr.de/-/id=116/1p6o6z0/index.html" >SWR</a>
                    </li>
                
            
        
    
        
            
                
                
                    <li>
                        <a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a>
                    </li>
                
            
        
    
        
            
                
                
                    <li>
                        <a href="https://www.swr.de/swraktuell/rp/-/id=1682/1ynyr3i/index.html" >Rheinland-Pfalz</a>
                    </li>
                
            
        
    
</ol>



             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

         
         
         
      
   
      
         
            
            
   

         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 
   
      <div class="socialSharing" data-ctrl-swrsocial="{'id': 'socialsharing', 'canonical':'https://www.swr.de/swraktuell/rp/kritik-an-afd-in-rheinland-pfalz-wissing-afd-schuert-fremdenfeindlichkeit/-/id=1682/did=21361670/nid=1682/164ni7c/index.html'}">
         <h4 class="hidden">Beitrag teilen</h4>
         <ul class="socialSharingList">
            <li class="fblink" data-ctrl-socialsharing-trigger="{'type': 'Facebook'}">
               <a href="javascript:void(0);" title="Facebook">
                  <span class="hidden">Facebook</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'facebook'}">0</span>
                  <span class="hidden">Likes</span>
               </a>
            </li>
            <li class="twlink" data-ctrl-socialsharing-trigger="{'type': 'Twitter', 'params':{'site': '@SWRAktuellRP', 'creator': '@SWRAktuellRP'}}">
               <a href="javascript:void(0);" title="Twitter">
                  <span class="hidden">Twitter</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'twitter'}">0</span>
                  <span class="hidden">Tweets</span>
               </a>
            </li>
            <li class="gplink" data-ctrl-socialsharing-trigger="{'type': 'Gplus'}">
               <a href="javascript:void(0);" title="Google+">
                  <span class="hidden">Google+</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'gplus'}">0</span>
                  <span class="hidden">+1</span>
               </a>
            </li>
            <li class="walink">
               <a href="whatsapp://send?text=Kritik an AfD in Rheinland-Pfalz: Wissing: AfD schürt Fremdenfeindlichkeit https%3A%2F%2Fwww.swr.de%2Fswraktuell%2Frp%2Fkritik-an-afd-in-rheinland-pfalz-wissing-afd-schuert-fremdenfeindlichkeit%2F-%2Fid%3D1682%2Fdid%3D21361670%2Fnid%3D1682%2F164ni7c%2Findex.html" title="WhatsApp">
                  <span class="hidden">WhatsApp</span>
               </a>
            </li>
            <li class="maillink">
               <a href="javascript:void(0);" onclick="openEMailForm('https://www.swr.de/-/id=116/cf=42/did=6412736/gp1=21361670/nid=116/pv=unsurrounded/1gwjvom/index.html')" title="E-Mail">
                  <span class="hidden">E-Mail</span>
               </a>
            </li>
         </ul>
      </div>
      <div id="customerServicesForm" class="emaildialog">
         <img class="waitingimage" src="/static/responsive/img/ajax/loader.gif" alt="Bitte warten..."/>
      </div>
      <script>
         jQuery("#customerServicesForm").dialog({
            autoOpen: false,
            dialogClass: 'emaildialog',
            position: "top",
            modal: true
         });
      </script>
   

   <div class="wrapper">
      <div class="innerWrapper">
         
  
     <div class="detailSectionGroupZ">
        <div class="section sectionZ">
           <!--googleon: all-->
           <!-- RSPEAK_START -->
           <div class="con">
      <div class="modCon">
         <div class="mod modA modParagraph">
            <div class="boxCon">
               <div class="box" id="articlebody">
                  
   








   
      <h1>
         
            <span class="dachzeile small">
         
         Kritik an AfD in Rheinland-Pfalz
   </span>
         
         
            <span class="headline small">Wissing: AfD schürt Fremdenfeindlichkeit</span>
         
      </h1>
   

<div class="einleitung"><div class="text small"><p class="MsoNormal">Der rheinland-pfälzische FDP-Vorsitzende Volker Wissing wirft der AfD systematische Fremdenfeindlichkeit vor. Er bezieht sich unter anderem auf die Reaktion der AfD nach dem Tötungsdelikt in Kandel.</p></div></div>


                  


                  
   
      
<!-- RSPEAK_STOP -->
   <div class="mediaCon mediaLeft small image">
      <div class="media mediaA">
         



   
      
         <a href="https://www.swr.de/swraktuell/rp/bildergalerie/-/id=1682/did=13831192/gp1=21361670/gp2=21361622/nid=1682/vv=gallery/180z1om/index.html" >
            
   
   <img src="https://www.swr.de/-/id=17192764/property=detail/pubVersion=2/width=316/wahrrs/Volker%20Wissing%20von%20der%20FDP.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'https://www.swr.de/-/id=17192764/property=detail/pubVersion=2/width=316/wahrrs/Volker%20Wissing%20von%20der%20FDP.jpg','648': 'https://www.swr.de/-/id=17192764/property=gallery/pubVersion=2/width=648/cjbgbf/Volker%20Wissing%20von%20der%20FDP.jpg','*': 'https://www.swr.de/-/id=17192764/property=gallery/pubVersion=2/uh39wb/Volker%20Wissing%20von%20der%20FDP.jpg'} }}" title="(Quelle: SWR)" alt="Volker Wissing von der FDP"/>

         </a>
      
   
   



         <div class="mediaInfo">
            
            <p class="infotext">Volker Wissing (FDP)</p>
         </div>
      </div>
   </div>
   <div class="clearing" style="display:none"><!-- --></div>
<!-- RSPEAK_START -->


   



<div class="text small"><p>"Es wird Fremdenfeindlichkeit geschürt, wenn die AfD immer nur von den Türken, den Afghanen oder den Ausländern redet", sagte Wissing in einem Interview mit der "Rhein-Zeitung" (Montag). So habe der AfD-Landesvorsitzende Uwe Junge auch die Debatte nach dem <a href="https://www.swr.de/swraktuell/rp/ludwigshafen/getoetete-schuelerin-aus-kandel-staatsanwaltschaft-geht-von-mord-aus/-/id=1652/did=20986088/nid=1652/2fu60e/index.html" target="_self"><strong>Tod des 15-jährigen Mädchens</strong></a> in Kandel instrumentalisiert. </p></div><div class="text small"><p>Ihr Ex-Freund aus Afghanistan soll die Jugendliche getötet haben. Dieser Fall sei eine Sache der Ermittlungsbehörden und der Strafjustiz, so Wissing.</p></div><div class="text small"><p>"Uwe Junge versucht aber, den Fall zu instrumentalisieren - ohne Achtung vor anständigen Afghanen. Auch ich will nicht als kriminell diskriminiert werden, nur weil es auch viele deutsche Straftäter gibt", sagte Wissing, der auch Wirtschaftsminister und stellvertretender Ministerpräsident ist. </p></div><div class="text small"><p class="MsoNormal">Es gehöre auch im Landtag zu den Methoden der AfD, Menschen immer als Gruppe zu diffamieren. "Das ist eine Haltung, von der ich glaubte, wir hätten sie nach dem dunkelsten Kapitel unserer Geschichte hinter uns gelassen."</p></div><h2 class="subtitle small">Dreyer: AfD eine Herausforderung </h2><div class="text small"><p class="MsoNormal">Auch Ministerpräsidentin Malu Dreyer (SPD) kritisierte am Montag die AfD. Anlässlich des Besuchs von Bundespräsident Frank-Walter Steinmeier in Rheinland-Pfalz sagte sie dem SWR, die Demokratie sehe auch in Rheinland-Pfalz weiter schwierigen Zeiten entgegen: "Die AfD ist für uns und für die Demokratie eine Herausforderung – das ist meine persönliche Meinung."</p></div>

                  


                  <div class="content_footer rs_skip">
                     
                     <div class="stand">
                        

                        
   <p>Stand: 19.3.2018, 8.31 Uhr</p>

                     </div>
                  </div>
                  <!-- RSPEAK_STOP -->

   
   


   <!-- RSPEAK_START -->

               </div>
            </div>
         </div>
      </div>
   </div>

           <!-- RSPEAK_STOP -->
           <!--googleoff: all-->
           

    
        
        <div class="con ">
            <div class="modCon ">
                <div class="mod modA ">
                    

    
   
      <div data-ctrl-layoutable="{'id':'layoutCustomerService','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
            data-ctrl-pixel="{id: 'footerpixel'}" aria-live="polite" class="boxCon">
           <div data-ctrl-collapsible="{'id':'collsocial','action':{'init':['closeEntries'],'default':['closeEntriesOnVanish']}}"
                class="box modSocialbar">
               <div class="social">
                   

    
    
    
        
            <div class="button print" data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}">
                <a onclick="window.print(); return false;" href="#">Drucken</a>
            </div>
        
    

                   
    
    
    
    
    
        
        
            
            <div data-ctrl-collsocial-entry="{'id':'readspeaker'}" class="readSpeakerCon">
                <div data-ctrl-collsocial-readspeaker-trigger="{'action':{'default':['closeOtherEntries', 'toggleBody']}}"
                     data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}"
                     class="button" style="position:relative;cursor:pointer">
                    
                        <div class="readspeaker">Seite vorlesen</div>
                    
                </div>
                <div class="readspeakerBox" data-ctrl-collsocial-readspeaker-body="{}" style="display: none;">
                    <script src="/static/readspeaker_2-5/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
                    <div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
                        <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker" href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&amp;lang=de_de&amp;readid=articlebody&amp;url=https%3A%2F%2Fwww.swr.de%2Fswraktuell%2Frp%2Fkritik-an-afd-in-rheinland-pfalz-wissing-afd-schuert-fremdenfeindlichkeit%2F-%2Fid%3D1682%2Fdid%3D21361670%2Fnid%3D1682%2F164ni7c%2Findex.html">
                            <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
                            <span class="rsbtn_right rsimg rsplay rspart"></span>
                        </a>
                    </div>
                </div>
            </div>
        
    

                   




   
      <div data-ctrl-collsocial-entry="{'id':'comment'}" class="commentCon" data-ctrl-loadable="{'id': 'commentformloader', 'action':{'init':['handleActiveSource']}}">
         <div data-ctrl-collsocial-comment-trigger="{'action':{'default':['closeOtherEntries', 'toggleBody']}}"
              data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}"
              data-ctrl-commentformloader-source="{'method':'GET', 'url':'https://www.swr.de/swraktuell/rp/-/id=1682/cf=42/did=8148348/gp1=21361670/nid=1682/pv=unsurrounded/46ftyy/index.html', 'nocache': true}"
              data-ctrl-commentformloader-trigger="{'action':{'default': ['loadNext']}}"
              class="button comment">
            
               <div class="send">Seite kommentieren</div>
            
         </div>

         <div class="commentBox" data-ctrl-collsocial-comment-body="{}" style="display:none">
            <div id="commentsformbox8148348" data-ctrl-commentformloader-target="{}">
               <div class="con" data-ctrl-sectionlayout-entry="{}">
                  <div class="modCon">
                     <div class="mod modA modForm">
                        <div class="boxConWrapper">
                           <div class="boxCon">
                              <img class="waitingimage" src="/static/responsive/img/ajax/loader.gif" alt="Bitte warten..."/>
                           </div>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   

                   
   
   
   

               </div>
           </div>
       </div>
   
    

    
    <div class="commentLoad"
         data-ctrl-loadable="{'id':'commentloader','action':{'init':['handleActiveSource']}}">
        <div class="commentSource"
             data-ctrl-commentloader-source="{
                         'action':{'default':['load']},
                         'method':'GET',
                         'url':'https://www.swr.de/-/id=21361670/templateId=rasterDetailCustomerServiceCommentsAjaxView/cap.groups=anonymous/did=21361670/nid=1682/1byc2u1/index.html'
                     }">
        </div>
        <div data-ctrl-commentloader-target="{}"></div>
    </div>


                </div>
            </div>
        </div>
    

        </div>
     </div>
     <div class="section sectionC">
        

   
   

   
   
    
    
    
    

   
   
   
   
   
   
   
   
      <div class="con">
         
            
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-21293462-1q998bz">
      
   










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Junge bestreitet Schulterschluss mit Rechtsextremen', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/kritik-an-afd-nach-kandel-demo-junge-bestreitet-schulterschluss-mit-rechtsextremen/-/id=1682/did=21293462/nid=1682/drwgyn/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/rp/kritik-an-afd-nach-kandel-demo-junge-bestreitet-schulterschluss-mit-rechtsextremen/-/id=1682/did=21293462/nid=1682/drwgyn/index.html" >
            <img src="https://www.swr.de/-/id=21293662/property=thumbnail/pubVersion=2/width=316/1l18489/Uwe%20Junge%20im%20SWR-Interview.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=21293662/property=thumbnail/pubVersion=2/width=150/ilhph2/Uwe%20Junge%20im%20SWR-Interview.jpg','183': 'https://www.swr.de/-/id=21293662/property=thumbnail/pubVersion=2/width=183/uz1qkh/Uwe%20Junge%20im%20SWR-Interview.jpg','233': 'https://www.swr.de/-/id=21293662/property=thumbnail/pubVersion=2/width=233/13f54cz/Uwe%20Junge%20im%20SWR-Interview.jpg','308': 'https://www.swr.de/-/id=21293662/property=thumbnail/pubVersion=2/width=308/e79833/Uwe%20Junge%20im%20SWR-Interview.jpg','316': 'https://www.swr.de/-/id=21293662/property=thumbnail/pubVersion=2/width=316/1l18489/Uwe%20Junge%20im%20SWR-Interview.jpg','482': 'https://www.swr.de/-/id=21293662/property=full/pubVersion=2/width=482/1hb6yvc/Uwe%20Junge%20im%20SWR-Interview.jpg','644': 'https://www.swr.de/-/id=21293662/property=full/pubVersion=2/width=644/11aw7dr/Uwe%20Junge%20im%20SWR-Interview.jpg','980': 'https://www.swr.de/-/id=21293662/property=full/pubVersion=2/width=980/at3iwn/Uwe%20Junge%20im%20SWR-Interview.jpg','*': 'https://www.swr.de/-/id=21293662/property=full/pubVersion=2/1p23vqk/Uwe%20Junge%20im%20SWR-Interview.jpg'} }}" title="(Quelle: SWR)" alt="Uwe Junge im SWR-Interview"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Junge bestreitet Schulterschluss mit Rechtsextremen', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/kritik-an-afd-nach-kandel-demo-junge-bestreitet-schulterschluss-mit-rechtsextremen/-/id=1682/did=21293462/nid=1682/drwgyn/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/kritik-an-afd-nach-kandel-demo-junge-bestreitet-schulterschluss-mit-rechtsextremen/-/id=1682/did=21293462/nid=1682/drwgyn/index.html" >Kritik an AfD nach Kandel-Demo</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Junge bestreitet Schulterschluss mit Rechtsextremen', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/kritik-an-afd-nach-kandel-demo-junge-bestreitet-schulterschluss-mit-rechtsextremen/-/id=1682/did=21293462/nid=1682/drwgyn/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/kritik-an-afd-nach-kandel-demo-junge-bestreitet-schulterschluss-mit-rechtsextremen/-/id=1682/did=21293462/nid=1682/drwgyn/index.html" >Junge bestreitet Schulterschluss mit Rechtsextremen</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Junge bestreitet Schulterschluss mit Rechtsextremen', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/kritik-an-afd-nach-kandel-demo-junge-bestreitet-schulterschluss-mit-rechtsextremen/-/id=1682/did=21293462/nid=1682/drwgyn/index.html'}">
         <a href="https://www.swr.de/swraktuell/rp/kritik-an-afd-nach-kandel-demo-junge-bestreitet-schulterschluss-mit-rechtsextremen/-/id=1682/did=21293462/nid=1682/drwgyn/index.html" >Der AfD-Landesvorsitzende Uwe Junge hat im SWR Vorwürfe von SPD und Grünen zurückgewiesen, seine Partei verbrüdere sich mit Rechtsextremen. Hintergrund ist die Demonstration am vergangenen Samstag in Kandel.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   


   </div>

   </div>

      </div>
    </div>
  </div>
</div>

         
            
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-21364442-1q998bz">
      
   










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Tafel Landau entlarvt Falschmeldung', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/facebook-post-schuert-hass-tafel-landau-entlarvt-falschmeldung/-/id=1682/did=21364442/nid=1682/1xvib88/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/rp/facebook-post-schuert-hass-tafel-landau-entlarvt-falschmeldung/-/id=1682/did=21364442/nid=1682/1xvib88/index.html" >
            <img src="https://www.swr.de/-/id=21364598/property=thumbnail/pubVersion=3/width=316/5yvsii/Die%20Landauer%20Tafel%20und%20der%20Benz.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=21364598/property=thumbnail/pubVersion=3/width=150/170l2kl/Die%20Landauer%20Tafel%20und%20der%20Benz.jpg','183': 'https://www.swr.de/-/id=21364598/property=thumbnail/pubVersion=3/width=183/1eyser6/Die%20Landauer%20Tafel%20und%20der%20Benz.jpg','233': 'https://www.swr.de/-/id=21364598/property=thumbnail/pubVersion=3/width=233/nw6w4g/Die%20Landauer%20Tafel%20und%20der%20Benz.jpg','308': 'https://www.swr.de/-/id=21364598/property=thumbnail/pubVersion=3/width=308/1t8lqak/Die%20Landauer%20Tafel%20und%20der%20Benz.jpg','316': 'https://www.swr.de/-/id=21364598/property=thumbnail/pubVersion=3/width=316/5yvsii/Die%20Landauer%20Tafel%20und%20der%20Benz.jpg','482': 'https://www.swr.de/-/id=21364598/property=full/pubVersion=3/width=482/83u4va/Die%20Landauer%20Tafel%20und%20der%20Benz.jpg','644': 'https://www.swr.de/-/id=21364598/property=full/pubVersion=3/width=644/pcxbox/Die%20Landauer%20Tafel%20und%20der%20Benz.jpg','980': 'https://www.swr.de/-/id=21364598/property=full/pubVersion=3/width=980/1xvyv6h/Die%20Landauer%20Tafel%20und%20der%20Benz.jpg','*': 'https://www.swr.de/-/id=21364598/property=full/pubVersion=3/1wtzdwq/Die%20Landauer%20Tafel%20und%20der%20Benz.jpg'} }}" title="(Quelle: Screenshot Facebook Marco K.)" alt="Screenshot der Facebook-Seite von Marco K. Darauf ist ein Bild einer Frau mit Kopftuch neben einem Mercedes zu sehen, die vor der Landauer Tafel steht."/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Tafel Landau entlarvt Falschmeldung', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/facebook-post-schuert-hass-tafel-landau-entlarvt-falschmeldung/-/id=1682/did=21364442/nid=1682/1xvib88/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/facebook-post-schuert-hass-tafel-landau-entlarvt-falschmeldung/-/id=1682/did=21364442/nid=1682/1xvib88/index.html" >Facebook-Post schürt Hass</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Tafel Landau entlarvt Falschmeldung', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/facebook-post-schuert-hass-tafel-landau-entlarvt-falschmeldung/-/id=1682/did=21364442/nid=1682/1xvib88/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/facebook-post-schuert-hass-tafel-landau-entlarvt-falschmeldung/-/id=1682/did=21364442/nid=1682/1xvib88/index.html" >Tafel Landau entlarvt Falschmeldung</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Tafel Landau entlarvt Falschmeldung', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/facebook-post-schuert-hass-tafel-landau-entlarvt-falschmeldung/-/id=1682/did=21364442/nid=1682/1xvib88/index.html'}">
         <a href="https://www.swr.de/swraktuell/rp/facebook-post-schuert-hass-tafel-landau-entlarvt-falschmeldung/-/id=1682/did=21364442/nid=1682/1xvib88/index.html" >Seit Tagen kursiert ein Foto auf Facebook. Darauf ist eine Frau mit Kopftuch zu sehen, die vor der Landauer Tafel anscheinend aus einer Nobelkarosse aussteigt. Schnell wurden Vorwürfe gegen die Tafel laut. Diese stellt klar, was auf dem Bild wirklich zu sehen ist.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   


   </div>

   </div>

      </div>
    </div>
  </div>
</div>

         
            
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-21267354-1q998bz">
      
   










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Etwa 4.500 Menschen ziehen durch Kandel', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/nach-gewalttat-an-15-jaehriger-mia-etwa-4/-/id=1682/did=21267354/nid=1682/jyf3hy/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/rp/nach-gewalttat-an-15-jaehriger-mia-etwa-4/-/id=1682/did=21267354/nid=1682/jyf3hy/index.html" >
            <img src="https://www.swr.de/-/id=21271934/property=thumbnail/pubVersion=3/width=316/1b2q6ve/Demos%20in%20Kandel.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=21271934/property=thumbnail/pubVersion=3/width=150/auvitx/Demos%20in%20Kandel.jpg','183': 'https://www.swr.de/-/id=21271934/property=thumbnail/pubVersion=3/width=183/374lia/Demos%20in%20Kandel.jpg','233': 'https://www.swr.de/-/id=21271934/property=thumbnail/pubVersion=3/width=233/1szffjk/Demos%20in%20Kandel.jpg','308': 'https://www.swr.de/-/id=21271934/property=thumbnail/pubVersion=3/width=308/o5dhjg/Demos%20in%20Kandel.jpg','316': 'https://www.swr.de/-/id=21271934/property=thumbnail/pubVersion=3/width=316/1b2q6ve/Demos%20in%20Kandel.jpg','482': 'https://www.swr.de/-/id=21271934/property=full/pubVersion=3/width=482/1jbcy40/Demos%20in%20Kandel.jpg','644': 'https://www.swr.de/-/id=21271934/property=full/pubVersion=3/width=644/zt3tgn/Demos%20in%20Kandel.jpg','980': 'https://www.swr.de/-/id=21271934/property=full/pubVersion=3/width=980/9b1e4v/Demos%20in%20Kandel.jpg','*': 'https://www.swr.de/-/id=21271934/property=full/pubVersion=3/18fcypd/Demos%20in%20Kandel.jpg'} }}" title="(Quelle: SWR)" alt="Demos in Kandel"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Etwa 4.500 Menschen ziehen durch Kandel', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/nach-gewalttat-an-15-jaehriger-mia-etwa-4/-/id=1682/did=21267354/nid=1682/jyf3hy/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/nach-gewalttat-an-15-jaehriger-mia-etwa-4/-/id=1682/did=21267354/nid=1682/jyf3hy/index.html" >Nach Gewalttat an 15-jähriger Mia</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Etwa 4.500 Menschen ziehen durch Kandel', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/nach-gewalttat-an-15-jaehriger-mia-etwa-4/-/id=1682/did=21267354/nid=1682/jyf3hy/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/nach-gewalttat-an-15-jaehriger-mia-etwa-4/-/id=1682/did=21267354/nid=1682/jyf3hy/index.html" >Etwa 4.500 Menschen ziehen durch Kandel</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Etwa 4.500 Menschen ziehen durch Kandel', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/nach-gewalttat-an-15-jaehriger-mia-etwa-4/-/id=1682/did=21267354/nid=1682/jyf3hy/index.html'}">
         <a href="https://www.swr.de/swraktuell/rp/nach-gewalttat-an-15-jaehriger-mia-etwa-4/-/id=1682/did=21267354/nid=1682/jyf3hy/index.html" >Rund zwei Monate nach dem gewaltsamen Tod eines 15-jährigen Mädchens im südpfälzischen Kandel sind am Samstag vier Demonstrationen durch die kleine Stadt gezogen. Die Veranstaltungen waren am Nachmittag gestartet und blieben laut Polizei ohne größere Störungen.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   


   </div>

   </div>

      </div>
    </div>
  </div>
</div>

         
      </div>
   
   
   
      <div class="con">
         <h2 class="conHeadline">Mehr zum Thema im SWR:</h2>
         <div class="modCon ">
            <div class="mod modA modLinkList">
               <div class="boxCon" aria-live="polite">
                  <div class="box pluslink">
                     <h3 class="ressort hidden">Neues Thema</h3>
                     <ul class="list">
                        
                           <li>
                              
                                 
                                    
   
   
   <a href="https://www.swr.de/swraktuell/rp/ludwigshafen/getoetete-schuelerin-aus-kandel-staatsanwaltschaft-geht-von-mord-aus/-/id=1652/did=20986088/nid=1652/2fu60e/index.html" >Getötete Schülerin aus Kandel: Staatsanwaltschaft geht von Mord aus</a>


                                 
                                 
                              
                           </li>
                        
                     </ul>
                  </div>
               </div>
            </div>
         </div>
      </div>
   
   
   
   
   


        
   
   
   
   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-13878038-1qflmjw">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'', type:'Artikel', url:'#'}">
               







   
      
   
   
      
   
   
      
         
            <img src="https://www.swr.de/-/id=17310736/property=thumbnail/pubVersion=2/width=316/1b0xo9n/Logos%20von%20Twitter,%20Facebook%20und%20Instagram%20auf%20einem%20Smartphone.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=17310736/property=thumbnail/pubVersion=2/width=150/b3801w/Logos%20von%20Twitter,%20Facebook%20und%20Instagram%20auf%20einem%20Smartphone.jpg','183': 'https://www.swr.de/-/id=17310736/property=thumbnail/pubVersion=2/width=183/350otv/Logos%20von%20Twitter,%20Facebook%20und%20Instagram%20auf%20einem%20Smartphone.jpg','233': 'https://www.swr.de/-/id=17310736/property=thumbnail/pubVersion=2/width=233/1t67py9/Logos%20von%20Twitter,%20Facebook%20und%20Instagram%20auf%20einem%20Smartphone.jpg','308': 'https://www.swr.de/-/id=17310736/property=thumbnail/pubVersion=2/width=308/odpysd/Logos%20von%20Twitter,%20Facebook%20und%20Instagram%20auf%20einem%20Smartphone.jpg','316': 'https://www.swr.de/-/id=17310736/property=thumbnail/pubVersion=2/width=316/1b0xo9n/Logos%20von%20Twitter,%20Facebook%20und%20Instagram%20auf%20einem%20Smartphone.jpg','482': 'https://www.swr.de/-/id=17310736/property=full/pubVersion=2/width=482/1w8lnr3/Logos%20von%20Twitter,%20Facebook%20und%20Instagram%20auf%20einem%20Smartphone.jpg','644': 'https://www.swr.de/-/id=17310736/property=full/pubVersion=2/width=644/1dub7l4/Logos%20von%20Twitter,%20Facebook%20und%20Instagram%20auf%20einem%20Smartphone.jpg','980': 'https://www.swr.de/-/id=17310736/property=full/pubVersion=2/width=980/5bazgg/Logos%20von%20Twitter,%20Facebook%20und%20Instagram%20auf%20einem%20Smartphone.jpg','*': 'https://www.swr.de/-/id=17310736/property=full/pubVersion=2/j2st5o/Logos%20von%20Twitter,%20Facebook%20und%20Instagram%20auf%20einem%20Smartphone.jpg'} }}" title="(Quelle: SWR)" alt="Logos von Twitter, Facebook und Instagram auf einem Smartphone"/>
            
               
                  
                  
                  
                  
                  
               
            
         
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'', type:'Artikel', url:'#'}">
               Folgen Sie uns!
            </p>
         
         
         










   
   
      
   



         
  

         
   <div class="linklist">
      <ul class="list">
         
            
   <li>
      
   <a onclick="windowOpenNew(&#039;https://twitter.com/SWRAktuellRP&#039;);return false;" href="https://twitter.com/SWRAktuellRP" onmouseover="externWindowTitle(this);" >
      <strong>Twitter</strong>
   </a>

   </li>

         
            
   <li>
      
   <a onclick="windowOpenNew(&#039;https://www.facebook.com/SWRAktuell/&#039;);return false;" href="https://www.facebook.com/SWRAktuell/" onmouseover="externWindowTitle(this);" >
      <strong>Facebook</strong>
   </a>

   </li>

         
            
   <li>
      
   <a onclick="windowOpenNew(&#039;https://www.instagram.com/swraktuellrp/&#039;);return false;" href="https://www.instagram.com/swraktuellrp/" onmouseover="externWindowTitle(this);" >
      <strong>Instagram</strong>
   </a>

   </li>

         
      </ul>
   </div>



      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   



     </div>
  
  
  


      </div>
   </div>


             
         
      
      
   



                  
                  
                  
               
         
   

   

         
         
         
      
   
</div>
          
          
        
    
        
          
             
             
   
   <div  id="relatedContent">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 

   





   
   
    
    
       
       
       
           
       
       
       
       <div class="hasTitle section sectionA teaserLE">
          <h2 class="rasterHeadline">Aktuell in Rheinland-pfalz</h2>

          <div class="con">
             <div class="modCon ">
                <div class="mod modA ">
                   <div class="mod modD modSlideable modRelatedContent">
                      <div class="boxConWrapper"
                           data-ctrl-swrslidable="{'id':'slideable-id149170', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}"
                           data-ctrl-pixel="{id: 'pixelid149170', maxcount: '4'}"
                           id='relatedContentWrapper-id0'>
                         <div class="boxCon" aria-live="polite"
                              data-ctrl-layoutable="{'id':'layoutable-id149170','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
                              data-ctrl-slideable-id149170-slider="{}">
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-15650092-19i2m4f"
                                       data-ctrl-layoutable-id149170-entry="{}"
                                       data-ctrl-pixelid149170-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(1)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Wir über uns ', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/trimedial-nachrichten-hoerfunknachrichten-videotext-sascha-becker-sandra-hochhuth/-/id=1682/did=15650092/nid=1682/gkbq3p/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/rp/trimedial-nachrichten-hoerfunknachrichten-videotext-sascha-becker-sandra-hochhuth/-/id=1682/did=15650092/nid=1682/gkbq3p/index.html" >
            <img src="https://www.swr.de/-/id=15652364/property=thumbnail/pubVersion=4/width=316/96qfm7/Trimedialer%20Newsroom.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=15652364/property=thumbnail/pubVersion=4/width=150/1cpyd3k/Trimedialer%20Newsroom.jpg','183': 'https://www.swr.de/-/id=15652364/property=thumbnail/pubVersion=4/width=183/10efacn/Trimedialer%20Newsroom.jpg','233': 'https://www.swr.de/-/id=15652364/property=thumbnail/pubVersion=4/width=233/rbzqgl/Trimedialer%20Newsroom.jpg','308': 'https://www.swr.de/-/id=15652364/property=thumbnail/pubVersion=4/width=308/1q2y4zt/Trimedialer%20Newsroom.jpg','316': 'https://www.swr.de/-/id=15652364/property=thumbnail/pubVersion=4/width=316/96qfm7/Trimedialer%20Newsroom.jpg','482': 'https://www.swr.de/-/id=15652364/property=full/pubVersion=4/width=482/1544slc/Trimedialer%20Newsroom.jpg','644': 'https://www.swr.de/-/id=15652364/property=full/pubVersion=4/width=644/1megzvb/Trimedialer%20Newsroom.jpg','980': 'https://www.swr.de/-/id=15652364/property=full/pubVersion=4/width=980/vwf54v/Trimedialer%20Newsroom.jpg','*': 'https://www.swr.de/-/id=15652364/property=full/pubVersion=4/19bofbx/Trimedialer%20Newsroom.jpg'} }}" title="(Quelle: SWR, Jens Freitag)" alt="Trimedialer Newsroom"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Wir über uns ', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/trimedial-nachrichten-hoerfunknachrichten-videotext-sascha-becker-sandra-hochhuth/-/id=1682/did=15650092/nid=1682/gkbq3p/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/trimedial-nachrichten-hoerfunknachrichten-videotext-sascha-becker-sandra-hochhuth/-/id=1682/did=15650092/nid=1682/gkbq3p/index.html" >Trimediale Nachrichten</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Wir über uns ', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/trimedial-nachrichten-hoerfunknachrichten-videotext-sascha-becker-sandra-hochhuth/-/id=1682/did=15650092/nid=1682/gkbq3p/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/trimedial-nachrichten-hoerfunknachrichten-videotext-sascha-becker-sandra-hochhuth/-/id=1682/did=15650092/nid=1682/gkbq3p/index.html" >Wir über uns </a>
            </h4>
         
         










   
   
      
   



         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-14557836-19i2m4f"
                                       data-ctrl-layoutable-id149170-entry="{}"
                                       data-ctrl-pixelid149170-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(2)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Video-Rückblick', type:'Artikel', url:'http://swrmediathek.de/content/swraktuell_rp.htm'}">
               







   
      
   
   
      
   
   
      
         <a onclick="windowOpenNew(&#039;http://swrmediathek.de/content/swraktuell_rp.htm&#039;);return false;" href="http://swrmediathek.de/content/swraktuell_rp.htm" onmouseover="externWindowTitle(this);" >
            <img src="https://www.swr.de/-/id=18968714/property=thumbnail/pubVersion=1/width=316/14b7ttg/Sascha%20Becker.gif" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=18968714/property=thumbnail/pubVersion=1/width=150/8t8uln/Sascha%20Becker.gif','183': 'https://www.swr.de/-/id=18968714/property=thumbnail/pubVersion=1/width=183/e9dwd8/Sascha%20Becker.gif','233': 'https://www.swr.de/-/id=18968714/property=thumbnail/pubVersion=1/width=233/1mi1z0u/Sascha%20Becker.gif','308': 'https://www.swr.de/-/id=18968714/property=thumbnail/pubVersion=1/width=308/v1vmr6/Sascha%20Becker.gif','316': 'https://www.swr.de/-/id=18968714/property=thumbnail/pubVersion=1/width=316/14b7ttg/Sascha%20Becker.gif','482': 'https://www.swr.de/-/id=18968714/property=full/pubVersion=1/width=482/kp0abj/Sascha%20Becker.gif','644': 'https://www.swr.de/-/id=18968714/property=full/pubVersion=1/width=644/3jndk8/Sascha%20Becker.gif','980': 'https://www.swr.de/-/id=18968714/property=full/pubVersion=1/width=980/1bsopj4/Sascha%20Becker.gif','*': 'https://www.swr.de/-/id=18968714/property=full/pubVersion=1/1nmq03p/Sascha%20Becker.gif'} }}" title="(Quelle: SWR)" alt="Sascha Becker"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Video-Rückblick', type:'Artikel', url:'http://swrmediathek.de/content/swraktuell_rp.htm'}">
               <a onclick="windowOpenNew(&#039;http://swrmediathek.de/content/swraktuell_rp.htm&#039;);return false;" href="http://swrmediathek.de/content/swraktuell_rp.htm" onmouseover="externWindowTitle(this);" >Sendungen und Beiträge</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Video-Rückblick', type:'Artikel', url:'http://swrmediathek.de/content/swraktuell_rp.htm'}">
               <a onclick="windowOpenNew(&#039;http://swrmediathek.de/content/swraktuell_rp.htm&#039;);return false;" href="http://swrmediathek.de/content/swraktuell_rp.htm" onmouseover="externWindowTitle(this);" >Video-Rückblick</a>
            </h4>
         
         










   
   
      
   



         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-13829210-19i2m4f"
                                       data-ctrl-layoutable-id149170-entry="{}"
                                       data-ctrl-pixelid149170-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(3)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Landesschau RP', type:'Artikel', url:'https://www.swr.de/landesschau-rp/-/id=122144/xv79gj/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/landesschau-rp/-/id=122144/xv79gj/index.html" >
            <img src="https://www.swr.de/-/id=13842808/property=thumbnail/pubVersion=4/width=316/c6ckv7/Logo%20von%20SWR%20Landesschau%20Rheinland-Pfalz.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=13842808/property=thumbnail/pubVersion=4/width=150/19w9pto/Logo%20von%20SWR%20Landesschau%20Rheinland-Pfalz.jpg','183': 'https://www.swr.de/-/id=13842808/property=thumbnail/pubVersion=4/width=183/128j217/Logo%20von%20SWR%20Landesschau%20Rheinland-Pfalz.jpg','233': 'https://www.swr.de/-/id=13842808/property=thumbnail/pubVersion=4/width=233/szoryx/Logo%20von%20SWR%20Landesschau%20Rheinland-Pfalz.jpg','308': 'https://www.swr.de/-/id=13842808/property=thumbnail/pubVersion=4/width=308/1n65gx1/Logo%20von%20SWR%20Landesschau%20Rheinland-Pfalz.jpg','316': 'https://www.swr.de/-/id=13842808/property=thumbnail/pubVersion=4/width=316/c6ckv7/Logo%20von%20SWR%20Landesschau%20Rheinland-Pfalz.jpg','482': 'https://www.swr.de/-/id=13842808/property=full/pubVersion=4/width=482/60gjsv/Logo%20von%20SWR%20Landesschau%20Rheinland-Pfalz.jpg','644': 'https://www.swr.de/-/id=13842808/property=full/pubVersion=4/width=644/nasxgo/Logo%20von%20SWR%20Landesschau%20Rheinland-Pfalz.jpg','980': 'https://www.swr.de/-/id=13842808/property=full/pubVersion=4/width=980/1vk5d8g/Logo%20von%20SWR%20Landesschau%20Rheinland-Pfalz.jpg','*': 'https://www.swr.de/-/id=13842808/property=full/pubVersion=4/1edc48c/Logo%20von%20SWR%20Landesschau%20Rheinland-Pfalz.jpg'} }}" title="(Quelle: SWR)" alt="Logo von SWR Landesschau Rheinland-Pfalz"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Landesschau RP', type:'Artikel', url:'https://www.swr.de/landesschau-rp/-/id=122144/xv79gj/index.html'}">
               <a href="https://www.swr.de/landesschau-rp/-/id=122144/xv79gj/index.html" >Magazin</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Landesschau RP', type:'Artikel', url:'https://www.swr.de/landesschau-rp/-/id=122144/xv79gj/index.html'}">
               <a href="https://www.swr.de/landesschau-rp/-/id=122144/xv79gj/index.html" >Landesschau RP</a>
            </h4>
         
         










   
   
      
   



         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-16309150-19i2m4f"
                                       data-ctrl-layoutable-id149170-entry="{}"
                                       data-ctrl-pixelid149170-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(4)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Der Videotext für Rheinland-Pfalz', type:'Artikel', url:'https://www.swrfernsehen.de/videotext/videotext-rheinland-pfalz/-/id=14476586/did=21281484/nid=14476586/1q1fd68/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swrfernsehen.de/videotext/videotext-rheinland-pfalz/-/id=14476586/did=21281484/nid=14476586/1q1fd68/index.html" >
            <img src="https://www.swrfernsehen.de/-/id=14477534/property=thumbnail/pubVersion=1/width=316/1lpreuq/Frau%20h%C3%A4lt%20ein%20Tablet%20in%20der%20Hand.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swrfernsehen.de/-/id=14477534/property=thumbnail/pubVersion=1/width=150/q8awtp/Frau%20h%C3%A4lt%20ein%20Tablet%20in%20der%20Hand.jpg','183': 'https://www.swrfernsehen.de/-/id=14477534/property=thumbnail/pubVersion=1/width=183/voitsq/Frau%20h%C3%A4lt%20ein%20Tablet%20in%20der%20Hand.jpg','233': 'https://www.swrfernsehen.de/-/id=14477534/property=thumbnail/pubVersion=1/width=233/14yfruw/Frau%20h%C3%A4lt%20ein%20Tablet%20in%20der%20Hand.jpg','308': 'https://www.swrfernsehen.de/-/id=14477534/property=thumbnail/pubVersion=1/width=308/cxsoms/Frau%20h%C3%A4lt%20ein%20Tablet%20in%20der%20Hand.jpg','316': 'https://www.swrfernsehen.de/-/id=14477534/property=thumbnail/pubVersion=1/width=316/1lpreuq/Frau%20h%C3%A4lt%20ein%20Tablet%20in%20der%20Hand.jpg','482': 'https://www.swrfernsehen.de/-/id=14477534/property=full/pubVersion=1/width=482/1p6b8ts/Frau%20h%C3%A4lt%20ein%20Tablet%20in%20der%20Hand.jpg','644': 'https://www.swrfernsehen.de/-/id=14477534/property=full/pubVersion=1/width=644/16ruwx3/Frau%20h%C3%A4lt%20ein%20Tablet%20in%20der%20Hand.jpg','980': 'https://www.swrfernsehen.de/-/id=14477534/property=full/pubVersion=1/width=980/ga29zj/Frau%20h%C3%A4lt%20ein%20Tablet%20in%20der%20Hand.jpg','*': 'https://www.swrfernsehen.de/-/id=14477534/property=full/pubVersion=1/bv2553/Frau%20h%C3%A4lt%20ein%20Tablet%20in%20der%20Hand.jpg'} }}" title="(Quelle: Thinkstock)" alt=" Frau hält ein Tablet in der Hand"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Der Videotext für Rheinland-Pfalz', type:'Artikel', url:'https://www.swrfernsehen.de/videotext/videotext-rheinland-pfalz/-/id=14476586/did=21281484/nid=14476586/1q1fd68/index.html'}">
               <a href="https://www.swrfernsehen.de/videotext/videotext-rheinland-pfalz/-/id=14476586/did=21281484/nid=14476586/1q1fd68/index.html" >SWR Fernsehen</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Der Videotext für Rheinland-Pfalz', type:'Artikel', url:'https://www.swrfernsehen.de/videotext/videotext-rheinland-pfalz/-/id=14476586/did=21281484/nid=14476586/1q1fd68/index.html'}">
               <a href="https://www.swrfernsehen.de/videotext/videotext-rheinland-pfalz/-/id=14476586/did=21281484/nid=14476586/1q1fd68/index.html" >Der Videotext für Rheinland-Pfalz</a>
            </h4>
         
         










   
   
      
   



         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                         </div>
                      </div>
                      <div class="controls sliding disabledByDefault"
                         data-ctrl-slideable-id149170-controls="{}">
                         <div class="buttons">
                            <a href="#" data-ctrl-slideable-id149170-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
                               class="prev"
                               data-ctrl-pixelid149170-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.prev()}}}"></a>
                            <a href="#" data-ctrl-slideable-id149170-trigger="{'action':{'default':['slideEntireWidthNext']}}"
                               class="next"
                               data-ctrl-pixelid149170-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.next()}}}"></a>
                         </div>
                         <div class="labels">
                            <div class="entries" data-ctrl-slideable-id149170-label="{}"></div>
                         </div>
                      </div>
                   </div>
                </div>
             </div>
          </div>
       </div>
    



             
         
      
      
   



                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
             
             
   
   <div  id="footer">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="footerNavi" data-ctrl-swrcollapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
   <ul class="footerNaviList">
      
         <li class="footerNaviHead footerNaviHead1">
            <div data-ctrl-collfoot-entry="{'id':'a1'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a1-arrow="{}">Themen</span>
                  <ul data-ctrl-collfoot-a1-body="{}">
                     
                        <li><a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a></li>
                     
                        <li><a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >SWR Sport</a></li>
                     
                        <li><a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >SWR Wissen</a></li>
                     
                        <li><a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" >Archiv</a></li>
                     
                        <li><a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead2">
            <div data-ctrl-collfoot-entry="{'id':'a2'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a2-arrow="{}">Fernsehen</span>
                  <ul data-ctrl-collfoot-a2-body="{}">
                     
                        <li><a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" >Programm</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" >Live</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" >Sendungen A-Z</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" >Videotext</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead3">
            <div data-ctrl-collfoot-entry="{'id':'a3'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a3-arrow="{}">Radio</span>
                  <ul data-ctrl-collfoot-a3-body="{}">
                     
                        <li><a href="https://www.swr.de/swr1/-/id=266634/1kqaztk/index.html" >SWR1</a></li>
                     
                        <li><a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;https://www.swr3.de&#039;);return false;" href="https://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a></li>
                     
                        <li><a href="https://www.swr.de/swr4/-/id=266578/19hatv2/index.html" >SWR4</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead4">
            <div data-ctrl-collfoot-entry="{'id':'a4'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a4-arrow="{}">Mediathek</span>
                  <ul data-ctrl-collfoot-a4-body="{}">
                     
                        <li><a href="http://swrmediathek.de" >Übersicht</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/live.htm" >Live</a></li>
                     
                        <li><a href="http://swrmediathek.de/sendungverpasst.htm" >Sendung verpasst</a></li>
                     
                        <li><a href="http://swrmediathek.de/themalist.htm" >Themen</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/podcast_uebersicht.htm" >Podcast</a></li>
                     
                        <li><a href="http://swrmediathek.de/tvlist.htm" >Sendungen A-Z</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead5">
            <div data-ctrl-collfoot-entry="{'id':'a5'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a5-arrow="{}">Der SWR</span>
                  <ul data-ctrl-collfoot-a5-body="{}">
                     
                        <li><a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Der SWR</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html" >Organisation</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html" >Gremien</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html" >Karriere</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html" >Kommunikation</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead6">
            <div data-ctrl-collfoot-entry="{'id':'a6'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a6-arrow="{}">Service</span>
                  <ul data-ctrl-collfoot-a6-body="{}">
                     
                        <li><a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" >Kontakt</a></li>
                     
                        <li><a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" >SWR A-Z</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html" >Besucherführungen</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/swr-veranstaltungen/-/id=3586/did=16192718/nid=3586/15gu498/index.html" >Veranstaltungen</a></li>
                     
                        <li><a href="https://www.swr.de/empfang/-/id=3786/mrfxfv/index.html" >Frequenzen</a></li>
                     
                        <li><a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" >Hilfe</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
   </ul>
</div>
<div class="footerCopy">
   
      <ul class="footerLegalList">
       <li><a href="#imgrights" data-ctrl-imagecopyrights="{}">Bildrechte</a></li>
         
            <li>
               
                  <a href="https://www.swr.de/impressum/-/id=384/1qdfrd3/index.html" >Impressum</a>
               
            </li>
         
            <li>
               
                  <a href="https://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html" >Datenschutz</a>
               
            </li>
         
      </ul>
   
   <ul class="footerCopyList">
      <li>Der SWR ist Mitglied der ARD</li>
      <li class="footerCopyLink"><a href="http://www.ard.de"><img src="/static/responsive/img/logoARD.png" alt="ARD" /></a></li>
      <li class="footerCopyLast">&copy; SWR
         
            2018
         
      </li>
   </ul>
</div>





             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
          
          
        
    
</div>




<div id="xiti-logo">
    <script type="text/javascript">
    <!--
    xtnv = document;//parent.document or top.document or document

    // Variablen-Definition wie bisher
    xtsd = "https://logs1241";
    xtsite = 487212;
    xtn2 = 79;
    xtdmc = ".swr.de";
    xtpage = "_--_Wissing_AfD_schürt_Fremdenfeindlichkeit";
    xt_pageID = 3862938760;
    xt_pageDate = 20180331104018;
    xt_chap = "Rheinland-Pfalz";
    xt_multc = "&x1=DESWR/BADN0_WEB_SWRCMS_21361670&x2=Artikel&x3=Wissing_AfD_sch%C3%BCrt_Fremdenfeindlichkeit&x5=SWR.de&x6=Nein&x7=Nein";
    xt_an = "";
    xt_ac = "";
    xtergo = 0;
    xtidmod = "";
    

    var pageInfo = "&pid=" + xt_pageID + "&pidt=" + xt_pageDate + "&pchap=" + xt_chap;

    if (typeof(xtn2) != "undefined" && typeof(xt_multc) != "undefined" && xt_multc.match(/x8=/) == null) {
        xt_multc += "&x8=" + xtn2;
    }

    //do not modify below
    if (window.xtparam != null) {
       window.xtparam += pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }
    else {
       window.xtparam = pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }

    function atipixel() {
      
      var pageVars = '&pid=' + xt_pageID +
                '&pidt=' + xt_pageDate +
                '&pchap=' + xt_chap +
                xt_multc +
                '&an=' + xt_an + '&ac=' + xt_ac +
                '&idp=' + Date.now() + Math.random() +
                '&ref=' + encodeURI(document.referrer);
        xt_click(document.body, 'F', xtn2, xtpage + pageVars);
       
    }

    //-->
    </script>

    

    <div id="xiti-xtcore">
        <script type="text/javascript" src="/static/tracking/xtcore.js"></script>
    </div>
</div>

<noscript>
<div id="xiti-logo-noscript">
    <img width="1" height="1" alt="" src="https://logs1241.xiti.com/hit.xiti?s=487212&amp;s2=79&amp;p=_--_Wissing_AfD_sch%C3%BCrt_Fremdenfeindlichkeit&amp;pid=3862938760&amp;pidt=20180331104018&amp;pchap=Rheinland-Pfalz&amp;&amp;x1=DESWR/BADN0_WEB_SWRCMS_21361670&amp;x2=Artikel&amp;x3=Wissing_AfD_sch%C3%BCrt_Fremdenfeindlichkeit&amp;x5=SWR.de&amp;x6=Nein&amp;x7=Nein&amp;an=&amp;ac="/>
</div>
</noscript>


   <script type='text/javascript'>
       var _sf_async_config = _sf_async_config || {};
       /** Chartbeat CONFIGURATION **/
       _sf_async_config.sections = 'swraktuell,rp,Rheinland-Pfalz';
       _sf_async_config.authors = 'SWR.de';

       (function(){
         function loadChartbeat() {
           window._sf_endpt=(new Date()).getTime();
           var e = document.createElement('script');
           e.setAttribute('language', 'javascript');
           e.setAttribute('type', 'text/javascript');
           e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
           document.body.appendChild(e);
         }
         var oldonload = window.onload;
         window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
       })();
   </script>


</body>
</html>
