<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#">
<head>
   <meta charset="UTF-8"/>
   <meta name="viewport" content="width=device-width,initial-scale=1.0"/>
   
   <link rel="icon" href="/static/favicons/SWRAktuell/favicons/swr_aktuell_16.png" sizes="16x16" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWRAktuell/favicons/swr_aktuell_96.png" sizes="96x96" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWRAktuell/favicons/swr_aktuell_196.png" sizes="196x196" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWRAktuell/favicons/swr_aktuell_160.png" sizes="160x160" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWRAktuell/apple_touch/swr_aktuell_57.png" sizes="57x57"/>

   <link rel="icon" href="/static/favicons/SWRAktuell/favicons/swr_aktuell_32.png" sizes="32x32" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWRAktuell/apple_touch/swr_aktuell_72.png" sizes="72x72"/>


   <meta property="fb:pages" content="112906815414721"/>

   <meta name="msapplication-TileColor" content="#ffffff"/>

   <meta name="msapplication-TileImage" content="/static/favicons/SWRAktuell/windows_tile/SWR_144.png"/>

   <meta name="msapplication-square150x150logo" content="/static/favicons/SWRAktuell/windows_tile/swr_aktuell_150.png"/>

   <meta name="msapplication-square310x310logo" content="/static/favicons/SWRAktuell/windows_tile/swr_aktuell_310.png"/>

   <meta name="application-name" content="SWRAktuell.de"/>

   <meta name="msapplication-square144x144logo" content="/static/favicons/SWRAktuell/windows_tile/swr_aktuell_144.png"/>

   <meta property="article:publisher" content="https://www.facebook.com/SWRAktuell"/>

   <meta name="msapplication-wide310x150logo" content="/static/favicons/SWRAktuell/windows_tile/swr_aktuell_310_150.png"/>

   <meta name="msapplication-square70x70logo" content="/static/favicons/SWRAktuell/windows_tile/swr_aktuell_70.png"/>


   
   
   
   
   
   
   <title>Insider zu Helmut Kohl und Spendenaffäre: &#034;Ehrenwort ist absolut unglaubwürdig&#034; | Rheinland-Pfalz | SWR Aktuell | SWR.de</title>
   
   <meta name="keywords" content="Verkehr,Südwesten,Rheinland-Pfalz,Meldung,Landesnachrichten,SWR Nachrichten,RP,Nachrichten,Webradio,Wetter,Aktuelles,Info,Sport,Radio,Baden-Württemberg,SWR Aktuell,Politik,TV"/>
   <meta name="description" content="Helmut Kohl hat ein großes Geheimnis mit ins Grab genommen - die Namen der anonymen Spender der CDU-Spendenaffäre. Ein Insider bewertet allerdings das von Kohl gegebene Ehrenwort als Ablenkungsmanöver. Das haben gemeinsame Recherchen von SWR und SPIEGEL ergeben."/>
   <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
   <meta name="dc.date.issued" content="2017-12-02T00:01:00"/>
   <!--googleoff: all-->
   <meta property="og:type" content="article"/>
   
   <link rel="image_src" href="https://www.swr.de/-/id=20728862/property=full/hefe43/Helmut%20Kohl.jpg"/>
   <meta name="image_src" content="https://www.swr.de/-/id=20728862/property=full/hefe43/Helmut%20Kohl.jpg" scheme="URI"/>
   <meta property="og:image" content="https://www.swr.de/-/id=20728862/property=full/hefe43/Helmut%20Kohl.jpg"/>
   <meta name="product-image" content="https://www.swr.de/-/id=20728862/property=full/hefe43/Helmut%20Kohl.jpg" scheme="URI"/>
   
   <meta property="og:title" content="Insider zu Helmut Kohl und Spendenaffäre: &#034;Ehrenwort ist absolut unglaubwürdig&#034; | Rheinland-Pfalz | SWR Aktuell"/>
   
      
      
      <meta property="og:url" content="https://www.swr.de/swraktuell/rp/insider-zu-helmut-kohl-und-spendenaffaere-ehrenwort-ist-absolut-unglaubwuerdig/-/id=1682/did=20728294/nid=1682/wkglwq/index.html"/>
   
   <meta property="og:description" content="Helmut Kohl hat ein großes Geheimnis mit ins Grab genommen - die Namen der anonymen Spender der CDU-Spendenaffäre. Ein Insider bewertet allerdings das von Kohl gegebene Ehrenwort als Ablenkungsmanöver. Das haben gemeinsame Recherchen von SWR und SPIEGEL ergeben."/>
   <meta property="og:locale" content="de_DE"/>
   <meta property="og:site_name" content="swr.online"/>
   
   
   
   
   
   
   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:title" content="Insider zu Helmut Kohl und Spendenaffäre: &#034;Ehrenwort ist absolut unglaubwürdig&#034; | Rheinland-Pfalz | SWR Aktuell">
   <meta name="twitter:description" content="Helmut Kohl hat ein großes Geheimnis mit ins Grab genommen - die Namen der anonymen Spender der CDU-Spendenaffäre. Ein Insider bewertet allerdings das von Kohl gegebene Ehrenwort als Ablenkungsmanöver. Das haben gemeinsame Recherchen von SWR und SPIEGEL ergeben.">
   <meta name="twitter:image" content="https://www.swr.de/-/id=20728862/property=full/hefe43/Helmut%20Kohl.jpg">
   <meta name="twitter:site" content="@SWRAktuellRP">
   <meta name="twitter:creator" content="@SWRAktuellRP">

   <!--googleon: all-->
   <link rel="canonical" href="https://www.swr.de/swraktuell/rp/insider-zu-helmut-kohl-und-spendenaffaere-ehrenwort-ist-absolut-unglaubwuerdig/-/id=1682/did=20728294/nid=1682/wkglwq/index.html"/>

   <meta name="doctype" content="news"/>
   <meta name="dcterms.valid" scheme="dcterms.period" content="start=2017-12-02T00:01:02+0100;end=2018-12-01T00:00:00+0100;scheme=W3CDTF"/>
   <meta name="robots" content="noarchive,index,follow,noodp"/>
   

   <!--googleoff: all-->
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ard/css/base.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=13830310/property=css/pubVersion=27/1xfscc5/swr-base-container.css"/>
   <link rel="stylesheet" media="print" type="text/css" href="https://www.swr.de/-/id=14306550/property=css/pubVersion=14/1d8oqgq/swrde-print.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/jquery/ui/jquery-ui-1.10.4.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/mandanten/swr/base/main.min.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/ebu-tt/css/AddonEbuSubtitle.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_info/css/AddonSwrInfo.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_related/css/AddonSwrRelated.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=20050690/property=css/pubVersion=5/6d5364/addonswrrelatedstyle.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_social/css/AddonSwrSocial.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr3_share/css/AddonSWR3Share.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr3_info/css/AddonSWR3Info.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=13830366/property=css/pubVersion=723/56z6rb/swrde-base-container.css"/>
   
   <script type="text/javascript" src="https://www.swr.de/-/id=13886966/property=jslib/pubVersion=18/6lc7gx/redirector.js"></script>
   <script type="text/javascript" src="//cdn.optimizely.com/js/1031717218.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830278/property=jslib/pubVersion=4/5ec8j8/jquery-ui-1-10-4.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/plugins/waitForImages/jquery.waitforimages.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Application.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/MediaMatcher/MediaMatcher.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/iScroll4/iscroll.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/BaseController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/AttributeSwapController.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830292/property=jslib/pubVersion=5/1glo395/collapsiblecontroller-js.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SlidableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SocialMediaController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SortableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/TableController.js"></script>
   <script type="text/javascript" src="/static/geolocation/targeting.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830306/property=jslib/pubVersion=428/nid=1682/1fpnw35/responsive-design-sammel-javascript.js"></script>
   <script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/hls-3f2dce0.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/player.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/addons.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_info/js/AddonSWR3Info.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_atipixel/js/AddonSWR3ATIPixel.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_infonline/js/AddonSWR3INFOnline.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_share/js/AddonSWR3Share.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr_related/js/AddonSwrRelated.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830216/property=jslib/pubVersion=5/1mf4kh5/swrcollapsiblecontroller.js"></script>
   
   
   
   <script type="text/javascript">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</script>
   <script type="text/javascript">
    var st_stat = "swr";
    var st_mobi = "mobswr";
    var cp_stat = "Seite/stationaer";
    var cp_mobi = "Seite/mobil";

    function isStringDetected(value) {
        var regexp = new RegExp(value, "gi");
        return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
    }

    function isTablet() {
        if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
        }
        return false;
    }

    function szmngPixel() {
        
        /* SZMnG-Tag Responsiv-Weiche */
        jQuery.ajaxSetup({ cache: true });
        jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
            var isMobile = (st_mobi != '' && !isTablet() && typeof orientation != 'undefined');
            var st = (isMobile || st_stat == '') ? st_mobi : st_stat;
            var cp = (isMobile || st_stat == '') ? cp_mobi : cp_stat;

            if (st != '' && cp != '') {
                var iam_data = {
                    "st" : st,
                    "cp" : cp
                };
                iom.c(iam_data,1);
            }
        });
        
    }

    
        jQuery(document).ready(function() {
          szmngPixel();
        });
    
</script>
   
   <!--googleon: all-->
</head>
<body class="swr_de article naviSwraktuell naviRp" data-ctrl-pixel="{id: 'pixeltracking'}">
<!--googleoff: all-->
<!-- RSPEAK_STOP -->

<div id="skiplink">
   <ul><li><a href="#searchinput">direkt zur Suche</a></li><li><a href="#content">direkt zum Inhalt</a></li></ul>
</div><!-- Ende skiplink -->

<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
    
    
        
          
             
             
   
   <div  id="header">


         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="naviLogo">
  <div class="naviLogoInner"><a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" ><span class="alt">Nachrichten</span></a></div>
</div>
<div class="topNavi" data-ctrl-easytoggle="{'id':'offcanvas','type':'offcanvas'}">
   <div class="topNaviInner" data-ctrl-pixel="{id: 'topnavipixel'}">
      <div class="topNaviBox">
         <ul>
            <li class="topNaviHome">
               
                  <a href="https://www.swr.de/-/id=116/1p6o6z0/index.html" >SWR.de Home</a>
               
            </li>
            <li class="topNaviCompany">
               
                  <a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Unternehmen</a>
               
            </li>
            
               
                  <li class="topNaviSearch" id="swrsuche" data-ctrl-easytoggle="{'id':'topnavisearch','type':'naviSearch'}"><a data-ctrl-topnavisearch-trigger="{'noBubble':'true'}" href="https://www.swr.de/-/id=5511484/cf=42/eip237/index.html"><span class="textSearch">Suche im SWR</span></a>
                     <div class="searchBoxTop" role="search" data-ctrl-topnavisearch-body="{}">
                        <form class="searchFormTop" action="https://www.swr.de/-/id=5511484/cf=42/eip237/index.html" method="get">
                           <input class="textinput" type="text" name="query" id="searchInput" value="Suche" onfocus="document.getElementById('searchInput').value=''"/>
                           <input class="submit" type="submit" name="searchSubmit" id="searchSubmit" value="Absenden" />
                           <input id="searchScope" type="hidden" value="SWR_Text_only" name="searchScope">
                           <input id="restriction" type="hidden" value="" name="restriction">
                        </form>
                     </div>
                  </li>
                   <script type="text/javascript">
                      jQuery("#searchInput").autocomplete(
                              {
                                 source: function (request, response) {
                                    jQuery.ajax({
                                                   url: "/cmwebapp/restservice/googleSearch/v1/service",
                                                   dataType: "jsonp",
                                                   data: {
                                                      controller: 'suggest',
                                                      site: 'SWR_Text_only',
                                                      token: request.term
                                                   },
                                                   success: function (data) {
                                                      response(jQuery.map(data, function (item) {
                                                         return item;
                                                      }))
                                                   }
                                                });
                                 },
                                 minLength: 2,
                                 focus: function (event, ui) {
                                    jQuery(this).val(ui.item.value);
                                    return false;
                                 },
                                 select: function (event, ui) {
                                    jQuery(this).val(ui.item.value);
                                    jQuery(this).closest('form').submit();
                                 },
                                 open: function () {
                                    jQuery(this).removeClass("ui-corner-all").addClass("ui-corner-top");
                                 },
                                 close: function () {
                                    jQuery(this).removeClass("ui-corner-top").addClass("ui-corner-all");
                                 }
                              }
                      );
                   </script>
               
            
         </ul>
      </div>
      <div class="programNaviTrigger" data-ctrl-offcanvas-trigger="{}" data-ctrl-topnavipixel-trigger="{ivw: {}, ati: {}}" tabindex="-1">mehr SWR</div>
      <div class="programNaviBox" data-ctrl-offcanvas-body="{}">
         <ul>
            <li class="naviClose" data-ctrl-offcanvas-trigger="{}" data-ctrl-topnavipixel-trigger="{ivw: {}, ati: {}}" tabindex="-1">mehr SWR<span class="closeTrigger"><img src="/static/responsive/img/programNaviClose.png" alt="schließen"/></span></li>
            
               <li>
                  
                     <a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swraktuell/bw/-/id=1622/16hixw/index.html" >SWR Aktuell Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swraktuell/rp/-/id=1682/1ynyr3i/index.html" >SWR Aktuell Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" >SWR1 Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" >SWR1 Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a>
                  
               </li>
            
               <li>
                  
                     <a onclick="windowOpenNew(&#039;http://www.swr3.de&#039;);return false;" href="http://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" >SWR4 Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" >SWR4 Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a>
                  
               </li>
            
               <li class="naviLast">
                  
                     <a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a>
                  
               </li>
            
         </ul>
         
         
      </div>
   </div>
</div>
<div class="naviDeko"><div class="naviDekoInner"></div></div>



             
         
      
      
   

   
      
         
             
                 

   <div class="mainNavi">
   <div class="mainNaviBox">
      <ul class="mainNaviList" data-ctrl-easytoggle="{'id':'offcanvasid160482','activeClass':'aktiv'}">
         <li class="mainNaviMenu" data-ctrl-offcanvasid160482-trigger="{}"><span tabindex="0"><img src="/static/responsive/img/iconMenu.png" alt="Menü" /></span></li>
         <li class="mainNaviTrigger">
            <ul class="mainNaviSub" data-ctrl-offcanvasid160482-body="{}">
               <li><a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >Startseite</a></li>
               <li><a href="https://www.swr.de/swraktuell/bw/-/id=1622/16hixw/index.html" >Baden-Württemberg</a></li>
               <li class="active"><a href="https://www.swr.de/swraktuell/rp/-/id=1682/1ynyr3i/index.html" >Rheinland-Pfalz</a></li>
               <li><a href="https://www.swr.de/swraktuell/diewahlbeiuns/-/id=13944058/do65r3/index.html" >Wahl</a></li>
               <li><a href="https://www.swr.de/swraktuell/verkehr/-/id=13841678/1xs1liw/index.html" >Verkehr</a></li>
               <li><a href="https://www.swr.de/swraktuell/wetter/-/id=13841680/vp6rwl/index.html" >Wetter</a></li>
               <li class="mediathek" ></li>
               
               <li class="verkehr"><a onclick="windowOpen(&#039;https://www.swr.de/swraktuell/-/id=396/did=1824898/nid=396/pv=mplayer/1sj4nhc/index.html&#039;,&#039;&#039;,&#039;location=no,menubar=no,resizable=yes,scrollbars=yes,toolbar=no,status=no,height=800,width=500,screenX=0,left=0,screenY=0,top=0&#039;);return false;" href="https://www.swr.de/swraktuell/-/id=396/did=1824898/nid=396/pv=mplayer/1sj4nhc/index.html" onmouseover="externWindowTitle(this);" >SWR Aktuell im Webradio</a></li>
               <li class="wetter"><a onclick="windowOpenNew(&#039;http://swrmediathek.de/content/swraktuell.htm&#039;);return false;" href="http://swrmediathek.de/content/swraktuell.htm" onmouseover="externWindowTitle(this);" >SWR Mediathek</a></li>
            </ul>
         </li>
      </ul>
   </div>
   </div>


   


             
         
      
      
   

</div>

                  
                  
                  
               
         
   

   </div>

          
          
          
        
    
        
          
          
             
             <div id="content" class="broadcast">
   
      
         
            
            
   
   <div  id="navigation">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   

   <div class="mnHolder" data-ctrl-collapsible="{'id':'navProgram','action':{'default':['openEntries','disable'], 'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable'],'m':['closeEntries','closeEntriesOnVanish','enable']}}">
      <div data-ctrl-navProgram-entry="{'id':'nav1'}" class="naviSerialProgram" role="navigation">
         <div data-ctrl-navProgram-nav1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"
              class="menueToggle" style="position: static; cursor: default;">
            <a class="">Menü</a>
         </div>
         
         
            <ul id="sendungsnavi" data-ctrl-navProgram-nav1-body="{}" class="menu">
               <li >
            <span class="collapsed">
               
                  <a href="https://www.swr.de/swraktuell/rp/kaiserslautern/-/id=1632/8597xh/index.html" >Kaiserslautern</a>
               
            </span>
         </li>
       
   
      
      
         
         <li >
            <span class="collapsed">
               
                  <a href="https://www.swr.de/swraktuell/rp/koblenz/-/id=1642/ms3lia/index.html" >Koblenz</a>
               
            </span>
         </li>
       
   
      
      
         
         <li >
            <span class="collapsed">
               
                  <a href="https://www.swr.de/swraktuell/rp/ludwigshafen/-/id=1652/kt7kyr/index.html" >Ludwigshafen</a>
               
            </span>
         </li>
       
   
      
      
         
         <li >
            <span class="collapsed">
               
                  <a href="https://www.swr.de/swraktuell/rp/mainz/-/id=1662/qon09s/index.html" >Mainz</a>
               
            </span>
         </li>
       
   
      
      
         
         <li >
            <span class="collapsed">
               
                  <a href="https://www.swr.de/swraktuell/rp/trier/-/id=1672/xms7s1/index.html" >Trier</a>
               
            </span>
         </li>
            </ul>
         
      </div>
      <div class="clearMe"></div>
   </div>




             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

         
         
         
      
   
      
         
            
            
   

         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 
   
      <div class="socialSharing" data-ctrl-swrsocial="{'id': 'socialsharing', 'canonical':'https://www.swr.de/swraktuell/rp/insider-zu-helmut-kohl-und-spendenaffaere-ehrenwort-ist-absolut-unglaubwuerdig/-/id=1682/did=20728294/nid=1682/wkglwq/index.html'}">
         <h4 class="hidden">Beitrag teilen</h4>
         <ul class="socialSharingList">
            <li class="fblink" data-ctrl-socialsharing-trigger="{'type': 'Facebook'}">
               <a href="javascript:void(0);" title="Facebook">
                  <span class="hidden">Facebook</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'facebook'}">0</span>
                  <span class="hidden">Likes</span>
               </a>
            </li>
            <li class="twlink" data-ctrl-socialsharing-trigger="{'type': 'Twitter', 'params':{'site': '@SWRAktuellRP', 'creator': '@SWRAktuellRP'}}">
               <a href="javascript:void(0);" title="Twitter">
                  <span class="hidden">Twitter</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'twitter'}">0</span>
                  <span class="hidden">Tweets</span>
               </a>
            </li>
            <li class="gplink" data-ctrl-socialsharing-trigger="{'type': 'Gplus'}">
               <a href="javascript:void(0);" title="Google+">
                  <span class="hidden">Google+</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'gplus'}">0</span>
                  <span class="hidden">+1</span>
               </a>
            </li>
            <li class="walink">
               <a href="whatsapp://send?text=Insider zu Helmut Kohl und Spendenaffäre: &#034;Ehrenwort ist absolut unglaubwürdig&#034; https%3A%2F%2Fwww.swr.de%2Fswraktuell%2Frp%2Finsider-zu-helmut-kohl-und-spendenaffaere-ehrenwort-ist-absolut-unglaubwuerdig%2F-%2Fid%3D1682%2Fdid%3D20728294%2Fnid%3D1682%2Fwkglwq%2Findex.html" title="WhatsApp">
                  <span class="hidden">WhatsApp</span>
               </a>
            </li>
            <li class="maillink">
               <a href="javascript:void(0);" onclick="openEMailForm('https://www.swr.de/-/id=116/cf=42/did=6412736/gp1=20728294/nid=116/pv=unsurrounded/1t48ocg/index.html')" title="E-Mail">
                  <span class="hidden">E-Mail</span>
               </a>
            </li>
         </ul>
      </div>
      <div id="customerServicesForm" class="emaildialog">
         <img class="waitingimage" src="/static/responsive/img/ajax/loader.gif" alt="Bitte warten..."/>
      </div>
      <script>
         jQuery("#customerServicesForm").dialog({
            autoOpen: false,
            dialogClass: 'emaildialog',
            position: "top",
            modal: true
         });
      </script>
   

   <div class="wrapper">
      <div class="innerWrapper">
         
  
     <div class="detailSectionGroupZ">
        <div class="section sectionZ">
           <!--googleon: all-->
           <!-- RSPEAK_START -->
           <div class="con">
      <div class="modCon">
         <div class="mod modA modParagraph">
            <div class="boxCon">
               <div class="box" id="articlebody">
                  
   








   
      <h1>
         
            <span class="dachzeile small">
         
         Insider zu Helmut Kohl und Spendenaffäre
   </span>
         
         
            <span class="headline small">&#034;Ehrenwort ist absolut unglaubwürdig&#034;</span>
         
      </h1>
   

<div class="einleitung"><div class="text small"><p>Helmut Kohl hat ein großes Geheimnis mit ins Grab genommen - die Namen der anonymen Spender der CDU-Spendenaffäre. Ein Insider bewertet allerdings das von Kohl gegebene Ehrenwort als Ablenkungsmanöver. Das haben gemeinsame Recherchen von SWR und SPIEGEL ergeben.</p></div></div>


                  


                  
   
      
<!-- RSPEAK_STOP -->
   <div class="mediaCon mediaLeft small image">
      <div class="media mediaA">
         



   
      
         <a href="https://www.swr.de/swraktuell/rp/bildergalerie/-/id=1682/did=13831192/gp1=20728294/gp2=20728862/nid=1682/vv=gallery/arm4wm/index.html" >
            
   
   <img src="https://www.swr.de/-/id=20728862/property=detail/pubVersion=2/width=316/1epdf0w/Helmut%20Kohl.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'https://www.swr.de/-/id=20728862/property=detail/pubVersion=2/width=316/1epdf0w/Helmut%20Kohl.jpg','648': 'https://www.swr.de/-/id=20728862/property=gallery/pubVersion=2/width=648/1lb9e2f/Helmut%20Kohl.jpg','*': 'https://www.swr.de/-/id=20728862/property=gallery/pubVersion=2/1q8txx4/Helmut%20Kohl.jpg'} }}" title="(Quelle: SWR (S2))" alt="Helmut Kohl"/>

         </a>
      
   
   



         <div class="mediaInfo">
            
            <p class="infotext">Helmut Kohl</p>
         </div>
      </div>
   </div>
   <div class="clearing" style="display:none"><!-- --></div>
<!-- RSPEAK_START -->


   



<div class="text small"><p>In der SWR/ARD-Dokumentation und im SPIEGEL berichtet der Insider, Helmut Kohl habe bereits seit den 70er Jahren von einem System geheimer Kassen profitiert. Sein Ehrenwort, die Namen der Spender nicht zu nennen, sei "absolut unglaubwürdig" gewesen. Demnach hat Helmut Kohl die Öffentlichkeit während der Spendenaffäre getäuscht.</p></div><div class="text small"><p>Vor zwei Jahren sorgte Wolfgang Schäuble in einer SWR/ARD-Dokumentation bereits mit einer Behauptung zu Helmut Kohls Spendenaffäre für Aufsehen. "Es gibt keine anonymen Spender. Es gab aus der Zeit von Flick schwarze Kassen." In einer groß angelegten, gemeinsamen Recherche dokumentieren SWR und SPIEGEL nun Details des Systems geheimer Kassen, von dem Helmut Kohl seit seiner Wahl zum Parteivorsitzenden 1973 profitierte. Rüdiger May, der von 1979 bis 1989 Hauptabteilungsleiter Organisation der Bundes-CDU war, sagt: "Ganz klar, das System war ihm bekannt." </p></div><h2 class="subtitle small">Geheimes Kassensystem weiter betrieben</h2><div class="text small"><p>Sogar nach der Flick-Affäre in den 80er Jahren, als Zahlungen des Flick-Konzerns auch an Helmut Kohl bekannt wurden, haben Kohls Mitarbeiter im Konrad-Adenauer-Haus das System geheimer Kassen weiter betrieben - zum Vorteil des CDU-Vorsitzenden. Denn Helmut Kohl hat, nach Auskunft von Rüdiger May, das offizielle Partei-Budget oft überzogen und war auf inoffizielle Geldquellen angewiesen. So berichtet May, Helmut Kohl habe seine Parteifreunde 1987 wegen zu hoher Ausgaben beschwichtigt: "Macht euch keine Sorgen, das hat die Partei nicht bezahlt, das habe ich anders gelöst." Die entsprechenden Rechnungen seien von Horst Weyrauch, dem Wirtschaftsprüfer der CDU, von geheimen Konten bezahlt worden. </p></div><div class="text small"><p>Doch als Helmut Kohl im Winter 1999 im Mittelpunkt der CDU-Spendenaffäre stand, hat er das System der geheimen Kassen nicht erwähnt - zu gefährlich wäre eine Offenlegung für die CDU und ihn selbst geworden. Helmut Kohl gab ausschließlich  zu, "zwischen 1993 und 1998" Spenden an der offiziellen Parteikasse vorbei angenommen zu haben. Den Spendern habe er sein Ehrenwort gegeben, ihre Namen nicht zu nennen. Offenkundig ein großes Ablenkungsmanöver - Rüdiger May: "Die ganze Konstruktion mit dem Ehrenwort ist absolut unglaubwürdig." </p></div><div class="infokasten small"><div class=""><div class="text small"><p>Die 75-minütige SWR-Dokumentation <strong>"Bimbes - die schwarzen Kassen des Helmut Kohl"</strong> von Stephan Lamby und Egmont R. Koch zeigt Das Erste am Montag, den 4. Dezember ab 22:45 Uhr. Der SPIEGEL berichtet über das Thema ausführlich in seiner aktuellen Ausgabe.  </p></div></div></div>

                  


                  <div class="content_footer rs_skip">
                     
                     <div class="stand">
                        

                        
   <p>Stand: 2.12.2017, 0.01 Uhr</p>

                     </div>
                  </div>
                  <!-- RSPEAK_STOP -->

   
   


   <!-- RSPEAK_START -->

               </div>
            </div>
         </div>
      </div>
   </div>

           <!-- RSPEAK_STOP -->
           <!--googleoff: all-->
           

    
        
        <div class="con ">
            <div class="modCon ">
                <div class="mod modA ">
                    

    
   
      <div data-ctrl-layoutable="{'id':'layoutCustomerService','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
            data-ctrl-pixel="{id: 'footerpixel'}" aria-live="polite" class="boxCon">
           <div data-ctrl-collapsible="{'id':'collsocial','action':{'init':['closeEntries'],'default':['closeEntriesOnVanish']}}"
                class="box modSocialbar">
               <div class="social">
                   

    
    
    
        
            <div class="button print" data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}">
                <a onclick="window.print(); return false;" href="#">Drucken</a>
            </div>
        
    

                   
    
    
    
    
    
        
        
            
            <div data-ctrl-collsocial-entry="{'id':'readspeaker'}" class="readSpeakerCon">
                <div data-ctrl-collsocial-readspeaker-trigger="{'action':{'default':['closeOtherEntries', 'toggleBody']}}"
                     data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}"
                     class="button" style="position:relative;cursor:pointer">
                    
                        <div class="readspeaker">Seite vorlesen</div>
                    
                </div>
                <div class="readspeakerBox" data-ctrl-collsocial-readspeaker-body="{}" style="display: none;">
                    <script src="/static/readspeaker_2-5/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
                    <div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
                        <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker" href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&amp;lang=de_de&amp;readid=articlebody&amp;url=https%3A%2F%2Fwww.swr.de%2Fswraktuell%2Frp%2Finsider-zu-helmut-kohl-und-spendenaffaere-ehrenwort-ist-absolut-unglaubwuerdig%2F-%2Fid%3D1682%2Fdid%3D20728294%2Fnid%3D1682%2Fwkglwq%2Findex.html">
                            <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
                            <span class="rsbtn_right rsimg rsplay rspart"></span>
                        </a>
                    </div>
                </div>
            </div>
        
    

                   




   
      <div data-ctrl-collsocial-entry="{'id':'comment'}" class="commentCon" data-ctrl-loadable="{'id': 'commentformloader', 'action':{'init':['handleActiveSource']}}">
         <div data-ctrl-collsocial-comment-trigger="{'action':{'default':['closeOtherEntries', 'toggleBody']}}"
              data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}"
              data-ctrl-commentformloader-source="{'method':'GET', 'url':'https://www.swr.de/swraktuell/rp/-/id=1682/cf=42/did=8148348/gp1=20728294/nid=1682/pv=unsurrounded/1blgset/index.html', 'nocache': true}"
              data-ctrl-commentformloader-trigger="{'action':{'default': ['loadNext']}}"
              class="button comment">
            
               <div class="send">Seite kommentieren</div>
            
         </div>

         <div class="commentBox" data-ctrl-collsocial-comment-body="{}" style="display:none">
            <div id="commentsformbox8148348" data-ctrl-commentformloader-target="{}">
               <div class="con" data-ctrl-sectionlayout-entry="{}">
                  <div class="modCon">
                     <div class="mod modA modForm">
                        <div class="boxConWrapper">
                           <div class="boxCon">
                              <img class="waitingimage" src="/static/responsive/img/ajax/loader.gif" alt="Bitte warten..."/>
                           </div>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   

                   
   
   
   

               </div>
           </div>
       </div>
   
    

    
    <div class="commentLoad"
         data-ctrl-loadable="{'id':'commentloader','action':{'init':['handleActiveSource']}}">
        <div class="commentSource"
             data-ctrl-commentloader-source="{
                         'action':{'default':['load']},
                         'method':'GET',
                         'url':'https://www.swr.de/-/id=20728294/templateId=rasterDetailCustomerServiceCommentsAjaxView/cap.groups=anonymous/did=20728294/nid=1682/kcrnxw/index.html'
                     }">
        </div>
        <div data-ctrl-commentloader-target="{}"></div>
    </div>


                </div>
            </div>
        </div>
    

        </div>
     </div>
     <div class="section sectionC">
        

   
   

   
   
    
    
    
    

   
   
   
   
   
   
   
   
   
   
   
   
   
   


        
   
   
   
   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-13878038-142meel">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'', type:'Artikel', url:'#'}">
               







   
      
   
   
      
   
   
      
         
            <img src="https://www.swr.de/-/id=17310736/property=thumbnail/pubVersion=2/width=316/1b0xo9n/Logos%20von%20Twitter,%20Facebook%20und%20Instagram%20auf%20einem%20Smartphone.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=17310736/property=thumbnail/pubVersion=2/width=150/b3801w/Logos%20von%20Twitter,%20Facebook%20und%20Instagram%20auf%20einem%20Smartphone.jpg','183': 'https://www.swr.de/-/id=17310736/property=thumbnail/pubVersion=2/width=183/350otv/Logos%20von%20Twitter,%20Facebook%20und%20Instagram%20auf%20einem%20Smartphone.jpg','233': 'https://www.swr.de/-/id=17310736/property=thumbnail/pubVersion=2/width=233/1t67py9/Logos%20von%20Twitter,%20Facebook%20und%20Instagram%20auf%20einem%20Smartphone.jpg','308': 'https://www.swr.de/-/id=17310736/property=thumbnail/pubVersion=2/width=308/odpysd/Logos%20von%20Twitter,%20Facebook%20und%20Instagram%20auf%20einem%20Smartphone.jpg','316': 'https://www.swr.de/-/id=17310736/property=thumbnail/pubVersion=2/width=316/1b0xo9n/Logos%20von%20Twitter,%20Facebook%20und%20Instagram%20auf%20einem%20Smartphone.jpg','482': 'https://www.swr.de/-/id=17310736/property=full/pubVersion=2/width=482/1w8lnr3/Logos%20von%20Twitter,%20Facebook%20und%20Instagram%20auf%20einem%20Smartphone.jpg','644': 'https://www.swr.de/-/id=17310736/property=full/pubVersion=2/width=644/1dub7l4/Logos%20von%20Twitter,%20Facebook%20und%20Instagram%20auf%20einem%20Smartphone.jpg','980': 'https://www.swr.de/-/id=17310736/property=full/pubVersion=2/width=980/5bazgg/Logos%20von%20Twitter,%20Facebook%20und%20Instagram%20auf%20einem%20Smartphone.jpg','*': 'https://www.swr.de/-/id=17310736/property=full/pubVersion=2/j2st5o/Logos%20von%20Twitter,%20Facebook%20und%20Instagram%20auf%20einem%20Smartphone.jpg'} }}" title="(Quelle: SWR)" alt="Logos von Twitter, Facebook und Instagram auf einem Smartphone"/>
            
               
                  
                  
                  
                  
                  
               
            
         
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'', type:'Artikel', url:'#'}">
               Folgen Sie uns!
            </p>
         
         
         










   
   
      
   



         
  

         
   <div class="linklist">
      <ul class="list">
         
            
   <li>
      
   <a onclick="windowOpenNew(&#039;https://twitter.com/SWRAktuellRP&#039;);return false;" href="https://twitter.com/SWRAktuellRP" onmouseover="externWindowTitle(this);" >
      <strong>Twitter</strong>
   </a>

   </li>

         
            
   <li>
      
   <a onclick="windowOpenNew(&#039;https://www.facebook.com/SWRAktuell/&#039;);return false;" href="https://www.facebook.com/SWRAktuell/" onmouseover="externWindowTitle(this);" >
      <strong>Facebook</strong>
   </a>

   </li>

         
            
   <li>
      
   <a onclick="windowOpenNew(&#039;https://www.instagram.com/swraktuellrp/&#039;);return false;" href="https://www.instagram.com/swraktuellrp/" onmouseover="externWindowTitle(this);" >
      <strong>Instagram</strong>
   </a>

   </li>

         
      </ul>
   </div>



      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   



     </div>
  
  
  


      </div>
   </div>


             
         
      
      
   



                  
                  
                  
               
         
   

   

         
         
         
      
   
</div>
          
          
        
    
        
          
             
             
   
   <div  id="relatedContent">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 

   





   
   
    
    
       
       
       
           
       
       
       
       <div class="hasTitle section sectionA teaserLE">
          <h2 class="rasterHeadline">Aktuell in Rheinland-pfalz</h2>

          <div class="con">
             <div class="modCon ">
                <div class="mod modA ">
                   <div class="mod modD modSlideable modRelatedContent">
                      <div class="boxConWrapper"
                           data-ctrl-swrslidable="{'id':'slideable-id160446', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}"
                           data-ctrl-pixel="{id: 'pixelid160446', maxcount: '8'}"
                           id='relatedContentWrapper-id0'>
                         <div class="boxCon" aria-live="polite"
                              data-ctrl-layoutable="{'id':'layoutable-id160446','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
                              data-ctrl-slideable-id160446-slider="{}">
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20728294-lv4q02"
                                       data-ctrl-layoutable-id160446-entry="{}"
                                       data-ctrl-pixelid160446-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(1)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'&#034;Ehrenwort ist absolut unglaubwürdig&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/insider-zu-helmut-kohl-und-spendenaffaere-ehrenwort-ist-absolut-unglaubwuerdig/-/id=1682/did=20728294/nid=1682/wkglwq/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/rp/insider-zu-helmut-kohl-und-spendenaffaere-ehrenwort-ist-absolut-unglaubwuerdig/-/id=1682/did=20728294/nid=1682/wkglwq/index.html" >
            <img src="https://www.swr.de/-/id=20728862/property=thumbnail/pubVersion=2/width=316/rw3nqp/Helmut%20Kohl.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20728862/property=thumbnail/pubVersion=2/width=150/1sxw88e/Helmut%20Kohl.jpg','183': 'https://www.swr.de/-/id=20728862/property=thumbnail/pubVersion=2/width=183/1j4f9eh/Helmut%20Kohl.jpg','233': 'https://www.swr.de/-/id=20728862/property=thumbnail/pubVersion=2/width=233/auj93f/Helmut%20Kohl.jpg','308': 'https://www.swr.de/-/id=20728862/property=thumbnail/pubVersion=2/width=308/16rpl87/Helmut%20Kohl.jpg','316': 'https://www.swr.de/-/id=20728862/property=thumbnail/pubVersion=2/width=316/rw3nqp/Helmut%20Kohl.jpg','482': 'https://www.swr.de/-/id=20728862/property=full/pubVersion=2/width=482/1ft9j95/Helmut%20Kohl.jpg','644': 'https://www.swr.de/-/id=20728862/property=full/pubVersion=2/width=644/1y6grfy/Helmut%20Kohl.jpg','980': 'https://www.swr.de/-/id=20728862/property=full/pubVersion=2/width=980/pn3w7a/Helmut%20Kohl.jpg','*': 'https://www.swr.de/-/id=20728862/property=full/pubVersion=2/1t3iaf8/Helmut%20Kohl.jpg'} }}" title="(Quelle: SWR (S2))" alt="Helmut Kohl"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'&#034;Ehrenwort ist absolut unglaubwürdig&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/insider-zu-helmut-kohl-und-spendenaffaere-ehrenwort-ist-absolut-unglaubwuerdig/-/id=1682/did=20728294/nid=1682/wkglwq/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/insider-zu-helmut-kohl-und-spendenaffaere-ehrenwort-ist-absolut-unglaubwuerdig/-/id=1682/did=20728294/nid=1682/wkglwq/index.html" >Insider zu Helmut Kohl und Spendenaffäre</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'&#034;Ehrenwort ist absolut unglaubwürdig&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/insider-zu-helmut-kohl-und-spendenaffaere-ehrenwort-ist-absolut-unglaubwuerdig/-/id=1682/did=20728294/nid=1682/wkglwq/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/insider-zu-helmut-kohl-und-spendenaffaere-ehrenwort-ist-absolut-unglaubwuerdig/-/id=1682/did=20728294/nid=1682/wkglwq/index.html" >&#034;Ehrenwort ist absolut unglaubwürdig&#034;</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'&#034;Ehrenwort ist absolut unglaubwürdig&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/insider-zu-helmut-kohl-und-spendenaffaere-ehrenwort-ist-absolut-unglaubwuerdig/-/id=1682/did=20728294/nid=1682/wkglwq/index.html'}">
         <a href="https://www.swr.de/swraktuell/rp/insider-zu-helmut-kohl-und-spendenaffaere-ehrenwort-ist-absolut-unglaubwuerdig/-/id=1682/did=20728294/nid=1682/wkglwq/index.html" >Helmut Kohl hat ein großes Geheimnis mit ins Grab genommen - die Namen der anonymen Spender der CDU-Spendenaffäre. Ein Insider bewertet allerdings das von Kohl gegebene Ehrenwort als Ablenkungsmanöver. Das haben gemeinsame Recherchen von SWR und SPIEGEL ergeben.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20720984-lv4q02"
                                       data-ctrl-layoutable-id160446-entry="{}"
                                       data-ctrl-pixelid160446-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(2)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Mal laut polternd, mal leise tretend', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/dietmar-muscheid-im-bewerber-check-mal-laut-polternd-mal-leise-tretend/-/id=1682/did=20720984/nid=1682/18969ft/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/rp/dietmar-muscheid-im-bewerber-check-mal-laut-polternd-mal-leise-tretend/-/id=1682/did=20720984/nid=1682/18969ft/index.html" >
            <img src="https://www.swr.de/-/id=20732632/property=thumbnail/pubVersion=3/width=316/16xantb/Simon%20und%20Muscheid.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20732632/property=thumbnail/pubVersion=3/width=150/5m9pow/Simon%20und%20Muscheid.jpg','183': 'https://www.swr.de/-/id=20732632/property=thumbnail/pubVersion=3/width=183/fpbz53/Simon%20und%20Muscheid.jpg','233': 'https://www.swr.de/-/id=20732632/property=thumbnail/pubVersion=3/width=233/1o97x2t/Simon%20und%20Muscheid.jpg','308': 'https://www.swr.de/-/id=20732632/property=thumbnail/pubVersion=3/width=308/rrs7k9/Simon%20und%20Muscheid.jpg','316': 'https://www.swr.de/-/id=20732632/property=thumbnail/pubVersion=3/width=316/16xantb/Simon%20und%20Muscheid.jpg','482': 'https://www.swr.de/-/id=20732632/property=full/pubVersion=3/width=482/yof0or/Simon%20und%20Muscheid.jpg','644': 'https://www.swr.de/-/id=20732632/property=full/pubVersion=3/width=644/g9ysto/Simon%20und%20Muscheid.jpg','980': 'https://www.swr.de/-/id=20732632/property=full/pubVersion=3/width=980/16s183o/Simon%20und%20Muscheid.jpg','*': 'https://www.swr.de/-/id=20732632/property=full/pubVersion=3/10lsryu/Simon%20und%20Muscheid.jpg'} }}" title="(Quelle: SWR / LVU /  picture-alliance / dpa, Montage: SWR)" alt="Werner Simon, im Hintergrund eine Montage einer Bewerbungsmappe mit einem Bild von Dietmar Muscheid."/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Mal laut polternd, mal leise tretend', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/dietmar-muscheid-im-bewerber-check-mal-laut-polternd-mal-leise-tretend/-/id=1682/did=20720984/nid=1682/18969ft/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/dietmar-muscheid-im-bewerber-check-mal-laut-polternd-mal-leise-tretend/-/id=1682/did=20720984/nid=1682/18969ft/index.html" >Dietmar Muscheid im Bewerber-Check</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Mal laut polternd, mal leise tretend', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/dietmar-muscheid-im-bewerber-check-mal-laut-polternd-mal-leise-tretend/-/id=1682/did=20720984/nid=1682/18969ft/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/dietmar-muscheid-im-bewerber-check-mal-laut-polternd-mal-leise-tretend/-/id=1682/did=20720984/nid=1682/18969ft/index.html" >Mal laut polternd, mal leise tretend</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Mal laut polternd, mal leise tretend', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/dietmar-muscheid-im-bewerber-check-mal-laut-polternd-mal-leise-tretend/-/id=1682/did=20720984/nid=1682/18969ft/index.html'}">
         <a href="https://www.swr.de/swraktuell/rp/dietmar-muscheid-im-bewerber-check-mal-laut-polternd-mal-leise-tretend/-/id=1682/did=20720984/nid=1682/18969ft/index.html" >Dietmar Muscheid stellt sich heute bei der Bezirkskonferenz zur Wiederwahl als Chef beim DGB-Bezirk Rheinland-Pfalz/Saarland. Welche Qualifikation bringt er in das Bewerbungsverfahren mit? Das Sprachrohr der Unternehmer im Land, Werner Simon, hat für uns den Bewerber-Check gemacht - mit einem Augenzwinkern.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20732908-lv4q02"
                                       data-ctrl-layoutable-id160446-entry="{}"
                                       data-ctrl-pixelid160446-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(3)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Junge will in den Bundesvorstand', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/afd-parteitag-in-hannover-junge-will-in-den-bundesvorstand/-/id=1682/did=20732908/nid=1682/1i21rjz/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/rp/afd-parteitag-in-hannover-junge-will-in-den-bundesvorstand/-/id=1682/did=20732908/nid=1682/1i21rjz/index.html" >
            <img src="https://www.swr.de/-/id=19147302/property=thumbnail/pubVersion=1/width=316/15ozy5g/Uwe%20Jung%20am%20Mikro.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=19147302/property=thumbnail/pubVersion=1/width=150/6vteyj/Uwe%20Jung%20am%20Mikro.jpg','183': 'https://www.swr.de/-/id=19147302/property=thumbnail/pubVersion=1/width=183/ejhjik/Uwe%20Jung%20am%20Mikro.jpg','233': 'https://www.swr.de/-/id=19147302/property=thumbnail/pubVersion=1/width=233/1nc3tem/Uwe%20Jung%20am%20Mikro.jpg','308': 'https://www.swr.de/-/id=19147302/property=thumbnail/pubVersion=1/width=308/t3vkde/Uwe%20Jung%20am%20Mikro.jpg','316': 'https://www.swr.de/-/id=19147302/property=thumbnail/pubVersion=1/width=316/15ozy5g/Uwe%20Jung%20am%20Mikro.jpg','482': 'https://www.swr.de/-/id=19147302/property=full/pubVersion=1/width=482/vlpc5n/Uwe%20Jung%20am%20Mikro.jpg','644': 'https://www.swr.de/-/id=19147302/property=full/pubVersion=1/width=644/fgepi4/Uwe%20Jung%20am%20Mikro.jpg','980': 'https://www.swr.de/-/id=19147302/property=full/pubVersion=1/width=980/15y7e0k/Uwe%20Jung%20am%20Mikro.jpg','*': 'https://www.swr.de/-/id=19147302/property=full/pubVersion=1/usge16/Uwe%20Jung%20am%20Mikro.jpg'} }}" title="(Quelle: SWR)" alt="Uwe Jung am Mikro"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Junge will in den Bundesvorstand', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/afd-parteitag-in-hannover-junge-will-in-den-bundesvorstand/-/id=1682/did=20732908/nid=1682/1i21rjz/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/afd-parteitag-in-hannover-junge-will-in-den-bundesvorstand/-/id=1682/did=20732908/nid=1682/1i21rjz/index.html" >AfD-Parteitag in Hannover</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Junge will in den Bundesvorstand', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/afd-parteitag-in-hannover-junge-will-in-den-bundesvorstand/-/id=1682/did=20732908/nid=1682/1i21rjz/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/afd-parteitag-in-hannover-junge-will-in-den-bundesvorstand/-/id=1682/did=20732908/nid=1682/1i21rjz/index.html" >Junge will in den Bundesvorstand</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Junge will in den Bundesvorstand', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/afd-parteitag-in-hannover-junge-will-in-den-bundesvorstand/-/id=1682/did=20732908/nid=1682/1i21rjz/index.html'}">
         <a href="https://www.swr.de/swraktuell/rp/afd-parteitag-in-hannover-junge-will-in-den-bundesvorstand/-/id=1682/did=20732908/nid=1682/1i21rjz/index.html" >In Hannover ist die Alternative für Deutschland (AfD) zu ihrem Bundesparteitag zusammengekommen. Der rheinland-pfälzische AfD-Landeschef Uwe Junge hatte im Vorfeld signalisiert, sich für einen Posten im Bundesvorstand der Partei bewerben zu wollen.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20736016-lv4q02"
                                       data-ctrl-layoutable-id160446-entry="{}"
                                       data-ctrl-pixelid160446-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(4)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Trauung von Lesben und Schwulen angestrebt', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/pfaelzische-synode-will-voellige-gleichstellung-trauung-von-lesben-und-schwulen-angestrebt/-/id=1682/did=20736016/nid=1682/hwgc0b/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/rp/pfaelzische-synode-will-voellige-gleichstellung-trauung-von-lesben-und-schwulen-angestrebt/-/id=1682/did=20736016/nid=1682/hwgc0b/index.html" >
            <img src="https://www.swr.de/-/id=20736050/property=thumbnail/pubVersion=1/width=316/1tfe15f/Kirchliche%20Trauung%20eines%20schwulen%20Paars%20in%20Berlin.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20736050/property=thumbnail/pubVersion=1/width=150/s3kt8s/Kirchliche%20Trauung%20eines%20schwulen%20Paars%20in%20Berlin.jpg','183': 'https://www.swr.de/-/id=20736050/property=thumbnail/pubVersion=1/width=183/ki0kxn/Kirchliche%20Trauung%20eines%20schwulen%20Paars%20in%20Berlin.jpg','233': 'https://www.swr.de/-/id=20736050/property=thumbnail/pubVersion=1/width=233/1ap9gfd/Kirchliche%20Trauung%20eines%20schwulen%20Paars%20in%20Berlin.jpg','308': 'https://www.swr.de/-/id=20736050/property=thumbnail/pubVersion=1/width=308/5y0nbp/Kirchliche%20Trauung%20eines%20schwulen%20Paars%20in%20Berlin.jpg','316': 'https://www.swr.de/-/id=20736050/property=thumbnail/pubVersion=1/width=316/1tfe15f/Kirchliche%20Trauung%20eines%20schwulen%20Paars%20in%20Berlin.jpg','482': 'https://www.swr.de/-/id=20736050/property=full/pubVersion=1/width=482/1ow4ice/Kirchliche%20Trauung%20eines%20schwulen%20Paars%20in%20Berlin.jpg','644': 'https://www.swr.de/-/id=20736050/property=full/pubVersion=1/width=644/17lsex5/Kirchliche%20Trauung%20eines%20schwulen%20Paars%20in%20Berlin.jpg','980': 'https://www.swr.de/-/id=20736050/property=full/pubVersion=1/width=980/h3ohwh/Kirchliche%20Trauung%20eines%20schwulen%20Paars%20in%20Berlin.jpg','*': 'https://www.swr.de/-/id=20736050/property=full/pubVersion=1/lf6bn1/Kirchliche%20Trauung%20eines%20schwulen%20Paars%20in%20Berlin.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Kirchliche Trauung eines schwulen Paars in Berlin"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Trauung von Lesben und Schwulen angestrebt', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/pfaelzische-synode-will-voellige-gleichstellung-trauung-von-lesben-und-schwulen-angestrebt/-/id=1682/did=20736016/nid=1682/hwgc0b/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/pfaelzische-synode-will-voellige-gleichstellung-trauung-von-lesben-und-schwulen-angestrebt/-/id=1682/did=20736016/nid=1682/hwgc0b/index.html" >Pfälzische Synode will völlige Gleichstellung</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Trauung von Lesben und Schwulen angestrebt', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/pfaelzische-synode-will-voellige-gleichstellung-trauung-von-lesben-und-schwulen-angestrebt/-/id=1682/did=20736016/nid=1682/hwgc0b/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/pfaelzische-synode-will-voellige-gleichstellung-trauung-von-lesben-und-schwulen-angestrebt/-/id=1682/did=20736016/nid=1682/hwgc0b/index.html" >Trauung von Lesben und Schwulen angestrebt</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Trauung von Lesben und Schwulen angestrebt', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/pfaelzische-synode-will-voellige-gleichstellung-trauung-von-lesben-und-schwulen-angestrebt/-/id=1682/did=20736016/nid=1682/hwgc0b/index.html'}">
         <a href="https://www.swr.de/swraktuell/rp/pfaelzische-synode-will-voellige-gleichstellung-trauung-von-lesben-und-schwulen-angestrebt/-/id=1682/did=20736016/nid=1682/hwgc0b/index.html" >Die Synode der Evangelischen Kirchen der Pfalz will künftig auch Lesben und Schwule genauso wie heterosexuelle Paare trauen. Der Landeskirchenrat wurde aufgefordert, einen solchen Beschluss vorzubereiten.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20735472-lv4q02"
                                       data-ctrl-layoutable-id160446-entry="{}"
                                       data-ctrl-pixelid160446-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(5)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'SWR-Zuschauer spenden Millionenbetrag', type:'Artikel', url:'https://www.swr.de/herzenssache/das-war-der-grosse-abend-2017-herzenssache-sagt-danke-fuer-1/-/id=100806/did=20722858/nid=100806/c0z5lt/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/herzenssache/das-war-der-grosse-abend-2017-herzenssache-sagt-danke-fuer-1/-/id=100806/did=20722858/nid=100806/c0z5lt/index.html" >
            <img src="https://www.swr.de/-/id=20734866/property=thumbnail/pubVersion=1/width=316/hpsppr/Busgewinner%20Herzenssache%202017.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20734866/property=thumbnail/pubVersion=1/width=150/1d76xkg/Busgewinner%20Herzenssache%202017.jpg','183': 'https://www.swr.de/-/id=20734866/property=thumbnail/pubVersion=1/width=183/17tumbr/Busgewinner%20Herzenssache%202017.jpg','233': 'https://www.swr.de/-/id=20734866/property=thumbnail/pubVersion=1/width=233/yhahw5/Busgewinner%20Herzenssache%202017.jpg','308': 'https://www.swr.de/-/id=20734866/property=thumbnail/pubVersion=1/width=308/1hojp7t/Busgewinner%20Herzenssache%202017.jpg','316': 'https://www.swr.de/-/id=20734866/property=thumbnail/pubVersion=1/width=316/hpsppr/Busgewinner%20Herzenssache%202017.jpg','482': 'https://www.swr.de/-/id=20734866/property=full/pubVersion=1/width=482/1qq7mdz/Busgewinner%20Herzenssache%202017.jpg','644': 'https://www.swr.de/-/id=20734866/property=full/pubVersion=1/width=644/19kp2kg/Busgewinner%20Herzenssache%202017.jpg','980': 'https://www.swr.de/-/id=20734866/property=full/pubVersion=1/width=980/1bnvc8/Busgewinner%20Herzenssache%202017.jpg','*': 'https://www.swr.de/-/id=20734866/property=full/pubVersion=1/1jjzyss/Busgewinner%20Herzenssache%202017.jpg'} }}" title="(Quelle: SWR)" alt="Busgewinner Herzenssache 2017"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'SWR-Zuschauer spenden Millionenbetrag', type:'Artikel', url:'https://www.swr.de/herzenssache/das-war-der-grosse-abend-2017-herzenssache-sagt-danke-fuer-1/-/id=100806/did=20722858/nid=100806/c0z5lt/index.html'}">
               <a href="https://www.swr.de/herzenssache/das-war-der-grosse-abend-2017-herzenssache-sagt-danke-fuer-1/-/id=100806/did=20722858/nid=100806/c0z5lt/index.html" >Der große Herzenssache-Abend</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'SWR-Zuschauer spenden Millionenbetrag', type:'Artikel', url:'https://www.swr.de/herzenssache/das-war-der-grosse-abend-2017-herzenssache-sagt-danke-fuer-1/-/id=100806/did=20722858/nid=100806/c0z5lt/index.html'}">
               <a href="https://www.swr.de/herzenssache/das-war-der-grosse-abend-2017-herzenssache-sagt-danke-fuer-1/-/id=100806/did=20722858/nid=100806/c0z5lt/index.html" >SWR-Zuschauer spenden Millionenbetrag</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'SWR-Zuschauer spenden Millionenbetrag', type:'Artikel', url:'https://www.swr.de/herzenssache/das-war-der-grosse-abend-2017-herzenssache-sagt-danke-fuer-1/-/id=100806/did=20722858/nid=100806/c0z5lt/index.html'}">
         <a href="https://www.swr.de/herzenssache/das-war-der-grosse-abend-2017-herzenssache-sagt-danke-fuer-1/-/id=100806/did=20722858/nid=100806/c0z5lt/index.html" >1.387.501 Euro konnten dank der großen Spendenbereitschaft der Menschen im Südwesten seit Jahresbeginn bis zum Ende der großen Herzenssache-Spendensendung im SWR und SR Fernsehen schon gesammelt werden.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20735696-lv4q02"
                                       data-ctrl-layoutable-id160446-entry="{}"
                                       data-ctrl-pixelid160446-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(6)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Sportverbände fordern mehr Geld für Spitzensportler', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/dosb-versammlung-in-koblenz-sportverbaende-fordern-mehr-geld-fuer-spitzensportler/-/id=1682/did=20735696/nid=1682/1aszs0w/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/rp/dosb-versammlung-in-koblenz-sportverbaende-fordern-mehr-geld-fuer-spitzensportler/-/id=1682/did=20735696/nid=1682/1aszs0w/index.html" >
            <img src="https://www.swr.de/-/id=17782254/property=thumbnail/pubVersion=1/width=316/184ylc6/Julian%20Weber.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=17782254/property=thumbnail/pubVersion=1/width=150/4vru8p/Julian%20Weber.jpg','183': 'https://www.swr.de/-/id=17782254/property=thumbnail/pubVersion=1/width=183/gzsv1q/Julian%20Weber.jpg','233': 'https://www.swr.de/-/id=17782254/property=thumbnail/pubVersion=1/width=233/1p71nlo/Julian%20Weber.jpg','308': 'https://www.swr.de/-/id=17782254/property=thumbnail/pubVersion=1/width=308/r3s8g0/Julian%20Weber.jpg','316': 'https://www.swr.de/-/id=17782254/property=thumbnail/pubVersion=1/width=316/184ylc6/Julian%20Weber.jpg','482': 'https://www.swr.de/-/id=17782254/property=full/pubVersion=1/width=482/1kdo4yr/Julian%20Weber.jpg','644': 'https://www.swr.de/-/id=17782254/property=full/pubVersion=1/width=644/1385lys/Julian%20Weber.jpg','980': 'https://www.swr.de/-/id=17782254/property=full/pubVersion=1/width=980/cqf4gs/Julian%20Weber.jpg','*': 'https://www.swr.de/-/id=17782254/property=full/pubVersion=1/o465vh/Julian%20Weber.jpg'} }}" title="(Quelle: SWR)" alt="Julian Weber"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Sportverbände fordern mehr Geld für Spitzensportler', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/dosb-versammlung-in-koblenz-sportverbaende-fordern-mehr-geld-fuer-spitzensportler/-/id=1682/did=20735696/nid=1682/1aszs0w/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/dosb-versammlung-in-koblenz-sportverbaende-fordern-mehr-geld-fuer-spitzensportler/-/id=1682/did=20735696/nid=1682/1aszs0w/index.html" >DOSB-Versammlung in Koblenz</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Sportverbände fordern mehr Geld für Spitzensportler', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/dosb-versammlung-in-koblenz-sportverbaende-fordern-mehr-geld-fuer-spitzensportler/-/id=1682/did=20735696/nid=1682/1aszs0w/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/dosb-versammlung-in-koblenz-sportverbaende-fordern-mehr-geld-fuer-spitzensportler/-/id=1682/did=20735696/nid=1682/1aszs0w/index.html" >Sportverbände fordern mehr Geld für Spitzensportler</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Sportverbände fordern mehr Geld für Spitzensportler', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/dosb-versammlung-in-koblenz-sportverbaende-fordern-mehr-geld-fuer-spitzensportler/-/id=1682/did=20735696/nid=1682/1aszs0w/index.html'}">
         <a href="https://www.swr.de/swraktuell/rp/dosb-versammlung-in-koblenz-sportverbaende-fordern-mehr-geld-fuer-spitzensportler/-/id=1682/did=20735696/nid=1682/1aszs0w/index.html" >Spitzensportler und ihre Verbände schlagen beim Treffen des Deutschen Olympischen Sportbunds in Koblenz Alarm. Die Vorbereitungen für die Olympischen Spiele in Tokio seien massiv gefährdet. Was fehle, sei vor allem Geld.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20731214-lv4q02"
                                       data-ctrl-layoutable-id160446-entry="{}"
                                       data-ctrl-pixelid160446-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(7)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Ein Roman in der Heimatstadt', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/zum-70-ein-roman-in-der-heimatstadt/-/id=1682/did=20731214/nid=1682/1n5uvjl/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/rp/zum-70-ein-roman-in-der-heimatstadt/-/id=1682/did=20731214/nid=1682/1n5uvjl/index.html" >
            <img src="https://www.swr.de/-/id=20732580/property=thumbnail/pubVersion=2/width=316/8hugrf/Ursula%20Krechel.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20732580/property=thumbnail/pubVersion=2/width=150/13z7bic/Ursula%20Krechel.jpg','183': 'https://www.swr.de/-/id=20732580/property=thumbnail/pubVersion=2/width=183/1gctucz/Ursula%20Krechel.jpg','233': 'https://www.swr.de/-/id=20732580/property=thumbnail/pubVersion=2/width=233/psyxcx/Ursula%20Krechel.jpg','308': 'https://www.swr.de/-/id=20732580/property=thumbnail/pubVersion=2/width=308/1q7vlel/Ursula%20Krechel.jpg','316': 'https://www.swr.de/-/id=20732580/property=thumbnail/pubVersion=2/width=316/8hugrf/Ursula%20Krechel.jpg','482': 'https://www.swr.de/-/id=20732580/property=full/pubVersion=2/width=482/17tbxqe/Ursula%20Krechel.jpg','644': 'https://www.swr.de/-/id=20732580/property=full/pubVersion=2/width=644/1oyuehd/Ursula%20Krechel.jpg','980': 'https://www.swr.de/-/id=20732580/property=full/pubVersion=2/width=980/y73ks9/Ursula%20Krechel.jpg','*': 'https://www.swr.de/-/id=20732580/property=full/pubVersion=2/1fbgqgc/Ursula%20Krechel.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Ursula Krechel"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Ein Roman in der Heimatstadt', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/zum-70-ein-roman-in-der-heimatstadt/-/id=1682/did=20731214/nid=1682/1n5uvjl/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/zum-70-ein-roman-in-der-heimatstadt/-/id=1682/did=20731214/nid=1682/1n5uvjl/index.html" >Zum 70. Geburtstag von Ursula Krechel</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Ein Roman in der Heimatstadt', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/zum-70-ein-roman-in-der-heimatstadt/-/id=1682/did=20731214/nid=1682/1n5uvjl/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/zum-70-ein-roman-in-der-heimatstadt/-/id=1682/did=20731214/nid=1682/1n5uvjl/index.html" >Ein Roman in der Heimatstadt</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Ein Roman in der Heimatstadt', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/zum-70-ein-roman-in-der-heimatstadt/-/id=1682/did=20731214/nid=1682/1n5uvjl/index.html'}">
         <a href="https://www.swr.de/swraktuell/rp/zum-70-ein-roman-in-der-heimatstadt/-/id=1682/did=20731214/nid=1682/1n5uvjl/index.html" >Ursula Krechel ist die vielleicht bedeutendste Feministin aus Rheinland-Pfalz und eine mehrfach preisgekrönte Buchautorin. Am 4. Dezember wird sie 70 Jahre alt. Ihr neues Buch führt sie zurück in ihre Heimatstadt Trier.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20722916-lv4q02"
                                       data-ctrl-layoutable-id160446-entry="{}"
                                       data-ctrl-pixelid160446-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(8)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Keine terroristische Gefahr durch Bastler', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/mainz/nach-chemiekalienfund-in-mainzer-altstadt-keine-terroristische-gefahr-durch-bastler/-/id=1662/did=20722916/nid=1662/yg6bbu/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/rp/mainz/nach-chemiekalienfund-in-mainzer-altstadt-keine-terroristische-gefahr-durch-bastler/-/id=1662/did=20722916/nid=1662/yg6bbu/index.html" >
            <img src="https://www.swr.de/-/id=20732140/property=thumbnail/pubVersion=1/width=316/jgqxkg/Der%20freigegebene%20Bischofsplatz%20in%20Mainz.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20732140/property=thumbnail/pubVersion=1/width=150/1johlpr/Der%20freigegebene%20Bischofsplatz%20in%20Mainz.jpg','183': 'https://www.swr.de/-/id=20732140/property=thumbnail/pubVersion=1/width=183/1r9w7o8/Der%20freigegebene%20Bischofsplatz%20in%20Mainz.jpg','233': 'https://www.swr.de/-/id=20732140/property=thumbnail/pubVersion=1/width=233/1l6n9m/Der%20freigegebene%20Bischofsplatz%20in%20Mainz.jpg','308': 'https://www.swr.de/-/id=20732140/property=thumbnail/pubVersion=1/width=308/1f73cc6/Der%20freigegebene%20Bischofsplatz%20in%20Mainz.jpg','316': 'https://www.swr.de/-/id=20732140/property=thumbnail/pubVersion=1/width=316/jgqxkg/Der%20freigegebene%20Bischofsplatz%20in%20Mainz.jpg','482': 'https://www.swr.de/-/id=20732140/property=full/pubVersion=1/width=482/c7nupi/Der%20freigegebene%20Bischofsplatz%20in%20Mainz.jpg','644': 'https://www.swr.de/-/id=20732140/property=full/pubVersion=1/width=644/ti6069/Der%20freigegebene%20Bischofsplatz%20in%20Mainz.jpg','980': 'https://www.swr.de/-/id=20732140/property=full/pubVersion=1/width=980/1k9y6vd/Der%20freigegebene%20Bischofsplatz%20in%20Mainz.jpg','*': 'https://www.swr.de/-/id=20732140/property=full/pubVersion=1/blj9xh/Der%20freigegebene%20Bischofsplatz%20in%20Mainz.jpg'} }}" title="(Quelle: SWR, Sandra Karch)" alt="Der freigegebene Bischofsplatz in Mainz."/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Keine terroristische Gefahr durch Bastler', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/mainz/nach-chemiekalienfund-in-mainzer-altstadt-keine-terroristische-gefahr-durch-bastler/-/id=1662/did=20722916/nid=1662/yg6bbu/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/mainz/nach-chemiekalienfund-in-mainzer-altstadt-keine-terroristische-gefahr-durch-bastler/-/id=1662/did=20722916/nid=1662/yg6bbu/index.html" >Nach Chemiekalienfund in Mainzer Altstadt</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Keine terroristische Gefahr durch Bastler', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/mainz/nach-chemiekalienfund-in-mainzer-altstadt-keine-terroristische-gefahr-durch-bastler/-/id=1662/did=20722916/nid=1662/yg6bbu/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/mainz/nach-chemiekalienfund-in-mainzer-altstadt-keine-terroristische-gefahr-durch-bastler/-/id=1662/did=20722916/nid=1662/yg6bbu/index.html" >Keine terroristische Gefahr durch Bastler</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Keine terroristische Gefahr durch Bastler', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/mainz/nach-chemiekalienfund-in-mainzer-altstadt-keine-terroristische-gefahr-durch-bastler/-/id=1662/did=20722916/nid=1662/yg6bbu/index.html'}">
         <a href="https://www.swr.de/swraktuell/rp/mainz/nach-chemiekalienfund-in-mainzer-altstadt-keine-terroristische-gefahr-durch-bastler/-/id=1662/did=20722916/nid=1662/yg6bbu/index.html" >Von dem Mann, der in seiner Wohnung am Mainzer Bischofsplatz mehrere chemische Substanzen gehortet hat, geht laut Polizei keine terroristische Gefahr aus. Die Durchsuchungen seien abgeschlossen.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                         </div>
                      </div>
                      <div class="controls sliding"
                         data-ctrl-slideable-id160446-controls="{}">
                         <div class="buttons">
                            <a href="#" data-ctrl-slideable-id160446-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
                               class="prev"
                               data-ctrl-pixelid160446-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.prev()}}}"></a>
                            <a href="#" data-ctrl-slideable-id160446-trigger="{'action':{'default':['slideEntireWidthNext']}}"
                               class="next"
                               data-ctrl-pixelid160446-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.next()}}}"></a>
                         </div>
                         <div class="labels">
                            <div class="entries" data-ctrl-slideable-id160446-label="{}"></div>
                         </div>
                      </div>
                   </div>
                </div>
             </div>
          </div>
       </div>
    



             
         
      
      
   



                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
             
             
   
   <div  id="footer">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="footerNavi" data-ctrl-swrcollapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
   <ul class="footerNaviList">
      
         <li class="footerNaviHead footerNaviHead1">
            <div data-ctrl-collfoot-entry="{'id':'a1'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a1-arrow="{}">Themen</span>
                  <ul data-ctrl-collfoot-a1-body="{}">
                     
                        <li><a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >Nachrichten</a></li>
                     
                        <li><a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >Sport</a></li>
                     
                        <li><a href="https://www.swr.de/ratgeber/-/id=1838/1wjua29/index.html" >Ratgeber</a></li>
                     
                        <li><a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >Wissen</a></li>
                     
                        <li><a href="https://www.swr.de/kultur/-/id=3270/g5kly2/index.html" >Kultur</a></li>
                     
                        <li><a href="https://www.swr.de/unterhaltung/-/id=9163846/1ddkium/index.html" >Unterhaltung</a></li>
                     
                        <li><a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" >Archiv</a></li>
                     
                        <li><a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead2">
            <div data-ctrl-collfoot-entry="{'id':'a2'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a2-arrow="{}">Fernsehen</span>
                  <ul data-ctrl-collfoot-a2-body="{}">
                     
                        <li><a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" >Programm</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" >Live</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" >Sendungen A-Z</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" >Videotext</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead3">
            <div data-ctrl-collfoot-entry="{'id':'a3'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a3-arrow="{}">Radio</span>
                  <ul data-ctrl-collfoot-a3-body="{}">
                     
                        <li><a href="https://www.swr.de/swr1/-/id=266634/1kqaztk/index.html" >SWR1</a></li>
                     
                        <li><a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.swr3.de&#039;);return false;" href="http://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a></li>
                     
                        <li><a href="https://www.swr.de/swr4/-/id=266578/19hatv2/index.html" >SWR4</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead4">
            <div data-ctrl-collfoot-entry="{'id':'a4'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a4-arrow="{}">Mediathek</span>
                  <ul data-ctrl-collfoot-a4-body="{}">
                     
                        <li><a href="http://swrmediathek.de" >Übersicht</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/live.htm" >Live</a></li>
                     
                        <li><a href="http://swrmediathek.de/sendungverpasst.htm" >Sendung verpasst</a></li>
                     
                        <li><a href="http://swrmediathek.de/themalist.htm" >Themen</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/podcast_uebersicht.htm" >Podcast</a></li>
                     
                        <li><a href="http://swrmediathek.de/tvlist.htm" >Sendungen A-Z</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead5">
            <div data-ctrl-collfoot-entry="{'id':'a5'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a5-arrow="{}">Der SWR</span>
                  <ul data-ctrl-collfoot-a5-body="{}">
                     
                        <li><a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Unternehmen</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html" >Organisation</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html" >Gremien</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html" >Karriere</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html" >Kommunikation</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead6">
            <div data-ctrl-collfoot-entry="{'id':'a6'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a6-arrow="{}">Service</span>
                  <ul data-ctrl-collfoot-a6-body="{}">
                     
                        <li><a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" >Kontakt</a></li>
                     
                        <li></li>
                     
                        <li><a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" >SWR A-Z</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html" >Besucherführungen</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/swr-veranstaltungen/-/id=3586/did=16192718/nid=3586/15gu498/index.html" >Veranstaltungen</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://swrservice.de/mitschnitt/&#039;);return false;" href="http://swrservice.de/mitschnitt/" onmouseover="externWindowTitle(this);" >Mitschnittdienst</a></li>
                     
                        <li><a href="https://www.swr.de/empfang/-/id=3786/mrfxfv/index.html" >Frequenzen</a></li>
                     
                        <li><a href="https://www.swr-shop.de/willkommen/" >SWR Shop</a></li>
                     
                        <li><a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" >Hilfe</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
   </ul>
</div>
<div class="footerCopy">
   
      <ul class="footerLegalList">
       <li><a href="#imgrights" data-ctrl-imagecopyrights="{}">Bildrechte</a></li>
         
            <li>
               
                  <a href="https://www.swr.de/impressum/-/id=384/1qdfrd3/index.html" >Impressum</a>
               
            </li>
         
            <li>
               
                  <a href="https://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html" >Datenschutz</a>
               
            </li>
         
      </ul>
   
   <ul class="footerCopyList">
      <li>Der SWR ist Mitglied der ARD</li>
      <li class="footerCopyLink"><a href="http://www.ard.de"><img src="/static/responsive/img/logoARD.png" alt="ARD" /></a></li>
      <li class="footerCopyLast">&copy; SWR
         
            2017
         
      </li>
   </ul>
</div>





             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
          
          
        
    
</div>




<div id="xiti-logo">
    <script type="text/javascript">
    <!--
    xtnv = document;//parent.document or top.document or document

    // Variablen-Definition wie bisher
    xtsd = "https://logs1241";
    xtsite = 487212;
    xtn2 = 79;
    xtdmc = ".swr.de";
    xtpage = "_--_Ehrenwort_ist_absolut_unglaubwürdig";
    xt_pageID = 3945460113;
    xt_pageDate = 20171201213025;
    xt_chap = "Rheinland-Pfalz";
    xt_multc = "&x1=DESWR/BADN0_WEB_SWRCMS_20728294&x2=Artikel&x3=Ehrenwort_ist_absolut_unglaubw%C3%BCrdig&x5=SWR.de&x6=Nein&x7=Nein";
    xt_an = "";
    xt_ac = "";
    xtergo = 0;
    xtidmod = "";
    

    var pageInfo = "&pid=" + xt_pageID + "&pidt=" + xt_pageDate + "&pchap=" + xt_chap;

    if (typeof(xtn2) != "undefined" && typeof(xt_multc) != "undefined" && xt_multc.match(/x8=/) == null) {
        xt_multc += "&x8=" + xtn2;
    }

    //do not modify below
    if (window.xtparam != null) {
       window.xtparam += pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }
    else {
       window.xtparam = pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }

    function atipixel() {
      
      var pageVars = '&pid=' + xt_pageID +
                '&pidt=' + xt_pageDate +
                '&pchap=' + xt_chap +
                xt_multc +
                '&an=' + xt_an + '&ac=' + xt_ac +
                '&idp=' + Date.now() + Math.random() +
                '&ref=' + encodeURI(document.referrer);
        xt_click(document.body, 'F', xtn2, xtpage + pageVars);
       
    }

    //-->
    </script>

    

    <div id="xiti-xtcore">
        <script type="text/javascript" src="/static/tracking/xtcore.js"></script>
    </div>
</div>

<noscript>
<div id="xiti-logo-noscript">
    <img width="1" height="1" alt="" src="https://logs1241.xiti.com/hit.xiti?s=487212&amp;s2=79&amp;p=_--_Ehrenwort_ist_absolut_unglaubw%C3%BCrdig&amp;pid=3945460113&amp;pidt=20171201213025&amp;pchap=Rheinland-Pfalz&amp;&amp;x1=DESWR/BADN0_WEB_SWRCMS_20728294&amp;x2=Artikel&amp;x3=Ehrenwort_ist_absolut_unglaubw%C3%BCrdig&amp;x5=SWR.de&amp;x6=Nein&amp;x7=Nein&amp;an=&amp;ac="/>
</div>
</noscript>


   <script type='text/javascript'>
       var _sf_async_config = _sf_async_config || {};
       /** Chartbeat CONFIGURATION **/
       _sf_async_config.sections = 'swraktuell,rp,Rheinland-Pfalz';
       _sf_async_config.authors = 'SWR.de';

    (function(){
            function loadChartbeat() {
              window._sf_endpt=(new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
               loadChartbeat : function() { oldonload(); loadChartbeat(); };
          })();
   </script>


</body>
</html>
