<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Autofahrer erfasst 13-jährigen Radfahrer und flüchtet | Trier | SWR Aktuell Rheinland-Pfalz | SWR Aktuell | SWR</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="publisher" content="SWR Aktuell">
<meta property="publisher" content="SWR Aktuell">
<meta name="author" content="SWR Aktuell">
<meta property="author" content="SWR Aktuell">
<meta name="msapplication-config" content="/assets/swraktuell/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWRAktuell.de">
<meta name="application-name" content="SWRAktuell.de">
<meta name="apple-itunes-app" content="app-id=1169003650">
<meta property="fb:page_id" content="112906815414721">
<meta property="fb:pages" content="112906815414721">
<meta property="fb:app_id" content="1835289766797043">
<meta property="article:publisher" content="https://www.facebook.com/SWRAktuell">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@SWRAktuell">
<meta name="theme-color" content="#05556A">
<meta name="twitter:site" content="@SWRAktuell">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<link rel="apple-touch-icon" href="/assets/swraktuell/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swraktuell/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swraktuell/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swraktuell/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swraktuell/rheinland-pfalz/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swr/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swraktuell/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2019-05-31T06:38:18+02:00">
<meta name="date" content="2019-05-31T06:38:20+02:00">
<meta name="description" content="Ein bislang unbekannter Autofahrer hat am Mittwochabend in Konz einen 13-jährigen Radfahrer erfasst. Wie die Polizei mitteilte, stürzte der Junge und verletzte sich dabei erheblich am linken Bein. Der (…)">
<meta name="product-image" content="https://www.swr.de/administration/design/logos/swraktuell/SWR-Aktuell-Logo,1555429325618,swr-aktuell-logo-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Autofahrer erfasst 13-jährigen Radfahrer und flüchtet">
<meta property="og:description" content="Ein bislang unbekannter Autofahrer hat am Mittwochabend in Konz einen 13-jährigen Radfahrer erfasst. Wie die Polizei mitteilte, stürzte der Junge und verletzte sich dabei erheblich am linken Bein. Der Autofahrer fuhr weiter. Der Unfall ereignete sich, als der Radfahrer den Fußgängerüberweg in der Schillerstraße überqueren wollte. Die Polizei sucht Zeugen.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.swr.de/administration/design/logos/swraktuell/SWR-Aktuell-Logo,1555429325618,swr-aktuell-logo-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:url" content="https://www.swr.de/swraktuell/rheinland-pfalz/trier/Konz-Autofahrer-erfasst-13-jaehrigen-Radfahrer-und-fluechtet,meldung-32252.html">
<meta name="twitter:image" content="https://www.swr.de/administration/design/logos/swraktuell/SWR-Aktuell-Logo,1555429325618,swr-aktuell-logo-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta name="twitter:description" content="Ein bislang unbekannter Autofahrer hat am Mittwochabend in Konz einen 13-jährigen Radfahrer erfasst. Wie die Polizei mitteilte, stürzte der Junge und verletzte sich dabei erheblich am linken Bein. Der Autofahrer fuhr weiter. Der Unfall ereignete sich, als der Radfahrer den Fußgängerüberweg in der Schillerstraße überqueren wollte. Die Polizei sucht Zeugen.">
<meta name="twitter:title" content="Autofahrer erfasst 13-jährigen Radfahrer und flüchtet">
<meta name="twitter:card" content="summary_large_image">
<meta name="image_src" content="https://www.swr.de/administration/design/logos/swraktuell/SWR-Aktuell-Logo,1555429325618,swr-aktuell-logo-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="SWR Aktuell, Logo">
<meta name="image_copyright" content="SWR, SWR">
<meta name="itemtype" content="http://schema.org/NewsArticle">
<meta name="itemtypeId" content="news-article">
<meta name="topline" content="Konz">
<meta name="rubric" content="swraktuell">
<link rel="canonical" href="https://www.swr.de/swraktuell/rheinland-pfalz/trier/Konz-Autofahrer-erfasst-13-jaehrigen-Radfahrer-und-fluechtet,meldung-32252.html"/>
<link rel="stylesheet" type="text/css" href="/assets/swr/bunchbox.css?1559136898000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/lazyload.min.css?1559136898000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/common.min.css?1559136898000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/swr.min.css?1559136898000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/playerleiste.min.css?1559136898000"/>
<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-swraktuell" data-menubox-filter-section="aktuell" data-stationid="swraktuell">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<nav class="navbar navbar-default" id="header-main-navi">
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
Menü
</button>
<a href="/home/swr-de-homepage-100.html" class="navbar-brand" data-menubox-linksource="section">SWR</a>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" role="menuitem" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3">
<a href="/swraktuell/swraktuell-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="/swraktuell/baden-wuerttemberg/swraktuell-bw-100.html" role="menuitem">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/friedrichshafen/friedrichshafen-100.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/heilbronn/heilbronn-100.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/karlsruhe/karlsruhe-104.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/mannheim/mannheim-100.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/stuttgart/stuttgart-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/suedbaden/suedbaden-100.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/tuebingen/tuebingen-100.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/ulm/ulm-100.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="/swraktuell/rheinland-pfalz/swraktuell-rp-100.html" role="menuitem">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/kaiserslautern/kaiserslautern-102.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/koblenz/koblenz-100.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/ludwigshafen/ludwigshafen-100.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/mainz/mainz-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/trier/trier-102.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-invisible-imswr="true" data-menubox-filter-aliases-section="aktuell">
<a href="/swraktuell/wahl/wahlen-im-suedwesten,wahl-102.html" role="menuitem" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-bw/wahlen-in-baden-wuerttemberg,wahl-bw-100.html" role="menuitem">Wahlen in Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-bw/kommunalwahl-bw/kommunalwahl-baden-wuerttemberg-2019,kommunalwahl-bw-2019-100.html" role="menuitem">Kommunalwahl Baden-Württemberg</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-bw/europawahl-bw/europawahl-in-baden-wuerttemberg,europawahl-bw-2019-102.html" role="menuitem">Europawahl Baden-Württemberg</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-rp/wahlen-in-rheinland-pfalz,wahl-rp-100.html" role="menuitem">Wahlen in Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-rp/kommunalwahl-rp/kommunalwahl-in-rheinland-pfalz,kommunalwahl-rp-2019-102.html" role="menuitem">Kommunalwahl Rheinland-Pfalz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-rp/europawahl-rp/europawahl-in-rheinland-pfalz,europawahl-rp-2019-102.html" role="menuitem">Europawahl Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/sport/SWR-Sport,sport-aktuell-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/fussball/fussball-uebersicht-100.html" role="menuitem">Fussball</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/mehr-sport/mehrsport-100.html" role="menuitem">Mehr Sport</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/hintergrund/hintergrund-mitte-100.html" role="menuitem">Hintergrund</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/media/media-uebersichtsseite-100.html" role="menuitem">Videos &amp; Audios</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/sendungen/sendungen-102.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top" role="menuitem">Ergebnisdienst</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2" data-external="true">
<a href="https://www.swr.de/wissen" role="menuitem" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/insekten/-/id=22329406/omx1sd/index.html" role="menuitem">Rettet die Insekten!</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/zulaut/zulaut-start-100,uebersichtsseite-zulaut-100.html" role="menuitem">zuLAUT</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/abgasalarm/-/id=20052596/1y5wsdh/index.html" role="menuitem">Abgasalarm</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/apfelbluete/-/id=14985916/1kn3ll/index.html" role="menuitem">Apfelblüte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/" role="menuitem">BlautopfVR</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/1000-antworten/uebersichtsseite-1000-antworten-100.html" role="menuitem">1000 Antworten</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/spuren-im-stein/-/id=16454012/sd5eto/index.html" role="menuitem">Spuren im Stein</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/heimat/swrheimat,homepage-104.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/videos/alle-videos-106.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/deine-story/Erzaehl-uns-Deine-Story,deinestory-100.html" role="menuitem">Deine Story</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/team/team-108.html" role="menuitem">Team</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/was-ist-heimat/Was-ist-SWR-Heimat,wasistheimat-100.html" role="menuitem">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://swrmediathek.de" target="_blank" rel="nofollow external" role="menuitem">SWR Mediathek</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/unternehmen/unternehmen-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/organisation/organisation-100.html" role="menuitem">Organisation</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/karriere/karriere-100.html" role="menuitem">Karriere</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/kommunikation/SWR-Kommunikation,uebersichtsseite-swr-kommunikation-100.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="/sommerfestival/sommerfestival-page-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/stuttgart/sommerfestival-stuttgart-page-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/mainz/-/id=7548754/c5s3ro/index.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/tickets/sommerfestival-tickets-page-100.html" role="menuitem">Tickets</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,footer,tvradio,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/tv-programm/TV-Programm,programmkalender-106.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/live/SWR-Fernsehen-live,swrfernsehen-livestream-100.html" role="menuitem">Live</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" role="menuitem">Sendungen von A-Z</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/videotext/Ihr-Videotext-im-Netz,swrfernsehen-videotext-100.html" role="menuitem">Videotext</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/landesschau-bw/landesschau-bw,homepage-landesschau-bw-100.html" role="menuitem">Landesschau Baden-Württemberg</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/landesschau-rp/landesschau-rp-108.html" role="menuitem">Landesschau Rheinland-Pfalz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/marktcheck/startseite-104.html" role="menuitem">Marktcheck</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-external="true">
<a href="https://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" role="menuitem">SWR1 BW</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-external="true">
<a href="https://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" role="menuitem">SWR1 RP</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-external="true">
<a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" role="menuitem">SWR2</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/" target="_blank" rel="nofollow external" role="menuitem">SWR3</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4bw" data-menubox-items-level="1" data-external="true">
<a href="https://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" role="menuitem">SWR4 BW</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="14" data-menubox-filter-section="swr4rp" data-menubox-items-level="1" data-external="true">
<a href="https://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" role="menuitem">SWR4 RP</a>
</li>
<li role="presentation" data-menuboxes="footer,mainNaviHeader,tvradio,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/startseite,indexseite-100.html" role="menuitem">DASDING</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/swrclassic/startseite-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/symphonieorchester/swrclassic-symphonieorchester-100.html" role="menuitem">SWR Symphonieorchester</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/vokalensemble/swrclassic-vokalensemble-100.html" role="menuitem">SWR Vokalensemble</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/experimentalstudio/swrclassic-experimentalstudio-100.html" role="menuitem">SWR Experimentalstudio</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/big-band/swrclassic-big-band-100.html" role="menuitem">SWR Big Band</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/schwetzinger-festspiele/swrclassic-schwetzinger-festspiele-100.html" role="menuitem">SWR Schwetzinger Festspiele</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/donaueschinger-musiktage/swrclassic-donaueschinger-musiktage-100.html" role="menuitem">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external" role="menuitem">Planet Schule</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer-meta,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/herzenssache-uebersichtsseite-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/projekte-uebersichtsseite-100.html" role="menuitem">Projekte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/hilfsantrag/Hilfsantrag,hilfsantrag-artikel-100.html" role="menuitem">Hilfsantrag</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/mitmacher-uebersicht-100.html" role="menuitem">Mitmachen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/uebersichtsseite-prominente-unterstuetzer-100.html" role="menuitem">Promis mit Herz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/Wir-ueber-uns,wir-ueber-uns-102.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/Das-Herzenssache-Team-Wir-sind-fuer-Sie-da,das-herzenssache-team-ist-fuer-sie-da-100.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/Jetzt-spenden-und-helfen,spenden-102.html" role="menuitem">Jetzt spenden!</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="container meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swr.de/swraktuell/swraktuell-suche-100.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.swr.de/swraktuell/swraktuell-suche-100.html?restriction=/swraktuell&q={q}">
<input type="hidden" class="form-control" name="restriction" value="/swraktuell">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="Suche" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
<ul class="nav navbar-nav navbar-right">
<li role="presentation">
<a href="https://www.swr.de/wetter" target="_blank" rel="nofollow external" role="menuitem" class="weather">
Wetter
</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/verkehr" target="_blank" rel="nofollow external" role="menuitem" class="traffic">
Verkehr
</a>
</li>
</ul>
</div>
</nav>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<div class="container" data-crawler="ignore">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li >
<a href="/home/swr-de-homepage-100.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','2':'Übersichtsseite','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1'},'type':'navigation','level2':'1'}" role="menuitem">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li >
<a href="/swraktuell/swraktuell-100.html" data-clickzone="{'name':'SWR_Aktuell','customObject':{'11':'20180405111023','12':'NDZ','1':'DESWR/BADN0_WEB_SWRCMS_swraktuell-100','2':'Übersichtsseite','3':'SWR_Aktuell','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'type':'navigation','level2':'79'}" role="menuitem">
<span itemprop="name">
SWR Aktuell
</span>
</a>
</li>
<li >
<a href="/swraktuell/rheinland-pfalz/swraktuell-rp-100.html" data-clickzone="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'SWR_Aktuell_Rheinland-Pfalz','customObject':{'11':'20180409075635','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_swraktuell-rp-100','2':'Übersichtsseite','3':'SWR_Aktuell_Rheinland-Pfalz','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'type':'navigation','level2':'79'}" role="menuitem">
<span itemprop="name">
SWR Aktuell Rheinland-Pfalz
</span>
</a>
</li>
<li class="active">
<a href="/swraktuell/rheinland-pfalz/trier/trier-102.html" data-clickzone="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'SWR_Aktuell_Studio_Trier','customObject':{'11':'20180405132225','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_trier-102','2':'Übersichtsseite','3':'SWR_Aktuell_Studio_Trier','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'type':'navigation','level2':'79'}" role="menuitem">
<span itemprop="name">
Trier
</span>
</a>
</li>
</ol>
</div>
</div>
</div>
<article class="detail rubrik-swraktuell" id="news-article" itemscope itemtype="http://schema.org/NewsArticle">
<!-- RSPEAK_START -->
<meta itemprop="mainEntityOfPage" content="https://www.swr.de/swraktuell/rheinland-pfalz/trier/Konz-Autofahrer-erfasst-13-jaehrigen-Radfahrer-und-fluechtet,meldung-32252.html">
<meta itemprop="description" content="Ein bislang unbekannter Autofahrer hat am Mittwochabend in Konz einen 13-jährigen Radfahrer erfasst. Wie die Polizei mitteilte, stürzte der Junge und verletzte sich dabei erheblich am linken Bein. Der Autofahrer fuhr weiter. Der Unfall ereignete sich, als der Radfahrer den Fußgängerüberweg in der Schillerstraße überqueren wollte. Die Polizei sucht Zeugen.">
<span itemprop="image" itemid="swr-aktuell-logo-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/administration/design/logos/swraktuell/SWR-Aktuell-Logo,1555429325618,swr-aktuell-logo-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,SWR">
</span>
<meta itemprop="description" content="SWR Aktuell, Logo">
</span>
<meta itemprop="datePublished" content="2019-05-31T06:38:20+02:00">
<meta itemprop="dateModified" content="2019-05-31T06:38:18+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR Aktuell">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swraktuell/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.swr.de/swraktuell/rheinland-pfalz/trier/Konz-Autofahrer-erfasst-13-jaehrigen-Radfahrer-und-fluechtet,meldung-32252.html",
"mainEntityOfPage": "https://www.swr.de/swraktuell/rheinland-pfalz/trier/Konz-Autofahrer-erfasst-13-jaehrigen-Radfahrer-und-fluechtet,meldung-32252.html",
"description": "Ein bislang unbekannter Autofahrer hat am Mittwochabend in Konz einen 13-jährigen Radfahrer erfasst. Wie die Polizei mitteilte, stürzte der Junge und verletzte sich dabei erheblich am linken Bein. Der Autofahrer fuhr weiter. Der Unfall ereignete sich, als der Radfahrer den Fußgängerüberweg in der Schillerstraße überqueren wollte. Die Polizei sucht Zeugen.",
"dateModified": "2019-05-31T06:38:18+02:00",
"datePublished": "2019-05-31T06:38:20+02:00",
"headline": "Autofahrer erfasst 13-jährigen Radfahrer und flüchtet",
"publisher": {
"@type": "Organization",
"name": "SWR Aktuell",
"logo": {
"@type": "ImageObject",
"url": "/assets/swraktuell/favicon.ico",
"width": "48",
"height": "48"
}
},
"image": {
"@type": "ImageObject",
"@id": "https://www.swr.de/administration/design/logos/swraktuell/SWR-Aktuell-Logo,1555429325618,swr-aktuell-logo-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.swr.de/administration/design/logos/swraktuell/SWR-Aktuell-Logo,1555429325618,swr-aktuell-logo-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "320",
"height": "180"
}
}
</script>
<div role="banner">
<div class="container">
<div class="row">
<div class="col-sm-12">
<header>
<ul class="print-read rs_skip_always" data-crawler="ignore">
<li>
<button class="readspeaker-trigger" type="button" data-toggle="collapse" data-target="#readspeaker-box" aria-expanded="false" aria-controls="readspeaker-box">Seite vorlesen
</button>
</li>
</ul>
<div id="readspeaker-box" class="collapse rs_preserve" data-crawler="ignore">
<div id="readspeaker_button1" class="rs_skip rsbtn">
<a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker"
href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&lang=de_de&readid=article&url=https://www.swr.de/swraktuell/rheinland-pfalz/trier/Konz-Autofahrer-erfasst-13-jaehrigen-Radfahrer-und-fluechtet,meldung-32252.html">
<span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
<span class="rsbtn_right rsimg rsplay rspart"></span>
</a>
</div>
</div>
<h1 class="hgroup">
<span class="topline">
<strong></strong> Konz
</span>
<span itemprop="headline">Autofahrer erfasst 13-jährigen Radfahrer und flüchtet</span>
</h1>
</header>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-sm-12">
<aside class="sharing rs_skip_always" data-crawler="ignore">
<button class="button button-rund btn" data-toggle="button" aria-pressed="false">teilen</button>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-icon-whatsapp">
<a href="whatsapp://send?text=https://www.swr.de/swraktuell/rheinland-pfalz/trier/Konz-Autofahrer-erfasst-13-jaehrigen-Radfahrer-und-fluechtet,meldung-32252.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swr.de/swraktuell/rheinland-pfalz/trier/Konz-Autofahrer-erfasst-13-jaehrigen-Radfahrer-und-fluechtet,meldung-32252.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-twitter">
<a href="https://twitter.com/share?url=https://www.swr.de/swraktuell/rheinland-pfalz/trier/Konz-Autofahrer-erfasst-13-jaehrigen-Radfahrer-und-fluechtet,meldung-32252.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-mail">
<a href="mailto:?subject=Linkempfehlung: Autofahrer erfasst 13-jährigen Radfahrer und flüchtet &body=Ihnen wird folgende Internetseite empfohlen: https://www.swr.de/swraktuell/rheinland-pfalz/trier/Konz-Autofahrer-erfasst-13-jaehrigen-Radfahrer-und-fluechtet,meldung-32252.html" class="btn btn-share-mail">
<i class="icon-mail"></i>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</aside>
<div class="bodytext" itemprop="articleBody">
<p>Ein bislang unbekannter Autofahrer hat am Mittwochabend in Konz einen 13-jährigen Radfahrer erfasst. Wie die Polizei mitteilte, stürzte der Junge und verletzte sich dabei erheblich am linken Bein. Der Autofahrer fuhr weiter. Der Unfall ereignete sich, als der Radfahrer den Fußgängerüberweg in der Schillerstraße überqueren wollte. Die Polizei sucht Zeugen.</p>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-sm-12">
<footer class="rs_skip_always">
<div class="row">
<div class="col-sm-12">
<div class="meta meta-bottom">
<dl class="meta-description">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2019-05-31T06:38:18">
<span class="date">31.5.2019</span
><span class="time">, 6:38 Uhr</span>
</time>
</dd>
</dl>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="79" data-chapter2="Trier" data-chapter1="SWR Aktuell Rheinland-Pfalz" data-update="20190531063820" data-pageId="SWR1044716495" data-name="Autofahrer_erfasst_13-jährigen_Radfahrer_und_flüchtet" data-x12="Studio Trier" data-x1="DESWR/BADN0_WEB_SWRCMS_meldung-32252" data-x11="20190531063820" data-x2="Artikel" data-x3="Autofahrer_erfasst_13-jährigen_Radfahrer_und_flüchtet" data-x5="swr.de" data-x6="Nein" data-level2="79" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="swraktuell,rheinland-pfalz,trier"></script>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Mehr Nachrichten aus Rheinland-Pfalz</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="news-article-hochmoselbruecke-fahrbahn-102" class="rs_skip_always teaser media-news-article teaser-majestix rubrik-swraktuell" >
<meta itemprop="publisher" href="SWR Aktuell">
<header>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/trier/Bruecke-bei-Zeltingen-Rachtig-Fahrbahnarbeiten-am-Hochmoseluebergang-beginnen,hochmoselbruecke-fahrbahn-102.html" data-clickzone="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Fahrbahnarbeiten_am_Hochmoselübergang_beginnen','customObject':{'11':'20190531082452','12':'Studio Trier','1':'DESWR/BADN0_WEB_SWRCMS_hochmoselbruecke-fahrbahn-102','2':'Artikel','3':'Fahrbahnarbeiten_am_Hochmoselübergang_beginnen','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Fahrbahnarbeiten_am_Hochmoselübergang_beginnen','customObject':{'11':'20190531082452','12':'Studio Trier','1':'DESWR/BADN0_WEB_SWRCMS_hochmoselbruecke-fahrbahn-102','2':'Artikel','3':'Fahrbahnarbeiten_am_Hochmoselübergang_beginnen','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<picture>
<source data-srcset="/swraktuell/rheinland-pfalz/trier/Die-Hochmoselbruecke-bei-Zeltingen-Rachtig%2C1559282915163%2Chochmoselbruecke-fahrbahn-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/trier/Die-Hochmoselbruecke-bei-Zeltingen-Rachtig%2C1559282915163%2Chochmoselbruecke-fahrbahn-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swraktuell/rheinland-pfalz/trier/Die-Hochmoselbruecke-bei-Zeltingen-Rachtig,1559282915163,hochmoselbruecke-fahrbahn-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, Picture Alliance" alt="Die Hochmoselbrücke bei Zeltingen-Rachtig (Foto: picture-alliance / Reportdienste, Picture Alliance)" title="Foto: picture-alliance / Reportdienste, Picture Alliance"/>
</picture>
<noscript>
<picture>
<source srcset="/swraktuell/rheinland-pfalz/trier/Die-Hochmoselbruecke-bei-Zeltingen-Rachtig%2C1559282915163%2Chochmoselbruecke-fahrbahn-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/trier/Die-Hochmoselbruecke-bei-Zeltingen-Rachtig%2C1559282915163%2Chochmoselbruecke-fahrbahn-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swraktuell/rheinland-pfalz/trier/Die-Hochmoselbruecke-bei-Zeltingen-Rachtig,1559282915163,hochmoselbruecke-fahrbahn-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, Picture Alliance" alt="Die Hochmoselbrücke bei Zeltingen-Rachtig (Foto: picture-alliance / Reportdienste, Picture Alliance)" title="Foto: picture-alliance / Reportdienste, Picture Alliance"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/trier/Bruecke-bei-Zeltingen-Rachtig-Fahrbahnarbeiten-am-Hochmoseluebergang-beginnen,hochmoselbruecke-fahrbahn-102.html" data-clickzone="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Fahrbahnarbeiten_am_Hochmoselübergang_beginnen','customObject':{'11':'20190531082452','12':'Studio Trier','1':'DESWR/BADN0_WEB_SWRCMS_hochmoselbruecke-fahrbahn-102','2':'Artikel','3':'Fahrbahnarbeiten_am_Hochmoselübergang_beginnen','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Fahrbahnarbeiten_am_Hochmoselübergang_beginnen','customObject':{'11':'20190531082452','12':'Studio Trier','1':'DESWR/BADN0_WEB_SWRCMS_hochmoselbruecke-fahrbahn-102','2':'Artikel','3':'Fahrbahnarbeiten_am_Hochmoselübergang_beginnen','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<span class="topline">Brücke bei Zeltingen-Rachtig</span>
<span itemprop="headline">Fahrbahnarbeiten am Hochmoselübergang beginnen</span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/trier/Bruecke-bei-Zeltingen-Rachtig-Fahrbahnarbeiten-am-Hochmoseluebergang-beginnen,hochmoselbruecke-fahrbahn-102.html" data-clickzone="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Fahrbahnarbeiten_am_Hochmoselübergang_beginnen','customObject':{'11':'20190531082452','12':'Studio Trier','1':'DESWR/BADN0_WEB_SWRCMS_hochmoselbruecke-fahrbahn-102','2':'Artikel','3':'Fahrbahnarbeiten_am_Hochmoselübergang_beginnen','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Fahrbahnarbeiten_am_Hochmoselübergang_beginnen','customObject':{'11':'20190531082452','12':'Studio Trier','1':'DESWR/BADN0_WEB_SWRCMS_hochmoselbruecke-fahrbahn-102','2':'Artikel','3':'Fahrbahnarbeiten_am_Hochmoselübergang_beginnen','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<div class="lead" itemprop="description">
<p>An der Hochmoselbrücke bei Zeltingen-Rachtig (Kreis Bernkastel-Wittlich) starten Mitte nächster Woche die Arbeiten auf der künftigen Fahrbahn. Das teilte der Landesbetrieb Mobilität Rheinland-Pfalz mit.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="news-article-ackermann-lila-trikot-100" class="rs_skip_always teaser media-news-article teaser-majestix rubrik-swraktuell" >
<meta itemprop="publisher" href="SWR Aktuell">
<header>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/18,ackermann-lila-trikot-100.html" data-clickzone="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Ackermann_wieder_im_Trikot_des_besten_Sprinters','customObject':{'11':'20190531072527','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_ackermann-lila-trikot-100','2':'Artikel','3':'Ackermann_wieder_im_Trikot_des_besten_Sprinters','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Ackermann_wieder_im_Trikot_des_besten_Sprinters','customObject':{'11':'20190531072527','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_ackermann-lila-trikot-100','2':'Artikel','3':'Ackermann_wieder_im_Trikot_des_besten_Sprinters','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<picture>
<source data-srcset="/swraktuell/rheinland-pfalz/Wieder-auf-dem-Treppchen-Pascal-Ackermann%2C1559280327239%2Cackermann-giro-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/Wieder-auf-dem-Treppchen-Pascal-Ackermann%2C1559280327239%2Cackermann-giro-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swraktuell/rheinland-pfalz/Wieder-auf-dem-Treppchen-Pascal-Ackermann,1559280327239,ackermann-giro-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Wieder auf dem Treppchen - Pascal Ackermann (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance"/>
</picture>
<noscript>
<picture>
<source srcset="/swraktuell/rheinland-pfalz/Wieder-auf-dem-Treppchen-Pascal-Ackermann%2C1559280327239%2Cackermann-giro-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/Wieder-auf-dem-Treppchen-Pascal-Ackermann%2C1559280327239%2Cackermann-giro-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swraktuell/rheinland-pfalz/Wieder-auf-dem-Treppchen-Pascal-Ackermann,1559280327239,ackermann-giro-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Wieder auf dem Treppchen - Pascal Ackermann (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/18,ackermann-lila-trikot-100.html" data-clickzone="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Ackermann_wieder_im_Trikot_des_besten_Sprinters','customObject':{'11':'20190531072527','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_ackermann-lila-trikot-100','2':'Artikel','3':'Ackermann_wieder_im_Trikot_des_besten_Sprinters','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Ackermann_wieder_im_Trikot_des_besten_Sprinters','customObject':{'11':'20190531072527','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_ackermann-lila-trikot-100','2':'Artikel','3':'Ackermann_wieder_im_Trikot_des_besten_Sprinters','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<span class="topline">18. Etappe des Giro d&#039;Italia</span>
<span itemprop="headline">Ackermann wieder im Trikot des besten Sprinters</span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/18,ackermann-lila-trikot-100.html" data-clickzone="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Ackermann_wieder_im_Trikot_des_besten_Sprinters','customObject':{'11':'20190531072527','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_ackermann-lila-trikot-100','2':'Artikel','3':'Ackermann_wieder_im_Trikot_des_besten_Sprinters','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Ackermann_wieder_im_Trikot_des_besten_Sprinters','customObject':{'11':'20190531072527','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_ackermann-lila-trikot-100','2':'Artikel','3':'Ackermann_wieder_im_Trikot_des_besten_Sprinters','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<div class="lead" itemprop="description">
<p>Pascal Ackermann hat bei der 18. Etappe des Giro d´Italia seinen 3. Etappensieg knapp verpasst. Er eroberte aber das Lila Trikot des besten Sprinters zurück.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="news-article-nahles-spd-106" class="rs_skip_always teaser media-news-article teaser-majestix rubrik-swraktuell" >
<meta itemprop="publisher" href="SWR Aktuell">
<header>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/Umstrittene-SPD-Fraktionsvorsitzende-Nahles-faellt-bei-Probeabstimmung-durch,nahles-spd-106.html" data-clickzone="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Zukunft_von_Nahles_im_SPD-Fraktionsvorsitz_in_der_Schwebe_','customObject':{'11':'20190530211530','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_nahles-spd-106','2':'Artikel','3':'Zukunft_von_Nahles_im_SPD-Fraktionsvorsitz_in_der_Schwebe_','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Zukunft_von_Nahles_im_SPD-Fraktionsvorsitz_in_der_Schwebe_','customObject':{'11':'20190530211530','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_nahles-spd-106','2':'Artikel','3':'Zukunft_von_Nahles_im_SPD-Fraktionsvorsitz_in_der_Schwebe_','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<picture>
<source data-srcset="/swraktuell/rheinland-pfalz/Andrea-Nahles%2C1559243709522%2Cnahles-114~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/Andrea-Nahles%2C1559243709522%2Cnahles-114~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swraktuell/rheinland-pfalz/Andrea-Nahles,1559243709522,nahles-114~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Andrea Nahles (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/swraktuell/rheinland-pfalz/Andrea-Nahles%2C1559243709522%2Cnahles-114~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/Andrea-Nahles%2C1559243709522%2Cnahles-114~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swraktuell/rheinland-pfalz/Andrea-Nahles,1559243709522,nahles-114~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Andrea Nahles (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/Umstrittene-SPD-Fraktionsvorsitzende-Nahles-faellt-bei-Probeabstimmung-durch,nahles-spd-106.html" data-clickzone="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Zukunft_von_Nahles_im_SPD-Fraktionsvorsitz_in_der_Schwebe_','customObject':{'11':'20190530211530','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_nahles-spd-106','2':'Artikel','3':'Zukunft_von_Nahles_im_SPD-Fraktionsvorsitz_in_der_Schwebe_','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Zukunft_von_Nahles_im_SPD-Fraktionsvorsitz_in_der_Schwebe_','customObject':{'11':'20190530211530','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_nahles-spd-106','2':'Artikel','3':'Zukunft_von_Nahles_im_SPD-Fraktionsvorsitz_in_der_Schwebe_','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<span class="topline">Berichte über Probeabstimmungen dementiert</span>
<span itemprop="headline">Zukunft von Nahles im SPD-Fraktionsvorsitz in der Schwebe </span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/Umstrittene-SPD-Fraktionsvorsitzende-Nahles-faellt-bei-Probeabstimmung-durch,nahles-spd-106.html" data-clickzone="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Zukunft_von_Nahles_im_SPD-Fraktionsvorsitz_in_der_Schwebe_','customObject':{'11':'20190530211530','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_nahles-spd-106','2':'Artikel','3':'Zukunft_von_Nahles_im_SPD-Fraktionsvorsitz_in_der_Schwebe_','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Zukunft_von_Nahles_im_SPD-Fraktionsvorsitz_in_der_Schwebe_','customObject':{'11':'20190530211530','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_nahles-spd-106','2':'Artikel','3':'Zukunft_von_Nahles_im_SPD-Fraktionsvorsitz_in_der_Schwebe_','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<div class="lead" itemprop="description">
<p>Nach Informationen der Zeitungen der VRM-Gruppe soll SPD-Fraktionschefin Andrea Nahles bei Probeabstimmungen keine Mehrheit hinter sich gehabt haben. Mehrere SPD-Politiker wiesen das aber inzwischen zurück.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-portrait-mainzer-johanniskirche-100" class="rs_skip_always teaser media-video teaser-majestix rubrik-swraktuell" >
<meta itemprop="publisher" href="SWR Aktuell">
<header>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/mainz/Mainzer-Johanniskirche-eine-Schatztruhe-der-Geschichte,portrait-mainzer-johanniskirche-100.html" data-clickzone="{'chapter2':'Mainz','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Mainzer_Johanniskirche_Eine_historische_Schatzkiste','customObject':{'11':'20190422090534','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_portrait-mainzer-johanniskirche-100','2':'Artikel','3':'Mainzer_Johanniskirche_Eine_historische_Schatzkiste','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Mainz','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Mainzer_Johanniskirche_Eine_historische_Schatzkiste','customObject':{'11':'20190422090534','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_portrait-mainzer-johanniskirche-100','2':'Artikel','3':'Mainzer_Johanniskirche_Eine_historische_Schatzkiste','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<picture>
<source data-srcset="/swraktuell/rheinland-pfalz/mainz/Nach-sechs-Jahren-fand-in-der-Johanniskirche-in-mainz-wieder-ein-Gottesdienst-statt%2C1555916406602%2Cerster-gottesdienst-johanniskirche-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/mainz/Nach-sechs-Jahren-fand-in-der-Johanniskirche-in-mainz-wieder-ein-Gottesdienst-statt%2C1555916406602%2Cerster-gottesdienst-johanniskirche-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swraktuell/rheinland-pfalz/mainz/Nach-sechs-Jahren-fand-in-der-Johanniskirche-in-mainz-wieder-ein-Gottesdienst-statt,1555916406602,erster-gottesdienst-johanniskirche-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Gerhard Fleischer" alt="Nach sechs Jahren fand in der Johanniskirche in mainz wieder ein Gottesdienst statt. (Foto: Gerhard Fleischer)" title="Foto: Gerhard Fleischer"/>
</picture>
<noscript>
<picture>
<source srcset="/swraktuell/rheinland-pfalz/mainz/Nach-sechs-Jahren-fand-in-der-Johanniskirche-in-mainz-wieder-ein-Gottesdienst-statt%2C1555916406602%2Cerster-gottesdienst-johanniskirche-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/mainz/Nach-sechs-Jahren-fand-in-der-Johanniskirche-in-mainz-wieder-ein-Gottesdienst-statt%2C1555916406602%2Cerster-gottesdienst-johanniskirche-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swraktuell/rheinland-pfalz/mainz/Nach-sechs-Jahren-fand-in-der-Johanniskirche-in-mainz-wieder-ein-Gottesdienst-statt,1555916406602,erster-gottesdienst-johanniskirche-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Gerhard Fleischer" alt="Nach sechs Jahren fand in der Johanniskirche in mainz wieder ein Gottesdienst statt. (Foto: Gerhard Fleischer)" title="Foto: Gerhard Fleischer"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/mainz/Mainzer-Johanniskirche-eine-Schatztruhe-der-Geschichte,portrait-mainzer-johanniskirche-100.html" data-clickzone="{'chapter2':'Mainz','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Mainzer_Johanniskirche_Eine_historische_Schatzkiste','customObject':{'11':'20190422090534','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_portrait-mainzer-johanniskirche-100','2':'Artikel','3':'Mainzer_Johanniskirche_Eine_historische_Schatzkiste','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Mainz','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Mainzer_Johanniskirche_Eine_historische_Schatzkiste','customObject':{'11':'20190422090534','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_portrait-mainzer-johanniskirche-100','2':'Artikel','3':'Mainzer_Johanniskirche_Eine_historische_Schatzkiste','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<span class="topline">Alter Dom von Mainz</span>
<span itemprop="headline">Mainzer Johanniskirche: Eine historische Schatzkiste</span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/mainz/Mainzer-Johanniskirche-eine-Schatztruhe-der-Geschichte,portrait-mainzer-johanniskirche-100.html" data-clickzone="{'chapter2':'Mainz','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Mainzer_Johanniskirche_Eine_historische_Schatzkiste','customObject':{'11':'20190422090534','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_portrait-mainzer-johanniskirche-100','2':'Artikel','3':'Mainzer_Johanniskirche_Eine_historische_Schatzkiste','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Mainz','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Mainzer_Johanniskirche_Eine_historische_Schatzkiste','customObject':{'11':'20190422090534','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_portrait-mainzer-johanniskirche-100','2':'Artikel','3':'Mainzer_Johanniskirche_Eine_historische_Schatzkiste','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<div class="lead" itemprop="description">
<p>Sechs Jahre lang war die Johanniskirche in der Mainzer Altstadt fest in den Händen der Archäologen. Jetzt werden wieder Gottesdienste in der Kirche gefeiert.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="news-article-schweitzer-zu-grosse-koalition-100" class="rs_skip_always teaser media-news-article teaser-majestix rubrik-swraktuell" >
<meta itemprop="publisher" href="SWR Aktuell">
<header>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/SPD-Fraktionschef-im-Mainzer-Landtag-Schweitzer-raet-SPD-zum-Ausstieg-aus-Grosser-Koalition,schweitzer-zu-grosse-koalition-100.html" data-clickzone="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Schweitzer_rät_SPD_zum_Ausstieg_aus_Großer_Koalition','customObject':{'11':'20190530135627','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_schweitzer-zu-grosse-koalition-100','2':'Artikel','3':'Schweitzer_rät_SPD_zum_Ausstieg_aus_Großer_Koalition','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Schweitzer_rät_SPD_zum_Ausstieg_aus_Großer_Koalition','customObject':{'11':'20190530135627','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_schweitzer-zu-grosse-koalition-100','2':'Artikel','3':'Schweitzer_rät_SPD_zum_Ausstieg_aus_Großer_Koalition','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<picture>
<source data-srcset="/swraktuell/rheinland-pfalz/Der-SPD-Fraktionsvotrsitzende-Aleander-Schweitzer-spricht-im-Landtag%2C1559217385742%2Calexander-schweitzer-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/Der-SPD-Fraktionsvotrsitzende-Aleander-Schweitzer-spricht-im-Landtag%2C1559217385742%2Calexander-schweitzer-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swraktuell/rheinland-pfalz/Der-SPD-Fraktionsvotrsitzende-Aleander-Schweitzer-spricht-im-Landtag,1559217385742,alexander-schweitzer-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Der SPD-Fraktionsvotrsitzende Aleander Schweitzer spricht im Landtag (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance"/>
</picture>
<noscript>
<picture>
<source srcset="/swraktuell/rheinland-pfalz/Der-SPD-Fraktionsvotrsitzende-Aleander-Schweitzer-spricht-im-Landtag%2C1559217385742%2Calexander-schweitzer-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/Der-SPD-Fraktionsvotrsitzende-Aleander-Schweitzer-spricht-im-Landtag%2C1559217385742%2Calexander-schweitzer-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swraktuell/rheinland-pfalz/Der-SPD-Fraktionsvotrsitzende-Aleander-Schweitzer-spricht-im-Landtag,1559217385742,alexander-schweitzer-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Der SPD-Fraktionsvotrsitzende Aleander Schweitzer spricht im Landtag (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/SPD-Fraktionschef-im-Mainzer-Landtag-Schweitzer-raet-SPD-zum-Ausstieg-aus-Grosser-Koalition,schweitzer-zu-grosse-koalition-100.html" data-clickzone="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Schweitzer_rät_SPD_zum_Ausstieg_aus_Großer_Koalition','customObject':{'11':'20190530135627','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_schweitzer-zu-grosse-koalition-100','2':'Artikel','3':'Schweitzer_rät_SPD_zum_Ausstieg_aus_Großer_Koalition','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Schweitzer_rät_SPD_zum_Ausstieg_aus_Großer_Koalition','customObject':{'11':'20190530135627','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_schweitzer-zu-grosse-koalition-100','2':'Artikel','3':'Schweitzer_rät_SPD_zum_Ausstieg_aus_Großer_Koalition','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<span class="topline">SPD-Fraktionschef im Mainzer Landtag</span>
<span itemprop="headline">Schweitzer rät SPD zum Ausstieg aus Großer Koalition</span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/SPD-Fraktionschef-im-Mainzer-Landtag-Schweitzer-raet-SPD-zum-Ausstieg-aus-Grosser-Koalition,schweitzer-zu-grosse-koalition-100.html" data-clickzone="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Schweitzer_rät_SPD_zum_Ausstieg_aus_Großer_Koalition','customObject':{'11':'20190530135627','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_schweitzer-zu-grosse-koalition-100','2':'Artikel','3':'Schweitzer_rät_SPD_zum_Ausstieg_aus_Großer_Koalition','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Schweitzer_rät_SPD_zum_Ausstieg_aus_Großer_Koalition','customObject':{'11':'20190530135627','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_schweitzer-zu-grosse-koalition-100','2':'Artikel','3':'Schweitzer_rät_SPD_zum_Ausstieg_aus_Großer_Koalition','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<div class="lead" itemprop="description">
<p>Der SPD-Fraktionschef im Mainzer Landtag, Alexander Schweitzer, ist für ein baldiges Ende der Großen Koalition in Berlin. Schweitzer war bislang ein Befürworter des Bündnisses mit der Union.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
</main>
</div>
<aside id="SWR Aktuell" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<link itemprop="url" href="https://www.swr.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li role="presentation">
<a href="/swraktuell/swraktuell-100.html" role="menuitem">SWR Aktuell</a>
</li>
<li role="presentation">
<a href="/sport/SWR-Sport,sport-aktuell-102.html" role="menuitem">SWR Sport</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" data-pjax="0" role="menuitem">SWR Wissen</a>
</li>
<li role="presentation">
<a href="/heimat/swrheimat,homepage-104.html" role="menuitem">SWR Heimat</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" data-pjax="0" role="menuitem">Archiv</a>
</li>
<li role="presentation">
<a href="/swrclassic/startseite-102.html" role="menuitem">SWR Classic</a>
</li>
<li role="presentation">
<a href="http://www.kindernetz.de/" data-pjax="0" role="menuitem">SWR Kindernetz</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-9">Fernsehen</button>
<ul class="collapse" id="collapse-9">
<li role="presentation">
<a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" data-pjax="0" role="menuitem">SWR Fernsehen</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" data-pjax="0" role="menuitem">Programm</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" data-pjax="0" role="menuitem">Videotext</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li role="presentation">
<a href="https://www.swr.de/swr1/-/id=266634/1kqaztk/index.html" data-pjax="0" role="menuitem">SWR1</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" data-pjax="0" role="menuitem">SWR2</a>
</li>
<li role="presentation">
<a href="https://www.swr3.de/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">SWR3</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr4/-/id=266578/19hatv2/index.html" data-pjax="0" role="menuitem">SWR4</a>
</li>
<li role="presentation">
<a href="https://www.dasding.de/startseite,indexseite-100.html" role="menuitem">DASDING</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li role="presentation">
<a href="https://swrmediathek.de/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Übersicht</a>
</li>
<li role="presentation">
<a href="https://swrmediathek.de/content/live.htm" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://swrmediathek.de/sendungverpasst.htm" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendung verpasst</a>
</li>
<li role="presentation">
<a href="https://swrmediathek.de/themalist.htm" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Themen</a>
</li>
<li role="presentation">
<a href="https://swrmediathek.de/content/podcast_uebersicht.htm" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Podcast</a>
</li>
<li role="presentation">
<a href="https://swrmediathek.de/tvlist.htm" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-31">Der SWR</button>
<ul class="collapse" id="collapse-31">
<li role="presentation">
<a href="/unternehmen/unternehmen-100.html" role="menuitem">Der SWR</a>
</li>
<li role="presentation">
<a href="/unternehmen/organisation/organisation-100.html" role="menuitem">Organisation</a>
</li>
<li role="presentation">
<a href="/unternehmen/karriere/karriere-100.html" role="menuitem">Karriere</a>
</li>
<li role="presentation">
<a href="/unternehmen/kommunikation/SWR-Kommunikation,uebersichtsseite-swr-kommunikation-100.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-37">Service</button>
<ul class="collapse" id="collapse-37">
<li role="presentation">
<a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" data-pjax="0" role="menuitem">Kontakt</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" data-pjax="0" role="menuitem">SWR A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html" data-pjax="0" role="menuitem">Besucherführungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/empfang/-/id=3786/mrfxfv/index.html" data-pjax="0" role="menuitem">Frequenzen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" data-pjax="0" role="menuitem">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" role="menuitem" href="http://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de" role="menuitem">swr</a>
</li>
<li role="presentation"><a href="/datenschutz/Datenschutz,datenschutz-118.html" role="menuitem">Datenschutz</a></li>
<li role="presentation"><a href="/impressum/Impressum,impressum-100.html" role="menuitem">Impressum</a></li>
<li class="imgrights">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2019</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>
</div>
</footer>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Autofahrer_erfasst_13-jährigen_Radfahrer_und_flüchtet',
level2: 79
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter2: 'Trier',
chapter1: 'SWR Aktuell Rheinland-Pfalz',
update: '20190531063820',
pageId: 'SWR1044716495'
})
tag.customVars.set({
site: {
11: '20190531063820',
12: 'Studio Trier',
1: 'DESWR/BADN0_WEB_SWRCMS_meldung-32252',
2: 'Artikel',
3: 'Autofahrer_erfasst_13-jährigen_Radfahrer_und_flüchtet',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 79
}
})
tag.dispatch()
}
};
}
</script>
<script src="/assets/js/bunchbox.js?1559136898000" defer="defer"></script>
<script src="/polyfill/v2/polyfill.min.js?rum=0&amp;features=HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry&amp;flags=gated&amp;callback=swrPolyfilled&amp;unknown=polyfill" defer="defer"></script>
<script src="/assets/js/lazyload.min.js?1559136898000" defer="defer"></script>
<script src="/assets/js/atInternet-5.17.1/smarttag.min.js?1559136898000" defer="defer"></script>
<script src="/assets/ardplayer/4.1.1/ardplayer.min.js?1559136898000" defer="defer"></script>
<script src="/assets/js/common.min.js?1559136898000" defer="defer"></script>
<script src="/assets/js/swr.min.js?1559136898000" defer="defer"></script>
<script src="/assets/js/iframe.min.js?1559136898000" defer="defer"></script>
<script src="/assets/js/konfetti.js?1559136898000" defer="defer"></script>
<script src="/assets/js/prepareKonfetti.js?1559136898000" defer="defer"></script>
<script src="/assets/js/playerleiste.min.js?1559136898000" defer="defer"></script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
</body>
</html>