<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
RLP hat bundesweit die kleinsten Grundschulklassen
- SWR Aktuell

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="google-site-verification" content="DcCgbIVyO-rFeBzleluzeqQj9QwiPzxp-Pk2y8_AbTI">
<meta name="publisher" content="SWR Aktuell">
<meta property="publisher" content="SWR Aktuell">
<meta name="author" content="SWR Aktuell">
<meta property="author" content="SWR Aktuell">
<meta name="msapplication-config" content="/assets/swraktuell/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWRAktuell.de">
<meta name="application-name" content="SWRAktuell.de">
<meta name="apple-itunes-app" content="app-id=1169003650">
<meta property="fb:page_id" content="112906815414721">
<meta property="fb:pages" content="112906815414721">
<meta property="fb:app_id" content="1835289766797043">
<meta property="article:publisher" content="https://www.facebook.com/SWRAktuell">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@SWRAktuell">
<meta name="theme-color" content="#05556A">
<meta name="twitter:site" content="@SWRAktuell">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<link rel="apple-touch-icon" href="/assets/swraktuell/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swraktuell/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swraktuell/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swraktuell/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swraktuell/rheinland-pfalz/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swr/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swraktuell/favicon.ico" type="image/x-icon">


<meta name="description" content="Rheinland-Pfalz hat die kleinsten Grundschulklassen aller Bundesländer.">
<meta name="robots" content="max-image-preview:large,">
<meta name="last-modified" content="2022-01-21T11:33:00+01:00">
<meta name="date" content="2022-01-21T11:37:51+01:00">
<meta name="product-image" content="https://www.swr.de/administration/design/logos/swraktuell/1639052293590,swr-aktuell-logo-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="RLP hat bundesweit die kleinsten Grundschulklassen ">
<meta property="og:description" content="Rheinland-Pfalz hat die kleinsten Grundschulklassen aller Bundesländer.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.swr.de/administration/design/logos/swraktuell/1639052293590,swr-aktuell-logo-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swr.de/swraktuell/rheinland-pfalz/rlp-hat-kleinste-klassen-schule-100.html">
<meta name="twitter:image" content="https://www.swr.de/administration/design/logos/swraktuell/1639052293590,swr-aktuell-logo-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="twitter:description" content="Rheinland-Pfalz hat die kleinsten Grundschulklassen aller Bundesländer.">
<meta name="twitter:title" content="RLP hat bundesweit die kleinsten Grundschulklassen ">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="Bildung und Erziehung,Schule,Klassen">
<meta name="image_src" content="https://www.swr.de/administration/design/logos/swraktuell/1639052293590,swr-aktuell-logo-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="SWR Aktuell, Logo">
<meta name="image_copyright" content="SWR, SWR">
<meta name="itemtype" content="http://schema.org/NewsArticle">
<meta name="topline" content="Mainz/Wiesbaden">
<meta name="rubric" content="swraktuell">

<link rel="canonical" href="https://www.swr.de/swraktuell/rheinland-pfalz/rlp-hat-kleinste-klassen-schule-100.html"/>
<link rel="alternate" type="application/atom+xml" title="Seite als Atom-Feed" href="https://www.swr.de/~atom/swraktuell/rheinland-pfalz/rlp-hat-kleinste-klassen-schule-100.xml" media="all" />
<link rel="alternate" type="application/rss+xml" title="Seite als RSS-Feed" href="https://www.swr.de/~rss/swraktuell/rheinland-pfalz/rlp-hat-kleinste-klassen-schule-100.xml" media="all" />
<style type="text/css">
.teaser-asterix footer,.teaser-asterix mark,.teaser-asterus .lead,.teaser-asterus footer,.teaser-asterus mark,.teaser-idefix .hgroup,.teaser-idefix .lead,.teaser-idefix footer,.teaser-idefix mark,.teaser-majestix .lead,.teaser-majestix footer,.teaser-majestix mark,.teaser-methusalix mark,.teaser-troubadix .image,.teaser-troubadix footer,.teaser-troubadix mark,.teaser-troubadus .image,.teaser-troubadus .lead,.teaser-troubadus footer,.teaser-troubadus mark{display:none}.teaser-methusalix .topline{display:none!important}.teaser-crew .lead,.teaser-crew footer,.teaser-crew mark,.teaser-methusalix .image,.teaser-methusalix .lead,.teaser-methusalix footer,.teaser-obelix footer,.teaser-obelix mark,.teaser-rund .lead,.teaser-rund footer,.teaser-rund mark{display:none}
</style>
<style type="text/css">
img:not([src]){visibility:hidden;min-height:1px;min-width:1px}.image img[data-spy=lazyload].error,.image img[data-spy=lazyload].loaded,.image img[data-spy=lazyload].loading,.image img[data-spy=lazyload]:not(.loaded),.teaser header .image{overflow:hidden}
</style>
<style type="text/css">
.bb-async-hide {
opacity: 0 !important;
}
</style>
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/swr-print.min.css?3dc6dd067c7e35f8c957a26f60201e11"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr.min.css?72a6dba55fec8ceb670f0242788b2445"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr-header.min.css?8fca2fb61078d6238477cf0331ff0f00"/>

<link href="/assets/fonts/transfonter/TheMixC5-4_SemiLight.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-5_Plain.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-6_SemiBold.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-3_Light.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-7_Bold.woff2" as="font" crossorigin rel="preload">
<link href="https://static.chartbeat.com" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6,Element.prototype.scrollIntoView" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/lazyload.min.js?fded0d9701bf4f76e7742858eaac91ac" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/atInternet/v5.29.2/smarttag.min.js?607dd12a8252d9f97d54d4fca1ad0fb3" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common.min.js?e89f4ba4330868803e590267e9fef2f6" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr.min.js?81edbfb979107a5df0c30782e345dcd6" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common-bunchbox.min.js?1df234cf90cad3c1d12d927eb159ccd9" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common-wom2021.min.js?f394556036ee42f6f35b57b691ff0380" as="script" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
</script>

</head>
<body class=" rubrik-swraktuell" data-menubox-filter-section="aktuell" data-stationid="swraktuell">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore" data-nosnippet>
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore" data-nosnippet>
<nav class="navbar navbar-default" id="header-main-navi">
<!-- ========== Toggle-Button  -->
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="hamburger hamburger--squeeze" data-toggle="collapse"
data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
<span class="hamburger-title">Menü</span>
</button>
<a href="/index.html" class="navbar-brand" data-menubox-linksource="section">SWR</a>
<!--========= Meta-Navigation // NOTE: verschoben und .container entfernt -->
<div class="meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="publisher" href="swr">
<div class="navbar-search-wrapper">
<div class="search-overlay">
<div class="form-wrapper">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swr.de/swraktuell/swraktuell-suche-100.html"
method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.swr.de/swraktuell/swraktuell-suche-100.html?swx_restriction=/swraktuell&swx_q={swx_q}">
<input type="hidden" class="form-control" name="swx_restriction" value="/swraktuell">
<div class="form-group">
<input itemprop="query-input" name="swx_q" placeholder="Suche" class="form-control" aria-label="Suche" required autocomplete="off" type="text" value="">
</div>
<button type="button" class="btn btn-delete-search" title="Eingabe lÃ¶schen"></button>
<button type="submit" class="btn btn-search"><span class="sr-only">Suchen</span>
</button>
</form>
<button class="search-button-animated" type="button">
<span class="search-icon-wrapper">
<span class="search-icon-inner">
</span>
</span>
<span class="search-title">Abbrechen</span>
</button>
</div>
</div>
</div>
<ul class="nav navbar-nav navbar-right">
<li>
<button class="search-button-animated" type="button">
<span class="search-icon-wrapper">
<span class="search-icon-inner">
</span>
</span>
<span class="search-title">Suchen</span>
</button>
</li>
<li>
<a href="https://www.swr.de/wetter/wetter-liste-swr-100.html" class="weather">
Wetter
</a>
</li>
<li>
<a href="https://www.swr.de/verkehr/verkehr-122.html" class="verkehr">
Verkehr
</a>
</li>
</ul>
</div>
</div>
</nav>
<!-- ========= Hauptnavigation zum Aufklappen  // NOTE: verschoben  -->
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div id="header-main-navi-nav-inner">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="icon icon-close" aria-hidden="true"></span>
Schließen
</button>
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3" data-menubox-title="SWR Aktuell">
<a href="/swraktuell/index.html" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="/swraktuell/baden-wuerttemberg/index.html">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/friedrichshafen/index.html">Friedrichshafen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/heilbronn/index.html">Heilbronn</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/karlsruhe/index.html">Karlsruhe</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/mannheim/index.html">Mannheim</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/stuttgart/index.html">Stuttgart</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/suedbaden/index.html">Südbaden</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/tuebingen/index.html">Tübingen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/ulm/index.html">Ulm</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="/swraktuell/rheinland-pfalz/index.html">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/kaiserslautern/index.html">Kaiserslautern</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/koblenz/index.html">Koblenz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/ludwigshafen/index.html">Ludwigshafen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/mainz/index.html">Mainz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/trier/index.html">Trier</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="Wahlen" data-menubox-filter-aliases-section="aktuell" data-menubox-invisible-imswr="aktuell">
<a href="/swraktuell/wahl/index.html" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/bw/index.html">Wahlen in Baden-Württemberg</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/rp/index.html">Wahlen in Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Sport">
<a href="/sport/index.html" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,title,breadcrumbs">
<a href="/sport/fussball/index.html">Fussball</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/sport/mehr-sport/index.html">Mehr Sport</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/sport/media/index.html">Videos &amp; Audios</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/sport/sendungen/index.html">Sendungen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top">Ergebnisdienst</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Wissen">
<a href="/wissen/index.html" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/rettet-die-insekten/index.html">Rettet die Insekten!</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/zulaut/index.html">zuLAUT</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/abgasalarm/index.html">Abgasalarm</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/apfelbluete/index.html">Apfelblüte</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/">BlautopfVR</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/1000-antworten/index.html">1000 Antworten</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/spuren-im-stein/index.html">Spuren im Stein</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/odysso/index.html">odysso</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Heimat">
<a href="/heimat/index.html" data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/videos/index.html">Videos</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/deine-story/index.html">Deine Story</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/team/index.html">Team</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/was-ist-heimat/index.html">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-filter-section="schlager" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Schlager">
<a href="/schlager/index.html" data-menubox-item-name-section="Startseite">SWR Schlager</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/schlager/stories/index.html">Stories</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/schlager/videos/index.html">Videos</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/schlager/termine/index.html">Termine</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external">Mediathek</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Der SWR">
<a href="/unternehmen/index.html" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/organisation/index.html">Organisation</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/karriere/index.html">Karriere</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/kommunikation/index.html">Kommunikation</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="/unternehmen/gniffkebloggt/index.html">Gniffke bloggt</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="/unternehmen/virtuell/index.html">Virtuell</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Sommerfestival" data-menubox-invisible-imswr="true">
<a href="/sommerfestival/index.html" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/stuttgart/index.html">Stuttgart</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/rheinland-pfalz/index.html">Speyer</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/tickets/index.html">Tickets</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="SWR Fernsehen">
<a href="https://www.swrfernsehen.de/index.html" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/tv-programm/index.html">TV-Programm</a>
</li>
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg/" target="_blank" rel="nofollow external">Live</a>
</li>
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/videotext/index.html">Videotext</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="fallers" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Die Fallers">
<a href="https://www.swrfernsehen.de/die-fallers/index.html" data-menubox-item-name-section="Startseite">Die Fallers</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/archiv/index.html">Archiv</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/fallerhof/index.html">Fallerhof</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/familie/index.html">Familie</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/video/index.html">Video</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="eisenbahn-romantik" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Eisenbahnromantik">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/index.html" data-menubox-item-name-section="Startseite">Eisenbahn-Romantik</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/vorschau/index.html">Vorschau</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/folgen/index.html">Folgen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/service/index.html">Service</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/ueber-uns/index.html">Über uns</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="kaffee-oder-tee" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Kaffee oder Tee">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/index.html" data-menubox-item-name-section="Startseite">Kaffee oder Tee</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/rezepte/index.html">Rezepte</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/index.html">Ratgeber</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/wir-im-suedwesten/index.html">Wir im Südwesten</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/kreativ/index.html">Kreativ</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Landesschau Baden-Württemberg">
<a href="https://www.swrfernsehen.de/landesschau-bw/index.html" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/tipps/index.html">Tipps</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/studiogaeste/index.html">Studiogäste</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/videos/index.html">Alle Videos</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/ueber-uns/index.html">Über Uns</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/kontakt/index.html">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Landesschau Rheinland-Pfalz">
<a href="https://www.swrfernsehen.de/landesschau-rp/index.html" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/persoenlich/index.html">Persönlich</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/index.html">Gut zu wissen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/hierzuland/index.html">Hierzuland</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/couchgespraeche/index.html">Couchgespräche</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/wetter/index.html">Wetter</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/kontakt/index.html">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="lecker-aufs-land" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Lecker aufs Land">
<a href="https://www.swrfernsehen.de/lecker-aufs-land/index.html" data-menubox-item-name-section="Startseite">Lecker aufs Land</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="https://www.swrfernsehen.de/lecker-aufs-land/rezepte/index.html">Rezepte</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Marktcheck">
<a href="https://www.swrfernsehen.de/marktcheck/index.html" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/kontakt/index.html">Kontakt</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/sendungen/index.html">Sendungen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/checkt-und-deckt-auf/index.html">Marktcheck Specials</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/oekochecker/index.html">Ökochecker</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/was-kostet/index.html">Was kostet...?</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/preiswert-nuetzlich-gut/index.html">Preiswert, nützlich, gut</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/gesundheit/index.html">Gesundheit</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck">
<a href="https://www.swrfernsehen.de/marktcheck/sabine-isst/index.html">Sabine isst</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="nachtcafe" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Nachtcafé">
<a href="https://www.swrfernsehen.de/nachtcafe/index.html" data-menubox-item-name-section="Startseite">Nachtcafé</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/rueckschau/index.html">Rückschau</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/ueber-uns/index.html">Über uns</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/kontakt/index.html">Kontakt</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR1 BW" data-menubox-filter-aliases-section="swr1">
<a href="/swr1/bw/index.html" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/programm/index.html">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/musik/index.html">Musik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/playlist/index.html">Playlist</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/swr1leute/index.html">SWR1 Leute</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/events/index.html">Events</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR1 RP" data-menubox-filter-aliases-section="swr1">
<a href="/swr1/rp/index.html" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/programm/index.html">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/events/index.html">Events</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/kaiserslautern/index.html">Kaiserslautern</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/koblenz/index.html">Koblenz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/ludwigshafen/index.html">Ludwigshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/mainz/index.html">Mainz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/trier/index.html">Trier</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/kontakt/index.html">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="SWR2">
<a href="/swr2/index.html" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/programm/index.html">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/musik-klassik/index.html">Klassik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/musik-jazz-und-pop/index.html">Jazz &amp; Pop</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/literatur/index.html">Literatur</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/hoerspiel/index.html">Hörspiel</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/doku-und-feature/index.html">Doku &amp; Feature</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/wissen/index.html">Wissen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/film-und-serie/index.html">Film &amp; Serie</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/kunst-und-ausstellung/index.html">Kunst &amp; Ausstellung</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/buehne/index.html">Bühne</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/leben-und-gesellschaft/index.html">Leben &amp; Gesellschaft</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/veranstaltungen/index.html">Veranstaltungen</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/index.html">SWR3</a>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4" data-menubox-items-level-section="3" data-menubox-title="SWR4">
<a href="/swr4/index.html" data-menubox-item-name-section="Startseite">SWR4</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/musik/index.html">Musik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/events/index.html">Events</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/tipps/index.html">Tipps</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/programm-bw/index.html">Programm BW</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/programm-rp/index.html">Programm RP</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/kontakt/index.html">Kontakt</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-invisible-section="true" data-sublist-visible="true">
<a href="/swr4/nachrichten/index.html">Nachrichten</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/friedrichshafen/index.html">Friedrichshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/heilbronn/index.html">Heilbronn</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/kaiserslautern/index.html">Kaiserslautern</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/karlsruhe/index.html">Karlsruhe</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/koblenz/index.html">Koblenz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/ludwigshafen/index.html">Ludwigshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/mainz/index.html">Mainz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/mannheim/index.html">Mannheim</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/stuttgart/index.html">Stuttgart</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/suedbaden/index.html">Südbaden</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/trier/index.html">Trier</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/tuebingen/index.html">Tübingen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/ulm/index.html">Ulm</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/index.html">DASDING</a>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Classic">
<a href="/swrclassic/index.html" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/symphonieorchester/index.html">SWR Symphonieorchester</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/vokalensemble/index.html">SWR Vokalensemble</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/experimentalstudio/index.html">SWR Experimentalstudio</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/big-band/index.html">SWR Big Band</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/schwetzinger-festspiele/index.html">SWR Schwetzinger Festspiele</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/donaueschinger-musiktage/index.html">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/index.html">SWR Kindernetz</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external">Planet Schule</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Ehrensache" data-menubox-invisible-imswr="true">
<a href="/ehrensache/index.html" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/ehrensache/ueber-uns/index.html">Über uns</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Herzenssache" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/index.html" data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/index.html">Projekte</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/foerderung/index.html">Förderung</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/index.html">Mitmachen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/index.html">Promis mit Herz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/index.html">Über uns</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/index.html">Kontakt</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/index.html">Jetzt spenden!</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="swr-doku-festival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Doku Festival" data-menubox-invisible-imswr="true">
<a href="/swr-doku-festival/index.html" data-menubox-item-name-section="Startseite">SWR Doku Festival</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swr-doku-festival/deutscher-dokumentarfilmpreis/index.html">Deutscher Dokumentarfilmpreis</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swr-doku-festival/partner/index.html">Partner</a>
</li>
</ul>
</li>
</ul>

</div>
</div>
</div>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail rubrik-swraktuell" id="article" itemscope itemtype="http://schema.org/NewsArticle">
<div class="container breadcrumbs" data-crawler="ignore" data-nosnippet>
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="1" />
<a href="/index.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','12':'keiner Redaktion zugeordnet','2':'page','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1','10':'https://www.swr.de/index.html'},'type':'navigation','level2':'1'}" itemprop="item">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="2" />
<a href="/swraktuell/index.html" data-clickzone="{'name':'SWR_Aktuell','customObject':{'11':'20180405111023','1':'DESWR/BADN0_WEB_SWRCMS_swraktuell-100','12':'NDZ','2':'page','3':'SWR_Aktuell','5':'swr.de','6':'Nein','7':'Nein','8':'79','10':'https://www.swr.de/swraktuell/index.html'},'type':'navigation','level2':'79'}" itemprop="item">
<span itemprop="name">
SWR Aktuell
</span>
</a>
</li>
<li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="3" />
<a href="/swraktuell/rheinland-pfalz/index.html" data-clickzone="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'SWR_Aktuell_Rheinland-Pfalz','customObject':{'11':'20180409075635','1':'DESWR/BADN0_WEB_SWRCMS_swraktuell-rp-100','12':'LCZ Rheinland-Pfalz','2':'page','3':'SWR_Aktuell_Rheinland-Pfalz','5':'swr.de','6':'Nein','7':'Nein','8':'79','10':'https://www.swr.de/swraktuell/rheinland-pfalz/index.html'},'type':'navigation','level2':'79'}" itemprop="item">
<span itemprop="name">
Rheinland-Pfalz
</span>
</a>
</li>
</ol>
</div>
</div>
</div>


<meta itemprop="mainEntityOfPage" content="https://www.swr.de/swraktuell/rheinland-pfalz/rlp-hat-kleinste-klassen-schule-100.html">
<meta itemprop="description" content="Rheinland-Pfalz hat die kleinsten Grundschulklassen aller Bundesländer.">
<span itemprop="image" itemid="swr-aktuell-logo-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/administration/design/logos/swraktuell/1639052293590,swr-aktuell-logo-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,SWR">
</span>
<meta itemprop="description" content="SWR Aktuell, Logo">
</span>
<meta itemprop="datePublished" content="2022-01-21T11:37:51+01:00">
<meta itemprop="dateModified" content="2022-01-21T11:33:00+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR Aktuell">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swraktuell/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.swr.de/swraktuell/rheinland-pfalz/rlp-hat-kleinste-klassen-schule-100.html",
"mainEntityOfPage": "https://www.swr.de/swraktuell/rheinland-pfalz/rlp-hat-kleinste-klassen-schule-100.html",
"description": "Rheinland-Pfalz hat die kleinsten Grundschulklassen aller Bundesländer.",
"dateModified": "2022-01-21T11:33:00+01:00",
"datePublished": "2022-01-21T11:37:51+01:00",
"headline": "RLP hat bundesweit die kleinsten Grundschulklassen ",
"publisher": {
"@type": "Organization",
"name": "SWR Aktuell",
"logo": {
"@type": "ImageObject",
"url": "/assets/swraktuell/favicon.ico",
"width": "48",
"height": "48"
}
},
"image": {
"@type": "ImageObject",
"@id": "https://www.swr.de/administration/design/logos/swraktuell/1639052293590,swr-aktuell-logo-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.swr.de/administration/design/logos/swraktuell/1639052293590,swr-aktuell-logo-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
}
}
</script>
<div class="aquarium aquarium-panoramateaser">
<div class="container">
<header>
<div class="hgroup">
<p class="topline">
Mainz/Wiesbaden
</p>
<h1 class="headline" itemprop="headline">RLP hat bundesweit die kleinsten Grundschulklassen </h1>
</div>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2022-01-21T11:33:00">
<span class="date">21.1.2022</span
><span class="time">, 11:33 Uhr</span>
</time>
</dd>
</dl>

</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore" data-nosnippet>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="whatsapp://send?text=https://www.swr.de/swraktuell/rheinland-pfalz/rlp-hat-kleinste-klassen-schule-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-whatsapp">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr/symbols.svg?057c66be82ae98e230d68bb2dd726911#whatsapp"></use>
</svg>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swr.de/swraktuell/rheinland-pfalz/rlp-hat-kleinste-klassen-schule-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr/symbols.svg?057c66be82ae98e230d68bb2dd726911#facebook"></use>
</svg>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.swr.de/swraktuell/rheinland-pfalz/rlp-hat-kleinste-klassen-schule-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr/symbols.svg?057c66be82ae98e230d68bb2dd726911#twitter"></use>
</svg>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-mail">
<a href="mailto:?subject=Linkempfehlung: RLP hat bundesweit die kleinsten Grundschulklassen  &body=Ihnen wird folgende Internetseite empfohlen: https://www.swr.de/swraktuell/rheinland-pfalz/rlp-hat-kleinste-klassen-schule-100.html"
class="btn btn-share-mail">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-email">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr/symbols.svg?057c66be82ae98e230d68bb2dd726911#email"></use>
</svg>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</div>
<div class="bodytext" itemprop="articleBody">
<p>Rheinland-Pfalz hat die kleinsten Grundschulklassen aller Bundesländer. Das geht aus einer Mitteilung des Statistischen Bundesamtes hervor. Demnach saßen im vergangenen Schuljahr im Durchschnitt 19 Schülerinnen und Schüler in einer Klasse. Bundesweit hatten Grundschulklassen im vergangenen Schuljahr im Schnitt 21 Kinder. In Nordrhein-Westfalen und in Berlin waren die Klassen mit jeweils 23 Schülern am größten. </p>

</div>

</div>
<div class="container"> <div class="row">
<div class="col-sm-6"
>
<article data-id="article-rheinhessen-omikron-wuetet-in-schulen-und-kitas-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus rubrik-swraktuell teaser-16by9" >
<meta itemprop="publisher" href="SWR Aktuell">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2990323598]","creation":"[Omikron_wütet_in_rheinhessischen_Schulen_und_Kitas_]","url":"[https://www.swr.de/swraktuell/rheinland-pfalz/mainz/rheinhessen-omikron-wuetet-in-schulen-und-kitas-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Mainz","chapter1":"SWR Aktuell Rheinland-Pfalz","name":"Omikron_wütet_in_rheinhessischen_Schulen_und_Kitas_","customObject":{"11":"20220120142233","1":"DESWR/BADN0_WEB_SWRCMS_rheinhessen-omikron-wuetet-in-schulen-und-kitas-100","12":"Studio Mainz","2":"article","3":"Omikron_wütet_in_rheinhessischen_Schulen_und_Kitas_","5":"swr.de","6":"Nein","7":"Nein","8":"79","10":"https://www.swr.de/swraktuell/rheinland-pfalz/mainz/rheinhessen-omikron-wuetet-in-schulen-und-kitas-100.html"},"level2":"79"}</script>
<header>
<mark>Mainz</mark>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/mainz/rheinhessen-omikron-wuetet-in-schulen-und-kitas-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 1200px)" srcset="/swraktuell/rheinland-pfalz/1633360161678%2Ccorona-tests-an-schulen-rlp-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/swraktuell/rheinland-pfalz/1633360161678%2Ccorona-tests-an-schulen-rlp-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px"/>
<source media="(min-width: 768px)" srcset="/swraktuell/rheinland-pfalz/1633360161678%2Ccorona-tests-an-schulen-rlp-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/swraktuell/rheinland-pfalz/1633360161678%2Ccorona-tests-an-schulen-rlp-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/swraktuell/rheinland-pfalz/1633360161678%2Ccorona-tests-an-schulen-rlp-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px, (min-width: 768px) 355px"/>
<source srcset="/swraktuell/rheinland-pfalz/1633360161678%2Ccorona-tests-an-schulen-rlp-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/swraktuell/rheinland-pfalz/1633360161678%2Ccorona-tests-an-schulen-rlp-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/swraktuell/rheinland-pfalz/1633360161678%2Ccorona-tests-an-schulen-rlp-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/rheinland-pfalz/1633360161678,corona-tests-an-schulen-rlp-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Peter Kneffel" alt="Rheinland-pfälzische Schülerinnen und Schüler sollen sich auch nach den Herbstferien weiter regelmäßig auf eine Coronavirus-Infektion testen - allerdings nur noch einmal die Woche. (Foto: dpa Bildfunk, picture alliance/dpa | Peter Kneffel)" title="Foto: dpa Bildfunk, picture alliance/dpa | Peter Kneffel" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/mainz/rheinhessen-omikron-wuetet-in-schulen-und-kitas-100.html" class="teasertracking clickzone">
<span class="topline">Rekordzahlen bei Corona-Infektionen </span>
<span itemprop="headline">Omikron wütet in rheinhessischen Schulen und Kitas </span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/mainz/rheinhessen-omikron-wuetet-in-schulen-und-kitas-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Täglich gibt es neue Rekordstände bei den Corona-Neuinfektionen. Mainz hat in Rheinland-Pfalz die zweithöchste Inzidenz, am stärksten betroffen sind Schulen und Kindertagesstätten.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-6"
>
<article data-id="article-corona-erfahrungen-eines-vaters-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus rubrik-swraktuell teaser-16by9" >
<meta itemprop="publisher" href="SWR Aktuell">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3616734720]","creation":"[Corona_mit_Kindern_Leben_zwischen_Kita_und_Teststation]","url":"[https://www.swr.de/swraktuell/rheinland-pfalz/mainz/corona-erfahrungen-eines-vaters-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Mainz","chapter1":"SWR Aktuell Rheinland-Pfalz","name":"Corona_mit_Kindern_Leben_zwischen_Kita_und_Teststation","customObject":{"11":"20220120142232","1":"DESWR/BADN0_WEB_SWRCMS_corona-erfahrungen-eines-vaters-100","12":"Studio Mainz","2":"article","3":"Corona_mit_Kindern_Leben_zwischen_Kita_und_Teststation","5":"swr.de","6":"Nein","7":"Nein","8":"79","10":"https://www.swr.de/swraktuell/rheinland-pfalz/mainz/corona-erfahrungen-eines-vaters-100.html"},"level2":"79"}</script>
<header>
<mark>Mainz</mark>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/mainz/corona-erfahrungen-eines-vaters-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 1200px)" srcset="/swraktuell/corona-explained/1641223699817%2Ccorona-test-kita-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/swraktuell/corona-explained/1641223699817%2Ccorona-test-kita-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px"/>
<source media="(min-width: 768px)" srcset="/swraktuell/corona-explained/1641223699817%2Ccorona-test-kita-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/swraktuell/corona-explained/1641223699817%2Ccorona-test-kita-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/swraktuell/corona-explained/1641223699817%2Ccorona-test-kita-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px, (min-width: 768px) 355px"/>
<source srcset="/swraktuell/corona-explained/1641223699817%2Ccorona-test-kita-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/swraktuell/corona-explained/1641223699817%2Ccorona-test-kita-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/swraktuell/corona-explained/1641223699817%2Ccorona-test-kita-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/corona-explained/1641223699817,corona-test-kita-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Friso Gentsch" alt="Die Hand eines Kleinkindes in der einer erwachsenen Person. Das Kind hält einen Corona-Test (Foto: dpa Bildfunk, picture alliance/dpa | Friso Gentsch)" title="Foto: dpa Bildfunk, picture alliance/dpa | Friso Gentsch" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/mainz/corona-erfahrungen-eines-vaters-100.html" class="teasertracking clickzone">
<span class="topline">Erfahrungen eines Mainzer Vaters</span>
<span itemprop="headline">Corona mit Kindern: Leben zwischen Kita und Teststation</span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/mainz/corona-erfahrungen-eines-vaters-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Mit Corona zurechtzukommen, ist eine Herausforderung. Vor allem, wenn man Kinder hat. Wie die ansteckende Omikron-Variante den Alltag ändert, schildert SWR-Reporter Stefan Schmelzer.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
</div> </div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2022-01-21T11:33:00">
<span class="date">21.1.2022</span
><span class="time">, 11:33 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="SWR">
SWR
</dd>
</dl>
</div>
</footer>
</div>

</article>

<div class="tagleiste-wrapper" data-crawler="ignore" data-nosnippet>
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/swraktuell/swraktuell-suche-100.html?swx_keyword=Bildung+und+Erziehung&swx_restriction=%2Fswraktuell" class="tagleiste-element">Bildung und Erziehung</a>
</li>
</ul>
</div>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="79" data-chapter1="SWR Aktuell Rheinland-Pfalz" data-update="20220121113751" data-pageId="SWR958989151" data-x10="https://www.swr.de/swraktuell/rheinland-pfalz/rlp-hat-kleinste-klassen-schule-100.html" data-name="RLP_hat_bundesweit_die_kleinsten_Grundschulklassen_" data-x12="LCZ Rheinland-Pfalz" data-x11="20220121113751" data-x1="DESWR/BADN0_WEB_SWRCMS_rlp-hat-kleinste-klassen-schule-100" data-x2="article" data-x3="RLP_hat_bundesweit_die_kleinsten_Grundschulklassen_" data-x5="swr.de" data-x6="Nein" data-level2="79" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="swraktuell,rheinland-pfalz"></script>



<aside class="relatedcontent" data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<h2>Mehr Nachrichten aus Rheinland-Pfalz</h2>
<div class="teasercarousel" aria-roledescription="carousel" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article data-id="article-ende-corona-pandemie-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-majestix rubrik-swraktuell teaser-1by1" >
<meta itemprop="publisher" href="SWR Aktuell">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2629791127]","creation":"[Mit_ein_bisschen_Glück_haben_wir_eine_erste_Ruhephase_im_Sommer]","url":"[https://www.swr.de/swraktuell/rheinland-pfalz/ende-corona-pandemie-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"SWR Aktuell Rheinland-Pfalz","name":"Mit_ein_bisschen_Glück_haben_wir_eine_erste_Ruhephase_im_Sommer","customObject":{"11":"20220122083137","1":"DESWR/BADN0_WEB_SWRCMS_ende-corona-pandemie-100","12":"LCZ Rheinland-Pfalz","2":"article","3":"Mit_ein_bisschen_Glück_haben_wir_eine_erste_Ruhephase_im_Sommer","5":"swr.de","6":"Nein","7":"Nein","8":"79","10":"https://www.swr.de/swraktuell/rheinland-pfalz/ende-corona-pandemie-100.html"},"level2":"79"}</script>
<header>
<mark>Rheinland-Pfalz </mark>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/ende-corona-pandemie-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swraktuell/rheinland-pfalz/1642836696769%2Csommer-corona-pandemie-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/1642836696769%2Csommer-corona-pandemie-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/rheinland-pfalz/1642836696769,sommer-corona-pandemie-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Eine FFP2-Maske baumelt von einem Sonnenschirm. Im Hintergrund tummeln sich bei sommerlichem Wetter die Menschen zum Baden und Surfen.  (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/ende-corona-pandemie-100.html" class="teasertracking clickzone">
<span class="topline">Wann beruhigt sich Corona-Lage? </span>
<span itemprop="headline">&#034;Mit ein bisschen Glück haben wir eine erste Ruhephase im Sommer&#034;</span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/ende-corona-pandemie-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Sehnsucht nach einem Ende der Corona-Pandemie ist bei vielen groß. Aber wann kann tatsächlich damit gerechnet werden und wird danach wirklich alles wie vorher?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="article-live-blog-hochwasser-rlp-126" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix rubrik-swraktuell teaser-1by1" >
<meta itemprop="publisher" href="SWR Aktuell">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR973142613]","creation":"[Hochwasser-Blog_in_RLP_Bessere_Busverbindungen_zu_Schulen_im_Landkreis_Ahrweiler]","url":"[https://www.swr.de/swraktuell/rheinland-pfalz/live-blog-hochwasser-rlp-126.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"SWR Aktuell Rheinland-Pfalz","name":"Hochwasser-Blog_in_RLP_Bessere_Busverbindungen_zu_Schulen_im_Landkreis_Ahrweiler","customObject":{"11":"20210714163540","1":"DESWR/BADN0_WEB_SWRCMS_live-blog-hochwasser-rlp-126","12":"LCZ Rheinland-Pfalz","2":"article","3":"Hochwasser-Blog_in_RLP_Bessere_Busverbindungen_zu_Schulen_im_Landkreis_Ahrweiler","5":"swr.de","6":"Nein","7":"Nein","8":"79","10":"https://www.swr.de/swraktuell/rheinland-pfalz/live-blog-hochwasser-rlp-126.html"},"level2":"79"}</script>
<header>
<mark>Rheinland-Pfalz</mark>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/live-blog-hochwasser-rlp-126.html" class="teasertracking clickzone">
<picture>
<source srcset="/swraktuell/rheinland-pfalz/1642561176032%2Czerstoertes-haus-ahrtal-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/1642561176032%2Czerstoertes-haus-ahrtal-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/rheinland-pfalz/1642561176032,zerstoertes-haus-ahrtal-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Zerstörtes Gebäude im Ahrtal (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/live-blog-hochwasser-rlp-126.html" class="teasertracking clickzone">
<span class="topline">Nach der Flutkatastrophe im Juli</span>
<span itemprop="headline">Hochwasser-Blog in RLP: Bessere Busverbindungen zu Schulen im Landkreis Ahrweiler</span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/live-blog-hochwasser-rlp-126.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>In den von der Flutkatastrophe zerstörten Gebieten in Rheinland-Pfalz läuft der Wiederaufbau. Viele Betroffenen leben seit Monaten in Notunterkünften. Hier die aktuelle Lage.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="article-liveblog-corona-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-majestix rubrik-swraktuell teaser-1by1" >
<meta itemprop="publisher" href="SWR Aktuell">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1895338531]","creation":"[Saar-Verwaltungsrichter_setzen_2G-Regel_im_Einzelhandel_aus_]","url":"[https://www.swr.de/swraktuell/rheinland-pfalz/liveblog-corona-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"SWR Aktuell Rheinland-Pfalz","name":"Saar-Verwaltungsrichter_setzen_2G-Regel_im_Einzelhandel_aus_","customObject":{"11":"20200316143602","1":"DESWR/BADN0_WEB_SWRCMS_liveblog-corona-100","12":"LCZ Rheinland-Pfalz","2":"article","3":"Saar-Verwaltungsrichter_setzen_2G-Regel_im_Einzelhandel_aus_","5":"swr.de","6":"Nein","7":"Nein","8":"79","10":"https://www.swr.de/swraktuell/rheinland-pfalz/liveblog-corona-100.html"},"level2":"79"}</script>
<header>
<mark>Rheinland-Pfalz</mark>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/liveblog-corona-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swraktuell/rheinland-pfalz/1640331284246%2Clive-blog-corona-rlp-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/1640331284246%2Clive-blog-corona-rlp-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/rheinland-pfalz/1640331284246,live-blog-corona-rlp-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: Getty Images, GettyImages-1296140220" alt="Coronavirus in RLP: Live-Blog zu den aktuellen Entwicklungen in Rheinland-Pfalz (Foto: Getty Images, GettyImages-1296140220)" title="Foto: Getty Images, GettyImages-1296140220" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/liveblog-corona-100.html" class="teasertracking clickzone">
<span class="topline">Aktuelle Informationen</span>
<span itemprop="headline">Saar-Verwaltungsrichter setzen 2G-Regel im Einzelhandel aus </span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/liveblog-corona-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>2G- und 3G-Regeln, Corona-Zahlen und alles rund ums Impfen: Die wichtigsten Entwicklungen zum Coronavirus in Rheinland-Pfalz finden Sie hier bei uns im Live-Blog.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="article-baustellen-autobahnen-rlp-2022-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix rubrik-swraktuell teaser-1by1" >
<meta itemprop="publisher" href="SWR Aktuell">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4150218093]","creation":"[Diese_Großbaustellen_beschäftigen_das_Land_2022]","url":"[https://www.swr.de/swraktuell/rheinland-pfalz/baustellen-autobahnen-rlp-2022-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"SWR Aktuell Rheinland-Pfalz","name":"Diese_Großbaustellen_beschäftigen_das_Land_2022","customObject":{"11":"20220122040302","1":"DESWR/BADN0_WEB_SWRCMS_baustellen-autobahnen-rlp-2022-100","12":"LCZ Rheinland-Pfalz","2":"article","3":"Diese_Großbaustellen_beschäftigen_das_Land_2022","5":"swr.de","6":"Nein","7":"Nein","8":"79","10":"https://www.swr.de/swraktuell/rheinland-pfalz/baustellen-autobahnen-rlp-2022-100.html"},"level2":"79"}</script>
<header>
<mark>Rheinland-Pfalz</mark>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/baustellen-autobahnen-rlp-2022-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swraktuell/rheinland-pfalz/1642768747060%2Cbaustellen-fahrzeug-als-schattenriss-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/1642768747060%2Cbaustellen-fahrzeug-als-schattenriss-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/rheinland-pfalz/1642768747060,baustellen-fahrzeug-als-schattenriss-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa/dpa-Zentralbild | Jan Woitas" alt="Eine Walze fährt auf einer Baustelle für eine neue Autobahn. (Foto: dpa Bildfunk, picture alliance/dpa/dpa-Zentralbild | Jan Woitas)" title="Foto: dpa Bildfunk, picture alliance/dpa/dpa-Zentralbild | Jan Woitas" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/baustellen-autobahnen-rlp-2022-100.html" class="teasertracking clickzone">
<span class="topline">Straßen, Schienen und Fahrradwege in RLP</span>
<span itemprop="headline">Diese Großbaustellen beschäftigen das Land 2022</span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/baustellen-autobahnen-rlp-2022-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Das Ende einer langen Autobahn-Großbaustelle naht, dafür rücken lange Sperrungen von Bundesstraßen näher: Diese und weitere Bauprojekte beschäftigen die Rheinland-Pfälzer 2022.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="article-baetzing-papst-benedikt-missbrauchsskandal-katholische-kirche-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-majestix rubrik-swraktuell teaser-1by1" >
<meta itemprop="publisher" href="SWR Aktuell">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4019810093]","creation":"[Limburger_Bischof_Bätzing_kritisiert_Benedikt_XVI.]","url":"[https://www.swr.de/swraktuell/rheinland-pfalz/baetzing-papst-benedikt-missbrauchsskandal-katholische-kirche-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"SWR Aktuell Rheinland-Pfalz","name":"Limburger_Bischof_Bätzing_kritisiert_Benedikt_XVI.","customObject":{"11":"20220121212623","1":"DESWR/BADN0_WEB_SWRCMS_baetzing-papst-benedikt-missbrauchsskandal-katholische-kirche-100","12":"LCZ Rheinland-Pfalz","2":"article","3":"Limburger_Bischof_Bätzing_kritisiert_Benedikt_XVI.","5":"swr.de","6":"Nein","7":"Nein","8":"79","10":"https://www.swr.de/swraktuell/rheinland-pfalz/baetzing-papst-benedikt-missbrauchsskandal-katholische-kirche-100.html"},"level2":"79"}</script>
<header>
<mark>Trier</mark>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/baetzing-papst-benedikt-missbrauchsskandal-katholische-kirche-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swraktuell/rheinland-pfalz/koblenz/1642796782730%2Cbischof-baetzing-limburg-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/koblenz/1642796782730%2Cbischof-baetzing-limburg-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/rheinland-pfalz/koblenz/1642796782730,bischof-baetzing-limburg-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: picture-alliance / Reportdienste, picture alliance/dpa | Fabian Sommer" alt="Bischof Georg Bätzing, Vorsitzender der Deutschen Bischofskonferenz (Foto: picture-alliance / Reportdienste, picture alliance/dpa | Fabian Sommer)" title="Foto: picture-alliance / Reportdienste, picture alliance/dpa | Fabian Sommer" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/baetzing-papst-benedikt-missbrauchsskandal-katholische-kirche-100.html" class="teasertracking clickzone">
<span class="topline">Münchner Studie zum Missbrauch in der Katholischen Kirche</span>
<span itemprop="headline">Limburger Bischof Bätzing kritisiert Benedikt XVI.</span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/baetzing-papst-benedikt-missbrauchsskandal-katholische-kirche-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die katholische Kirche hat nach den Worten des Limburger Bischofs Georg Bätzing auch unter treuen Anhängern massiv an Vertrauen eingebüßt. Im Zusammenhang mit dem Missbrauchskandal sieht er ein "desaströses Verhalten" auch von Spitzen der Kirche.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</aside>

</main>

<aside id="SWR Aktuell" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<link itemprop="url" href="https://www.swr.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">

<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName"
content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>

<footer id="footer" role="contentinfo" data-crawler="ignore" data-nosnippet>
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li>
<a href="/swraktuell/index.html">SWR Aktuell</a>
</li>
<li>
<a href="/sport/index.html">SWR Sport</a>
</li>
<li>
<a href="/wissen/index.html">SWR Wissen</a>
</li>
<li>
<a href="/heimat/index.html">SWR Heimat</a>
</li>
<li>
<a href="/archiv/index.html">Archiv</a>
</li>
<li>
<a href="/swrclassic/index.html">SWR Classic</a>
</li>
<li>
<a href="https://www.kindernetz.de/index.html">SWR Kindernetz</a>
</li>
<li>
<a href="/schlager/index.html">SWR Schlager</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-10">Fernsehen</button>
<ul class="collapse" id="collapse-10">
<li>
<a href="https://www.swrfernsehen.de/index.html">SWR Fernsehen</a>
</li>
<li>
<a href="https://www.swrfernsehen.de/tv-programm/index.html">TV-Programm</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0">Live</a>
</li>
<li>
<a href="https://www.swrfernsehen.de/videotext/index.html">Videotext</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li>
<a href="/swr1/index.html">SWR1</a>
</li>
<li>
<a href="/swr2/index.html">SWR2</a>
</li>
<li>
<a href="https://www.swr3.de/index.html">SWR3</a>
</li>
<li>
<a href="/swr4/index.html">SWR4</a>
</li>
<li>
<a href="https://www.dasding.de/index.html">DASDING</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li>
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" data-pjax="0">Übersicht</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0">Live</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/program/" target="_blank" rel="nofollow external" data-pjax="0">Sendung verpasst</a>
</li>
<li>
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="nofollow external" data-pjax="0">Podcast</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/sendungen-a-bis-z/" target="_blank" rel="nofollow external" data-pjax="0">Sendungen A-Z</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-30">Unternehmen</button>
<ul class="collapse" id="collapse-30">
<li>
<a href="/unternehmen/index.html">Der SWR</a>
</li>
<li>
<a href="/unternehmen/organisation/index.html">Organisation</a>
</li>
<li>
<a href="/unternehmen/karriere/index.html">Karriere</a>
</li>
<li>
<a href="/unternehmen/kommunikation/index.html">Kommunikation</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-36">Service</button>
<ul class="collapse" id="collapse-36">
<li>
<a href="https://www.swr.de/home/ansprechpartner-100.html" data-pjax="0">Kontakt</a>
</li>
<li>
<a href="https://www.swr.de/home/swr-von-a-z-100.html" data-pjax="0">SWR A-Z</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/besucherfuehrung-100.html" data-pjax="0">Besucherführungen</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/swr-veranstaltungen-102.html" data-pjax="0">Veranstaltungen</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/empfang/empfang-102.html" data-pjax="0">Empfang &amp; Technik</a>
</li>
<li>
<a href="https://www.swr.de/assets/swr/weiterleitung.html?https%3A%2F%2Fwww.swr-shop.de%2F" target="_blank" rel="nofollow external" data-pjax="0">SWR Shop</a>
</li>
<li>
<a href="https://www.swr.de/home/hilfe-102.html" data-pjax="0">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" href="https://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de">swr</a>
</li>
<li><a href="/datenschutz/index.html">Datenschutz</a></li>
<li><a href="/impressum/index.html">Impressum</a></li>
<li class="imgrights">
<button data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2022</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'RLP_hat_bundesweit_die_kleinsten_Grundschulklassen_',
level2: 79
})
tag.dynamicLabel.set({
chapter1: 'SWR Aktuell Rheinland-Pfalz',
update: '20220121113751',
pageId: 'SWR958989151'
})
tag.customVars.set({
site: {
11: '20220121113751',
1: 'DESWR/BADN0_WEB_SWRCMS_rlp-hat-kleinste-klassen-schule-100',
12: 'LCZ Rheinland-Pfalz',
2: 'article',
3: 'RLP_hat_bundesweit_die_kleinsten_Grundschulklassen_',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 79,
10: encodeURIComponent('https://www.swr.de/swraktuell/rheinland-pfalz/rlp-hat-kleinste-klassen-schule-100.html')
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>

<div id="playerbar">
<div class="container playerbar-container playerbar-fixed">
<!-- Toggle Button -->
<button class="btn playerbar-btn-collapse" type="button" data-toggle="collapse"
data-target="#playerbarContantpane" aria-expanded="false" aria-controls="playerbarContantpane"
title="Einklappen / Ausklappen">
<span class="playerbar-label playerbar-label-pressed">Einklappen</span>
<span class="playerbar-label playerbar-label-not-pressed">Ausklappen</span>
</button>
<!-- Wellenswitcher -->
<div id="stations">
<!-- Drop-Up -->
<nav class="dropup">
<button class="btn btn-secondary dropdown-toggle" type="button" id="stationMenuButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<span>Sender auswählen</span>
</button>
<ul class="dropdown-menu station-list" aria-labelledby="stationMenuButton">
<li class="station-item">
<button data-spy="audioplayer" data-stationid="dasding" data-config-uri="https://www.dasding.de/~webradio/administration/playerbar/dasding-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/dasding/logo.svg" title="Logo - DASDING" />
</div>
</figure>
<span class="station-name">DASDING</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swraktuell" data-config-uri="https://www.swr.de/~webradio/swraktuell/playerbar/swraktuell-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swraktuell/logo.svg" title="Logo - SWR Aktuell" />
</div>
</figure>
<span class="station-name">SWR Aktuell</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr1bw" data-config-uri="https://www.swr.de/~webradio/swr1/bw/swr1bw-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr1/logo.svg" title="Logo - SWR1 Baden-Württemberg" />
</div>
</figure>
<span class="station-name">SWR1 Baden-Württemberg</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr1rp" data-config-uri="https://www.swr.de/~webradio/swr1/rp/swr1rp-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr1/logo.svg" title="Logo - SWR1 Rheinland-Pfalz" />
</div>
</figure>
<span class="station-name">SWR1 Rheinland-Pfalz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr2" data-config-uri="https://www.swr.de/~webradio/swr2/swr2-playerbar-102~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr2/logo.svg" title="Logo - SWR2" />
</div>
</figure>
<span class="station-name">SWR2</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr3" data-config-uri="https://www.swr.de/~webradio/administration/playerbar-swr3/swr3-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr3/logo-rot.svg" title="Logo - SWR3" />
</div>
</figure>
<span class="station-name">SWR3</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4bw" data-config-uri="https://www.swr.de/~webradio/swr4/swr4bw-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Baden-Württemberg" />
</div>
</figure>
<span class="station-name">SWR4 Baden-Württemberg</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4fn" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/friedrichshafen/swr4fn-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Friedrichshafen" />
</div>
</figure>
<span class="station-name">SWR4 Friedrichshafen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4hn" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/heilbronn/swr4hn-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Heilbronn" />
</div>
</figure>
<span class="station-name">SWR4 Heilbronn</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ka" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/karlsruhe/karlsruhe-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Karlsruhe" />
</div>
</figure>
<span class="station-name">SWR4 Karlsruhe</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ma" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/mannheim/mannheim-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Mannheim" />
</div>
</figure>
<span class="station-name">SWR4 Mannheim</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4st" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/stuttgart/stuttgart-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Stuttgart" />
</div>
</figure>
<span class="station-name">SWR4 Stuttgart</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4fr" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/suedbaden/suedbaden-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Südbaden" />
</div>
</figure>
<span class="station-name">SWR4 Südbaden</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4tu" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/tuebingen/tuebingen-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Tübingen" />
</div>
</figure>
<span class="station-name">SWR4 Tübingen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ul" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/ulm/ulm-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Ulm" />
</div>
</figure>
<span class="station-name">SWR4 Ulm</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4rp" data-config-uri="https://www.swr.de/~webradio/swr4/programm-rp/swr4rp-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Rheinland-Pfalz" />
</div>
</figure>
<span class="station-name">SWR4 Rheinland-Pfalz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4kl" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/kaiserslautern/swr4kl-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Kaiserslautern" />
</div>
</figure>
<span class="station-name">SWR4 Kaiserslautern</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ko" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/koblenz/koblenz-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Koblenz" />
</div>
</figure>
<span class="station-name">SWR4 Koblenz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4lu" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/ludwigshafen/ludwigshafen-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Ludwigshafen" />
</div>
</figure>
<span class="station-name">SWR4 Ludwigshafen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4mz" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/mainz/swr4mz-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Mainz" />
</div>
</figure>
<span class="station-name">SWR4 Mainz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4tr" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/trier/trier-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Trier" />
</div>
</figure>
<span class="station-name">SWR4 Trier</span>
</button>
</li>
</ul>
</nav>
</div>
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
</div>
<div class="collapse" id="playerbarContantpane">
<div class="container playerbar-container">
<!-- Close -->
<nav>
<button class="btn playerbar-btn-close" type="button" data-toggle="collapse"
data-target="#playerbarContantpane" aria-expanded="false" aria-controls="playerbarContantpane"
title="Schließen">
<span>Schließen</span>
</button>
</nav>
<!-- Content -->
</div>
</div>
</div>

</body>
</html>

