<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Mainzer, Dachdecker und Fastnachtslegende | Mainz | SWR Aktuell Rheinland-Pfalz | SWR Aktuell | SWR</title>
<script type="text/javascript">
var kameleoonURL = "https://z850suqqf6.kameleoon.eu";
var kameleoonStartLoadTime = new Date().getTime();
var kameleoonLoadingTimeout = 1000;
var kameleoonProcessMessageEvent = function(event){
if (kameleoonURL == event.origin){
window.removeEventListener("message", kameleoonProcessMessageEvent);
window.kameleoonExternalIFrameLoaded = true;
eval(event.data);
Kameleoon.Analyst.load();
}
};
if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
window.kameleoonDisplayPage = function(fromEngine){if (!fromEngine){window.kameleoonTimeout = true;} if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
window.setTimeout(function(){}, 25);
window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
var iframeNode = document.createElement("iframe");
iframeNode.src = kameleoonURL;
iframeNode.id = "kameleoonExternalIframe";
iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
document.head.appendChild(iframeNode);
</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="publisher" content="SWR Aktuell">
<meta property="publisher" content="SWR Aktuell">
<meta name="author" content="SWR Aktuell">
<meta property="author" content="SWR Aktuell">
<meta name="msapplication-config" content="/assets/swraktuell/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWRAktuell.de">
<meta name="application-name" content="SWRAktuell.de">
<meta name="apple-itunes-app" content="app-id=1169003650">
<meta property="fb:page_id" content="112906815414721">
<meta property="fb:pages" content="112906815414721">
<meta property="fb:app_id" content="1835289766797043">
<meta property="article:publisher" content="https://www.facebook.com/SWRAktuell">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@SWRAktuell">
<meta name="theme-color" content="#05556A">
<meta name="twitter:site" content="@SWRAktuell">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<link rel="apple-touch-icon" href="/assets/swraktuell/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swraktuell/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swraktuell/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swraktuell/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swraktuell/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swraktuell/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swraktuell/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2019-01-14T06:00:00+01:00">
<meta name="date" content="2019-01-14T07:39:54+01:00">
<meta name="description" content="Er ist einer der bekanntesten Charaktere in der Mainzer Fastnacht: Der singende Dachdeckermeister Ernst Neger. Seine Lieder, Texte und seine Leidenschaft als Fastnachter sind legendär. ">
<meta name="product-image" content="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/Der-singende-Dachdecker-Ernst-Neger-vom-Mainzer-Carneval-Verein-MCV-aufgenommen-bei-einem-Auftritt-am,1547443557574,ernst-neger-gaensje-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Mainzer, Dachdecker und Fastnachtslegende">
<meta property="og:description" content="Er ist einer der bekanntesten Charaktere in der Mainzer Fastnacht: Der singende Dachdeckermeister Ernst Neger. Seine Lieder, Texte und seine Leidenschaft als Fastnachter sind legendär. ">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/Der-singende-Dachdecker-Ernst-Neger-vom-Mainzer-Carneval-Verein-MCV-aufgenommen-bei-einem-Auftritt-am,1547443557574,ernst-neger-gaensje-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:url" content="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/Ernst-Neger-zum-110,ernst-neger-jahrestag-100.html">
<meta name="twitter:image" content="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/Der-singende-Dachdecker-Ernst-Neger-vom-Mainzer-Carneval-Verein-MCV-aufgenommen-bei-einem-Auftritt-am,1547443557574,ernst-neger-gaensje-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta name="twitter:description" content="Er ist einer der bekanntesten Charaktere in der Mainzer Fastnacht: Der singende Dachdeckermeister Ernst Neger. Seine Lieder, Texte und seine Leidenschaft als Fastnachter sind legendär. ">
<meta name="twitter:title" content="Mainzer, Dachdecker und Fastnachtslegende">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="Kultur,Feste, Bräuche,Ernst Neger,Mainzer Fastnacht,Fastnacht">
<meta name="image_src" content="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/Der-singende-Dachdecker-Ernst-Neger-vom-Mainzer-Carneval-Verein-MCV-aufgenommen-bei-einem-Auftritt-am,1547443557574,ernst-neger-gaensje-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Der &quot;singende Dachdecker&quot; Ernst Neger vom Mainzer Carneval Verein (MCV), aufgenommen bei einem Auftritt am 17.02.1977. Seine Interpretation des Liedes «Heile, heile Gänsje» machte das Urgestein des Mainzer Karnevals bei einem breiten Publikum bekannt. Foto: Roland Witschel/dpa ">
<meta name="image_copyright" content="picture-alliance / Reportdienste">
<meta name="itemtype" content="http://schema.org/NewsArticle">
<meta name="itemtypeId" content="news-article">
<meta name="topline" content="Ernst Neger zum 110. Geburtstag">
<meta name="rubric" content="swraktuell">
<link rel="canonical" href="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/Ernst-Neger-zum-110,ernst-neger-jahrestag-100.html"/>
<link rel="alternate" type="application/atom+xml" title="Seite als Atom-Feed" href="https://www.swr.de/~atom/swraktuell/rheinland-pfalz/mainz/Ernst-Neger-zum-110,ernst-neger-jahrestag-100.xml" media="all" />
<link rel="alternate" type="application/rss+xml" title="Seite als RSS-Feed" href="https://www.swr.de/~rss/swraktuell/rheinland-pfalz/mainz/Ernst-Neger-zum-110,ernst-neger-jahrestag-100.xml" media="all" />
<link rel="stylesheet" type="text/css" href="/assets/css/lazyload.min.css?1547226714000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/common.min.css?1547226714000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/swr.min.css?1547226714000"/>
<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-swraktuell" data-menubox-filter-section="aktuell">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
var isStringDetected = function(value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof(callback) === "function") {
js.onload = js.onreadystatechange = function() {
if ( !r && (!this.readyState || this.readyState === 'complete') ) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
</script>
<!-- RSPEAK_STOP -->
<!--googleoff: all-->
<a id="skippy" class="sr-only sr-only-focusable" href="#content">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<!--googleon: all-->
<div id="content-wrapper">
<!--googleoff: index-->
<!--googleoff:snippet-->
<header id="header" role="banner">
<nav class="navbar navbar-default" id="header-main-navi">
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
Menü
</button>
<a href="/home/swr-de-homepage-100.html" class="navbar-brand" data-menubox-linksource="section">SWR</a>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" role="menuitem" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3">
<a href="/swraktuell/swraktuell-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="/swraktuell/baden-wuerttemberg/swraktuell-bw-100.html" role="menuitem">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/friedrichshafen/friedrichshafen-100.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/heilbronn/heilbronn-100.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/karlsruhe/karlsruhe-104.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/mannheim/mannheim-100.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/stuttgart/stuttgart-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/suedbaden/suedbaden-100.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/tuebingen/tuebingen-100.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/ulm/ulm-100.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="/swraktuell/rheinland-pfalz/swraktuell-rp-100.html" role="menuitem">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/kaiserslautern/kaiserslautern-102.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/koblenz/koblenz-100.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/ludwigshafen/ludwigshafen-100.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/mainz/mainz-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/trier/trier-102.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/sport/SWR-Sport-Aktuell,sport-aktuell-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/fussball/fussball-uebersicht-100.html" role="menuitem">Fussball</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/mehr-sport/mehrsport-100.html" role="menuitem">Mehr Sport</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/hintergrund/hintergrund-mitte-100.html" role="menuitem">Hintergrund</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/media/media-uebersichtsseite-100.html" role="menuitem">Videos &amp; Audios</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/sendungen/sendungen-102.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top" role="menuitem">Ergebnisdienst</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/wissen" role="menuitem">SWR Wissen</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/heimat/swrheimat,homepage-104.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/videos/alle-videos-106.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/deine-story/Erzaehl-uns-Deine-Story,deinestory-100.html" role="menuitem">Deine Story</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/team/team-108.html" role="menuitem">Team</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/was-ist-heimat/Was-ist-SWR-Heimat,wasistheimat-100.html" role="menuitem">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://swrmediathek.de" target="_blank" rel="nofollow external" role="menuitem">SWR Mediathek</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/unternehmen/unternehmen-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/organisation/organisation-100.html" role="menuitem">Organisation</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/karriere/karriere-100.html" role="menuitem">Karriere</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/kommunikation/SWR-Kommunikation,uebersichtsseite-swr-kommunikation-100.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="tv-programm">
<a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="live">
<a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" role="menuitem">Live</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="sendungen-von-a-z">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" role="menuitem">Sendungen von A-Z</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="videotext">
<a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" role="menuitem">Videotext</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1">
<a href="https://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" role="menuitem">SWR1BW</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1">
<a href="https://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" role="menuitem">SWR1RP</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1">
<a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" role="menuitem">SWR2</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/" target="_blank" rel="nofollow external" role="menuitem">SWR3</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4bw" data-menubox-items-level="1">
<a href="https://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" role="menuitem">SWR4BW</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="14" data-menubox-filter-section="swr4rp" data-menubox-items-level="1">
<a href="https://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" role="menuitem">SWR4RP</a>
</li>
<li role="presentation" data-menuboxes="footer,mainNaviHeader,tvradio,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/startseite,indexseite-100.html" role="menuitem">DASDING</a>
</li>
<li role="presentation" data-menuboxes="tvradio" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1">
<a href="https://www.swr.de/swr-classic/" role="menuitem">SWR Classic</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external" role="menuitem">Planet Schule</a>
</li>
</ul>
</div>
</div>
<div class="container meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swr.de/swraktuell/swraktuell-suche-100.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.swr.de/swraktuell/swraktuell-suche-100.html?restriction=/swraktuell&q={q}">
<input type="hidden" class="form-control" name="restriction" value="/swraktuell">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="Suche" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
<ul class="nav navbar-nav navbar-right">
<li role="presentation">
<a href="https://www.swr.de/wetter" target="_blank" rel="nofollow external" role="menuitem" class="weather">
Wetter
</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/verkehr" target="_blank" rel="nofollow external" role="menuitem" class="traffic">
Verkehr
</a>
</li>
</ul>
</div>
</nav>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<meta itemprop="mainEntityOfPage" content="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/Ernst-Neger-zum-110,ernst-neger-jahrestag-100.html">
<div class="container">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li >
<a href="/home/swr-de-homepage-100.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','2':'Übersichtsseite','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1'},'type':'navigation','level2':'1'}" role="menuitem">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li >
<a href="/swraktuell/swraktuell-100.html" data-clickzone="{'name':'SWR_Aktuell','customObject':{'11':'20180405111023','12':'NDZ','1':'DESWR/BADN0_WEB_SWRCMS_swraktuell-100','2':'Übersichtsseite','3':'SWR_Aktuell','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'type':'navigation','level2':'79'}" role="menuitem">
<span itemprop="name">
SWR Aktuell
</span>
</a>
</li>
<li >
<a href="/swraktuell/rheinland-pfalz/swraktuell-rp-100.html" data-clickzone="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'SWR_Aktuell_Rheinland-Pfalz','customObject':{'11':'20180409075635','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_swraktuell-rp-100','2':'Übersichtsseite','3':'SWR_Aktuell_Rheinland-Pfalz','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'type':'navigation','level2':'79'}" role="menuitem">
<span itemprop="name">
SWR Aktuell Rheinland-Pfalz
</span>
</a>
</li>
<li class="active">
<a href="/swraktuell/rheinland-pfalz/mainz/mainz-100.html" data-clickzone="{'chapter2':'Mainz','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'SWR_Aktuell_Studio_Mainz','customObject':{'11':'20180405132219','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_mainz-100','2':'Übersichtsseite','3':'SWR_Aktuell_Studio_Mainz','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'type':'navigation','level2':'79'}" role="menuitem">
<span itemprop="name">
Mainz
</span>
</a>
</li>
</ol>
</div>
</div>
</div>
<!--googleon:snippet-->
<!--googleon: index-->
<article class="detail rubrik-swraktuell" id="news-article" itemscope itemtype="http://schema.org/NewsArticle">
<!-- RSPEAK_START -->
<meta itemprop="description" content="Er ist einer der bekanntesten Charaktere in der Mainzer Fastnacht: Der singende Dachdeckermeister Ernst Neger. Seine Lieder, Texte und seine Leidenschaft als Fastnachter sind legendär. ">
<span itemprop="image" itemid="ernst-neger-gaensje-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/Der-singende-Dachdecker-Ernst-Neger-vom-Mainzer-Carneval-Verein-MCV-aufgenommen-bei-einem-Auftritt-am,1547443557574,ernst-neger-gaensje-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: picture-alliance / Reportdienste">
</span>
<meta itemprop="description" content="Der &quot;singende Dachdecker&quot; Ernst Neger vom Mainzer Carneval Verein (MCV), aufgenommen bei einem Auftritt am 17.02.1977. Seine Interpretation des Liedes «Heile, heile Gänsje» machte das Urgestein des Mainzer Karnevals bei einem breiten Publikum bekannt. Foto: Roland Witschel/dpa ">
</span>
<meta itemprop="datePublished" content="2019-01-14T07:39:54+01:00">
<meta itemprop="dateModified" content="2019-01-14T06:00:00+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR Aktuell">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<div role="banner">
<div class="container">
<div class="row">
<div class="col-sm-12">
<header>
<!--googleoff: index-->
<!--googleoff:snippet-->
<ul class="print-read rs_skip_always">
<li>
<button class="readspeaker-trigger" type="button" data-toggle="collapse" data-target="#readspeaker-box" aria-expanded="false" aria-controls="readspeaker-box">Seite vorlesen
</button>
</li>
</ul>
<div id="readspeaker-box" class="collapse rs_preserve">
<div id="readspeaker_button1" class="rs_skip rsbtn">
<a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker"
href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&lang=de_de&readid=article&url=https://www.swr.de/swraktuell/rheinland-pfalz/mainz/Ernst-Neger-zum-110,ernst-neger-jahrestag-100.html">
<span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
<span class="rsbtn_right rsimg rsplay rspart"></span>
</a>
</div>
</div>
<!--googleon:snippet-->
<!--googleon: index-->
<div class="image">
<picture>
<source media="(min-width: 1200px)" data-srcset="/swraktuell/rheinland-pfalz/mainz/Der-singende-Dachdecker-Ernst-Neger-vom-Mainzer-Carneval-Verein-MCV-aufgenommen-bei-einem-Auftritt-am%2C1547443557574%2Cernst-neger-gaensje-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1900px) 1388px (min-width: 1200px) 976px"/>
<source media="(min-width: 768px)" data-srcset="/swraktuell/rheinland-pfalz/mainz/Der-singende-Dachdecker-Ernst-Neger-vom-Mainzer-Carneval-Verein-MCV-aufgenommen-bei-einem-Auftritt-am%2C1547443557574%2Cernst-neger-gaensje-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px (min-width: 1200px) 810px (min-width: 768px) 730px"/>
<source data-srcset="/swraktuell/rheinland-pfalz/mainz/Der-singende-Dachdecker-Ernst-Neger-vom-Mainzer-Carneval-Verein-MCV-aufgenommen-bei-einem-Auftritt-am%2C1547443557574%2Cernst-neger-gaensje-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/swraktuell/rheinland-pfalz/mainz/Der-singende-Dachdecker-Ernst-Neger-vom-Mainzer-Carneval-Verein-MCV-aufgenommen-bei-einem-Auftritt-am%2C1547443557574%2Cernst-neger-gaensje-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 520px) 490px 100vw"/>
<img data-src="/swraktuell/rheinland-pfalz/mainz/Der-singende-Dachdecker-Ernst-Neger-vom-Mainzer-Carneval-Verein-MCV-aufgenommen-bei-einem-Auftritt-am,1547443557574,ernst-neger-gaensje-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste" alt="Der &quot;singende Dachdecker&quot; Ernst Neger vom Mainzer Carneval Verein (MCV), aufgenommen bei einem Auftritt am 17.02.1977. Seine Interpretation des Liedes «Heile, heile Gänsje» machte das Urgestein des Mainzer Karnevals bei einem breiten Publikum bekannt. Foto: Roland Witscheldpa  (Foto: picture-alliance / Reportdienste)" title="Foto: picture-alliance / Reportdienste"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 1200px)" srcset="/swraktuell/rheinland-pfalz/mainz/Der-singende-Dachdecker-Ernst-Neger-vom-Mainzer-Carneval-Verein-MCV-aufgenommen-bei-einem-Auftritt-am%2C1547443557574%2Cernst-neger-gaensje-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1900px) 1388px (min-width: 1200px) 976px"/>
<source media="(min-width: 768px)" srcset="/swraktuell/rheinland-pfalz/mainz/Der-singende-Dachdecker-Ernst-Neger-vom-Mainzer-Carneval-Verein-MCV-aufgenommen-bei-einem-Auftritt-am%2C1547443557574%2Cernst-neger-gaensje-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px (min-width: 1200px) 810px (min-width: 768px) 730px"/>
<source srcset="/swraktuell/rheinland-pfalz/mainz/Der-singende-Dachdecker-Ernst-Neger-vom-Mainzer-Carneval-Verein-MCV-aufgenommen-bei-einem-Auftritt-am%2C1547443557574%2Cernst-neger-gaensje-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/swraktuell/rheinland-pfalz/mainz/Der-singende-Dachdecker-Ernst-Neger-vom-Mainzer-Carneval-Verein-MCV-aufgenommen-bei-einem-Auftritt-am%2C1547443557574%2Cernst-neger-gaensje-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 520px) 490px 100vw"/>
<img src="/swraktuell/rheinland-pfalz/mainz/Der-singende-Dachdecker-Ernst-Neger-vom-Mainzer-Carneval-Verein-MCV-aufgenommen-bei-einem-Auftritt-am,1547443557574,ernst-neger-gaensje-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg"  class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste" alt="Der &quot;singende Dachdecker&quot; Ernst Neger vom Mainzer Carneval Verein (MCV), aufgenommen bei einem Auftritt am 17.02.1977. Seine Interpretation des Liedes «Heile, heile Gänsje» machte das Urgestein des Mainzer Karnevals bei einem breiten Publikum bekannt. Foto: Roland Witscheldpa  (Foto: picture-alliance / Reportdienste)" title="Foto: picture-alliance / Reportdienste"/>
</picture>
</noscript>
</div>
<h1 class="hgroup">
<span class="topline">
<strong></strong> Ernst Neger zum 110. Geburtstag
</span>
<span itemprop="headline">Mainzer, Dachdecker und Fastnachtslegende</span>
</h1>
</header>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-sm-12">
<!--googleoff: all-->
<aside class="sharing rs_skip_always">
<button class="button button-rund btn" data-toggle="button" aria-pressed="false">teilen</button>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item">
<a href="whatsapp://send?text=https://www.swr.de/swraktuell/rheinland-pfalz/mainz/Ernst-Neger-zum-110,ernst-neger-jahrestag-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swr.de/swraktuell/rheinland-pfalz/mainz/Ernst-Neger-zum-110,ernst-neger-jahrestag-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item">
<a href="https://twitter.com/share?url=https://www.swr.de/swraktuell/rheinland-pfalz/mainz/Ernst-Neger-zum-110,ernst-neger-jahrestag-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item">
<a href="https://plus.google.com/share?url=https://www.swr.de/swraktuell/rheinland-pfalz/mainz/Ernst-Neger-zum-110,ernst-neger-jahrestag-100.html" target="_blank" rel="nofollow external" class="btn btn-share-googleplus" data-share="googleplus">
<i class="icon-googleplus"></i>
<span class="sr-only">auf Google+ teilen</span>
</a>
</li>
<li class="list-group-item">
<a href="mailto:?subject=Linkempfehlung: Mainzer, Dachdecker und Fastnachtslegende &body=Ihnen wird folgende Internetseite empfohlen: https://www.swr.de/swraktuell/rheinland-pfalz/mainz/Ernst-Neger-zum-110,ernst-neger-jahrestag-100.html" class="btn btn-share-mail">
<i class="icon-mail"></i>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</aside>
<!--googleon: all-->
<p class="lead">Er ist einer der bekanntesten Charaktere in der Mainzer Fastnacht: Der singende Dachdeckermeister Ernst Neger. Seine Lieder, Texte und seine Leidenschaft als Fastnachter sind legendär. </p>
<div class="bodytext" itemprop="articleBody">
<p>Es ist der 14. Januar 1909: Ernst Hugo Neger wird in Mainz-Bretzenheim geboren. Er wird seiner Heimatstadt bis zu seinem Tod fast genau auf den Tag 80 Jahre später treu bleiben. </p>
<p>Bereits mit 15 Jahren arbeitet er im väterlichen Dachdeckerbetrieb, den er später übernimmt. Parallel dazu startet er in den 1920er Jahren seine Fastnachtskarriere. Zu dieser Zeit findet die Fastnacht noch in Mainzer Wirtschaften und an Stammtischen statt.</p>
<div class="zitat-box">
<blockquote>
<p class="zitat-text">"Wär ich e mol de Hergott heit, dann wüsste ich nur änns, ich nehm in meine Arme weit, mein arm zertrümmert Meenz."</p>
</blockquote>
</div>
<h2>Ernst Negers Durchbruch: "Heile, heile Gänsje"</h2>
<p>Nach dem Zweiten Weltkrieg betritt er erstmals auch als Sänger die Bühne. 1952 fügt er bei seinen Auftritten dem Trostlied "Heile, heile Gänsje" zwei Strophen hinzu. Sie handeln von seiner vom Krieg völlig zerstörten Heimat Mainz. Das Publikum ist begeistert - und gleichzeitig tief getroffen: <a href="http://multimedia.swr.de/heile-heile-gansje#4999" class="inline-link" target="_blank" rel="nofollow">Die Bilder der weinenden Zuschauer sind bis heute unvergessen</a>.</p>
<figure id="asset-ernst-neger-buehne-100"
class="asset rs_skip_always figure-center"
itemid="ernst-neger-buehne-100" itemprop="image" itemscope
itemtype="http://schema.org/ImageObject" aria-label="media" data-aspectratio="16x9">
<div class="image">
<link itemprop="url" href="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/Ernst-Neger-auf-der-Fastnachtsbuehne,1547443169083,ernst-neger-buehne-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<img data-src="/swraktuell/rheinland-pfalz/mainz/Ernst-Neger-auf-der-Fastnachtsbuehne,1547443169083,ernst-neger-buehne-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg" srcset="/swraktuell/rheinland-pfalz/mainz/Ernst-Neger-auf-der-Fastnachtsbuehne%2C1547443169083%2Cernst-neger-buehne-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/swraktuell/rheinland-pfalz/mainz/Ernst-Neger-auf-der-Fastnachtsbuehne%2C1547443169083%2Cernst-neger-buehne-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/swraktuell/rheinland-pfalz/mainz/Ernst-Neger-auf-der-Fastnachtsbuehne%2C1547443169083%2Cernst-neger-buehne-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/swraktuell/rheinland-pfalz/mainz/Ernst-Neger-auf-der-Fastnachtsbuehne%2C1547443169083%2Cernst-neger-buehne-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/swraktuell/rheinland-pfalz/mainz/Ernst-Neger-auf-der-Fastnachtsbuehne%2C1547443169083%2Cernst-neger-buehne-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" data-spy="lazyload" sizes="(min-width: 1920px) 670px, (min-width: 720px) 523px, 100vw" class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste" alt="Ernst Neger auf der Fastnachtsbühne (Foto: picture-alliance / Reportdienste)" title="Foto: picture-alliance / Reportdienste"/>
<noscript>
<img src="/swraktuell/rheinland-pfalz/mainz/Ernst-Neger-auf-der-Fastnachtsbuehne,1547443169083,ernst-neger-buehne-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg" srcset="/swraktuell/rheinland-pfalz/mainz/Ernst-Neger-auf-der-Fastnachtsbuehne%2C1547443169083%2Cernst-neger-buehne-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/swraktuell/rheinland-pfalz/mainz/Ernst-Neger-auf-der-Fastnachtsbuehne%2C1547443169083%2Cernst-neger-buehne-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/swraktuell/rheinland-pfalz/mainz/Ernst-Neger-auf-der-Fastnachtsbuehne%2C1547443169083%2Cernst-neger-buehne-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/swraktuell/rheinland-pfalz/mainz/Ernst-Neger-auf-der-Fastnachtsbuehne%2C1547443169083%2Cernst-neger-buehne-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/swraktuell/rheinland-pfalz/mainz/Ernst-Neger-auf-der-Fastnachtsbuehne%2C1547443169083%2Cernst-neger-buehne-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1920px) 670px, (min-width: 720px) 523px, 100vw" class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste" alt="Ernst Neger auf der Fastnachtsbühne (Foto: picture-alliance / Reportdienste)" title="Foto: picture-alliance / Reportdienste"/>
</noscript>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Sein Markenzeichen: die braune Lederschürze, die früher übliche Berufskleidung der Dachdecker
</span>
<span class="figure-attribution rs_skip_always">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="http://www.picture-alliance.com" target="_blank" rel="external nofollow" tabindex="-1" itemprop="url">
<span itemprop="name">picture-alliance / Reportdienste</span>
</a>
</span>
</span>
</figcaption>
</figure>
<h2>Eine Stunde "Humba Täterä" </h2>
<p>Durch die Fernsehsitzungen der Mainzer Fastnacht wird Ernst Neger weit über die Stadtgrenzen hinaus bekannt. Gemeinsam mit dem blinden Dichter und Musiker Toni Hämmerle bildet er dabei lange Jahre ein Erfolgsduo. Ihre Lieder werden regelrechte Hits: Als sie "Humba Täterä" 1964 zum ersten Mal aufführen, muss die Liveübertragung der Fernsehsitzung um eine Stunde überzogen werden. Die Narren können einfach nicht genug von dem Lied bekommen.</p>
<figure id="asset-ernst-neger-prinzenpaar-100"
class="asset rs_skip_always figure-center"
itemid="ernst-neger-prinzenpaar-100" itemprop="image" itemscope
itemtype="http://schema.org/ImageObject" aria-label="media" data-aspectratio="16x9">
<div class="image">
<link itemprop="url" href="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/Ernst-Neger-1959-mit-Prinzenpaar,1547443165604,ernst-neger-prinzenpaar-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<img data-src="/swraktuell/rheinland-pfalz/mainz/Ernst-Neger-1959-mit-Prinzenpaar,1547443165604,ernst-neger-prinzenpaar-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg" srcset="/swraktuell/rheinland-pfalz/mainz/Ernst-Neger-1959-mit-Prinzenpaar%2C1547443165604%2Cernst-neger-prinzenpaar-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/swraktuell/rheinland-pfalz/mainz/Ernst-Neger-1959-mit-Prinzenpaar%2C1547443165604%2Cernst-neger-prinzenpaar-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/swraktuell/rheinland-pfalz/mainz/Ernst-Neger-1959-mit-Prinzenpaar%2C1547443165604%2Cernst-neger-prinzenpaar-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/swraktuell/rheinland-pfalz/mainz/Ernst-Neger-1959-mit-Prinzenpaar%2C1547443165604%2Cernst-neger-prinzenpaar-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/swraktuell/rheinland-pfalz/mainz/Ernst-Neger-1959-mit-Prinzenpaar%2C1547443165604%2Cernst-neger-prinzenpaar-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" data-spy="lazyload" sizes="(min-width: 1920px) 670px, (min-width: 720px) 523px, 100vw" class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste" alt="Ernst Neger 1959 mit Prinzenpaar (Foto: picture-alliance / Reportdienste)" title="Foto: picture-alliance / Reportdienste"/>
<noscript>
<img src="/swraktuell/rheinland-pfalz/mainz/Ernst-Neger-1959-mit-Prinzenpaar,1547443165604,ernst-neger-prinzenpaar-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg" srcset="/swraktuell/rheinland-pfalz/mainz/Ernst-Neger-1959-mit-Prinzenpaar%2C1547443165604%2Cernst-neger-prinzenpaar-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/swraktuell/rheinland-pfalz/mainz/Ernst-Neger-1959-mit-Prinzenpaar%2C1547443165604%2Cernst-neger-prinzenpaar-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/swraktuell/rheinland-pfalz/mainz/Ernst-Neger-1959-mit-Prinzenpaar%2C1547443165604%2Cernst-neger-prinzenpaar-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/swraktuell/rheinland-pfalz/mainz/Ernst-Neger-1959-mit-Prinzenpaar%2C1547443165604%2Cernst-neger-prinzenpaar-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/swraktuell/rheinland-pfalz/mainz/Ernst-Neger-1959-mit-Prinzenpaar%2C1547443165604%2Cernst-neger-prinzenpaar-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1920px) 670px, (min-width: 720px) 523px, 100vw" class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste" alt="Ernst Neger 1959 mit Prinzenpaar (Foto: picture-alliance / Reportdienste)" title="Foto: picture-alliance / Reportdienste"/>
</noscript>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Ernst Neger gemeinsam mit dem Prinzenpaar am 14. Januar1959 in Mainz - seinem 50. Geburtstag.
</span>
<span class="figure-attribution rs_skip_always">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="http://www.picture-alliance.com" target="_blank" rel="external nofollow" tabindex="-1" itemprop="url">
<span itemprop="name">picture-alliance / Reportdienste</span>
</a>
</span>
</span>
</figcaption>
</figure>
<p>Er nimmt zahlreiche Langspielplatten und Singles auf, darunter große Erfolge wie "Rucki Zucki" oder "Wini-wini, wana-wana" . Der Titel "Mit dem Herzen musst du immer dabei sein" gibt das Erfolgsrezept des singenden Dachdeckermeisters wieder: Ein Motto, das er auch seiner Schülerin Margit Sponheimer mit auf den Weg gibt.</p>
<h2>Enkel führt Fastnachtstradition fort</h2>
<p>1984 tritt er zum letzten Mal auf. Ernst Neger stirbt am 15. Januar 1989, einen Tag nach seinem 80. Geburtstag, in Mainz. </p>
<p>Heute ist sein Enkel Thomas Neger in der Mainzer Fastnacht aktiv. Mit seiner Band "Die Humbas" hat er auch Lieder seines Großvaters im Programm. </p>
</div>
</div>
</div>
</div>
<div class="container"> <div class="row">
<div class="col-xs-12"
>
<article id="webpage-gaensje-teaser-100" class="rs_skip_always teaser media-webpage teaser-asterus rubrik-swraktuell" itemtype="http://schema.org/WebPage" itemscope itemid="gaensje-teaser-100" >
<meta itemprop="publisher" href="SWR Aktuell">
<header>
<div class="image">
<a href="http://multimedia.swr.de/heile-heile-gansje#4999" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Die_Geschichte_hinter_dem_Fastnachtsklassiker','customObject':{'11':'20190114061928','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_gaensje-teaser-100','2':'seite','3':'Die_Geschichte_hinter_dem_Fastnachtsklassiker','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Die_Geschichte_hinter_dem_Fastnachtsklassiker','customObject':{'11':'20190114061928','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_gaensje-teaser-100','2':'seite','3':'Die_Geschichte_hinter_dem_Fastnachtsklassiker','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<picture>
<source media="(min-width: 1200px)" data-srcset="/swraktuell/rheinland-pfalz/Thomas-und-Ernst-Neger%2C1547443167879%2Cernst-thomas-neger-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1200px) 1403px"/>
<source media="(min-width: 768px)" data-srcset="/swraktuell/rheinland-pfalz/Thomas-und-Ernst-Neger%2C1547443167879%2Cernst-thomas-neger-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/swraktuell/rheinland-pfalz/Thomas-und-Ernst-Neger%2C1547443167879%2Cernst-thomas-neger-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px (min-width: 1200px) 810px (min-width: 768px) 606px"/>
<source data-srcset="/swraktuell/rheinland-pfalz/Thomas-und-Ernst-Neger%2C1547443167879%2Cernst-thomas-neger-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/swraktuell/rheinland-pfalz/Thomas-und-Ernst-Neger%2C1547443167879%2Cernst-thomas-neger-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 520px) 490px 100vw"/>
<img data-src="/swraktuell/rheinland-pfalz/Thomas-und-Ernst-Neger,1547443167879,ernst-thomas-neger-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: picture-alliance / dpa" alt="Thomas und Ernst Neger (Foto: picture-alliance / dpa)" title="Foto: picture-alliance / dpa"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 1200px)" srcset="/swraktuell/rheinland-pfalz/Thomas-und-Ernst-Neger%2C1547443167879%2Cernst-thomas-neger-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1200px) 1403px"/>
<source media="(min-width: 768px)" srcset="/swraktuell/rheinland-pfalz/Thomas-und-Ernst-Neger%2C1547443167879%2Cernst-thomas-neger-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/swraktuell/rheinland-pfalz/Thomas-und-Ernst-Neger%2C1547443167879%2Cernst-thomas-neger-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px (min-width: 1200px) 810px (min-width: 768px) 606px"/>
<source srcset="/swraktuell/rheinland-pfalz/Thomas-und-Ernst-Neger%2C1547443167879%2Cernst-thomas-neger-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/swraktuell/rheinland-pfalz/Thomas-und-Ernst-Neger%2C1547443167879%2Cernst-thomas-neger-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 520px) 490px 100vw"/>
<img src="/swraktuell/rheinland-pfalz/Thomas-und-Ernst-Neger,1547443167879,ernst-thomas-neger-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg"  class="rs_skip_always" data-copyright="Foto: picture-alliance / dpa" alt="Thomas und Ernst Neger (Foto: picture-alliance / dpa)" title="Foto: picture-alliance / dpa"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="http://multimedia.swr.de/heile-heile-gansje#4999" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Die_Geschichte_hinter_dem_Fastnachtsklassiker','customObject':{'11':'20190114061928','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_gaensje-teaser-100','2':'seite','3':'Die_Geschichte_hinter_dem_Fastnachtsklassiker','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Die_Geschichte_hinter_dem_Fastnachtsklassiker','customObject':{'11':'20190114061928','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_gaensje-teaser-100','2':'seite','3':'Die_Geschichte_hinter_dem_Fastnachtsklassiker','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<span class="topline">Heile, heile, Gänsje</span>
<span itemprop="headline">Die Geschichte hinter dem Fastnachtsklassiker</span>
</a>
</h2>
</header>
<a href="http://multimedia.swr.de/heile-heile-gansje#4999" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Die_Geschichte_hinter_dem_Fastnachtsklassiker','customObject':{'11':'20190114061928','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_gaensje-teaser-100','2':'seite','3':'Die_Geschichte_hinter_dem_Fastnachtsklassiker','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Die_Geschichte_hinter_dem_Fastnachtsklassiker','customObject':{'11':'20190114061928','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_gaensje-teaser-100','2':'seite','3':'Die_Geschichte_hinter_dem_Fastnachtsklassiker','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<div class="lead" itemprop="description">
<p>In den 50er Jahren betrat Ernst Neger mit "Heile, heile Gänsje" die Mainzer Fastnachtsbühnen und rührte das Publikum zu Tränen. Die Geschichte des Liedes begann jedoch viel früher – und dauert bis heute an. Eine Multimedia-Reportage. <br/>
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div> </div>
<div class="container">
<div class="row">
<div class="col-sm-12">
<footer class="rs_skip_always">
<div class="row">
<div class="col-sm-12">
<div class="meta meta-bottom">
<dl class="meta-description">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2019-01-14T06:00:00">
<span class="date">14.1.2019</span
><span class="time">, 6:00 Uhr</span>
</time>
</dd>
</dl>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="79" data-chapter2="Mainz" data-chapter1="SWR Aktuell Rheinland-Pfalz" data-update="20190114073954" data-pageId="SWR2301276804" data-name="Mainzer_Dachdecker_und_Fastnachtslegende" data-x12="Studio Mainz" data-x1="DESWR/BADN0_WEB_SWRCMS_ernst-neger-jahrestag-100" data-x11="20190114061929" data-x2="Artikel" data-x3="Mainzer_Dachdecker_und_Fastnachtslegende" data-x5="swr.de" data-x6="Nein" data-level2="79" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="swraktuell,rheinland-pfalz,mainz"></script>
<!--googleoff: index-->
<!--googleoff:snippet-->
<aside class="relatedcontent">
<div class="container">
<div class="row">
<h2>Mehr Nachrichten aus Rheinland-Pfalz</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="news-article-konzert-flesch-100" class="rs_skip_always teaser media-news-article teaser-majestix rubrik-swraktuell" itemtype="http://schema.org/NewsArticle" itemscope itemid="konzert-flesch-100" >
<meta itemprop="publisher" href="SWR Aktuell">
<header>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/kaiserslautern/Konzert-am-30,konzert-flesch-100.html" data-clickzone="{'chapter2':'Kaiserslautern','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Stephan_Flesch_-_fast_ohne_Strom','customObject':{'11':'20190114100026','12':'Studio Kaiserslautern','1':'DESWR/BADN0_WEB_SWRCMS_konzert-flesch-100','2':'Artikel','3':'Stephan_Flesch_-_fast_ohne_Strom','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Kaiserslautern','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Stephan_Flesch_-_fast_ohne_Strom','customObject':{'11':'20190114100026','12':'Studio Kaiserslautern','1':'DESWR/BADN0_WEB_SWRCMS_konzert-flesch-100','2':'Artikel','3':'Stephan_Flesch_-_fast_ohne_Strom','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<picture>
<source data-srcset="/swraktuell/rheinland-pfalz/kaiserslautern/Saenger-Stephan-Flesch%2C1547456421172%2Cstephan-flesch-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/kaiserslautern/Saenger-Stephan-Flesch%2C1547456421172%2Cstephan-flesch-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swraktuell/rheinland-pfalz/kaiserslautern/Saenger-Stephan-Flesch,1547456421172,stephan-flesch-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: privat" alt="Sänger Stephan Flesch (Foto: privat)" title="Foto: privat"/>
</picture>
<noscript>
<picture>
<source srcset="/swraktuell/rheinland-pfalz/kaiserslautern/Saenger-Stephan-Flesch%2C1547456421172%2Cstephan-flesch-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/kaiserslautern/Saenger-Stephan-Flesch%2C1547456421172%2Cstephan-flesch-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swraktuell/rheinland-pfalz/kaiserslautern/Saenger-Stephan-Flesch,1547456421172,stephan-flesch-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: privat" alt="Sänger Stephan Flesch (Foto: privat)" title="Foto: privat"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/kaiserslautern/Konzert-am-30,konzert-flesch-100.html" data-clickzone="{'chapter2':'Kaiserslautern','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Stephan_Flesch_-_fast_ohne_Strom','customObject':{'11':'20190114100026','12':'Studio Kaiserslautern','1':'DESWR/BADN0_WEB_SWRCMS_konzert-flesch-100','2':'Artikel','3':'Stephan_Flesch_-_fast_ohne_Strom','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Kaiserslautern','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Stephan_Flesch_-_fast_ohne_Strom','customObject':{'11':'20190114100026','12':'Studio Kaiserslautern','1':'DESWR/BADN0_WEB_SWRCMS_konzert-flesch-100','2':'Artikel','3':'Stephan_Flesch_-_fast_ohne_Strom','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<span class="topline">Konzert am 30.3.2019</span>
<span itemprop="headline">Stephan Flesch - fast ohne Strom</span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/kaiserslautern/Konzert-am-30,konzert-flesch-100.html" data-clickzone="{'chapter2':'Kaiserslautern','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Stephan_Flesch_-_fast_ohne_Strom','customObject':{'11':'20190114100026','12':'Studio Kaiserslautern','1':'DESWR/BADN0_WEB_SWRCMS_konzert-flesch-100','2':'Artikel','3':'Stephan_Flesch_-_fast_ohne_Strom','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Kaiserslautern','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Stephan_Flesch_-_fast_ohne_Strom','customObject':{'11':'20190114100026','12':'Studio Kaiserslautern','1':'DESWR/BADN0_WEB_SWRCMS_konzert-flesch-100','2':'Artikel','3':'Stephan_Flesch_-_fast_ohne_Strom','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<div class="lead" itemprop="description">
<p>Er ist DIE Stimme der Kaiserslauterer Rock- und Popmusik: Stephan Flesch. Für das Konzert im Emmerich-Smola-Konzertsaal hat er sich prominente Unterstützung geholt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="news-article-unfall-rodalben-104" class="rs_skip_always teaser media-news-article teaser-majestix rubrik-swraktuell" itemtype="http://schema.org/NewsArticle" itemscope itemid="unfall-rodalben-104" >
<meta itemprop="publisher" href="SWR Aktuell">
<header>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/kaiserslautern/Fussgaenger-in-Rodalben-bei-Unfall-lebensgefaehrlich-verletzt,unfall-rodalben-104.html" data-clickzone="{'chapter2':'Kaiserslautern','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Fußgänger_nach_Unfall_in_Rodalben_in_Lebensgefahr','customObject':{'11':'20190114083904','12':'Studio Kaiserslautern','1':'DESWR/BADN0_WEB_SWRCMS_unfall-rodalben-104','2':'Artikel','3':'Fußgänger_nach_Unfall_in_Rodalben_in_Lebensgefahr','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Kaiserslautern','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Fußgänger_nach_Unfall_in_Rodalben_in_Lebensgefahr','customObject':{'11':'20190114083904','12':'Studio Kaiserslautern','1':'DESWR/BADN0_WEB_SWRCMS_unfall-rodalben-104','2':'Artikel','3':'Fußgänger_nach_Unfall_in_Rodalben_in_Lebensgefahr','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<picture>
<source data-srcset="/swraktuell/rheinland-pfalz/kaiserslautern/Unfallauto-in-Rodalben%2C1547451544361%2Cunfall-rodalben-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/kaiserslautern/Unfallauto-in-Rodalben%2C1547451544361%2Cunfall-rodalben-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swraktuell/rheinland-pfalz/kaiserslautern/Unfallauto-in-Rodalben,1547451544361,unfall-rodalben-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Polizeiinspektion Pirmasens" alt="Unfallauto in Rodalben (Foto: Polizeiinspektion Pirmasens)" title="Foto: Polizeiinspektion Pirmasens"/>
</picture>
<noscript>
<picture>
<source srcset="/swraktuell/rheinland-pfalz/kaiserslautern/Unfallauto-in-Rodalben%2C1547451544361%2Cunfall-rodalben-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/kaiserslautern/Unfallauto-in-Rodalben%2C1547451544361%2Cunfall-rodalben-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swraktuell/rheinland-pfalz/kaiserslautern/Unfallauto-in-Rodalben,1547451544361,unfall-rodalben-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Polizeiinspektion Pirmasens" alt="Unfallauto in Rodalben (Foto: Polizeiinspektion Pirmasens)" title="Foto: Polizeiinspektion Pirmasens"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/kaiserslautern/Fussgaenger-in-Rodalben-bei-Unfall-lebensgefaehrlich-verletzt,unfall-rodalben-104.html" data-clickzone="{'chapter2':'Kaiserslautern','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Fußgänger_nach_Unfall_in_Rodalben_in_Lebensgefahr','customObject':{'11':'20190114083904','12':'Studio Kaiserslautern','1':'DESWR/BADN0_WEB_SWRCMS_unfall-rodalben-104','2':'Artikel','3':'Fußgänger_nach_Unfall_in_Rodalben_in_Lebensgefahr','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Kaiserslautern','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Fußgänger_nach_Unfall_in_Rodalben_in_Lebensgefahr','customObject':{'11':'20190114083904','12':'Studio Kaiserslautern','1':'DESWR/BADN0_WEB_SWRCMS_unfall-rodalben-104','2':'Artikel','3':'Fußgänger_nach_Unfall_in_Rodalben_in_Lebensgefahr','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<span class="topline">Zeugen gesucht</span>
<span itemprop="headline">Fußgänger nach Unfall in Rodalben in Lebensgefahr</span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/kaiserslautern/Fussgaenger-in-Rodalben-bei-Unfall-lebensgefaehrlich-verletzt,unfall-rodalben-104.html" data-clickzone="{'chapter2':'Kaiserslautern','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Fußgänger_nach_Unfall_in_Rodalben_in_Lebensgefahr','customObject':{'11':'20190114083904','12':'Studio Kaiserslautern','1':'DESWR/BADN0_WEB_SWRCMS_unfall-rodalben-104','2':'Artikel','3':'Fußgänger_nach_Unfall_in_Rodalben_in_Lebensgefahr','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Kaiserslautern','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Fußgänger_nach_Unfall_in_Rodalben_in_Lebensgefahr','customObject':{'11':'20190114083904','12':'Studio Kaiserslautern','1':'DESWR/BADN0_WEB_SWRCMS_unfall-rodalben-104','2':'Artikel','3':'Fußgänger_nach_Unfall_in_Rodalben_in_Lebensgefahr','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<div class="lead" itemprop="description">
<p>Der Fußgänger wollte am Sonntagabend in Rodalben eine Straße überqueren - und wurde von einem Auto erfasst. Die Polizei bittet mögliche Zeugen des Unfalls, sich zu melden.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="news-article-unfall-mit-kindern-100" class="rs_skip_always teaser media-news-article teaser-majestix rubrik-swraktuell" itemtype="http://schema.org/NewsArticle" itemscope itemid="unfall-mit-kindern-100" >
<meta itemprop="publisher" href="SWR Aktuell">
<header>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/ludwigshafen/Unfall-auf-A65,unfall-mit-kindern-100.html" data-clickzone="{'chapter2':'Ludwigshafen','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Betrunkener_verursacht_Unfall_bei_Neustadt_-_drei_Kinder_verletzt','customObject':{'11':'20190114080622','12':'Studio Ludwigshafen','1':'DESWR/BADN0_WEB_SWRCMS_unfall-mit-kindern-100','2':'Artikel','3':'Betrunkener_verursacht_Unfall_bei_Neustadt_-_drei_Kinder_verletzt','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Ludwigshafen','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Betrunkener_verursacht_Unfall_bei_Neustadt_-_drei_Kinder_verletzt','customObject':{'11':'20190114080622','12':'Studio Ludwigshafen','1':'DESWR/BADN0_WEB_SWRCMS_unfall-mit-kindern-100','2':'Artikel','3':'Betrunkener_verursacht_Unfall_bei_Neustadt_-_drei_Kinder_verletzt','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<picture>
<source data-srcset="/swraktuell/baden-wuerttemberg/ulm/Polizei-im-Einsatz-bei-einem-Unfall-Symbolbild%2C1538996586378%2Csymbol-bild-polizei-unfall-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/baden-wuerttemberg/ulm/Polizei-im-Einsatz-bei-einem-Unfall-Symbolbild%2C1538996586378%2Csymbol-bild-polizei-unfall-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swraktuell/baden-wuerttemberg/ulm/Polizei-im-Einsatz-bei-einem-Unfall-Symbolbild,1538996586378,symbol-bild-polizei-unfall-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Polizei im Einsatz bei einem Unfall (Symbolbild) (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/swraktuell/baden-wuerttemberg/ulm/Polizei-im-Einsatz-bei-einem-Unfall-Symbolbild%2C1538996586378%2Csymbol-bild-polizei-unfall-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/baden-wuerttemberg/ulm/Polizei-im-Einsatz-bei-einem-Unfall-Symbolbild%2C1538996586378%2Csymbol-bild-polizei-unfall-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swraktuell/baden-wuerttemberg/ulm/Polizei-im-Einsatz-bei-einem-Unfall-Symbolbild,1538996586378,symbol-bild-polizei-unfall-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Polizei im Einsatz bei einem Unfall (Symbolbild) (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/ludwigshafen/Unfall-auf-A65,unfall-mit-kindern-100.html" data-clickzone="{'chapter2':'Ludwigshafen','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Betrunkener_verursacht_Unfall_bei_Neustadt_-_drei_Kinder_verletzt','customObject':{'11':'20190114080622','12':'Studio Ludwigshafen','1':'DESWR/BADN0_WEB_SWRCMS_unfall-mit-kindern-100','2':'Artikel','3':'Betrunkener_verursacht_Unfall_bei_Neustadt_-_drei_Kinder_verletzt','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Ludwigshafen','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Betrunkener_verursacht_Unfall_bei_Neustadt_-_drei_Kinder_verletzt','customObject':{'11':'20190114080622','12':'Studio Ludwigshafen','1':'DESWR/BADN0_WEB_SWRCMS_unfall-mit-kindern-100','2':'Artikel','3':'Betrunkener_verursacht_Unfall_bei_Neustadt_-_drei_Kinder_verletzt','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<span class="topline">Unfall auf A65</span>
<span itemprop="headline">Betrunkener verursacht Unfall bei Neustadt - drei Kinder verletzt</span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/ludwigshafen/Unfall-auf-A65,unfall-mit-kindern-100.html" data-clickzone="{'chapter2':'Ludwigshafen','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Betrunkener_verursacht_Unfall_bei_Neustadt_-_drei_Kinder_verletzt','customObject':{'11':'20190114080622','12':'Studio Ludwigshafen','1':'DESWR/BADN0_WEB_SWRCMS_unfall-mit-kindern-100','2':'Artikel','3':'Betrunkener_verursacht_Unfall_bei_Neustadt_-_drei_Kinder_verletzt','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Ludwigshafen','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Betrunkener_verursacht_Unfall_bei_Neustadt_-_drei_Kinder_verletzt','customObject':{'11':'20190114080622','12':'Studio Ludwigshafen','1':'DESWR/BADN0_WEB_SWRCMS_unfall-mit-kindern-100','2':'Artikel','3':'Betrunkener_verursacht_Unfall_bei_Neustadt_-_drei_Kinder_verletzt','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<div class="lead" itemprop="description">
<p>Ein betrunkener Autofahrer hat am Sonntagabend einen schweren Unfall verursacht bei dem auch drei Kinder verletzt wurden. Die A65 war in einer Fahrtrichtung über mehrere Stunden gesperrt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="news-article-fussgaenger-angefahren-102" class="rs_skip_always teaser media-news-article teaser-majestix rubrik-swraktuell" itemtype="http://schema.org/NewsArticle" itemscope itemid="fussgaenger-angefahren-102" >
<meta itemprop="publisher" href="SWR Aktuell">
<header>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/trier/Toedlicher-Unfall-in-der-Eifel-Fussgaenger-auf-Landstrasse-in-der-Eifel-getoetet,fussgaenger-angefahren-102.html" data-clickzone="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Fußgänger_auf_Landstraße_in_der_Eifel_getötet','customObject':{'11':'20190114074838','12':'Studio Trier','1':'DESWR/BADN0_WEB_SWRCMS_fussgaenger-angefahren-102','2':'Artikel','3':'Fußgänger_auf_Landstraße_in_der_Eifel_getötet','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Fußgänger_auf_Landstraße_in_der_Eifel_getötet','customObject':{'11':'20190114074838','12':'Studio Trier','1':'DESWR/BADN0_WEB_SWRCMS_fussgaenger-angefahren-102','2':'Artikel','3':'Fußgänger_auf_Landstraße_in_der_Eifel_getötet','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<picture>
<source data-srcset="/swraktuell/rheinland-pfalz/trier/Ein-Polizeiauto-von-vorne%2C1547448517339%2Csymbol-polizei-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/trier/Ein-Polizeiauto-von-vorne%2C1547448517339%2Csymbol-polizei-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swraktuell/rheinland-pfalz/trier/Ein-Polizeiauto-von-vorne,1547448517339,symbol-polizei-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Ein Polizeiauto von vorne (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/swraktuell/rheinland-pfalz/trier/Ein-Polizeiauto-von-vorne%2C1547448517339%2Csymbol-polizei-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/trier/Ein-Polizeiauto-von-vorne%2C1547448517339%2Csymbol-polizei-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swraktuell/rheinland-pfalz/trier/Ein-Polizeiauto-von-vorne,1547448517339,symbol-polizei-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Ein Polizeiauto von vorne (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/trier/Toedlicher-Unfall-in-der-Eifel-Fussgaenger-auf-Landstrasse-in-der-Eifel-getoetet,fussgaenger-angefahren-102.html" data-clickzone="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Fußgänger_auf_Landstraße_in_der_Eifel_getötet','customObject':{'11':'20190114074838','12':'Studio Trier','1':'DESWR/BADN0_WEB_SWRCMS_fussgaenger-angefahren-102','2':'Artikel','3':'Fußgänger_auf_Landstraße_in_der_Eifel_getötet','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Fußgänger_auf_Landstraße_in_der_Eifel_getötet','customObject':{'11':'20190114074838','12':'Studio Trier','1':'DESWR/BADN0_WEB_SWRCMS_fussgaenger-angefahren-102','2':'Artikel','3':'Fußgänger_auf_Landstraße_in_der_Eifel_getötet','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<span class="topline">Tödlicher Unfall in der Eifel</span>
<span itemprop="headline">Fußgänger auf Landstraße in der Eifel getötet</span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/trier/Toedlicher-Unfall-in-der-Eifel-Fussgaenger-auf-Landstrasse-in-der-Eifel-getoetet,fussgaenger-angefahren-102.html" data-clickzone="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Fußgänger_auf_Landstraße_in_der_Eifel_getötet','customObject':{'11':'20190114074838','12':'Studio Trier','1':'DESWR/BADN0_WEB_SWRCMS_fussgaenger-angefahren-102','2':'Artikel','3':'Fußgänger_auf_Landstraße_in_der_Eifel_getötet','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Fußgänger_auf_Landstraße_in_der_Eifel_getötet','customObject':{'11':'20190114074838','12':'Studio Trier','1':'DESWR/BADN0_WEB_SWRCMS_fussgaenger-angefahren-102','2':'Artikel','3':'Fußgänger_auf_Landstraße_in_der_Eifel_getötet','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<div class="lead" itemprop="description">
<p>Ein 52-jähriger Fußgänger ist am Sonntagabend auf einer Landstraße bei Krautscheid in der Eifel  von einem Auto angefahren und getötet worden. Der Fußgänger starb trotz Rettungsmaßnahmen noch an der Unfallstelle.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="news-article-meldung-23346" class="rs_skip_always teaser media-news-article teaser-majestix rubrik-swraktuell" itemtype="http://schema.org/NewsArticle" itemscope itemid="meldung-23346" >
<meta itemprop="publisher" href="SWR Aktuell">
<header>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/koblenz/Mainz-Gehoerlose-Tennisspieler-gewinnen-Landessportlerwahl,meldung-23346.html" data-clickzone="{'chapter2':'Koblenz','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Gehörlose_Tennisspieler_gewinnen_Landessportlerwahl_','customObject':{'11':'20190114061207','12':'Studio Koblenz','1':'DESWR/BADN0_WEB_SWRCMS_meldung-23346','2':'Artikel','3':'Gehörlose_Tennisspieler_gewinnen_Landessportlerwahl_','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Koblenz','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Gehörlose_Tennisspieler_gewinnen_Landessportlerwahl_','customObject':{'11':'20190114061207','12':'Studio Koblenz','1':'DESWR/BADN0_WEB_SWRCMS_meldung-23346','2':'Artikel','3':'Gehörlose_Tennisspieler_gewinnen_Landessportlerwahl_','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<picture>
<source data-srcset="/administration/design/logos/swraktuell/sdb-logo-state-6%2C1523019054797%2Clogo-112~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/administration/design/logos/swraktuell/sdb-logo-state-6%2C1523019054797%2Clogo-112~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/administration/design/logos/swraktuell/sdb-logo-state-6,1523019054797,logo-112~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR, SWR" alt="Logo SWR Aktuell (Foto: SWR, SWR)" title="Foto: SWR, SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/administration/design/logos/swraktuell/sdb-logo-state-6%2C1523019054797%2Clogo-112~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/administration/design/logos/swraktuell/sdb-logo-state-6%2C1523019054797%2Clogo-112~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/administration/design/logos/swraktuell/sdb-logo-state-6,1523019054797,logo-112~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, SWR" alt="Logo SWR Aktuell (Foto: SWR, SWR)" title="Foto: SWR, SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/koblenz/Mainz-Gehoerlose-Tennisspieler-gewinnen-Landessportlerwahl,meldung-23346.html" data-clickzone="{'chapter2':'Koblenz','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Gehörlose_Tennisspieler_gewinnen_Landessportlerwahl_','customObject':{'11':'20190114061207','12':'Studio Koblenz','1':'DESWR/BADN0_WEB_SWRCMS_meldung-23346','2':'Artikel','3':'Gehörlose_Tennisspieler_gewinnen_Landessportlerwahl_','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Koblenz','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Gehörlose_Tennisspieler_gewinnen_Landessportlerwahl_','customObject':{'11':'20190114061207','12':'Studio Koblenz','1':'DESWR/BADN0_WEB_SWRCMS_meldung-23346','2':'Artikel','3':'Gehörlose_Tennisspieler_gewinnen_Landessportlerwahl_','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<span class="topline">Mainz</span>
<span itemprop="headline">Gehörlose Tennisspieler gewinnen Landessportlerwahl </span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/koblenz/Mainz-Gehoerlose-Tennisspieler-gewinnen-Landessportlerwahl,meldung-23346.html" data-clickzone="{'chapter2':'Koblenz','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Gehörlose_Tennisspieler_gewinnen_Landessportlerwahl_','customObject':{'11':'20190114061207','12':'Studio Koblenz','1':'DESWR/BADN0_WEB_SWRCMS_meldung-23346','2':'Artikel','3':'Gehörlose_Tennisspieler_gewinnen_Landessportlerwahl_','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Koblenz','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Gehörlose_Tennisspieler_gewinnen_Landessportlerwahl_','customObject':{'11':'20190114061207','12':'Studio Koblenz','1':'DESWR/BADN0_WEB_SWRCMS_meldung-23346','2':'Artikel','3':'Gehörlose_Tennisspieler_gewinnen_Landessportlerwahl_','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<div class="lead" itemprop="description">
<p>Bei der Landessportlerwahl im SWR Funkhaus in Mainz haben am Abend die gehörlosen Tennisspieler Urs Breitenberger und Hans Tödter vom GSV Neuwied gewonnen. Dass der Sieg als Mannschaft des Jahres an ein Team aus dem Behindertensport geht, ist ein absolutes Novum bei der Landesportlerwahl.<br/>22,7 Prozent der Stimmen des abstimmenden Publikums konnten die beiden Tennisspieler auf sich vereinen. Urs Breitenberger und Hans Tödter. Breitenberger gewann in seiner Karriere bereits zwei Mal Gold bei den Olympischen Spielen für gehörlose Sportler und erhielt bereits 2013 das silberne Lorbeerblatt für seine außergewöhnlichen Leistungen. Lob für die Erfolge der beiden kam von niemand geringerem als Boris Becker, denn Tennisspielen ohne Gehör ist eigentlich nicht möglich, man muss die Bälle richtig einschätzen, dafür muss man eigentlich hören. Der Landesport Bund Rheinland-Pfalz richtete die Wahl zum Sportler des Jahres zum insgesamt 23. Mal aus.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
<!--googleon:snippet-->
<!--googleon: index-->
</main>
</div>
<aside id="SWR Aktuell" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<link itemprop="url" href="https://www.swr.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<!--googleoff: index-->
<!--googleoff:snippet-->
<footer id="footer" role="contentinfo">
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li role="presentation">
<a href="/swraktuell/swraktuell-100.html" role="menuitem">SWR Aktuell</a>
</li>
<li role="presentation">
<a href="/sport/SWR-Sport-Aktuell,sport-aktuell-102.html" role="menuitem">SWR Sport</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" data-pjax="0" role="menuitem">SWR Wissen</a>
</li>
<li role="presentation">
<a href="/heimat/swrheimat,homepage-104.html" role="menuitem">SWR Heimat</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" data-pjax="0" role="menuitem">Archiv</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" data-pjax="0" role="menuitem">SWR Classic</a>
</li>
<li role="presentation">
<a href="http://www.kindernetz.de/" data-pjax="0" role="menuitem">SWR Kindernetz</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-9">Fernsehen</button>
<ul class="collapse" id="collapse-9">
<li role="presentation">
<a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" data-pjax="0" role="menuitem">SWR Fernsehen</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" data-pjax="0" role="menuitem">Programm</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" data-pjax="0" role="menuitem">Videotext</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li role="presentation">
<a href="https://www.swr.de/swr1/-/id=266634/1kqaztk/index.html" data-pjax="0" role="menuitem">SWR1</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" data-pjax="0" role="menuitem">SWR2</a>
</li>
<li role="presentation">
<a href="https://www.swr3.de/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">SWR3</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr4/-/id=266578/19hatv2/index.html" data-pjax="0" role="menuitem">SWR4</a>
</li>
<li role="presentation">
<a href="https://www.dasding.de/startseite,indexseite-100.html" role="menuitem">DASDING</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li role="presentation">
<a href="https://swrmediathek.de/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Übersicht</a>
</li>
<li role="presentation">
<a href="https://swrmediathek.de/content/live.htm" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://swrmediathek.de/sendungverpasst.htm" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendung verpasst</a>
</li>
<li role="presentation">
<a href="https://swrmediathek.de/themalist.htm" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Themen</a>
</li>
<li role="presentation">
<a href="https://swrmediathek.de/content/podcast_uebersicht.htm" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Podcast</a>
</li>
<li role="presentation">
<a href="https://swrmediathek.de/tvlist.htm" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-31">Der SWR</button>
<ul class="collapse" id="collapse-31">
<li role="presentation">
<a href="/unternehmen/unternehmen-100.html" role="menuitem">Der SWR</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-34">Service</button>
<ul class="collapse" id="collapse-34">
<li role="presentation">
<a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" data-pjax="0" role="menuitem">Kontakt</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" data-pjax="0" role="menuitem">SWR A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html" data-pjax="0" role="menuitem">Besucherführungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/empfang/-/id=3786/mrfxfv/index.html" data-pjax="0" role="menuitem">Frequenzen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" data-pjax="0" role="menuitem">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" role="menuitem" href="http://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de" role="menuitem">swr</a>
</li>
<li role="presentation"><a href="/impressum/Impressum,impressum-100.html" role="menuitem">Impressum</a></li>
<li role="presentation"><a href="/datenschutz/Datenschutz,datenschutz-118.html" role="menuitem">Datenschutz</a></li>
<li class="imgrights">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>
</div>
</footer>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
window.ATInternet = {
onTrackerLoad:function(){
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Mainzer_Dachdecker_und_Fastnachtslegende',
level2: 79
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter2: 'Mainz',
chapter1: 'SWR Aktuell Rheinland-Pfalz',
update: '20190114073954',
pageId: 'SWR2301276804'
})
tag.customVars.set({
site: {
11: '20190114061929',
12: 'Studio Mainz',
1: 'DESWR/BADN0_WEB_SWRCMS_ernst-neger-jahrestag-100',
2: 'Artikel',
3: 'Mainzer_Dachdecker_und_Fastnachtslegende',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 79
}
})
tag.dispatch()
}
};
</script>
<script src="/polyfill/v2/polyfill.min.js?rum=0&amp;features=HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry&amp;flags=gated&amp;callback=swrPolyfilled&amp;unknown=polyfill" defer="defer"></script>
<script src="/assets/js/lazyload.min.js?1547226714000" defer="defer"></script>
<script src="/assets/js/atInternet-5.13.2/smarttag.min.js?1547226714000" defer="defer"></script>
<script src="/assets/js/common.min.js?1547226714000" defer="defer"></script>
<script src="/assets/js/swr.min.js?1547226714000" defer="defer"></script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
</body>
</html>