<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Ausschlussverfahren gegen CDU-Frau aus Frankenstein | Kaiserslautern | SWR Aktuell Rheinland-Pfalz | SWR Aktuell | SWR</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="publisher" content="SWR Aktuell">
<meta property="publisher" content="SWR Aktuell">
<meta name="author" content="SWR Aktuell">
<meta property="author" content="SWR Aktuell">
<meta name="msapplication-config" content="/assets/swraktuell/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWRAktuell.de">
<meta name="application-name" content="SWRAktuell.de">
<meta name="apple-itunes-app" content="app-id=1169003650">
<meta property="fb:page_id" content="112906815414721">
<meta property="fb:pages" content="112906815414721">
<meta property="fb:app_id" content="1835289766797043">
<meta property="article:publisher" content="https://www.facebook.com/SWRAktuell">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@SWRAktuell">
<meta name="theme-color" content="#05556A">
<meta name="twitter:site" content="@SWRAktuell">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<link rel="apple-touch-icon" href="/assets/swraktuell/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swraktuell/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swraktuell/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swraktuell/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swraktuell/rheinland-pfalz/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swr/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swraktuell/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2019-10-22T06:39:00+02:00">
<meta name="date" content="2019-10-22T10:42:59+02:00">
<meta name="description" content="Im Gemeinderat in Frankenstein haben CDU und AfD eine gemeinsame Fraktion gebildet - sehr zum Ärger von Landes- und Bundes-CDU. Heute muss sich CDU-Frau Monika Schirdewahn dem Parteiausschlussverfahre (…)">
<meta name="product-image" content="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/Scrabble-Steine-mit-denen-CDU-und-AFD-gelegt-ist,1563211365823,koalition-afd-cdu-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Ausschlussverfahren gegen CDU-Frau aus Frankenstein">
<meta property="og:description" content="Im Gemeinderat in Frankenstein haben CDU und AfD eine gemeinsame Fraktion gebildet - sehr zum Ärger von Landes- und Bundes-CDU. Heute muss sich CDU-Frau Monika Schirdewahn dem Parteiausschlussverfahren stellen.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/Scrabble-Steine-mit-denen-CDU-und-AFD-gelegt-ist,1563211365823,koalition-afd-cdu-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:url" content="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/CDU-fuehrt-Parteiausschlussverfahren-gegen-Frau-aus-Frankenstein-wegen-Zusammenarbeit-mit-AfD,schirdewahn-frankenstein-102.html">
<meta name="twitter:image" content="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/Scrabble-Steine-mit-denen-CDU-und-AFD-gelegt-ist,1563211365823,koalition-afd-cdu-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta name="twitter:description" content="Im Gemeinderat in Frankenstein haben CDU und AfD eine gemeinsame Fraktion gebildet - sehr zum Ärger von Landes- und Bundes-CDU. Heute muss sich CDU-Frau Monika Schirdewahn dem Parteiausschlussverfahren stellen.">
<meta name="twitter:title" content="Ausschlussverfahren gegen CDU-Frau aus Frankenstein">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="Politik,Kommunalpolitik Rheinland-Pfalz,Frankenstein,Schirdewahn,CDU,AFD">
<meta name="image_src" content="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/Scrabble-Steine-mit-denen-CDU-und-AFD-gelegt-ist,1563211365823,koalition-afd-cdu-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Scrabble-Steine, mit denen &quot;CDU&quot; und &quot;AFD&quot; gelegt ist">
<meta name="image_copyright" content="dpa Bildfunk, Sascha Steinach">
<meta name="itemtype" content="http://schema.org/AudioObject">
<meta name="itemtypeId" content="audio">
<meta name="topline" content="Wegen Zusammenarbeit mit AfD">
<meta name="rubric" content="swraktuell">
<link rel="canonical" href="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/CDU-fuehrt-Parteiausschlussverfahren-gegen-Frau-aus-Frankenstein-wegen-Zusammenarbeit-mit-AfD,schirdewahn-frankenstein-102.html"/>
<link rel="alternate" type="application/atom+xml" title="Seite als Atom-Feed" href="https://www.swr.de/~atom/swraktuell/rheinland-pfalz/kaiserslautern/CDU-fuehrt-Parteiausschlussverfahren-gegen-Frau-aus-Frankenstein-wegen-Zusammenarbeit-mit-AfD,schirdewahn-frankenstein-102.xml" media="all" />
<link rel="alternate" type="application/rss+xml" title="Seite als RSS-Feed" href="https://www.swr.de/~rss/swraktuell/rheinland-pfalz/kaiserslautern/CDU-fuehrt-Parteiausschlussverfahren-gegen-Frau-aus-Frankenstein-wegen-Zusammenarbeit-mit-AfD,schirdewahn-frankenstein-102.xml" media="all" />
<link rel="stylesheet" type="text/css" href="/assets/swr/bunchbox.css?1571319534000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/lazyload.min.css?1571319534000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/common.min.css?1571319534000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/swr.min.css?1571319534000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/playerleiste.min.css?1571319534000"/>
<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-swraktuell" data-menubox-filter-section="aktuell" data-stationid="swraktuell">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<nav class="navbar navbar-default" id="header-main-navi">
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
Menü
</button>
<a href="/home/swr-de-homepage-100.html" class="navbar-brand" data-menubox-linksource="section">SWR</a>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" role="menuitem" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3">
<a href="/swraktuell/swraktuell-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="/swraktuell/baden-wuerttemberg/swraktuell-bw-100.html" role="menuitem">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/friedrichshafen/friedrichshafen-100.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/heilbronn/heilbronn-100.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/karlsruhe/karlsruhe-104.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/mannheim/mannheim-100.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/stuttgart/stuttgart-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/suedbaden/suedbaden-100.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/tuebingen/tuebingen-100.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/ulm/ulm-100.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="/swraktuell/rheinland-pfalz/swraktuell-rp-100.html" role="menuitem">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/kaiserslautern/kaiserslautern-102.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/koblenz/koblenz-100.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/ludwigshafen/ludwigshafen-100.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/mainz/mainz-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/trier/trier-102.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-invisible-imswr="true" data-menubox-filter-aliases-section="wahl">
<a href="/swraktuell/wahl/wahlen-im-suedwesten,wahl-102.html" role="menuitem" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-bw/wahlen-in-baden-wuerttemberg,wahl-bw-100.html" role="menuitem">Wahlen in Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-bw/kommunalwahl-bw/kommunalwahl-baden-wuerttemberg-2019,kommunalwahl-bw-2019-100.html" role="menuitem">Kommunalwahl Baden-Württemberg</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-bw/europawahl-bw/europawahl-in-baden-wuerttemberg,europawahl-bw-2019-102.html" role="menuitem">Europawahl Baden-Württemberg</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-rp/wahlen-in-rheinland-pfalz,wahl-rp-100.html" role="menuitem">Wahlen in Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-rp/kommunalwahl-rp/kommunalwahl-in-rheinland-pfalz,kommunalwahl-rp-2019-102.html" role="menuitem">Kommunalwahl Rheinland-Pfalz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-rp/europawahl-rp/europawahl-in-rheinland-pfalz,europawahl-rp-2019-102.html" role="menuitem">Europawahl Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/sport/SWR-Sport,sport-aktuell-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/fussball/fussball-uebersicht-100.html" role="menuitem">Fussball</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/mehr-sport/mehrsport-100.html" role="menuitem">Mehr Sport</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/mehr-sport/turnen/turn-wm-2019/turn-wm-2019-102.html" role="menuitem">Turn-WM</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/media/media-uebersichtsseite-100.html" role="menuitem">Videos &amp; Audios</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/sendungen/sendungen-102.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top" role="menuitem">Ergebnisdienst</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/wissen/swrwissen,uebersichtsseite-wissen-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/rettet-die-insekten/uebersicht-rettet-die-insekten-100.html" role="menuitem">Rettet die Insekten!</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/zulaut/zulaut-start-100,uebersichtsseite-zulaut-100.html" role="menuitem">zuLAUT</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/abgasalarm/abgasalarm,uebersicht-abgasalarm-100.html" role="menuitem">Abgasalarm</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/apfelbluete/uebersicht-apfelbluete-100.html" role="menuitem">Apfelblüte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/" role="menuitem">BlautopfVR</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/1000-antworten/uebersichtsseite-1000-antworten-100.html" role="menuitem">1000 Antworten</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/spuren-im-stein/uebersicht-spuren-im-stein-100.html" role="menuitem">Spuren im Stein</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/odysso/odysso-uebersicht-index-100.html" role="menuitem">odysso</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/heimat/swrheimat,homepage-104.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/videos/alle-videos-106.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/deine-story/Erzaehl-uns-Deine-Story,deinestory-100.html" role="menuitem">Deine Story</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/team/team-108.html" role="menuitem">Team</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/was-ist-heimat/Was-ist-SWR-Heimat,wasistheimat-100.html" role="menuitem">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" role="menuitem">Mediathek</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/unternehmen/unternehmen-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/organisation/organisation-100.html" role="menuitem">Organisation</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/karriere/karriere-100.html" role="menuitem">Karriere</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/kommunikation/SWR-Kommunikation,uebersichtsseite-swr-kommunikation-100.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="/sommerfestival/sommerfestival-page-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/stuttgart/sommerfestival-stuttgart-page-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/mainz/sommerfestival-mainz-page-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/tickets/sommerfestival-tickets-page-100.html" role="menuitem">Tickets</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,footer,tvradio,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="https://www.swrfernsehen.de/Aktuelles-Programm,swrfernsehen-104.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swr.de/tv-programm/-/id=3160/99jxmq/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/live/Livestream-SWR-Fernsehen,swrfernsehen-livestream-100.html" role="menuitem">Live</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" role="menuitem">Sendungen von A-Z</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/videotext/Videotext,swrfernsehen-videotext-100.html" role="menuitem">Videotext</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="eisenbahn-romantik" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/startseite-110.html" role="menuitem" data-menubox-item-name-section="Startseite">Eisenbahn-Romantik</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/vorschau/startseite-vorschau-100.html" role="menuitem">Vorschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/folgen/alle-jahrgaenge-102.html" role="menuitem">Folgen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/service/service-startseite-100.html" role="menuitem">Service</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/ueber-uns/team-ebr-uebersichtsseite-100.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/landesschau-bw/landesschau-bw,homepage-landesschau-bw-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/tipps/tipps-uebersicht-100.html" role="menuitem">Tipps</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/studiogaeste/studiogaeste-uebersicht-100.html" role="menuitem">Studiogäste</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/Alle-Videos-der-Landesschau-Baden-Wuerttemberg,alle-videos-landesschau-bw-100.html" role="menuitem">Alle Videos</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/ueber-uns/ueber-uns-uebersicht-100.html" role="menuitem">Über Uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/kontakt/Kontakt-zur-Landesschau-Baden-Wuerttemberg,kontaktformular-ls-bw-100.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/landesschau-rp/landesschau-rp-108.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/persoenlich/persoenlich-104.html" role="menuitem">Persönlich</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/gutzuwissen-102.html" role="menuitem">Gut zu wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/hierzuland/hierzuland-102.html" role="menuitem">Hierzuland</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/couchgespraeche/couchgespraeche-102.html" role="menuitem">Couchgespräche</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/wetter/wetter-156.html" role="menuitem">Wetter</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/kontakt/Kontakt-zur-Landesschau-Rheinland-Pfalz,kontaktformular-ls-rp-100.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/marktcheck/startseite-104.html" role="menuitem" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/marktcheck/service/ihr-fall-in-marktcheck-schreiben-sie-uns/-/id=2249506/cf=42/did=4545514/nid=2249506/130991l/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/sendungen/sendungen-104.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/verbraucherfallen/verbraucherfallen-100.html" role="menuitem">Verbraucherfallen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/auto-reise-verkehr/auto-reise-verkehr-100.html" role="menuitem">Auto, Reise &amp; Verkehr</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/digitales-technik/digitales-technik-100.html" role="menuitem">Digitales &amp; Technik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/essen-trinken/essen-trinken-100.html" role="menuitem">Essen &amp; Trinken</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/finanzen/finanzen-104.html" role="menuitem">Finanzen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/gesundheit/gesundheit-102.html" role="menuitem">Gesundheit</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/umwelt-natur/umwelt-natur-100.html" role="menuitem">Umwelt &amp; Natur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/wohnen-bauen/wohnen-bauen-100.html" role="menuitem">Wohnen &amp; Bauen</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="/swr1/bw/uebersicht-swr1-bw-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/programm/Im-Programm-von-SWR1,uebersicht-swr1bw-programm-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/musik/Die-groessten-Hits-aller-Zeiten-in-SWR1,uebersicht-swr1bw-musik-100.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/playlist/Die-Musikrecherche-in-der-SWR1-Playlist,musikrecherche-swr1-bw-100.html" role="menuitem">Playlist</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/swr1leute/Die-Welt-zu-Gast-in-SWR1-Leute,uebersicht-swr1bw-leute-100.html" role="menuitem">SWR1 Leute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/swr1themaheute/Das-Top-Thema-des-Tages-SWR1-Thema-heute,uebersicht-swr1bw-thema-heute-100.html" role="menuitem">SWR1 Thema heute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/events/SWR1-Musik-live-erleben-Termine-Events-Veranstaltungen,uebersicht-swr1bw-events-100.html" role="menuitem">Events</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="/swr1/rp/swr1-rp-106.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/programm/Programkalender,programmkalender-110.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/termine/swr1-rp-termine-102.html" role="menuitem">Termine</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/kontakt/swr1-rp-kontakt-102.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="/swr2/swr2-index-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/programm/SWR2-Programm-Programmkalender,swr2-programmkalender-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/musik-klassik/SWR2-Klassik,swr2-musik-klassik-index-100.html" role="menuitem">Klassik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/musik-jazz-und-pop/SWR2-Jazz-Pop,swr2-musik-jazz-und-pop-index-100.html" role="menuitem">Jazz &amp; Pop</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/literatur/swr2-literatur-index-100.html" role="menuitem">Literatur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/hoerspiel/swr2-hoerspiel,swr2-hoerspiel-index-100.html" role="menuitem">Hörspiel</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/doku-und-feature/swr2-doku-und-feature-index-100.html" role="menuitem">Doku &amp; Feature</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/wissen/swr2-wissen-index-100.html" role="menuitem">Wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/film-und-serie/SWR2-Film-und-Serie-Filme-Dokumentationen-und-Filmfestivals,swr2-film-und-serie-index-100.html" role="menuitem">Film &amp; Serie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/kunst-und-ausstellung/swr2-kunst-und-ausstellung-index-100.html" role="menuitem">Kunst &amp; Ausstellung</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/buehne/SWR2-Buehne,swr2-buehne-index-100.html" role="menuitem">Bühne</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/leben-und-gesellschaft/swr2-leben-und-gesellschaft-index-100.html" role="menuitem">Leben &amp; Gesellschaft</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/" target="_blank" rel="nofollow external" role="menuitem">SWR3</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4bw" data-menubox-items-level-section="3">
<a href="/swr4/bw/SWR4-Baden-Wuerttemberg,homepage-swr4bw-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/musik-events/musik-uebersicht-100.html" role="menuitem">Musik &amp; Events</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/region-aktuell-uebersicht-100.html" role="menuitem">Region Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4bw">
<a href="/swr4/bw/region-aktuell/friedrichshafen/friedrichshafen-uebersicht-100.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/heilbronn/heilbronn-uebersicht-100.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/karlsruhe/karlsruhe-uebersicht-100.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/mannheim/mannheim-uebersicht-100.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/stuttgart/stuttgart-uebersicht-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/suedbaden/suedbaden-uebersicht-100.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/tuebingen/tuebingen-uebersicht-100.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/ulm/ulm-uebersicht-100.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/programm/programm-uebersicht-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/tipps/ratgeber-und-rezepte-von-swr4,tipps-uebersicht-104.html" role="menuitem">Tipps</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="14" data-menubox-filter-section="swr4rp" data-menubox-items-level-section="3">
<a href="/swr4/rp/homepage-swr4rp-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/veranstaltungen/uebersicht-veranstaltungen-swr4rp-100.html" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/musik/uebersicht-musik-swr4rp-100.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/ratgeber/uebersicht-ratgeber-swr4rp-100.html" role="menuitem">Ratgeber</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/programm/uebersicht-programm-swr4rp-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/nachrichten/nachrichten-uebersicht-100.html" role="menuitem">Nachrichten</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/nachrichten/kaiserslautern/kaiserslautern-uebersicht-100.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/nachrichten/koblenz/koblenz-uebersicht-100.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/nachrichten/ludwigshafen/ludwigshafen-uebersicht-100.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/nachrichten/mainz/mainz-uebersicht-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/nachrichten/trier/trier-uebersicht-100.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4rp">
<a href="/swr4/rp/kontakt/So-erreichen-Sie-uns,artikel-kontakt-swr4-rp-100.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,mainNaviHeader,tvradio,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/startseite,indexseite-100.html" role="menuitem">DASDING</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/swrclassic/startseite-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/symphonieorchester/swrclassic-symphonieorchester-100.html" role="menuitem">SWR Symphonieorchester</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/vokalensemble/swrclassic-vokalensemble-100.html" role="menuitem">SWR Vokalensemble</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/experimentalstudio/swrclassic-experimentalstudio-100.html" role="menuitem">SWR Experimentalstudio</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/big-band/swrclassic-big-band-100.html" role="menuitem">SWR Big Band</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/schwetzinger-festspiele/swrclassic-schwetzinger-festspiele-100.html" role="menuitem">SWR Schwetzinger Festspiele</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/donaueschinger-musiktage/swrclassic-donaueschinger-musiktage-100.html" role="menuitem">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external" role="menuitem">Planet Schule</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="/ehrensache/ehrensache,ehrensache-108.html" role="menuitem" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/ehrensache/ueber-uns/Unsere-Aktion-fuer-Ehrenamtliche-Ueber-uns,ueber-uns-artikel-104.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer-meta,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/herzenssache-uebersichtsseite-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/projekte-uebersichtsseite-100.html" role="menuitem">Projekte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/hilfsantrag/Hilfsantrag,hilfsantrag-artikel-100.html" role="menuitem">Hilfsantrag</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/mitmacher-uebersicht-100.html" role="menuitem">Mitmachen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/uebersichtsseite-prominente-unterstuetzer-100.html" role="menuitem">Promis mit Herz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/Wir-ueber-uns,wir-ueber-uns-102.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/Das-Herzenssache-Team-Wir-sind-fuer-Sie-da,das-herzenssache-team-ist-fuer-sie-da-100.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/Jetzt-spenden-und-helfen,spenden-102.html" role="menuitem">Jetzt spenden!</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="container meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swr.de/swraktuell/swraktuell-suche-100.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.swr.de/swraktuell/swraktuell-suche-100.html?restriction=/swraktuell&q={q}">
<input type="hidden" class="form-control" name="restriction" value="/swraktuell">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="Suche" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
<ul class="nav navbar-nav navbar-right">
<li role="presentation">
<a href="https://www.swr.de/wetter" target="_blank" rel="nofollow external" role="menuitem" class="weather">
Wetter
</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/verkehr" target="_blank" rel="nofollow external" role="menuitem" class="traffic">
Verkehr
</a>
</li>
</ul>
</div>
</nav>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<div class="container" data-crawler="ignore">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li >
<a href="/home/swr-de-homepage-100.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','2':'Übersichtsseite','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1'},'type':'navigation','level2':'1'}" role="menuitem">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li >
<a href="/swraktuell/swraktuell-100.html" data-clickzone="{'name':'SWR_Aktuell','customObject':{'11':'20180405111023','12':'NDZ','1':'DESWR/BADN0_WEB_SWRCMS_swraktuell-100','2':'Übersichtsseite','3':'SWR_Aktuell','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'type':'navigation','level2':'79'}" role="menuitem">
<span itemprop="name">
SWR Aktuell
</span>
</a>
</li>
<li >
<a href="/swraktuell/rheinland-pfalz/swraktuell-rp-100.html" data-clickzone="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'SWR_Aktuell_Rheinland-Pfalz','customObject':{'11':'20180409075635','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_swraktuell-rp-100','2':'Übersichtsseite','3':'SWR_Aktuell_Rheinland-Pfalz','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'type':'navigation','level2':'79'}" role="menuitem">
<span itemprop="name">
Rheinland-Pfalz
</span>
</a>
</li>
<li class="active">
<a href="/swraktuell/rheinland-pfalz/kaiserslautern/kaiserslautern-102.html" data-clickzone="{'chapter2':'Kaiserslautern','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'SWR_Aktuell_Studio_Kaiserslautern','customObject':{'11':'20180405132159','12':'Studio Kaiserslautern','1':'DESWR/BADN0_WEB_SWRCMS_kaiserslautern-102','2':'Übersichtsseite','3':'SWR_Aktuell_Studio_Kaiserslautern','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'type':'navigation','level2':'79'}" role="menuitem">
<span itemprop="name">
Kaiserslautern
</span>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="tagleiste-wrapper" data-crawler="ignore">
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/swraktuell/swraktuell-suche-100.html?keyword=Kommunalpolitik+Rheinland-Pfalz&restriction=%2Fswraktuell" class="tagleiste-element">Kommunalpolitik Rheinland-Pfalz</a>
</li>
</ul>
</div>
<article class="detail rubrik-swraktuell" id="audio" itemscope itemtype="http://schema.org/AudioObject">
<!-- RSPEAK_START -->
<meta itemprop="mainEntityOfPage" content="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/CDU-fuehrt-Parteiausschlussverfahren-gegen-Frau-aus-Frankenstein-wegen-Zusammenarbeit-mit-AfD,schirdewahn-frankenstein-102.html">
<meta itemprop="description" content="Im Gemeinderat in Frankenstein haben CDU und AfD eine gemeinsame Fraktion gebildet - sehr zum Ärger von Landes- und Bundes-CDU. Heute muss sich CDU-Frau Monika Schirdewahn dem Parteiausschlussverfahren stellen.">
<span itemprop="image" itemid="koalition-afd-cdu-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/Scrabble-Steine-mit-denen-CDU-und-AFD-gelegt-ist,1563211365823,koalition-afd-cdu-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: dpa Bildfunk,Sascha Steinach">
</span>
<meta itemprop="description" content="Scrabble-Steine, mit denen &quot;CDU&quot; und &quot;AFD&quot; gelegt ist">
</span>
<meta itemprop="datePublished" content="2019-10-22T10:42:59+02:00">
<meta itemprop="dateModified" content="2019-10-22T06:39:00+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR Aktuell">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swraktuell/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/CDU-fuehrt-Parteiausschlussverfahren-gegen-Frau-aus-Frankenstein-wegen-Zusammenarbeit-mit-AfD,schirdewahn-frankenstein-102.html",
"mainEntityOfPage": "https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/CDU-fuehrt-Parteiausschlussverfahren-gegen-Frau-aus-Frankenstein-wegen-Zusammenarbeit-mit-AfD,schirdewahn-frankenstein-102.html",
"description": "Im Gemeinderat in Frankenstein haben CDU und AfD eine gemeinsame Fraktion gebildet - sehr zum Ärger von Landes- und Bundes-CDU. Heute muss sich CDU-Frau Monika Schirdewahn dem Parteiausschlussverfahren stellen.",
"dateModified": "2019-10-22T06:39:00+02:00",
"datePublished": "2019-10-22T10:42:59+02:00",
"headline": "Ausschlussverfahren gegen CDU-Frau aus Frankenstein",
"publisher": {
"@type": "Organization",
"name": "SWR Aktuell",
"logo": {
"@type": "ImageObject",
"url": "/assets/swraktuell/favicon.ico",
"width": "48",
"height": "48"
}
},
"image": {
"@type": "ImageObject",
"@id": "https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/Scrabble-Steine-mit-denen-CDU-und-AFD-gelegt-ist,1563211365823,koalition-afd-cdu-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/Scrabble-Steine-mit-denen-CDU-und-AFD-gelegt-ist,1563211365823,koalition-afd-cdu-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "320",
"height": "180"
}
}
</script>
<div role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source media="(min-width: 1200px)" data-srcset="/swraktuell/rheinland-pfalz/kaiserslautern/Scrabble-Steine-mit-denen-CDU-und-AFD-gelegt-ist%2C1563211365823%2Ckoalition-afd-cdu-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1900px) 1388px, (min-width: 1200px) 976px"/>
<source media="(min-width: 768px)" data-srcset="/swraktuell/rheinland-pfalz/kaiserslautern/Scrabble-Steine-mit-denen-CDU-und-AFD-gelegt-ist%2C1563211365823%2Ckoalition-afd-cdu-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 730px"/>
<source data-srcset="/swraktuell/rheinland-pfalz/kaiserslautern/Scrabble-Steine-mit-denen-CDU-und-AFD-gelegt-ist%2C1563211365823%2Ckoalition-afd-cdu-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/swraktuell/rheinland-pfalz/kaiserslautern/Scrabble-Steine-mit-denen-CDU-und-AFD-gelegt-ist%2C1563211365823%2Ckoalition-afd-cdu-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 520px) 490px, 100vw"/>
<img data-src="/swraktuell/rheinland-pfalz/kaiserslautern/Scrabble-Steine-mit-denen-CDU-und-AFD-gelegt-ist,1563211365823,koalition-afd-cdu-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, Sascha Steinach" alt="Scrabble-Steine, mit denen &quot;CDU&quot; und &quot;AFD&quot; gelegt ist (Foto: dpa Bildfunk, Sascha Steinach)" title="Foto: dpa Bildfunk, Sascha Steinach"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 1200px)" srcset="/swraktuell/rheinland-pfalz/kaiserslautern/Scrabble-Steine-mit-denen-CDU-und-AFD-gelegt-ist%2C1563211365823%2Ckoalition-afd-cdu-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1900px) 1388px, (min-width: 1200px) 976px"/>
<source media="(min-width: 768px)" srcset="/swraktuell/rheinland-pfalz/kaiserslautern/Scrabble-Steine-mit-denen-CDU-und-AFD-gelegt-ist%2C1563211365823%2Ckoalition-afd-cdu-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 730px"/>
<source srcset="/swraktuell/rheinland-pfalz/kaiserslautern/Scrabble-Steine-mit-denen-CDU-und-AFD-gelegt-ist%2C1563211365823%2Ckoalition-afd-cdu-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/swraktuell/rheinland-pfalz/kaiserslautern/Scrabble-Steine-mit-denen-CDU-und-AFD-gelegt-ist%2C1563211365823%2Ckoalition-afd-cdu-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/rheinland-pfalz/kaiserslautern/Scrabble-Steine-mit-denen-CDU-und-AFD-gelegt-ist,1563211365823,koalition-afd-cdu-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, Sascha Steinach" alt="Scrabble-Steine, mit denen &quot;CDU&quot; und &quot;AFD&quot; gelegt ist (Foto: dpa Bildfunk, Sascha Steinach)" title="Foto: dpa Bildfunk, Sascha Steinach"/>
</picture>
</noscript>
</div>
<h1 class="hgroup">
<span class="topline">
<strong></strong> Wegen Zusammenarbeit mit AfD
</span>
<span itemprop="headline">Ausschlussverfahren gegen CDU-Frau aus Frankenstein</span>
</h1>
</header>
</div>
</div>
<div class="container">
<aside class="sharing rs_skip_always" data-crawler="ignore">
<button class="button button-rund btn" data-toggle="button" aria-pressed="false">teilen</button>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-icon-whatsapp">
<a href="whatsapp://send?text=https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/CDU-fuehrt-Parteiausschlussverfahren-gegen-Frau-aus-Frankenstein-wegen-Zusammenarbeit-mit-AfD,schirdewahn-frankenstein-102.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/CDU-fuehrt-Parteiausschlussverfahren-gegen-Frau-aus-Frankenstein-wegen-Zusammenarbeit-mit-AfD,schirdewahn-frankenstein-102.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-twitter">
<a href="https://twitter.com/share?url=https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/CDU-fuehrt-Parteiausschlussverfahren-gegen-Frau-aus-Frankenstein-wegen-Zusammenarbeit-mit-AfD,schirdewahn-frankenstein-102.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-mail">
<a href="mailto:?subject=Linkempfehlung: Ausschlussverfahren gegen CDU-Frau aus Frankenstein &body=Ihnen wird folgende Internetseite empfohlen: https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/CDU-fuehrt-Parteiausschlussverfahren-gegen-Frau-aus-Frankenstein-wegen-Zusammenarbeit-mit-AfD,schirdewahn-frankenstein-102.html" class="btn btn-share-mail">
<i class="icon-mail"></i>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</aside>
<p class="lead">Im Gemeinderat in Frankenstein haben CDU und AfD eine gemeinsame Fraktion gebildet - sehr zum Ärger von Landes- und Bundes-CDU. Heute muss sich CDU-Frau Monika Schirdewahn dem Parteiausschlussverfahren stellen.</p>
<div class="bodytext" itemprop="articleBody">
<p>Monika Schirdewahn sitzt als einzige Vetreterin der CDU im Gemeinderat von Frankenstein im Kreis Kaiserslautern. Auch die AfD hat nur einen Vertreter in dem Gremium sitzen - es ist der Ehemann der CDU-Frau. Trotz heftiger Proteste hatten Horst und Monika Schirdewahn im September beschlossen, dass sie sich zu einer Fraktion zusammenschließen. Das hatte deutschlandweit für Schlagzeilen gesorgt. </p>
<figure id="asset-schirdewahn-frankenstein-104"
class="asset rs_skip_always figure-center"
itemid="schirdewahn-frankenstein-104" itemprop="image" itemscope
itemtype="http://schema.org/ImageObject" aria-label="media" data-aspectratio="16x9">
<div class="image">
<link itemprop="url" href="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/Martin-Geiger,1571716939615,schirdewahn-frankenstein-104~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<img data-src="/swraktuell/rheinland-pfalz/kaiserslautern/Martin-Geiger,1571716939615,schirdewahn-frankenstein-104~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg" srcset="/swraktuell/rheinland-pfalz/kaiserslautern/Martin-Geiger%2C1571716939615%2Cschirdewahn-frankenstein-104~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/swraktuell/rheinland-pfalz/kaiserslautern/Martin-Geiger%2C1571716939615%2Cschirdewahn-frankenstein-104~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/swraktuell/rheinland-pfalz/kaiserslautern/Martin-Geiger%2C1571716939615%2Cschirdewahn-frankenstein-104~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/swraktuell/rheinland-pfalz/kaiserslautern/Martin-Geiger%2C1571716939615%2Cschirdewahn-frankenstein-104~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/swraktuell/rheinland-pfalz/kaiserslautern/Martin-Geiger%2C1571716939615%2Cschirdewahn-frankenstein-104~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" data-spy="lazyload" sizes="(min-width: 1920px) 670px, (min-width: 720px) 523px, 100vw" class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, Picture Alliance" alt="Martin Geiger (Foto: picture-alliance / Reportdienste, Picture Alliance)" title="Foto: picture-alliance / Reportdienste, Picture Alliance"/>
<noscript>
<img src="/swraktuell/rheinland-pfalz/kaiserslautern/Martin-Geiger,1571716939615,schirdewahn-frankenstein-104~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg" srcset="/swraktuell/rheinland-pfalz/kaiserslautern/Martin-Geiger%2C1571716939615%2Cschirdewahn-frankenstein-104~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/swraktuell/rheinland-pfalz/kaiserslautern/Martin-Geiger%2C1571716939615%2Cschirdewahn-frankenstein-104~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/swraktuell/rheinland-pfalz/kaiserslautern/Martin-Geiger%2C1571716939615%2Cschirdewahn-frankenstein-104~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/swraktuell/rheinland-pfalz/kaiserslautern/Martin-Geiger%2C1571716939615%2Cschirdewahn-frankenstein-104~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/swraktuell/rheinland-pfalz/kaiserslautern/Martin-Geiger%2C1571716939615%2Cschirdewahn-frankenstein-104~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1920px) 670px, (min-width: 720px) 523px, 100vw" class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, Picture Alliance" alt="Martin Geiger (Foto: picture-alliance / Reportdienste, Picture Alliance)" title="Foto: picture-alliance / Reportdienste, Picture Alliance"/>
</noscript>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Monika und Horst Schirdewahn sitzen für CDU beziehungsweise AfD im Frankensteiner Gemeinderat - und haben dort eine gemeinsame Fraktion gegründet.
</span>
<span class="figure-attribution rs_skip_always">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="http://www.picture-alliance.com" target="_blank" rel="external nofollow" tabindex="-1" itemprop="url">
<span itemprop="name">picture-alliance / Reportdienste</span>
</a>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Picture Alliance</span>
</span>
</span>
</figcaption>
</figure>
<h2>Verstoß gegen Regeln der Bundes-CDU</h2>
<p>Daraufhin beantragte der CDU-Kreisverband Kaiserslautern-Land das Parteiausschlussverfahren gegen Monika Schirdewahn, das heute vor dem Bezirksparteigericht der CDU in Neustadt verhandelt wird. Ein Sprecher sagte zur Begründung, Monika Schirdewahn habe sich trotz mehrfacher Aufforderung nicht davon abbringen lassen, mit ihrem Ehemann von der AfD zusammenzuarbeiten. Dies verstoße gegen Vorgaben der Bundes-CDU, die jegliche Zusammenarbeit mit der AfD auf allen Ebenen ablehne.</p>
<p>Monika Schirdewahn hingegen sagte dem SWR, es sei ihr demokratisches Recht, eine Fraktion mit anderen Parteien zu gründen. Sie will einen möglichen Parteiausschluss bis in die letzte Instanz anfechten.</p>
<h2>Entscheidung schon heute?</h2>
<p>Die heutige Verhandlung vor dem CDU-Bezirksparteigericht in Neustadt ist nicht öffentlich. Beide Seiten haben die Möglichkeit, ihre Argumente vorzutragen. Das Gericht will nach eigenen Angaben möglichst schnell eine Entscheidung treffen und verkünden. Das könnte nach Angaben eines Sprechers noch heute sein.</p>
<figure id="audio-9c613feb-a63e-44e2-a62f-ed7e28d25e90" class="asset audio" itemid="audio-9c613feb-a63e-44e2-a62f-ed7e28d25e90" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Parteigericht: &quot;Es soll zügig eine Entscheidung geben&quot;">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Christoph Heck">
</span>
<meta itemprop="caption description" content="CDU-Frau Monika Schirdewahn muss sich dem Parteiausschlussverfahren stellen. Sie sitzt als einzige Vetreterin der CDU im Gemeinderat von Frankenstein im Kreis Kaiserslautern. Auch die AfD hat nur eine (…)"/>
<meta itemprop="uploadDate" content="2019-10-22T06:22:00+02:00">
<link itemprop="thumbnailUrl" href="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/Windmuehlen-der-Parteien-CDU-und-AfD,1571719332915,afd-cdu-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<span itemprop="image" itemid="afd-cdu-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/Windmuehlen-der-Parteien-CDU-und-AfD,1571719332915,afd-cdu-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: picture-alliance / Reportdienste,Frank May">
</span>
<meta itemprop="description" content="Windmühlen der Parteien CDU und AfD">
</span>
<meta itemprop="expires" content="2020-10-21T06:22:00+02:00">
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT1M37S">
<meta itemprop="encodingFormat" content="MP3">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swr/swraktuell/rp/1164656.m.mp3"/>
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.swr.de/swraktuell/rheinland-pfalz/Ausschlussverfahren-gegen-CDU-Frau-aus-Frankenstein-Parteigericht-Es-soll-zuegig-eine-Entscheidung-geben,av-o1164656-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR 2019">
</span>
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<link itemprop="embedUrl" href="https://www.swr.de/~embed/swraktuell/rheinland-pfalz/Ausschlussverfahren-gegen-CDU-Frau-aus-Frankenstein-Parteigericht-Es-soll-zuegig-eine-Entscheidung-geben,av-o1164656-100.html"/>
<!-- für Audio -->
<div class="audio-player">
<div class="rs_skip_always" id="player-9c613feb-a63e-44e2-a62f-ed7e28d25e90" data-spy="mediaplayer" data-cridid="crid://swr.de/aex/o1164656"data-media-id="ORDERINFOID:1164656" data-duration="97" data-embeddable="true">
<audio controls poster="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/Windmuehlen-der-Parteien-CDU-und-AfD,1571719332915,afd-cdu-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg" preload="none">
<source src="https://pdodswr-a.akamaihd.net/swr/swraktuell/rp/1164656.m.mp3" type="audio/mpeg" data-quality="2"/>
</audio>
</div>
</div>
<!-- Sprung-Ziel-Navigation / Kapitelliste, aufklappbar -->
<!-- Metadaten / Sendungsinfo -->
<div class="well rs_skip_always">
<dl>
<dt class="media-duration">Dauer</dt>
<dd class="media-duration">
<time datetime="T0:01:37">1:37 min</time>
</dd>
</dl>
</div>
<!-- Panel mit Title und Description / Zusatzinfo, aufklappbar -->
<aside class="panel panel-player-info rs_skip_always">
<div class="panel-heading">
<h3 class="panel-title" data-toggle="collapse" data-target="#av-player-info">Parteigericht: &#034;Es soll zügig eine Entscheidung geben&#034; </h3>
</div>
<div id="av-player-info" class="panel-body collapse">
CDU-Frau Monika Schirdewahn muss sich dem Parteiausschlussverfahren stellen. Sie sitzt als einzige Vetreterin der CDU im Gemeinderat von Frankenstein im Kreis Kaiserslautern. Auch die AfD hat nur einen Vertreter in dem Gremium sitzen - es ist der Ehemann der CDU-Frau.
</div>
</aside>
<script id="playerJSON" type="text/plain">
{ "playlist": [
{
"id": "player-9c613feb-a63e-44e2-a62f-ed7e28d25e90",
"mediaId": "ORDERINFOID:1164656",
"name": "Parteigericht: &#034;Es soll zügig eine Entscheidung geben&#034;",
"description": "CDU-Frau Monika Schirdewahn muss sich dem Parteiausschlussverfahren stellen. Sie sitzt als einzige Vetreterin der CDU im Gemeinderat von Frankenstein im Kreis Kaiserslautern. Auch die AfD hat nur eine (…)",
"copyright": "SWR 2019",
"url": "https://pdodswr-a.akamaihd.net/swr/swraktuell/rp/1164656.m.mp3",
"embedUrl": "https://www.swr.de/~embed/swraktuell/rheinland-pfalz/Ausschlussverfahren-gegen-CDU-Frau-aus-Frankenstein-Parteigericht-Es-soll-zuegig-eine-Entscheidung-geben,av-o1164656-100.html",
"upload-date": "2019-10-22T06:22:00+02:00",
"duration": "97",
"source": [
{
"quality": "2",
"url": "https://pdodswr-a.akamaihd.net/swr/swraktuell/rp/1164656.m.mp3"
}
],
"source-download": [
],
"image": {
"caption": "",
"copyright": "picture-alliance / Reportdienste,Frank May",
"src": [
{
"url": "/swraktuell/rheinland-pfalz/kaiserslautern/Windmuehlen-der-Parteien-CDU-und-AfD,1571719332915,afd-cdu-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
},
{
"url": "/swraktuell/rheinland-pfalz/kaiserslautern/Windmuehlen-der-Parteien-CDU-und-AfD,1571719332915,afd-cdu-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg",
"width": "1440",
"height": "810"
},
{
"url": "/swraktuell/rheinland-pfalz/kaiserslautern/Windmuehlen-der-Parteien-CDU-und-AfD,1571719332915,afd-cdu-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg",
"width": "768",
"height": "432"
},
{
"url": "/swraktuell/rheinland-pfalz/kaiserslautern/Windmuehlen-der-Parteien-CDU-und-AfD,1571719332915,afd-cdu-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg",
"width": "480",
"height": "270"
},
{
"url": "/swraktuell/rheinland-pfalz/kaiserslautern/Windmuehlen-der-Parteien-CDU-und-AfD,1571719332915,afd-cdu-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg",
"width": "320",
"height": "180"
}
]
}
}
]}
</script>
</figure>
</div>
<aside class="broadcastinfo hidden-sm hidden-xs currentBroadcast" itemscope itemtype="http://schema.org/BroadcastEvent" data-segmentId="false">
<meta itemprop="startDate" content="2019-10-21T06:00:00">
<meta itemprop="endDate" content="2019-10-21T10:00:00">
<dl>
<dt>
Sendung am
</dt>
<dd data-date="broadcastDate">
<time datetime="2019-10-21T06:00:00">
<span class="broadcastDay">
<abbr title="Montag">Mo</abbr>,
21.10.2019
</span>
<span>6:00 Uhr,</span>
<span>Am Morgen,</span>
<span>SWR4 Rheinland-Pfalz</span>
</time>
</dd>
</dl>
</aside>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="/swr4/rp/programm/SWR4-am-Morgen,sendung-am-morgen-100.html" class="btn button button-grouplink">Zur Startseite der Sendung</a>
</div>
</div>
</div>
<div class="container"> <div class="row">
<div class="col-sm-4"
>
<article id="audio-hajo-funke-ueber-die-cdu-und-den-umgang-mit-afd-politikern-100" class="rs_skip_always teaser media-audio teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swr2" >
<meta itemprop="publisher" href="SWR Aktuell">
<header>
<div class="image">
<a href="/swr2/leben-und-gesellschaft/Politik-Die-CDU-und-ihr-Umgang-mit-AfD-Politikern-Ausgrenzungen-sind-auszuhalten,hajo-funke-ueber-die-cdu-und-den-umgang-mit-afd-politikern-100.html" data-clickzone="{'chapter1':'Leben & Gesellschaft','name':'Hajo_Funke_CDU_muss_sich_konsequent_von_der_AfD_abgrenzen','customObject':{'11':'20191022101134','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_hajo-funke-ueber-die-cdu-und-den-umgang-mit-afd-politikern-100','2':'seite','3':'Hajo_Funke_CDU_muss_sich_konsequent_von_der_AfD_abgrenzen','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Leben & Gesellschaft','name':'Hajo_Funke_CDU_muss_sich_konsequent_von_der_AfD_abgrenzen','customObject':{'11':'20191022101134','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_hajo-funke-ueber-die-cdu-und-den-umgang-mit-afd-politikern-100','2':'seite','3':'Hajo_Funke_CDU_muss_sich_konsequent_von_der_AfD_abgrenzen','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<picture>
<source data-srcset="/swr2/leben-und-gesellschaft/Politikwissenschaftler-Hajo-Funke%2C1571731893275%2Cpolitikwissenschaftler-hajo-funke-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/swr2/leben-und-gesellschaft/Politikwissenschaftler-Hajo-Funke%2C1571731893275%2Cpolitikwissenschaftler-hajo-funke-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/swr2/leben-und-gesellschaft/Politikwissenschaftler-Hajo-Funke,1571731893275,politikwissenschaftler-hajo-funke-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Imago, IPON" alt="Politikwissenschaftler Hajo Funke (Foto: Imago, IPON)" title="Foto: Imago, IPON"/>
</picture>
<noscript>
<picture>
<source srcset="/swr2/leben-und-gesellschaft/Politikwissenschaftler-Hajo-Funke%2C1571731893275%2Cpolitikwissenschaftler-hajo-funke-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/swr2/leben-und-gesellschaft/Politikwissenschaftler-Hajo-Funke%2C1571731893275%2Cpolitikwissenschaftler-hajo-funke-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr2/leben-und-gesellschaft/Politikwissenschaftler-Hajo-Funke,1571731893275,politikwissenschaftler-hajo-funke-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, IPON" alt="Politikwissenschaftler Hajo Funke (Foto: Imago, IPON)" title="Foto: Imago, IPON"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/leben-und-gesellschaft/Politik-Die-CDU-und-ihr-Umgang-mit-AfD-Politikern-Ausgrenzungen-sind-auszuhalten,hajo-funke-ueber-die-cdu-und-den-umgang-mit-afd-politikern-100.html" data-clickzone="{'chapter1':'Leben & Gesellschaft','name':'Hajo_Funke_CDU_muss_sich_konsequent_von_der_AfD_abgrenzen','customObject':{'11':'20191022101134','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_hajo-funke-ueber-die-cdu-und-den-umgang-mit-afd-politikern-100','2':'seite','3':'Hajo_Funke_CDU_muss_sich_konsequent_von_der_AfD_abgrenzen','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Leben & Gesellschaft','name':'Hajo_Funke_CDU_muss_sich_konsequent_von_der_AfD_abgrenzen','customObject':{'11':'20191022101134','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_hajo-funke-ueber-die-cdu-und-den-umgang-mit-afd-politikern-100','2':'seite','3':'Hajo_Funke_CDU_muss_sich_konsequent_von_der_AfD_abgrenzen','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<span class="topline">Gespräch</span>
<span itemprop="headline">Hajo Funke: CDU muss sich konsequent von der AfD abgrenzen</span>
</a>
</h2>
</header>
<a href="/swr2/leben-und-gesellschaft/Politik-Die-CDU-und-ihr-Umgang-mit-AfD-Politikern-Ausgrenzungen-sind-auszuhalten,hajo-funke-ueber-die-cdu-und-den-umgang-mit-afd-politikern-100.html" data-clickzone="{'chapter1':'Leben & Gesellschaft','name':'Hajo_Funke_CDU_muss_sich_konsequent_von_der_AfD_abgrenzen','customObject':{'11':'20191022101134','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_hajo-funke-ueber-die-cdu-und-den-umgang-mit-afd-politikern-100','2':'seite','3':'Hajo_Funke_CDU_muss_sich_konsequent_von_der_AfD_abgrenzen','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Leben & Gesellschaft','name':'Hajo_Funke_CDU_muss_sich_konsequent_von_der_AfD_abgrenzen','customObject':{'11':'20191022101134','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_hajo-funke-ueber-die-cdu-und-den-umgang-mit-afd-politikern-100','2':'seite','3':'Hajo_Funke_CDU_muss_sich_konsequent_von_der_AfD_abgrenzen','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<div class="lead" itemprop="description">
<p>Die CDU darf keine Bündnisse mit rechtsextremen Parteien wie der AfD eingehen. „Das ist ein Tabubruch, und so sieht es auch die Parteiführung“, sagt der Berliner Politologe Hajo Funke vor einem Parteigerichtsverfahren der CDU im pfälzischen Frankenstein. Manche CDU-Mitglieder hätten ein falschen „Doppelbild“ von der AfD, zwischen den Pragmatikern vor Ort und dem allgemeinen Bild in der Öffentlichkeit. Sich selbst sehe die CDU als konservativ, liberal und christlich. „Und wenn wir statt konservativ rechtsextrem haben, dann ist das ein Bruch“, meint Funke. Auch auf der Ebene der Bundesländer und des Bundes müsse sich die Partei konsequent nach rechts abgrenzen, auch wenn ein Viertel der Wähler der AfD ihre Stimme geben. „Das ist eine Herausforderung, aber das kann eine Partei, wenn sie ihren Gesinnungen treu bleibt“.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-10-22T06:00">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>22.10.2019</span></span>
<span class="time">6:00 Uhr</span>
</time>
<span itemprop="name">SWR2 am Morgen</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-4"
>
<article id="audio-frankenstein-afd-cdu-100" class="rs_skip_always teaser media-audio teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swraktuell" >
<meta itemprop="publisher" href="SWR Aktuell">
<header>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/kaiserslautern/Fraktion-aus-AfD-und-CDU-im-Gemeinderat-Frankenstein-erfolglos-Vertreter-gehen-bei-Vergabe-von-Sitzen,frankenstein-afd-cdu-100.html" data-clickzone="{'chapter2':'Kaiserslautern','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Fehlstart_für_AfD-CDU-Zusammenarbeit_in_Frankenstein','customObject':{'11':'20190906120027','12':'Studio Kaiserslautern','1':'DESWR/BADN0_WEB_SWRCMS_frankenstein-afd-cdu-100','2':'Artikel','3':'Fehlstart_für_AfD-CDU-Zusammenarbeit_in_Frankenstein','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Kaiserslautern','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Fehlstart_für_AfD-CDU-Zusammenarbeit_in_Frankenstein','customObject':{'11':'20190906120027','12':'Studio Kaiserslautern','1':'DESWR/BADN0_WEB_SWRCMS_frankenstein-afd-cdu-100','2':'Artikel','3':'Fehlstart_für_AfD-CDU-Zusammenarbeit_in_Frankenstein','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<picture>
<source data-srcset="/swraktuell/CDU-und-AfD-als-Buttons-vor-dem-Ortsschild-Frankenstein%2C1567773312210%2Cfrankenstein-cdu-afd-collage-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/swraktuell/CDU-und-AfD-als-Buttons-vor-dem-Ortsschild-Frankenstein%2C1567773312210%2Cfrankenstein-cdu-afd-collage-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/swraktuell/CDU-und-AfD-als-Buttons-vor-dem-Ortsschild-Frankenstein,1567773312210,frankenstein-cdu-afd-collage-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Imago, picture-alliance / Reportdienste, Collage" alt="CDU und AfD als Buttons vor dem Ortsschild Frankenstein (Foto: Imago, picture-alliance / Reportdienste, Collage)" title="Foto: Imago, picture-alliance / Reportdienste, Collage"/>
</picture>
<noscript>
<picture>
<source srcset="/swraktuell/CDU-und-AfD-als-Buttons-vor-dem-Ortsschild-Frankenstein%2C1567773312210%2Cfrankenstein-cdu-afd-collage-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/swraktuell/CDU-und-AfD-als-Buttons-vor-dem-Ortsschild-Frankenstein%2C1567773312210%2Cfrankenstein-cdu-afd-collage-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/CDU-und-AfD-als-Buttons-vor-dem-Ortsschild-Frankenstein,1567773312210,frankenstein-cdu-afd-collage-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, picture-alliance / Reportdienste, Collage" alt="CDU und AfD als Buttons vor dem Ortsschild Frankenstein (Foto: Imago, picture-alliance / Reportdienste, Collage)" title="Foto: Imago, picture-alliance / Reportdienste, Collage"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/kaiserslautern/Fraktion-aus-AfD-und-CDU-im-Gemeinderat-Frankenstein-erfolglos-Vertreter-gehen-bei-Vergabe-von-Sitzen,frankenstein-afd-cdu-100.html" data-clickzone="{'chapter2':'Kaiserslautern','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Fehlstart_für_AfD-CDU-Zusammenarbeit_in_Frankenstein','customObject':{'11':'20190906120027','12':'Studio Kaiserslautern','1':'DESWR/BADN0_WEB_SWRCMS_frankenstein-afd-cdu-100','2':'Artikel','3':'Fehlstart_für_AfD-CDU-Zusammenarbeit_in_Frankenstein','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Kaiserslautern','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Fehlstart_für_AfD-CDU-Zusammenarbeit_in_Frankenstein','customObject':{'11':'20190906120027','12':'Studio Kaiserslautern','1':'DESWR/BADN0_WEB_SWRCMS_frankenstein-afd-cdu-100','2':'Artikel','3':'Fehlstart_für_AfD-CDU-Zusammenarbeit_in_Frankenstein','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<span class="topline">AfD-Abgeordneter fehlt in wichtiger Sitzung</span>
<span itemprop="headline">Fehlstart für AfD-CDU-Zusammenarbeit in Frankenstein</span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/kaiserslautern/Fraktion-aus-AfD-und-CDU-im-Gemeinderat-Frankenstein-erfolglos-Vertreter-gehen-bei-Vergabe-von-Sitzen,frankenstein-afd-cdu-100.html" data-clickzone="{'chapter2':'Kaiserslautern','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Fehlstart_für_AfD-CDU-Zusammenarbeit_in_Frankenstein','customObject':{'11':'20190906120027','12':'Studio Kaiserslautern','1':'DESWR/BADN0_WEB_SWRCMS_frankenstein-afd-cdu-100','2':'Artikel','3':'Fehlstart_für_AfD-CDU-Zusammenarbeit_in_Frankenstein','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Kaiserslautern','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Fehlstart_für_AfD-CDU-Zusammenarbeit_in_Frankenstein','customObject':{'11':'20190906120027','12':'Studio Kaiserslautern','1':'DESWR/BADN0_WEB_SWRCMS_frankenstein-afd-cdu-100','2':'Artikel','3':'Fehlstart_für_AfD-CDU-Zusammenarbeit_in_Frankenstein','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<div class="lead" itemprop="description">
<p>Die Zusammenarbeit von AfD und CDU im Gemeinderat Frankenstein hat bundesweit für Wirbel gesorgt. Bei der Sitzung am Donnerstag fehlte der Vertreter der AfD jedoch. Die neue Fraktion ging bei der Vergabe wichtiger Posten deshalb leer aus.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-06T10:00">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>6.9.2019</span></span>
<span class="time">10:00 Uhr</span>
</time>
<span itemprop="name">Am Vormittag</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR4 Rheinland-Pfalz</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-4"
>
<article id="audio-frankenstein-kooperation-cdu-afd-100" class="rs_skip_always teaser media-audio teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swraktuell" >
<meta itemprop="publisher" href="SWR Aktuell">
<header>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/kaiserslautern/Im-Gemeinderat-von-Frankenstein-im-Kreis-Kaiserslautern-arbeiten-Vertreter-von-AfD-und-CDU-offiziell,frankenstein-kooperation-cdu-afd-100.html" data-clickzone="{'chapter2':'Kaiserslautern','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'AfD_und_CDU_bilden_Fraktion_in_Frankenstein','customObject':{'11':'20190904154610','12':'Studio Kaiserslautern','1':'DESWR/BADN0_WEB_SWRCMS_frankenstein-kooperation-cdu-afd-100','2':'Artikel','3':'AfD_und_CDU_bilden_Fraktion_in_Frankenstein','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Kaiserslautern','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'AfD_und_CDU_bilden_Fraktion_in_Frankenstein','customObject':{'11':'20190904154610','12':'Studio Kaiserslautern','1':'DESWR/BADN0_WEB_SWRCMS_frankenstein-kooperation-cdu-afd-100','2':'Artikel','3':'AfD_und_CDU_bilden_Fraktion_in_Frankenstein','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<picture>
<source data-srcset="/swraktuell/rheinland-pfalz/kaiserslautern/Zwei-Wuerfel-liegen-auf-einem-Tisch-mit-Wahlzetteln%2C1567674070318%2Cafd-cdu-symbolbild-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/swraktuell/rheinland-pfalz/kaiserslautern/Zwei-Wuerfel-liegen-auf-einem-Tisch-mit-Wahlzetteln%2C1567674070318%2Cafd-cdu-symbolbild-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/swraktuell/rheinland-pfalz/kaiserslautern/Zwei-Wuerfel-liegen-auf-einem-Tisch-mit-Wahlzetteln,1567674070318,afd-cdu-symbolbild-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Imago, Torsten Becker" alt="Zwei Würfel liegen auf einem Tisch mit Wahlzetteln. Auf einem Würfel steht CDU, auf dem anderen AfD. (Foto: Imago, Torsten Becker)" title="Foto: Imago, Torsten Becker"/>
</picture>
<noscript>
<picture>
<source srcset="/swraktuell/rheinland-pfalz/kaiserslautern/Zwei-Wuerfel-liegen-auf-einem-Tisch-mit-Wahlzetteln%2C1567674070318%2Cafd-cdu-symbolbild-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/swraktuell/rheinland-pfalz/kaiserslautern/Zwei-Wuerfel-liegen-auf-einem-Tisch-mit-Wahlzetteln%2C1567674070318%2Cafd-cdu-symbolbild-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/rheinland-pfalz/kaiserslautern/Zwei-Wuerfel-liegen-auf-einem-Tisch-mit-Wahlzetteln,1567674070318,afd-cdu-symbolbild-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, Torsten Becker" alt="Zwei Würfel liegen auf einem Tisch mit Wahlzetteln. Auf einem Würfel steht CDU, auf dem anderen AfD. (Foto: Imago, Torsten Becker)" title="Foto: Imago, Torsten Becker"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/kaiserslautern/Im-Gemeinderat-von-Frankenstein-im-Kreis-Kaiserslautern-arbeiten-Vertreter-von-AfD-und-CDU-offiziell,frankenstein-kooperation-cdu-afd-100.html" data-clickzone="{'chapter2':'Kaiserslautern','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'AfD_und_CDU_bilden_Fraktion_in_Frankenstein','customObject':{'11':'20190904154610','12':'Studio Kaiserslautern','1':'DESWR/BADN0_WEB_SWRCMS_frankenstein-kooperation-cdu-afd-100','2':'Artikel','3':'AfD_und_CDU_bilden_Fraktion_in_Frankenstein','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Kaiserslautern','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'AfD_und_CDU_bilden_Fraktion_in_Frankenstein','customObject':{'11':'20190904154610','12':'Studio Kaiserslautern','1':'DESWR/BADN0_WEB_SWRCMS_frankenstein-kooperation-cdu-afd-100','2':'Artikel','3':'AfD_und_CDU_bilden_Fraktion_in_Frankenstein','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<span class="topline">Umstrittene Zusammenarbeit</span>
<span itemprop="headline">AfD und CDU bilden Fraktion in Frankenstein</span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/kaiserslautern/Im-Gemeinderat-von-Frankenstein-im-Kreis-Kaiserslautern-arbeiten-Vertreter-von-AfD-und-CDU-offiziell,frankenstein-kooperation-cdu-afd-100.html" data-clickzone="{'chapter2':'Kaiserslautern','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'AfD_und_CDU_bilden_Fraktion_in_Frankenstein','customObject':{'11':'20190904154610','12':'Studio Kaiserslautern','1':'DESWR/BADN0_WEB_SWRCMS_frankenstein-kooperation-cdu-afd-100','2':'Artikel','3':'AfD_und_CDU_bilden_Fraktion_in_Frankenstein','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Kaiserslautern','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'AfD_und_CDU_bilden_Fraktion_in_Frankenstein','customObject':{'11':'20190904154610','12':'Studio Kaiserslautern','1':'DESWR/BADN0_WEB_SWRCMS_frankenstein-kooperation-cdu-afd-100','2':'Artikel','3':'AfD_und_CDU_bilden_Fraktion_in_Frankenstein','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<div class="lead" itemprop="description">
<p>Im Gemeinderat von Frankenstein im Kreis Kaiserslautern arbeiten seit Donnerstag Vertreter von AfD und CDU offiziell zusammen. Diese Fraktionsbildung hat bundesweit für Schlagzeilen gesorgt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-05T06:00">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>5.9.2019</span></span>
<span class="time">6:00 Uhr</span>
</time>
<span itemprop="name">Am Morgen</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR4 Rheinland-Pfalz</span>
</span>
</p>
</footer>
</article>
</div>
</div> </div>
<div class="container">
<footer class="rs_skip_always">
<div class="meta meta-bottom">
<dl class="meta-description">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2019-10-22T06:39:00">
<span class="date">22.10.2019</span
><span class="time">, 6:39 Uhr</span>
</time>
</dd>
</dl>
</div>
</footer>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="79" data-chapter2="Kaiserslautern" data-chapter1="SWR Aktuell Rheinland-Pfalz" data-update="20191022104259" data-pageId="SWR1903863747" data-name="Ausschlussverfahren_gegen_CDU-Frau_aus_Frankenstein" data-x12="Studio Kaiserslautern" data-x1="DESWR/BADN0_WEB_SWRCMS_schirdewahn-frankenstein-102" data-x11="20191022060221" data-x2="Artikel" data-x3="Ausschlussverfahren_gegen_CDU-Frau_aus_Frankenstein" data-x5="swr.de" data-x6="Nein" data-level2="79" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="swraktuell,rheinland-pfalz,kaiserslautern"></script>

<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Mehr Nachrichten aus Rheinland-Pfalz</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-neuwied-buschaos-abgewendet-100" class="rs_skip_always teaser media-video teaser-majestix rubrik-swraktuell" >
<meta itemprop="publisher" href="SWR Aktuell">
<header>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/koblenz/Kreisausschuss-stimmt-Zuschuss-zu-Notregelung-zum-Busverkehr-im-Kreis-Neuwied,neuwied-buschaos-abgewendet-100.html" data-clickzone="{'chapter2':'Koblenz','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Notregelung_zum_Busverkehr_im_Kreis_Neuwied','customObject':{'11':'20191022105233','12':'Studio Koblenz','1':'DESWR/BADN0_WEB_SWRCMS_neuwied-buschaos-abgewendet-100','2':'Artikel','3':'Notregelung_zum_Busverkehr_im_Kreis_Neuwied','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Koblenz','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Notregelung_zum_Busverkehr_im_Kreis_Neuwied','customObject':{'11':'20191022105233','12':'Studio Koblenz','1':'DESWR/BADN0_WEB_SWRCMS_neuwied-buschaos-abgewendet-100','2':'Artikel','3':'Notregelung_zum_Busverkehr_im_Kreis_Neuwied','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<picture>
<source data-srcset="/swraktuell/rheinland-pfalz/koblenz/Ein-Schild-mit-einem-H-fuer-Haltestelle-bis-zum-Juli-2020-ist-der-Busverkehr-in-der-Stadt-Neuwied-gesichert%2C1571733954624%2Cneuwied-busse-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.gif 320w,/swraktuell/rheinland-pfalz/koblenz/Ein-Schild-mit-einem-H-fuer-Haltestelle-bis-zum-Juli-2020-ist-der-Busverkehr-in-der-Stadt-Neuwied-gesichert%2C1571733954624%2Cneuwied-busse-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.gif 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/swraktuell/rheinland-pfalz/koblenz/Ein-Schild-mit-einem-H-fuer-Haltestelle-bis-zum-Juli-2020-ist-der-Busverkehr-in-der-Stadt-Neuwied-gesichert,1571733954624,neuwied-busse-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.gif"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, Picture Alliance" alt="Ein Schild mit einem H für Haltestelle - bis zum Juli 2020 ist der Busverkehr in der Stadt Neuwied gesichert.  (Foto: picture-alliance / Reportdienste, Picture Alliance)" title="Foto: picture-alliance / Reportdienste, Picture Alliance"/>
</picture>
<noscript>
<picture>
<source srcset="/swraktuell/rheinland-pfalz/koblenz/Ein-Schild-mit-einem-H-fuer-Haltestelle-bis-zum-Juli-2020-ist-der-Busverkehr-in-der-Stadt-Neuwied-gesichert%2C1571733954624%2Cneuwied-busse-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.gif 320w,/swraktuell/rheinland-pfalz/koblenz/Ein-Schild-mit-einem-H-fuer-Haltestelle-bis-zum-Juli-2020-ist-der-Busverkehr-in-der-Stadt-Neuwied-gesichert%2C1571733954624%2Cneuwied-busse-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.gif 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/rheinland-pfalz/koblenz/Ein-Schild-mit-einem-H-fuer-Haltestelle-bis-zum-Juli-2020-ist-der-Busverkehr-in-der-Stadt-Neuwied-gesichert,1571733954624,neuwied-busse-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.gif"  class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, Picture Alliance" alt="Ein Schild mit einem H für Haltestelle - bis zum Juli 2020 ist der Busverkehr in der Stadt Neuwied gesichert.  (Foto: picture-alliance / Reportdienste, Picture Alliance)" title="Foto: picture-alliance / Reportdienste, Picture Alliance"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/koblenz/Kreisausschuss-stimmt-Zuschuss-zu-Notregelung-zum-Busverkehr-im-Kreis-Neuwied,neuwied-buschaos-abgewendet-100.html" data-clickzone="{'chapter2':'Koblenz','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Notregelung_zum_Busverkehr_im_Kreis_Neuwied','customObject':{'11':'20191022105233','12':'Studio Koblenz','1':'DESWR/BADN0_WEB_SWRCMS_neuwied-buschaos-abgewendet-100','2':'Artikel','3':'Notregelung_zum_Busverkehr_im_Kreis_Neuwied','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Koblenz','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Notregelung_zum_Busverkehr_im_Kreis_Neuwied','customObject':{'11':'20191022105233','12':'Studio Koblenz','1':'DESWR/BADN0_WEB_SWRCMS_neuwied-buschaos-abgewendet-100','2':'Artikel','3':'Notregelung_zum_Busverkehr_im_Kreis_Neuwied','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<span class="topline">Kreisausschuss stimmt Zuschuss zu</span>
<span itemprop="headline">Notregelung zum Busverkehr im Kreis Neuwied</span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/koblenz/Kreisausschuss-stimmt-Zuschuss-zu-Notregelung-zum-Busverkehr-im-Kreis-Neuwied,neuwied-buschaos-abgewendet-100.html" data-clickzone="{'chapter2':'Koblenz','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Notregelung_zum_Busverkehr_im_Kreis_Neuwied','customObject':{'11':'20191022105233','12':'Studio Koblenz','1':'DESWR/BADN0_WEB_SWRCMS_neuwied-buschaos-abgewendet-100','2':'Artikel','3':'Notregelung_zum_Busverkehr_im_Kreis_Neuwied','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Koblenz','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Notregelung_zum_Busverkehr_im_Kreis_Neuwied','customObject':{'11':'20191022105233','12':'Studio Koblenz','1':'DESWR/BADN0_WEB_SWRCMS_neuwied-buschaos-abgewendet-100','2':'Artikel','3':'Notregelung_zum_Busverkehr_im_Kreis_Neuwied','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<div class="lead" itemprop="description">
<p>Im Kreis Neuwied fahren vorerst weiter die Busse der Mittelrheinischen Verkehrsbetriebe: Der Kreis gleicht vorerst das monatliche Defizit von 50.000 Euro aus - bis zum Juli 2020.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="news-article-airbnb-rheinland-pfalz-102" class="rs_skip_always teaser media-news-article teaser-majestix teaser-broadcast rubrik-swraktuell" >
<meta itemprop="publisher" href="SWR Aktuell">
<header>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/Bis-zu-50,airbnb-rheinland-pfalz-102.html" data-clickzone="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Land_will_mit_Gesetz_gegen_Airbnb_vorgehen','customObject':{'11':'20191022105057','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_airbnb-rheinland-pfalz-102','2':'Artikel','3':'Land_will_mit_Gesetz_gegen_Airbnb_vorgehen','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Land_will_mit_Gesetz_gegen_Airbnb_vorgehen','customObject':{'11':'20191022105057','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_airbnb-rheinland-pfalz-102','2':'Artikel','3':'Land_will_mit_Gesetz_gegen_Airbnb_vorgehen','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<picture>
<source data-srcset="/swraktuell/rheinland-pfalz/Airbnb-in-Rheinland-Pfalz%2C1571734246754%2Cairbnb-rheinland-pfalz-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/Airbnb-in-Rheinland-Pfalz%2C1571734246754%2Cairbnb-rheinland-pfalz-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/swraktuell/rheinland-pfalz/Airbnb-in-Rheinland-Pfalz,1571734246754,airbnb-rheinland-pfalz-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, Jens Kalaene" alt="Airbnb in Rheinland-Pfalz (Foto: picture-alliance / Reportdienste, Jens Kalaene)" title="Foto: picture-alliance / Reportdienste, Jens Kalaene"/>
</picture>
<noscript>
<picture>
<source srcset="/swraktuell/rheinland-pfalz/Airbnb-in-Rheinland-Pfalz%2C1571734246754%2Cairbnb-rheinland-pfalz-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/Airbnb-in-Rheinland-Pfalz%2C1571734246754%2Cairbnb-rheinland-pfalz-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/rheinland-pfalz/Airbnb-in-Rheinland-Pfalz,1571734246754,airbnb-rheinland-pfalz-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, Jens Kalaene" alt="Airbnb in Rheinland-Pfalz (Foto: picture-alliance / Reportdienste, Jens Kalaene)" title="Foto: picture-alliance / Reportdienste, Jens Kalaene"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/Bis-zu-50,airbnb-rheinland-pfalz-102.html" data-clickzone="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Land_will_mit_Gesetz_gegen_Airbnb_vorgehen','customObject':{'11':'20191022105057','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_airbnb-rheinland-pfalz-102','2':'Artikel','3':'Land_will_mit_Gesetz_gegen_Airbnb_vorgehen','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Land_will_mit_Gesetz_gegen_Airbnb_vorgehen','customObject':{'11':'20191022105057','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_airbnb-rheinland-pfalz-102','2':'Artikel','3':'Land_will_mit_Gesetz_gegen_Airbnb_vorgehen','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<span class="topline">Bis zu 50.000 Euro Bußgeld möglich</span>
<span itemprop="headline">Land will mit Gesetz gegen Airbnb vorgehen</span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/Bis-zu-50,airbnb-rheinland-pfalz-102.html" data-clickzone="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Land_will_mit_Gesetz_gegen_Airbnb_vorgehen','customObject':{'11':'20191022105057','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_airbnb-rheinland-pfalz-102','2':'Artikel','3':'Land_will_mit_Gesetz_gegen_Airbnb_vorgehen','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Land_will_mit_Gesetz_gegen_Airbnb_vorgehen','customObject':{'11':'20191022105057','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_airbnb-rheinland-pfalz-102','2':'Artikel','3':'Land_will_mit_Gesetz_gegen_Airbnb_vorgehen','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<div class="lead" itemprop="description">
<p>Der Wohnraum in Rheinland-Pfalz ist knapp. Trotzdem vermieten Eigentümer ihre leerstehenden Wohnungen an Touristen statt an Wohnungssuchende. Das Land will jetzt gegensteuern.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-10-22T09:00">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>22.10.2019</span></span>
<span class="time">9:00 Uhr</span>
</time>
<span itemprop="name">Der Vormittag</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR1 Rheinland-Pfalz</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="news-article-bauernproteste-ma-pfalz-100" class="rs_skip_always teaser media-news-article teaser-majestix rubrik-swraktuell" >
<meta itemprop="publisher" href="SWR Aktuell">
<header>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/ludwigshafen/Landwirte-befuerchten-Hoefesterben-Bauern-aus-der-Region-protestieren-gegen-Agrarpolitik,bauernproteste-ma-pfalz-100.html" data-clickzone="{'chapter2':'Ludwigshafen','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Bauern_aus_der_Region_protestieren_gegen_Agrarpolitik','customObject':{'11':'20191022104959','12':'Studio Ludwigshafen','1':'DESWR/BADN0_WEB_SWRCMS_bauernproteste-ma-pfalz-100','2':'Artikel','3':'Bauern_aus_der_Region_protestieren_gegen_Agrarpolitik','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Ludwigshafen','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Bauern_aus_der_Region_protestieren_gegen_Agrarpolitik','customObject':{'11':'20191022104959','12':'Studio Ludwigshafen','1':'DESWR/BADN0_WEB_SWRCMS_bauernproteste-ma-pfalz-100','2':'Artikel','3':'Bauern_aus_der_Region_protestieren_gegen_Agrarpolitik','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<picture>
<source data-srcset="/swraktuell/rheinland-pfalz/Bauern-und-Baeuerinnen-demonstrieren-mit-Transparenten-vor-dem-Landwirtschaftsministerium%2C1571054470149%2Cbauernprotest-bonn-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/Bauern-und-Baeuerinnen-demonstrieren-mit-Transparenten-vor-dem-Landwirtschaftsministerium%2C1571054470149%2Cbauernprotest-bonn-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/swraktuell/rheinland-pfalz/Bauern-und-Baeuerinnen-demonstrieren-mit-Transparenten-vor-dem-Landwirtschaftsministerium,1571054470149,bauernprotest-bonn-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, picture alliance/Oliver Berg/dpa" alt="Bauern und Bäuerinnen demonstrieren mit Transparenten vor dem Landwirtschaftsministerium. (Foto: dpa Bildfunk, picture alliance/Oliver Berg/dpa)" title="Foto: dpa Bildfunk, picture alliance/Oliver Berg/dpa"/>
</picture>
<noscript>
<picture>
<source srcset="/swraktuell/rheinland-pfalz/Bauern-und-Baeuerinnen-demonstrieren-mit-Transparenten-vor-dem-Landwirtschaftsministerium%2C1571054470149%2Cbauernprotest-bonn-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/Bauern-und-Baeuerinnen-demonstrieren-mit-Transparenten-vor-dem-Landwirtschaftsministerium%2C1571054470149%2Cbauernprotest-bonn-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/rheinland-pfalz/Bauern-und-Baeuerinnen-demonstrieren-mit-Transparenten-vor-dem-Landwirtschaftsministerium,1571054470149,bauernprotest-bonn-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, picture alliance/Oliver Berg/dpa" alt="Bauern und Bäuerinnen demonstrieren mit Transparenten vor dem Landwirtschaftsministerium. (Foto: dpa Bildfunk, picture alliance/Oliver Berg/dpa)" title="Foto: dpa Bildfunk, picture alliance/Oliver Berg/dpa"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/ludwigshafen/Landwirte-befuerchten-Hoefesterben-Bauern-aus-der-Region-protestieren-gegen-Agrarpolitik,bauernproteste-ma-pfalz-100.html" data-clickzone="{'chapter2':'Ludwigshafen','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Bauern_aus_der_Region_protestieren_gegen_Agrarpolitik','customObject':{'11':'20191022104959','12':'Studio Ludwigshafen','1':'DESWR/BADN0_WEB_SWRCMS_bauernproteste-ma-pfalz-100','2':'Artikel','3':'Bauern_aus_der_Region_protestieren_gegen_Agrarpolitik','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Ludwigshafen','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Bauern_aus_der_Region_protestieren_gegen_Agrarpolitik','customObject':{'11':'20191022104959','12':'Studio Ludwigshafen','1':'DESWR/BADN0_WEB_SWRCMS_bauernproteste-ma-pfalz-100','2':'Artikel','3':'Bauern_aus_der_Region_protestieren_gegen_Agrarpolitik','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<span class="topline">Landwirte befürchten Höfesterben</span>
<span itemprop="headline">Bauern aus der Region protestieren gegen Agrarpolitik</span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/ludwigshafen/Landwirte-befuerchten-Hoefesterben-Bauern-aus-der-Region-protestieren-gegen-Agrarpolitik,bauernproteste-ma-pfalz-100.html" data-clickzone="{'chapter2':'Ludwigshafen','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Bauern_aus_der_Region_protestieren_gegen_Agrarpolitik','customObject':{'11':'20191022104959','12':'Studio Ludwigshafen','1':'DESWR/BADN0_WEB_SWRCMS_bauernproteste-ma-pfalz-100','2':'Artikel','3':'Bauern_aus_der_Region_protestieren_gegen_Agrarpolitik','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Ludwigshafen','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Bauern_aus_der_Region_protestieren_gegen_Agrarpolitik','customObject':{'11':'20191022104959','12':'Studio Ludwigshafen','1':'DESWR/BADN0_WEB_SWRCMS_bauernproteste-ma-pfalz-100','2':'Artikel','3':'Bauern_aus_der_Region_protestieren_gegen_Agrarpolitik','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<div class="lead" itemprop="description">
<p>In ganz Deutschland demonstrieren heute Landwirte gegen die Agrarpläne der Bundesregierung auf die Straße. Auch Bauern aus der Pfalz und der Rhein-Neckar-Region schließen sich dem Protest an.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="news-article-massenschlaegerei-kaiserslautern-100" class="rs_skip_always teaser media-news-article teaser-majestix rubrik-swraktuell" >
<meta itemprop="publisher" href="SWR Aktuell">
<header>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/Kaiserslautern-Massenschlaegerei-mit-20-Menschen,massenschlaegerei-kaiserslautern-100.html" data-clickzone="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Massenschlägerei_mit_20_Menschen','customObject':{'11':'20191022100213','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_massenschlaegerei-kaiserslautern-100','2':'Artikel','3':'Massenschlägerei_mit_20_Menschen','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Massenschlägerei_mit_20_Menschen','customObject':{'11':'20191022100213','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_massenschlaegerei-kaiserslautern-100','2':'Artikel','3':'Massenschlägerei_mit_20_Menschen','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<picture>
<source data-srcset="/administration/design/logos/swraktuell/SWR-Aktuell-Logo%2C1555429325618%2Cswr-aktuell-logo-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/administration/design/logos/swraktuell/SWR-Aktuell-Logo%2C1555429325618%2Cswr-aktuell-logo-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/administration/design/logos/swraktuell/SWR-Aktuell-Logo,1555429325618,swr-aktuell-logo-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR, SWR" alt="SWR Aktuell, Logo (Foto: SWR, SWR)" title="Foto: SWR, SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/administration/design/logos/swraktuell/SWR-Aktuell-Logo%2C1555429325618%2Cswr-aktuell-logo-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/administration/design/logos/swraktuell/SWR-Aktuell-Logo%2C1555429325618%2Cswr-aktuell-logo-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/administration/design/logos/swraktuell/SWR-Aktuell-Logo,1555429325618,swr-aktuell-logo-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, SWR" alt="SWR Aktuell, Logo (Foto: SWR, SWR)" title="Foto: SWR, SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/Kaiserslautern-Massenschlaegerei-mit-20-Menschen,massenschlaegerei-kaiserslautern-100.html" data-clickzone="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Massenschlägerei_mit_20_Menschen','customObject':{'11':'20191022100213','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_massenschlaegerei-kaiserslautern-100','2':'Artikel','3':'Massenschlägerei_mit_20_Menschen','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Massenschlägerei_mit_20_Menschen','customObject':{'11':'20191022100213','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_massenschlaegerei-kaiserslautern-100','2':'Artikel','3':'Massenschlägerei_mit_20_Menschen','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<span class="topline">Kaiserslautern</span>
<span itemprop="headline">Massenschlägerei mit 20 Menschen</span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/Kaiserslautern-Massenschlaegerei-mit-20-Menschen,massenschlaegerei-kaiserslautern-100.html" data-clickzone="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Massenschlägerei_mit_20_Menschen','customObject':{'11':'20191022100213','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_massenschlaegerei-kaiserslautern-100','2':'Artikel','3':'Massenschlägerei_mit_20_Menschen','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Massenschlägerei_mit_20_Menschen','customObject':{'11':'20191022100213','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_massenschlaegerei-kaiserslautern-100','2':'Artikel','3':'Massenschlägerei_mit_20_Menschen','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<div class="lead" itemprop="description">
<p>Bei einer Massenschlägerei mit rund 20 Beteiligten in Kaiserslautern sind mindestens zwei Menschen verletzt worden. Bei der Auseinandersetzung in der Innenstadt am frühen Dienstag seien unter anderem Holzknüppel eingesetzt worden, sagte ein Polizeisprecher.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="news-article-angeklagter-wegen-abgefackelter-busse-verurteilt-100" class="rs_skip_always teaser media-news-article teaser-majestix rubrik-swraktuell" >
<meta itemprop="publisher" href="SWR Aktuell">
<header>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/trier/Prozess-wegen-abgefackelter-Busse-in-Bitburg-Angeklagter-wegen-Brandstiftung-verurteilt,angeklagter-wegen-abgefackelter-busse-verurteilt-100.html" data-clickzone="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Angeklagter_wegen_Brandstiftung_verurteilt','customObject':{'11':'20191022094703','12':'Studio Mainz','1':'DESWR/BADN0_WEB_SWRCMS_angeklagter-wegen-abgefackelter-busse-verurteilt-100','2':'Artikel','3':'Angeklagter_wegen_Brandstiftung_verurteilt','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Angeklagter_wegen_Brandstiftung_verurteilt','customObject':{'11':'20191022094703','12':'Studio Mainz','1':'DESWR/BADN0_WEB_SWRCMS_angeklagter-wegen-abgefackelter-busse-verurteilt-100','2':'Artikel','3':'Angeklagter_wegen_Brandstiftung_verurteilt','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<picture>
<source data-srcset="/swraktuell/rheinland-pfalz/trier/Ausgebrannte-Busse-in-einem-Busdepot%2C1571408713492%2Cverbrannte-busse-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/trier/Ausgebrannte-Busse-in-einem-Busdepot%2C1571408713492%2Cverbrannte-busse-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/swraktuell/rheinland-pfalz/trier/Ausgebrannte-Busse-in-einem-Busdepot,1571408713492,verbrannte-busse-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Agentur Siko" alt="Ausgebrannte Busse in einem Busdepot (Foto: Agentur Siko)" title="Foto: Agentur Siko"/>
</picture>
<noscript>
<picture>
<source srcset="/swraktuell/rheinland-pfalz/trier/Ausgebrannte-Busse-in-einem-Busdepot%2C1571408713492%2Cverbrannte-busse-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/trier/Ausgebrannte-Busse-in-einem-Busdepot%2C1571408713492%2Cverbrannte-busse-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/rheinland-pfalz/trier/Ausgebrannte-Busse-in-einem-Busdepot,1571408713492,verbrannte-busse-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Agentur Siko" alt="Ausgebrannte Busse in einem Busdepot (Foto: Agentur Siko)" title="Foto: Agentur Siko"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/trier/Prozess-wegen-abgefackelter-Busse-in-Bitburg-Angeklagter-wegen-Brandstiftung-verurteilt,angeklagter-wegen-abgefackelter-busse-verurteilt-100.html" data-clickzone="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Angeklagter_wegen_Brandstiftung_verurteilt','customObject':{'11':'20191022094703','12':'Studio Mainz','1':'DESWR/BADN0_WEB_SWRCMS_angeklagter-wegen-abgefackelter-busse-verurteilt-100','2':'Artikel','3':'Angeklagter_wegen_Brandstiftung_verurteilt','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Angeklagter_wegen_Brandstiftung_verurteilt','customObject':{'11':'20191022094703','12':'Studio Mainz','1':'DESWR/BADN0_WEB_SWRCMS_angeklagter-wegen-abgefackelter-busse-verurteilt-100','2':'Artikel','3':'Angeklagter_wegen_Brandstiftung_verurteilt','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<span class="topline">Prozess wegen abgefackelter Busse in Bitburg</span>
<span itemprop="headline">Angeklagter wegen Brandstiftung verurteilt</span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/trier/Prozess-wegen-abgefackelter-Busse-in-Bitburg-Angeklagter-wegen-Brandstiftung-verurteilt,angeklagter-wegen-abgefackelter-busse-verurteilt-100.html" data-clickzone="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Angeklagter_wegen_Brandstiftung_verurteilt','customObject':{'11':'20191022094703','12':'Studio Mainz','1':'DESWR/BADN0_WEB_SWRCMS_angeklagter-wegen-abgefackelter-busse-verurteilt-100','2':'Artikel','3':'Angeklagter_wegen_Brandstiftung_verurteilt','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Angeklagter_wegen_Brandstiftung_verurteilt','customObject':{'11':'20191022094703','12':'Studio Mainz','1':'DESWR/BADN0_WEB_SWRCMS_angeklagter-wegen-abgefackelter-busse-verurteilt-100','2':'Artikel','3':'Angeklagter_wegen_Brandstiftung_verurteilt','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<div class="lead" itemprop="description">
<p>Der 19-Jähriger Niederländer, der im vergangenen Jahr mehrere Busse angezündet hatte, muss nicht ins Gefängnis. Das Amtsgericht Bitburg verurteilte ihn nach Jugendstrafrecht zu gemeinnütziger Arbeit.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
</main>
</div>
<aside id="SWR Aktuell" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<link itemprop="url" href="https://www.swr.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li role="presentation">
<a href="/swraktuell/swraktuell-100.html" role="menuitem">SWR Aktuell</a>
</li>
<li role="presentation">
<a href="/sport/SWR-Sport,sport-aktuell-102.html" role="menuitem">SWR Sport</a>
</li>
<li role="presentation">
<a href="/wissen/swrwissen,uebersichtsseite-wissen-100.html" role="menuitem">SWR Wissen</a>
</li>
<li role="presentation">
<a href="/heimat/swrheimat,homepage-104.html" role="menuitem">SWR Heimat</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" data-pjax="0" role="menuitem">Archiv</a>
</li>
<li role="presentation">
<a href="/swrclassic/startseite-102.html" role="menuitem">SWR Classic</a>
</li>
<li role="presentation">
<a href="http://www.kindernetz.de/" data-pjax="0" role="menuitem">SWR Kindernetz</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-9">Fernsehen</button>
<ul class="collapse" id="collapse-9">
<li role="presentation">
<a href="https://www.swrfernsehen.de/Aktuelles-Programm,swrfernsehen-104.html" role="menuitem">SWR Fernsehen</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/tv-programm/Programmkalender,programmkalender-106.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/live/Livestream-SWR-Fernsehen,swrfernsehen-livestream-100.html" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/videotext/Videotext,swrfernsehen-videotext-100.html" role="menuitem">Videotext</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li role="presentation">
<a href="/swr1/Eins-gehoert-gehoert,uebersicht-swr1-102.html" role="menuitem">SWR1</a>
</li>
<li role="presentation">
<a href="/swr2/swr2-index-100.html" role="menuitem">SWR2</a>
</li>
<li role="presentation">
<a href="https://www.swr3.de/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">SWR3</a>
</li>
<li role="presentation">
<a href="/swr4/uebersicht-swr4-102.html" role="menuitem">SWR4</a>
</li>
<li role="presentation">
<a href="https://www.dasding.de/startseite,indexseite-100.html" role="menuitem">DASDING</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Übersicht</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/program/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendung verpasst</a>
</li>
<li role="presentation">
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Podcast</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/shows" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-30">Der SWR</button>
<ul class="collapse" id="collapse-30">
<li role="presentation">
<a href="/unternehmen/unternehmen-100.html" role="menuitem">Der SWR</a>
</li>
<li role="presentation">
<a href="/unternehmen/organisation/organisation-100.html" role="menuitem">Organisation</a>
</li>
<li role="presentation">
<a href="/unternehmen/karriere/karriere-100.html" role="menuitem">Karriere</a>
</li>
<li role="presentation">
<a href="/unternehmen/kommunikation/SWR-Kommunikation,uebersichtsseite-swr-kommunikation-100.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-36">Service</button>
<ul class="collapse" id="collapse-36">
<li role="presentation">
<a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" data-pjax="0" role="menuitem">Kontakt</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" data-pjax="0" role="menuitem">SWR A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/Besucherfuehrungen,besucherfuehrung-100.html" data-pjax="0" role="menuitem">Besucherführungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/Veranstaltungen,swr-veranstaltungen-100.html" data-pjax="0" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/empfang/Empfang-der-SWR-Programme,empfang-100.html" data-pjax="0" role="menuitem">Frequenzen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/home/hilfe-102.html" data-pjax="0" role="menuitem">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" role="menuitem" href="http://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de" role="menuitem">swr</a>
</li>
<li role="presentation"><a href="/datenschutz/Datenschutz,datenschutz-118.html" role="menuitem">Datenschutz</a></li>
<li role="presentation"><a href="/impressum/Impressum,impressum-100.html" role="menuitem">Impressum</a></li>
<li class="imgrights">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2019</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>
</div>
</footer>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Ausschlussverfahren_gegen_CDU-Frau_aus_Frankenstein',
level2: 79
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter2: 'Kaiserslautern',
chapter1: 'SWR Aktuell Rheinland-Pfalz',
update: '20191022104259',
pageId: 'SWR1903863747'
})
tag.customVars.set({
site: {
11: '20191022060221',
12: 'Studio Kaiserslautern',
1: 'DESWR/BADN0_WEB_SWRCMS_schirdewahn-frankenstein-102',
2: 'Artikel',
3: 'Ausschlussverfahren_gegen_CDU-Frau_aus_Frankenstein',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 79
}
})
tag.dispatch()
}
};
}
</script>
<script src="/assets/js/bunchbox.js?1571319534000" defer="defer"></script>
<script src="/polyfill/v2/polyfill.min.js?rum=0&amp;features=HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry&amp;flags=gated&amp;callback=swrPolyfilled&amp;unknown=polyfill" defer="defer"></script>
<script src="/assets/js/lazyload.min.js?1571319534000" defer="defer"></script>
<script src="/assets/js/atInternet-5.17.1/smarttag.min.js?1571319534000" defer="defer"></script>
<script src="/assets/ardplayer/4.1.1/ardplayer.min.js?1571319534000" defer="defer"></script>
<script src="/assets/js/common.min.js?1571319534000" defer="defer"></script>
<script src="/assets/js/swr.min.js?1571319534000" defer="defer"></script>
<script src="/assets/js/playerleiste.min.js?1571319534000" defer="defer"></script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
<div id="playerbar">
<div class="container playerbar-container playerbar-fixed">
<!-- Toggle Button -->
<button class="btn playerbar-btn-collapse" type="button" data-toggle="collapse" data-target="#playerbarContantpane" aria-expanded="false" aria-controls="playerbarContantpane" title="Einklappen / Ausklappen">
<span class="playerbar-label playerbar-label-pressed">Einklappen</span>
<span class="playerbar-label playerbar-label-not-pressed">Ausklappen</span>
</button>
<!-- Wellenswitcher -->
<div id="stations">
<!-- Drop-Up -->
<nav class="dropup">
<button class="btn btn-secondary dropdown-toggle" type="button" id="stationMenuButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<span>Sender auswählen</span>
</button>
<ul class="dropdown-menu station-list" aria-labelledby="stationMenuButton">
<li class="station-item">
<button data-spy="audioplayer" data-stationid="dasding" data-config-uri="https://www.dasding.de/~webradio/administration/playerbar/dasding-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/dasding/logo.svg" title="Logo - DASDING" />
</div>
</figure>
<span class="station-name">DASDING</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swraktuell" data-config-uri="https://www.swr.de/~webradio/swraktuell/playerbar/swraktuell-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swraktuell/logo.svg" title="Logo - SWR Aktuell" />
</div>
</figure>
<span class="station-name">SWR Aktuell</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr1bw" data-config-uri="https://www.swr.de/~webradio/swr1/bw/swr1bw-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr1/logo.svg" title="Logo - SWR1 Baden-Württemberg" />
</div>
</figure>
<span class="station-name">SWR1 Baden-Württemberg</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr1rp" data-config-uri="https://www.swr.de/~webradio/swr1/rp/swr1rp-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr1/logo.svg" title="Logo - SWR1 Rheinland-Pfalz" />
</div>
</figure>
<span class="station-name">SWR1 Rheinland-Pfalz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr2" data-config-uri="https://www.swr.de/~webradio/swr2/swr2-playerbar-102~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr2/logo.svg" title="Logo - SWR2" />
</div>
</figure>
<span class="station-name">SWR2</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr3" data-config-uri="https://www.swr.de/~webradio/administration/playerbar-swr3/swr3-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr3/logo.svg" title="Logo - SWR3" />
</div>
</figure>
<span class="station-name">SWR3</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4bw" data-config-uri="https://www.swr.de/~webradio/swr4/bw/swr4bw-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Baden-Württemberg" />
</div>
</figure>
<span class="station-name">SWR4 Baden-Württemberg</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4fn" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/friedrichshafen/swr4fn-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Friedrichshafen" />
</div>
</figure>
<span class="station-name">SWR4 Friedrichshafen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4hn" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/heilbronn/swr4hn-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Heilbronn" />
</div>
</figure>
<span class="station-name">SWR4 Heilbronn</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ka" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/karlsruhe/karlsruhe-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Karlsruhe" />
</div>
</figure>
<span class="station-name">SWR4 Karlsruhe</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ma" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/mannheim/mannheim-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Mannheim" />
</div>
</figure>
<span class="station-name">SWR4 Mannheim</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4st" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/stuttgart/stuttgart-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Stuttgart" />
</div>
</figure>
<span class="station-name">SWR4 Stuttgart</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4fr" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/suedbaden/suedbaden-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Südbaden" />
</div>
</figure>
<span class="station-name">SWR4 Südbaden</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4tu" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/tuebingen/tuebingen-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Tübingen" />
</div>
</figure>
<span class="station-name">SWR4 Tübingen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ul" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/ulm/ulm-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Ulm" />
</div>
</figure>
<span class="station-name">SWR4 Ulm</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4rp" data-config-uri="https://www.swr.de/~webradio/swr4/rp/swr4rp-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Rheinland-Pfalz" />
</div>
</figure>
<span class="station-name">SWR4 Rheinland-Pfalz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4kl" data-config-uri="https://www.swr.de/~webradio/swr4/rp/nachrichten/kaiserslautern/swr4kl-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Kaiserslautern" />
</div>
</figure>
<span class="station-name">SWR4 Kaiserslautern</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ko" data-config-uri="https://www.swr.de/~webradio/swr4/rp/nachrichten/koblenz/koblenz-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Koblenz" />
</div>
</figure>
<span class="station-name">SWR4 Koblenz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4lu" data-config-uri="https://www.swr.de/~webradio/swr4/rp/nachrichten/ludwigshafen/ludwigshafen-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Ludwigshafen" />
</div>
</figure>
<span class="station-name">SWR4 Ludwigshafen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4mz" data-config-uri="https://www.swr.de/~webradio/swr4/rp/nachrichten/mainz/swr4mz-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Mainz" />
</div>
</figure>
<span class="station-name">SWR4 Mainz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4tr" data-config-uri="https://www.swr.de/~webradio/swr4/rp/nachrichten/trier/trier-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Trier" />
</div>
</figure>
<span class="station-name">SWR4 Trier</span>
</button>
</li>
</ul>
</nav>
</div>
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
</div>
<div class="collapse" id="playerbarContantpane">
<div class="container playerbar-container">
<!-- Close -->
<nav>
<button class="btn playerbar-btn-close" type="button" data-toggle="collapse" data-target="#playerbarContantpane" aria-expanded="false" aria-controls="playerbarContantpane" title="Schließen">
<span>Schließen</span>
</button>
</nav>
<!-- Content -->
</div>
</div>
</div>
</body>
</html>