<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Dreyer will nach Flut im Ahrtal Katastrophenschutz neu aufstellen
- SWR Aktuell

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="google-site-verification" content="DcCgbIVyO-rFeBzleluzeqQj9QwiPzxp-Pk2y8_AbTI">
<meta name="publisher" content="SWR Aktuell">
<meta property="publisher" content="SWR Aktuell">
<meta name="author" content="SWR Aktuell">
<meta property="author" content="SWR Aktuell">
<meta name="msapplication-config" content="/assets/swr/swraktuell/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWRAktuell.de">
<meta name="application-name" content="SWRAktuell.de">
<meta name="apple-itunes-app" content="app-id=1169003650">
<meta property="fb:page_id" content="112906815414721">
<meta property="fb:pages" content="112906815414721">
<meta property="fb:app_id" content="1835289766797043">
<meta property="article:publisher" content="https://www.facebook.com/SWRAktuell">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@SWRAktuell">
<meta name="theme-color" content="#05556A">
<meta name="twitter:site" content="@SWRAktuell">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<link rel="apple-touch-icon" href="/assets/swr/swraktuell/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/swraktuell/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/swraktuell/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/swraktuell/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swr/swraktuell/rheinland-pfalz/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swr/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swr/swraktuell/favicon.ico" type="image/x-icon">


<meta name="description" content="RLP-Ministerpräsidentin Dreyer will als Konsequenz aus der Flutkatastrophe den Katastrophenschutz weiterentwickeln.">
<meta name="robots" content="max-image-preview:large,">
<meta name="last-modified" content="2022-07-13T22:52:00+02:00">
<meta name="date" content="2022-07-13T22:52:18+02:00">
<meta name="product-image" content="https://www.swr.de/swraktuell/rheinland-pfalz/1657745538162,bruecke-ahrtal-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Verbesserter Katastrophenschutz rückt erneut in den Fokus">
<meta property="og:description" content="Zum Jahrestag der Flutkatastrophe positionieren sich Politiker und Parteien im Land. Dreyer will den Katastrophenschutz weiterentwickeln. Das fordern auch ihre politischen Gegner und sehen die Regierung in der Pflicht.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.swr.de/swraktuell/rheinland-pfalz/1657745538162,bruecke-ahrtal-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swr.de/swraktuell/rheinland-pfalz/dreyer-will-katastrophenschutz-verbessern-rlp-tagesthemen-100.html">
<meta name="twitter:image" content="https://www.swr.de/swraktuell/rheinland-pfalz/1657745538162,bruecke-ahrtal-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="twitter:description" content="Zum Jahrestag der Flutkatastrophe positionieren sich Politiker und Parteien im Land. Dreyer will den Katastrophenschutz weiterentwickeln. Das fordern auch ihre politischen Gegner und sehen die Regierung in der Pflicht.">
<meta name="twitter:title" content="Verbesserter Katastrophenschutz rückt erneut in den Fokus">
<meta name="twitter:card" content="summary_large_image">
<meta name="swr_keywords" content="Gesellschaft,Heimat,Umwelt und Natur,Unglücke und Katastrophen,Ahrtal,Flut,Katastrophenschutz">
<meta name="image_src" content="https://www.swr.de/swraktuell/rheinland-pfalz/1657745538162,bruecke-ahrtal-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Nach dem Jahrhunderthochwasser in der Eifel durch heftige Regenfälle und Dauerregen mit Überschwemmungen und Überflutungen haben die Aufräumarbeiten im Ahrtal große Fortschritte gemacht. Einheiten von Polizei, THW, Bundeswehr und Feuerwehr mitsamt vielen freiwilligen Helfern haben Straßen geräumt, Schutt und Schlamm entfernt.">
<meta name="image_copyright" content="picture-alliance / Reportdienste, Christoph Hardt/Geisler-Fotopres">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="topline" content="Lehren ziehen aus der Flut im Ahrtal">
<meta name="rubric" content="swraktuell">

<link rel="canonical" href="https://www.swr.de/swraktuell/rheinland-pfalz/dreyer-will-katastrophenschutz-verbessern-rlp-tagesthemen-100.html"/>
<link rel="alternate" type="application/atom+xml" title="Seite als Atom-Feed" href="https://www.swr.de/~atom/swraktuell/rheinland-pfalz/dreyer-will-katastrophenschutz-verbessern-rlp-tagesthemen-100.xml" media="all" />
<link rel="alternate" type="application/rss+xml" title="Seite als RSS-Feed" href="https://www.swr.de/~rss/swraktuell/rheinland-pfalz/dreyer-will-katastrophenschutz-verbessern-rlp-tagesthemen-100.xml" media="all" />
<style type="text/css">
.teaser-asterix footer,.teaser-asterix mark,.teaser-asterus .lead,.teaser-asterus footer,.teaser-asterus mark,.teaser-idefix .hgroup,.teaser-idefix .lead,.teaser-idefix footer,.teaser-idefix mark,.teaser-majestix .lead,.teaser-majestix footer,.teaser-majestix mark,.teaser-methusalix mark,.teaser-troubadix .image,.teaser-troubadix footer,.teaser-troubadix mark,.teaser-troubadus .image,.teaser-troubadus .lead,.teaser-troubadus footer,.teaser-troubadus mark{display:none}.teaser-methusalix .topline{display:none!important}.teaser-crew .lead,.teaser-crew footer,.teaser-crew mark,.teaser-methusalix .image,.teaser-methusalix .lead,.teaser-methusalix footer,.teaser-obelix footer,.teaser-obelix mark,.teaser-rund .lead,.teaser-rund footer,.teaser-rund mark{display:none}
</style>
<style type="text/css">
img:not([src]){visibility:hidden;min-height:1px;min-width:1px}.image img[data-spy=lazyload].error,.image img[data-spy=lazyload].loaded,.image img[data-spy=lazyload].loading,.image img[data-spy=lazyload]:not(.loaded),.teaser header .image{overflow:hidden}
</style>
<style type="text/css">
.bb-async-hide {
opacity: 0 !important;
}
</style>
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/swr-print.min.css?efaa15a2fc2cccaec6fd9af151918752"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr.min.css?333f07351b370a0263b8225ce5520f84"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr-header.min.css?01c6f166753fece72f8b39a271b2bf3d"/>

<link href="/assets/fonts/transfonter/TheMixC5-4_SemiLight.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-5_Plain.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-6_SemiBold.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-3_Light.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-7_Bold.woff2" as="font" crossorigin rel="preload">
<link href="https://static.chartbeat.com" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6,Element.prototype.scrollIntoView" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/lazyload.min.js?fded0d9701bf4f76e7742858eaac91ac" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/atInternet/v5.29.4/smarttag.min.js?910167f2408383c1963940f2af123d72" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common.min.js?0b6798df1b25af594f58ce0bc28293ab" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr.min.js?a8a6827bdb045fee776e4dad0b99bbff" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common-bunchbox.min.js?15911c9f891fc41664e520df17c9348b" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common-wom2021.min.js?f394556036ee42f6f35b57b691ff0380" as="script" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
</script>

</head>
<body class=" rubrik-swraktuell" data-menubox-filter-section="aktuell" data-stationid="swraktuell">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container" data-nosnippet><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<nav class="navbar navbar-default" id="header-main-navi">
<!-- ========== Toggle-Button  -->
<div class="container navbar-header" id="header-main-navi-header" data-nosnippet>
<button type="button" class="hamburger hamburger--squeeze" data-toggle="collapse"
data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
<span class="hamburger-title">Menü</span>
</button>
<a href="/index.html" title="Regional und aktuell - Südwestrundfunk | SWR.de" class="navbar-brand" data-menubox-linksource="section">SWR</a>
<!--========= Meta-Navigation // NOTE: verschoben und .container entfernt -->
<div class="meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="publisher" href="swr">
<div class="navbar-search-wrapper">
<div class="search-overlay">
<div class="form-wrapper">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swr.de/swraktuell/swraktuell-suche-100.html"
method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.swr.de/swraktuell/swraktuell-suche-100.html?swx_restriction=/swraktuell&swx_q={swx_q}">
<input type="hidden" class="form-control" name="swx_restriction" value="/swraktuell">
<div class="form-group">
<input itemprop="query-input" name="swx_q" placeholder="Suche" class="form-control" aria-label="Suche" required autocomplete="off" type="text" value="">
</div>
<button type="button" class="btn btn-delete-search" title="Eingabe lÃ¶schen"></button>
<button type="submit" class="btn btn-search"><span class="sr-only">Suchen</span>
</button>
</form>
<button class="search-button-animated" type="button">
<span class="search-icon-wrapper">
<span class="search-icon-inner">
</span>
</span>
<span class="search-title">Abbrechen</span>
</button>
</div>
</div>
</div>
<ul class="nav navbar-nav navbar-right">
<li>
<button class="search-button-animated" type="button">
<span class="search-icon-wrapper">
<span class="search-icon-inner">
</span>
</span>
<span class="search-title">Suchen</span>
</button>
</li>
<li>
<a href="https://www.swr.de/wetter/wetter-liste-swr-100.html" class="weather">
Wetter
</a>
</li>
<li>
<a href="https://www.swr.de/verkehr/verkehr-122.html" class="verkehr">
Verkehr
</a>
</li>
</ul>
</div>
</div>
</nav>
<!-- ========= Hauptnavigation zum Aufklappen  // NOTE: verschoben  -->
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items" data-nosnippet>
<div id="header-main-navi-nav-inner">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="icon icon-close" aria-hidden="true"></span>
Schließen
</button>
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3" data-menubox-title="SWR Aktuell">
<a href="/swraktuell/index.html" title="SWR Aktuell" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="/swraktuell/baden-wuerttemberg/index.html" title="SWR Aktuell Baden-Württemberg">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/friedrichshafen/index.html" title="SWR Aktuell Studio Friedrichshafen">Friedrichshafen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/heilbronn/index.html" title="SWR Aktuell Studio Heilbronn">Heilbronn</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/karlsruhe/index.html" title="SWR Aktuell Studio Karlsruhe">Karlsruhe</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/mannheim/index.html" title="SWR Aktuell Studio Mannheim-Ludwigshafen">Mannheim</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/stuttgart/index.html" title="SWR Aktuell Studio Stuttgart">Stuttgart</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/suedbaden/index.html" title="SWR Aktuell Studio Südbaden">Südbaden</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/tuebingen/index.html" title="SWR Aktuell Studio Tübingen">Tübingen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/ulm/index.html" title="SWR Aktuell Studio Ulm">Ulm</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="/swraktuell/rheinland-pfalz/index.html" title="SWR Aktuell Rheinland-Pfalz">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/kaiserslautern/index.html" title="SWR Aktuell Studio Kaiserslautern">Kaiserslautern</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/koblenz/index.html" title="SWR Aktuell Studio Koblenz">Koblenz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/ludwigshafen/index.html" title="SWR Aktuell Studio Ludwigshafen">Ludwigshafen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/mainz/index.html" title="SWR Aktuell Studio Mainz">Mainz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/trier/index.html" title="SWR Aktuell Studio Trier">Trier</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="Wahlen" data-menubox-filter-aliases-section="aktuell" data-menubox-invisible-imswr="aktuell">
<a href="/swraktuell/wahl/index.html" title="Wahlen im Südwesten - Bundestagswahlen 2021" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/bw/index.html" title="Wahlen in Baden-Württemberg">Wahlen in Baden-Württemberg</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/rp/index.html" title="Wahlen in Rheinland-Pfalz">Wahlen in Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Sport">
<a href="/sport/index.html" title="SWR Sport" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,title,breadcrumbs">
<a href="/sport/fussball/index.html" title="Fußball">Fußball</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/sport/mehr-sport/index.html" title="Übersicht - Mehr Sport">Mehr Sport</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/sport/media/index.html" title="Videos &amp; Audios">Videos &amp; Audios</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/sport/sendungen/index.html" title="Sendungen">Sendungen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top">Ergebnisdienst</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Wissen">
<a href="/wissen/index.html" title="SWR Wissen" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/rettet-die-insekten/index.html" title="Rettet die Insekten!">Rettet die Insekten!</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/zulaut/index.html" title="SWR-Themenschwerpunkt rund um Lärm - Hier ist es #zuLAUT!">zuLAUT</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/abgasalarm/index.html" title="Abgasalarm">Abgasalarm</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/apfelbluete/index.html" title="Hobbyforscher sammeln Klimadaten - Das große Blühen">Apfelblüte</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/">BlautopfVR</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/1000-antworten/index.html" title="1000 Antworten">1000 Antworten</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/spuren-im-stein/index.html" title="Spuren im Stein">Spuren im Stein</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/odysso/index.html" title="SWR Odysso">odysso</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Heimat">
<a href="/heimat/index.html" title="SWR Heimat " data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/videos/index.html" title="Alle Heimat Videos">Videos</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/deine-story/index.html" title="Erzähl uns Deine Story">Deine Story</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/team/index.html" title="Das Heimat-Team stellt sich vor">Team</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/was-ist-heimat/index.html" title="Was ist SWR Heimat? ">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-filter-section="schlager" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Schlager">
<a href="/schlager/index.html" title="Mehr aus der Schlagerwelt - SWR Schlager" data-menubox-item-name-section="Startseite">SWR Schlager</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/schlager/stories/index.html" title="Stories">Stories</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/schlager/videos/index.html" title="Videos">Videos</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="external noopener noreferrer">Mediathek</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Der SWR">
<a href="/unternehmen/index.html" title="Der SWR" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/organisation/index.html" title="Das ist der SWR">Organisation</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/karriere/index.html" title="Karriere im SWR">Karriere</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/kommunikation/index.html" title="SWR Kommunikation">Kommunikation</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="/unternehmen/gniffkebloggt/index.html" title="Übersicht - Gniffke bloggt">Gniffke bloggt</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="/unternehmen/virtuell/index.html" title="Innovation - SWR Virtuell - alle Informationen zum Projekt">Virtuell</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Sommerfestival" data-menubox-invisible-imswr="true">
<a href="/sommerfestival/index.html" title="Stuttgart und Speyer - SWR Sommerfestival 2022" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/stuttgart/index.html" title="3. bis 6. Juni - Stuttgart">Stuttgart</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/rheinland-pfalz/index.html" title="17. bis 19. Juni - Speyer">Speyer</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="SWR Fernsehen">
<a href="https://www.swrfernsehen.de/index.html" title="SWR Fernsehen - Das aktuelle Programm" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/tv-programm/index.html" title="SWR Fernsehen - TV-Programm">TV-Programm</a>
</li>
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg/" target="_blank" rel="external noopener noreferrer">Live</a>
</li>
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/videotext/index.html" title="SWR Fernsehen - Ihr Videotext im Netz">Videotext</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="fallers" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Die Fallers">
<a href="https://www.swrfernsehen.de/die-fallers/index.html" title="Die Fallers" data-menubox-item-name-section="Startseite">Die Fallers</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/archiv/index.html" title="Archiv alle Folgen - 1994 bis 2022">Archiv</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/fallerhof/index.html" title="Der Fallerhof">Fallerhof</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/familie/index.html" title="Wer ist wer bei den Fallers - Familienverhältnisse">Familie</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/video/index.html" title="Sehen Sie hier die aktuellen Folgen">Video</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="eisenbahn-romantik" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Eisenbahnromantik">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/index.html" title="Eisenbahn-Romantik" data-menubox-item-name-section="Startseite">Eisenbahn-Romantik</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/vorschau/index.html" title="Vorschau">Vorschau</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/folgen/index.html" title="Alle Folgen">Folgen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/service/index.html" title="Service">Service</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/ueber-uns/index.html" title="Über uns">Über uns</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="kaffee-oder-tee" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Kaffee oder Tee">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/index.html" title="Startseite" data-menubox-item-name-section="Startseite">Kaffee oder Tee</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/rezepte/index.html" title="Rezepte">Rezepte</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/index.html" title="Unsere Ratgeber-Themen">Ratgeber</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/wir-im-suedwesten/index.html" title="Wir im Südwesten">Wir im Südwesten</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/kreativ/index.html" title="Kreativ">Kreativ</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Landesschau Baden-Württemberg">
<a href="https://www.swrfernsehen.de/landesschau-bw/index.html" title="Landesschau Baden-Württemberg" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/tipps/index.html" title="Tipps">Tipps</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/studiogaeste/index.html" title="Rückblick: Studiogäste der Landesschau">Studiogäste</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/videos/index.html" title="Alle Videos der Landesschau Baden-Württemberg">Alle Videos</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/ueber-uns/index.html" title="Über uns">Über Uns</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/kontakt/index.html" title="Schreiben Sie uns!">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Landesschau Rheinland-Pfalz">
<a href="https://www.swrfernsehen.de/landesschau-rp/index.html" title="Landesschau Rheinland-Pfalz" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/persoenlich/index.html" title="Persönlich">Persönlich</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/index.html" title="Gut zu Wissen">Gut zu wissen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/hierzuland/index.html" title="Hierzuland">Hierzuland</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/couchgespraeche/index.html" title="Couchgespräche">Couchgespräche</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/wetter/index.html" title="Das Wetter in der Landesschau Rheinland-Pfalz">Wetter</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/kontakt/index.html" title="Wir über uns">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="lecker-aufs-land" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Lecker aufs Land">
<a href="https://www.swrfernsehen.de/lecker-aufs-land/index.html" title="Startseite" data-menubox-item-name-section="Startseite">Lecker aufs Land</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="https://www.swrfernsehen.de/lecker-aufs-land/rezepte/index.html" title="Rezepte">Rezepte</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Marktcheck">
<a href="https://www.swrfernsehen.de/marktcheck/index.html" title="SWR Marktcheck" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/kontakt/index.html" title="Kontaktformular - Wir freuen uns über Ihre Nachricht!">Kontakt</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/sendungen/index.html" title="Sendungen">Sendungen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/checkt-und-deckt-auf/index.html" title="Marktcheck-Specials">Marktcheck-Specials</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/oekochecker/index.html" title="Ökochecker">Ökochecker</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/was-kostet/index.html" title="Was kostet...?">Was kostet...?</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/preiswert-nuetzlich-gut/index.html" title="Preiswert, nützlich, gut?">Preiswert, nützlich, gut</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/gesundheit/index.html" title="Gesundheit">Doc Fischer</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck">
<a href="https://www.swrfernsehen.de/marktcheck/sabine-isst/index.html" title="Sabine isst - Aktuelle Infos rund ums Essen">Sabine isst</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="nachtcafe" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Nachtcafé">
<a href="https://www.swrfernsehen.de/nachtcafe/index.html" title="Das NACHTCAFÉ" data-menubox-item-name-section="Startseite">Nachtcafé</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/rueckschau/index.html" title="Rückschau">Rückschau</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/ueber-uns/index.html" title="Über uns">Über uns</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/tickets/index.html" title="Tickets im E-Werk Baden-Baden">Tickets</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/kontakt/index.html" title="So erreichen Sie uns">Kontakt</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR1 BW" data-menubox-filter-aliases-section="swr1">
<a href="/swr1/bw/index.html" title="Eins gehört gehört. SWR1. - SWR1 Baden-Württemberg" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/programm/index.html" title="Kalender, Programmschema, Podcasts und mehr - Das Programm von SWR1">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/musik/index.html" title="Die Musik in SWR1 - Die größten Hits aller Zeiten">Musik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/playlist/index.html" title="Die größten Hits aller Zeiten in der Musikrecherche - Die SWR1 Playlist">Playlist</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/events/index.html" title="Termine, Events, Veranstaltungen und mehr - SWR1 Musik live erleben">Events</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR1 RP" data-menubox-filter-aliases-section="swr1">
<a href="/swr1/rp/index.html" title="SWR1 Rheinland-Pfalz" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/programm/index.html" title="Unsere Sendungsthemen - Programmkalender">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/events/index.html" title="SWR1 Rheinland-Pfalz | Veranstaltungen">Events</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/kaiserslautern/index.html" title="Kaiserslautern">Kaiserslautern</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/koblenz/index.html" title="Koblenz">Koblenz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/ludwigshafen/index.html" title="Ludwigshafen">Ludwigshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/mainz/index.html" title="Mainz">Mainz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/trier/index.html" title="Trier">Trier</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/kontakt/index.html" title="SWR1 Rheinland-Pfalz | So erreichen Sie uns">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="SWR2">
<a href="/swr2/index.html" title="SWR2 - Kultur neu entdecken" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/programm/index.html" title="Programmkalender">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/musik-klassik/index.html" title="SWR2 Klassik">Klassik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/musik-jazz-und-pop/index.html" title="SWR2 Jazz &amp; Pop">Jazz &amp; Pop</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/literatur/index.html" title="SWR2 Literatur">Literatur</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/hoerspiel/index.html" title="SWR2 Hörspiel">Hörspiel</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/doku-und-feature/index.html" title="SWR2 Feature">Doku &amp; Feature</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/wissen/index.html" title="SWR2 Wissen">Wissen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/film-und-serie/index.html" title="SWR2 Film und Serie">Film &amp; Serie</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/kunst-und-ausstellung/index.html" title="SWR2 Kunst &amp; Ausstellung">Kunst &amp; Ausstellung</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/buehne/index.html" title="SWR2 Bühne ">Bühne</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/leben-und-gesellschaft/index.html" title="SWR2 Leben &amp; Gesellschaft">Leben &amp; Gesellschaft</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/veranstaltungen/index.html" title="SWR2 Veranstaltungskalender ">Veranstaltungen</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/index.html" title="SWR3">SWR3</a>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4" data-menubox-items-level-section="3" data-menubox-title="SWR4">
<a href="/swr4/index.html" title="SWR4 - praktische Alltagstipps, viel Musik und tolle Promi-Bilder" data-menubox-item-name-section="Startseite">SWR4</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/musik/index.html" title="Musik bei SWR4">Musik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/events/index.html" title="Events von SWR4">Events</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/tipps/index.html" title="Gute Tipps bei SWR4">Tipps</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/programm-bw/index.html" title="Das Programm von SWR4">Programm BW</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/programm-rp/index.html" title="SWR4 Rheinland-Pfalz">Programm RP</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/kontakt/index.html" title="So erreichen Sie uns in Baden-Württemberg und Rheinland-Pfalz">Kontakt</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-invisible-section="true" data-sublist-visible="true">
<a href="/swr4/nachrichten/index.html" title="Nachrichten">Nachrichten</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/friedrichshafen/index.html" title="Friedrichshafen">Friedrichshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/heilbronn/index.html" title="Heilbronn">Heilbronn</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/kaiserslautern/index.html" title="Kaiserslautern">Kaiserslautern</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/karlsruhe/index.html" title="Karlsruhe">Karlsruhe</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/koblenz/index.html" title="Koblenz">Koblenz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/ludwigshafen/index.html" title="Ludwigshafen">Ludwigshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/mainz/index.html" title="Mainz">Mainz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/mannheim/index.html" title="Mannheim">Mannheim</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/stuttgart/index.html" title="Stuttgart">Stuttgart</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/suedbaden/index.html" title="Südbaden">Südbaden</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/trier/index.html" title="Trier">Trier</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/tuebingen/index.html" title="Tübingen">Tübingen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/ulm/index.html" title="Ulm">Ulm</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/index.html" title="DASDING">DASDING</a>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Classic">
<a href="/swrclassic/index.html" title="SWR Classic" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/symphonieorchester/index.html" title="SWR Classic">SWR Symphonieorchester</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/vokalensemble/index.html" title="SWR Classic">SWR Vokalensemble</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/experimentalstudio/index.html" title="SWR Classic">SWR Experimentalstudio</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/big-band/index.html" title="SWR Classic">SWR Big Band</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/schwetzinger-festspiele/index.html" title="SWR Classic - schwetzinger-festspiele">SWR Schwetzinger Festspiele</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/donaueschinger-musiktage/index.html" title="SWR Classic – Donaueschinger Musiktage">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/index.html" title="Startseite SWR Kindernetz">SWR Kindernetz</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="external noopener noreferrer">Planet Schule</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Ehrensache" data-menubox-invisible-imswr="true">
<a href="/ehrensache/index.html" title="Ehrensache" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/ehrensache/ueber-uns/index.html" title="Unsere Aktion für Ehrenamtliche - Ehrensache &#34;Ehrensache&#34; ">Über uns</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Herzenssache" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/index.html" title="Jetzt spenden und helfen! - Herzenssache " data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/index.html" title="Alle Kinderhilfsprojekte">Projekte</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/foerderung/index.html" title="Mach Deine Herzenssache">Förderung</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/index.html" title="Mitmachaktionen">Mitmachen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/index.html" title="Promis engagieren sich für Herzenssache">Promis mit Herz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/index.html" title="Über uns">Über uns</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/index.html" title="Das Herzenssache-Team - Wir sind für Sie da!">Kontakt</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/index.html" title="Zur sicheren Online-Spende - Jetzt spenden und helfen!">Jetzt spenden!</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="swr-doku-festival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Doku Festival" data-menubox-invisible-imswr="true">
<a href="/swr-doku-festival/index.html" title="SWR Doku Festival" data-menubox-item-name-section="Startseite">SWR Doku Festival</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swr-doku-festival/deutscher-dokumentarfilmpreis/index.html" title="SWR Doku Festival - Deutscher Dokumentarfilmpreis">Deutscher Dokumentarfilmpreis</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swr-doku-festival/partner/index.html" title="Partner des SWR Doku Festivals">Partner</a>
</li>
</ul>
</li>
</ul>

</div>
</div>
</div>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail rubrik-swraktuell" id="article" itemscope itemtype="http://schema.org/Article">
<div class="container breadcrumbs" data-crawler="ignore" data-nosnippet>
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="1"/>
<a href="/index.html" title="Regional und aktuell - Südwestrundfunk | SWR.de" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','12':'keiner Redaktion zugeordnet','2':'page','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1','10':'https://www.swr.de/index.html'},'type':'navigation','level2':'1'}" itemprop="item">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="2"/>
<a href="/swraktuell/index.html" title="SWR Aktuell" data-clickzone="{'name':'SWR_Aktuell','customObject':{'11':'20180405111023','1':'DESWR/BADN0_WEB_SWRCMS_swraktuell-100','12':'NDZ','2':'page','3':'SWR_Aktuell','5':'swr.de','6':'Nein','7':'Nein','8':'79','10':'https://www.swr.de/swraktuell/index.html'},'type':'navigation','level2':'79'}" itemprop="item">
<span itemprop="name">
SWR Aktuell
</span>
</a>
</li>
<li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="3"/>
<a href="/swraktuell/rheinland-pfalz/index.html" title="SWR Aktuell Rheinland-Pfalz" data-clickzone="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'SWR_Aktuell_Rheinland-Pfalz','customObject':{'11':'20180409075635','1':'DESWR/BADN0_WEB_SWRCMS_swraktuell-rp-100','12':'LCZ Rheinland-Pfalz','2':'page','3':'SWR_Aktuell_Rheinland-Pfalz','5':'swr.de','6':'Nein','7':'Nein','8':'79','10':'https://www.swr.de/swraktuell/rheinland-pfalz/index.html'},'type':'navigation','level2':'79'}" itemprop="item">
<span itemprop="name">
Rheinland-Pfalz
</span>
</a>
</li>
</ol>
</div>
</div>
</div>


<meta itemprop="mainEntityOfPage" content="https://www.swr.de/swraktuell/rheinland-pfalz/dreyer-will-katastrophenschutz-verbessern-rlp-tagesthemen-100.html">
<meta itemprop="description" content="Zum Jahrestag der Flutkatastrophe positionieren sich Politiker und Parteien im Land. Dreyer will den Katastrophenschutz weiterentwickeln. Das fordern auch ihre politischen Gegner und sehen die Regierung in der Pflicht.">
<span itemprop="image" itemid="bruecke-ahrtal-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swraktuell/rheinland-pfalz/1657745538162,bruecke-ahrtal-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: picture-alliance / Reportdienste,Christoph Hardt/Geisler-Fotopres">
</span>
<meta itemprop="description" content="Nach dem Jahrhunderthochwasser in der Eifel durch heftige Regenfälle und Dauerregen mit Überschwemmungen und Überflutungen haben die Aufräumarbeiten im Ahrtal große Fortschritte gemacht. Einheiten von Polizei, THW, Bundeswehr und Feuerwehr mitsamt vielen freiwilligen Helfern haben Straßen geräumt, Schutt und Schlamm entfernt.">
</span>
<meta itemprop="datePublished" content="2022-07-13T22:11:25+02:00">
<meta itemprop="dateModified" content="2022-07-13T22:52:00+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR Aktuell">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swr/swraktuell/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Article",
"@id": "https://www.swr.de/swraktuell/rheinland-pfalz/dreyer-will-katastrophenschutz-verbessern-rlp-tagesthemen-100.html",
"mainEntityOfPage": "https://www.swr.de/swraktuell/rheinland-pfalz/dreyer-will-katastrophenschutz-verbessern-rlp-tagesthemen-100.html",
"description": "Zum Jahrestag der Flutkatastrophe positionieren sich Politiker und Parteien im Land. Dreyer will den Katastrophenschutz weiterentwickeln. Das fordern auch ihre politischen Gegner und sehen die Regierung in der Pflicht.",
"dateModified": "2022-07-13T22:52:00+02:00",
"datePublished": "2022-07-13T22:11:25+02:00",
"headline": "Verbesserter Katastrophenschutz rückt erneut in den Fokus",
"publisher": {
"@type": "Organization",
"name": "SWR Aktuell",
"logo": {
"@type": "ImageObject",
"url": "/assets/swr/swraktuell/favicon.ico",
"width": "48",
"height": "48"
}
},
"image": {
"@type": "ImageObject",
"@id": "https://www.swr.de/swraktuell/rheinland-pfalz/1657745538162,bruecke-ahrtal-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.swr.de/swraktuell/rheinland-pfalz/1657745538162,bruecke-ahrtal-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
}
}
</script>
<div class="aquarium aquarium-panoramateaser">
<div class="container">
<header>
<div class="image">
<picture>
<source media="(min-width: 1200px)" srcset="/swraktuell/rheinland-pfalz/1657745538162%2Cbruecke-ahrtal-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/swraktuell/rheinland-pfalz/1657745538162%2Cbruecke-ahrtal-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w"  sizes="(min-width: 1900px) 1388px, (min-width: 1200px) 976px" width="742" height="212"/>
<source media="(min-width: 768px)" srcset="/swraktuell/rheinland-pfalz/1657745538162%2Cbruecke-ahrtal-100~_v-16x7@2dM_-03f2ec8e043634bddf06d1d3200e0f3e485744ee.jpg 768w"  sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 730px" width="768" height="336"/>
<source srcset="/swraktuell/rheinland-pfalz/1657745538162%2Cbruecke-ahrtal-100~_v-16x7@2dS_-b371ef6bf208e442826174becf1475844fefd573.jpg 480w,/swraktuell/rheinland-pfalz/1657745538162%2Cbruecke-ahrtal-100~_v-16x7@2dM_-03f2ec8e043634bddf06d1d3200e0f3e485744ee.jpg 768w"  sizes="(min-width: 520px) 490px, 100vw" width="480" height="210"/>
<img src="/swraktuell/rheinland-pfalz/1657745538162,bruecke-ahrtal-100~_v-16x7@2dM_-03f2ec8e043634bddf06d1d3200e0f3e485744ee.jpg"   class="" data-copyright="Foto: picture-alliance / Reportdienste, Christoph Hardt/Geisler-Fotopres" alt="Nach dem Jahrhunderthochwasser in der Eifel durch heftige Regenfälle und Dauerregen mit Überschwemmungen und Überflutungen haben die Aufräumarbeiten im Ahrtal große Fortschritte gemacht. Einheiten von Polizei, THW, Bundeswehr und Feuerwehr mitsamt vielen freiwilligen Helfern haben Straßen geräumt, Schutt und Schlamm entfernt. (Foto: picture-alliance / Reportdienste, Christoph Hardt/Geisler-Fotopres)" title="Foto: picture-alliance / Reportdienste, Christoph Hardt/Geisler-Fotopres" width="480" height="210"/>
</picture>
</div>
<div class="hgroup">
<p class="topline">
Lehren ziehen aus der Flut im Ahrtal
</p>
<h1 class="headline" itemprop="headline">Verbesserter Katastrophenschutz rückt erneut in den Fokus</h1>
</div>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2022-07-13T22:52:00">
<span class="date">13.7.2022</span
><span class="time">, 22:52 Uhr</span>
</time>
</dd>
</dl>

</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore" data-nosnippet>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="whatsapp://send?text=https://www.swr.de/swraktuell/rheinland-pfalz/dreyer-will-katastrophenschutz-verbessern-rlp-tagesthemen-100.html" target="_blank" rel="external noopener noreferrer" class="btn btn-share-whatsapp" data-share="whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-whatsapp">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr/symbols.svg?38bd56754af041aec0df53a254636cf5#whatsapp"></use>
</svg>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swr.de/swraktuell/rheinland-pfalz/dreyer-will-katastrophenschutz-verbessern-rlp-tagesthemen-100.html" target="_blank" rel="external noopener noreferrer" class="btn btn-share-facebook" data-share="facebook">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr/symbols.svg?38bd56754af041aec0df53a254636cf5#facebook"></use>
</svg>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.swr.de/swraktuell/rheinland-pfalz/dreyer-will-katastrophenschutz-verbessern-rlp-tagesthemen-100.html" target="_blank" rel="external noopener noreferrer" class="btn btn-share-twitter" data-share="twitter">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr/symbols.svg?38bd56754af041aec0df53a254636cf5#twitter"></use>
</svg>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-mail">
<a href="mailto:?subject=Linkempfehlung: Verbesserter Katastrophenschutz rückt erneut in den Fokus &body=Ihnen wird folgende Internetseite empfohlen: https://www.swr.de/swraktuell/rheinland-pfalz/dreyer-will-katastrophenschutz-verbessern-rlp-tagesthemen-100.html"
class="btn btn-share-mail">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-email">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr/symbols.svg?38bd56754af041aec0df53a254636cf5#email"></use>
</svg>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</div>
<p class="lead">Zum Jahrestag der Flutkatastrophe positionieren sich Politiker und Parteien im Land.  Dreyer will den Katastrophenschutz weiterentwickeln. Das fordern auch ihre politischen Gegner und sehen die Regierung in der Pflicht.</p>
<div class="bodytext" itemprop="articleBody">
<p>In einem Interview für die ARD Tagesthemen sagte die rheinland-pfälzische Ministerpräsidentin Malu Dreyer (SPD) am Mittwoch, es sei wichtig, sich neu aufzustellen. Man müsse sich fragen, warum der Katastrophenschutz an vielen Stellen nicht funktioniert habe und was in Zukunft getan werden müsse. </p>
<figure id="video-231db86b-8c11-4eec-b950-3caeb48c05b3" class="asset asset-video video-16by9" itemid="video-231db86b-8c11-4eec-b950-3caeb48c05b3" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Dreyer: &#034;Werden Katastrophenschutz weiterentwickeln&#034;">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="SWR">
</span>
<meta itemprop="description" content="Die rheinland-pfälzische Ministerpräsidentin Malu Dreyer (SPD) will als Konsequenz aus der Flutkatastrophe den Katastrophenschutz im Land weiterentwickeln. In einem Interview für die ARD Tagesthemen sagte sie, es sei wichtig, sich neu aufzustellen. Erste Maßnahmen würden bereits ergriffen.">
<meta itemprop="uploadDate" content="2022-07-13T21:44:00+02:00">
<link itemprop="thumbnailUrl" href="/swraktuell/rheinland-pfalz/mainz/1657742267745,o-ton-dreyer-144~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.png">
<span itemprop="image" itemid="o-ton-dreyer-144" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/1657742267745,o-ton-dreyer-144~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.png">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,SWR">
</span>
<meta itemprop="description" content="O-Ton Dreyer">
</span>
<meta itemprop="expires" content="2023-07-13T21:44:00+02:00">
<meta itemprop="duration" content="PT36S">
<meta itemprop="encodingFormat" content="MP4">
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swr/swraktuell/rp/mainz/2022/07/13/1692707.l.mp4"/>
<link itemprop="url" href="https://www.swr.de/aktuell/rheinland-pfalz/dreyer-will-katastrophenschutz-in-rlp-weiterentwickeln-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR 2022">
</span>
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<link itemprop="embedUrl" href="https://www.swr.de/~embed/swraktuell/rheinland-pfalz/dreyer-will-katastrophenschutz-in-rlp-weiterentwickeln-100.html"/>
<div class="video-player">
<div data-cridid="crid://swr.de/aex/o1692707" id="player-231db86b-8c11-4eec-b950-3caeb48c05b3" data-spy="mediaplayer" data-dvr="false" data-tracking-agf="{&#034;appId&#034;:&#034;P6F6B25DA-25F7-41FA-84F5-61D0707AFBD2&#034;,&#034;clipData&#034;:{&#034;assetid&#034;:&#034;1692707&#034;,&#034;type&#034;:&#034;content&#034;,&#034;program&#034;:&#034;SWR Aktuell Rheinland-Pfalz&#034;,&#034;title&#034;:&#034;Ein Jahr nach der Flut_Dreyer: \&#034;Werden Katastrophenschutz weiterentwickeln\&#034;&#034;,&#034;length&#034;:&#034;36&#034;,&#034;livestream&#034;:&#034;N&#034;,&#034;nol_c0&#034;:&#034;p0,0&#034;,&#034;nol_c2&#034;:&#034;p2,Y&#034;,&#034;nol_c5&#034;:&#034;p5,https://www.swr.de/swraktuell/rheinland-pfalz/dreyer-will-katastrophenschutz-in-rlp-weiterentwickeln-100.html&#034;,&#034;nol_c7&#034;:&#034;p7,crid://swr.de/aex/o1692707&#034;,&#034;nol_c8&#034;:&#034;p8,36&#034;,&#034;nol_c9&#034;:&#034;p9,Ein Jahr nach der Flut_Dreyer: \&#034;Werden Katastrophenschutz weiterentwickeln\&#034;&#034;,&#034;nol_c10&#034;:&#034;p10,SWR&#034;,&#034;nol_c12&#034;:&#034;p12,Content&#034;,&#034;nol_c14&#034;:&#034;p14,&#034;,&#034;nol_c16&#034;:&#034;p16,&#034;,&#034;nol_c18&#034;:&#034;p18,N&#034;}}" data-duration="36" data-media-id="ORDERINFOID:1692707" data-embeddable="true" data-media-theme1="Studio Mainz">
<video controls controlsList="nodownload" data-poster="/swraktuell/rheinland-pfalz/mainz/1657742267745,o-ton-dreyer-144~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.png" preload="none" crossorigin="anonymous">
<source src="https://av-adaptive.swr.de/i/swr/swraktuell/rp/mainz/2022/07/13/1692707,.sm,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8" type="application/x-mpegURL" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/swr/swraktuell/rp/mainz/2022/07/13/1692707.l.mp4" type="video/mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/swr/swraktuell/rp/mainz/2022/07/13/1692707.xl.mp4" type="video/mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/swr/swraktuell/rp/mainz/2022/07/13/1692707.xxl.mp4" type="video/mp4" data-quality="4">
<source src="https://pdodswr-a.akamaihd.net/swr/swraktuell/rp/mainz/2022/07/13/1692707.ml.mp4" type="video/mp4" data-quality="1">
<source src="https://pdodswr-a.akamaihd.net/swr/swraktuell/rp/mainz/2022/07/13/1692707.sm.mp4" type="video/mp4" data-quality="0">
</video>
</div>
</div>
</figure>
<h2>85 neue Sirenen im Ahrtal bis September </h2>
<p>Der <a href="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/katastrophenschutz-110.html" class="inline-link" title="Brand- und Katastrophenschutz - Wie Warnsysteme in Rheinland-Pfalz nachgebessert werden">Katastrophenschutz müsse weiter entwickelt werden</a>. Ein erster Schritt sei, dass bis September 85 neue Sirenen im Ahrtal installiert würden. Man habe es mit einem Ereignis zu tun gehabt, dessen Ausmaß niemand habe erahnen können, sagte Dreyer. Klar sei aber auch, dass Katastrophen dieser Art künftig auch an anderen Orten geschehen könnten. Eine absolute Sicherheit werde es nicht geben. Aber alles was getan werden müsse, werde getan.</p>
<h2>Faeser: Neustart im Bevölkerungsschutz</h2>
<p>Parteikollegin und Bundesinnenministerin Nancy Faeser forderte am Mittwoch einen <a href="/swraktuell/rheinland-pfalz/bevoelkerungsschutz-soll-neu-geordnet-werden-100.html" class="inline-link" title="Kooperation mit den Ländern - Faeser will Neustart im Bevölkerungsschutz">weitgehenden Neustart im Bevölkerungsschutz</a> auf Bundesebene. Deutschland habe Vorbereitungen auf Krisen jahrelang vernachlässigt, erklärte Faeser. Dies habe zuletzt die Hochwasser-Katastrophe im Ahrtal vor einem Jahr gezeigt. </p>
<p>Faeser betonte, das Land solle krisenfester gemacht werden. Entscheidend sei, das Vorgehen von Bund, Ländern und Kommunen viel besser zu koordinieren, als es insbesondere während der Flutkatastrophe der Fall gewesen sei. Die Pandemie, Extremwetter, Hochwasser, Waldbrände - all das erfordere einen besseren Schutz. Dazu müsse auch die Bevölkerung eingebunden werden. So solle ab dem kommenden Jahr ein Bevölkerungsschutztag eingeführt werden. </p>
<figure id="video-c148194e-233a-4d21-8107-d3aea73add85" class="asset asset-video video-16by9" itemid="video-c148194e-233a-4d21-8107-d3aea73add85" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Faeser will Neustart für Katastrophenschutz">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="SWR">
</span>
<meta itemprop="description" content="Sirenen, die Menschen rechtzeitig warnen, wenn es Gefahr gibt - dieses Warnsystem soll nun wieder ausgebaut werden. Das ist auch eine Erkenntnis aus der Flutkatastrophe im Ahrtal. Zum Jahrestag hat Bundesinnenministerin Nancy Faeser (SPD) weitere Schritte vorgestellt, die dazu beitragen sollen, im Katastrophenfall besser zu reagieren.">
<meta itemprop="uploadDate" content="2022-07-13T19:30:00+02:00">
<link itemprop="thumbnailUrl" href="/swraktuell/rheinland-pfalz/1657736039130,pk-bevoelkerungsschutz-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="pk-bevoelkerungsschutz-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swraktuell/rheinland-pfalz/1657736039130,pk-bevoelkerungsschutz-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="Nancy Faeser, Bundesinnenministerin">
</span>
<meta itemprop="expires" content="2023-07-13T19:36:00+02:00">
<meta itemprop="duration" content="PT2M15S">
<meta itemprop="encodingFormat" content="MP4">
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swr/swraktuell/rp/tv/1692667.l.mp4"/>
<link itemprop="url" href="https://www.swr.de/aktuell/rheinland-pfalz/faeser-will-neustart-fuer-katastrophenschutz-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR 2022">
</span>
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<link itemprop="embedUrl" href="https://www.swr.de/~embed/swraktuell/rheinland-pfalz/faeser-will-neustart-fuer-katastrophenschutz-100.html"/>
<div class="video-player">
<div data-cridid="crid://swr.de/aex/o1692667" id="player-c148194e-233a-4d21-8107-d3aea73add85" data-spy="mediaplayer" data-dvr="false" data-tracking-agf="{&#034;appId&#034;:&#034;P6F6B25DA-25F7-41FA-84F5-61D0707AFBD2&#034;,&#034;clipData&#034;:{&#034;assetid&#034;:&#034;1692667&#034;,&#034;type&#034;:&#034;content&#034;,&#034;program&#034;:&#034;SWR Aktuell Rheinland-Pfalz&#034;,&#034;title&#034;:&#034;SWR Fernsehen RP_SWR Aktuell Rheinland-Pfalz_Faeser will Neustart für Katastrophenschutz_13.07.2022 19:30&#034;,&#034;length&#034;:&#034;135&#034;,&#034;livestream&#034;:&#034;N&#034;,&#034;nol_c0&#034;:&#034;p0,1&#034;,&#034;nol_c2&#034;:&#034;p2,N&#034;,&#034;nol_c5&#034;:&#034;p5,https://www.swr.de/swraktuell/rheinland-pfalz/faeser-will-neustart-fuer-katastrophenschutz-100.html&#034;,&#034;nol_c7&#034;:&#034;p7,crid://swr.de/aex/o1692667&#034;,&#034;nol_c8&#034;:&#034;p8,135&#034;,&#034;nol_c9&#034;:&#034;p9,SWR Aktuell Rheinland-Pfalz_Faeser will Neustart für Katastrophenschutz_13.07.2022 19:30&#034;,&#034;nol_c10&#034;:&#034;p10,SWR Fernsehen RP&#034;,&#034;nol_c12&#034;:&#034;p12,Content&#034;,&#034;nol_c14&#034;:&#034;p14,2022-07-13T19:30:00&#034;,&#034;nol_c15&#034;:&#034;p15,FI10264860&#034;,&#034;nol_c16&#034;:&#034;p16,ARD_Information&#034;,&#034;nol_c18&#034;:&#034;p18,N&#034;}}" data-duration="135" data-media-id="ORDERINFOID:1692667" data-embeddable="true" data-media-theme1="SWR Fernsehen RP" data-media-theme2="SWR Aktuell Rheinland-Pfalz">
<video controls controlsList="nodownload" data-poster="/swraktuell/rheinland-pfalz/1657736039130,pk-bevoelkerungsschutz-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg" preload="none" crossorigin="anonymous">
<source src="https://av-adaptive.swr.de/i/swr/swraktuell/rp/tv/1692667,.sm,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8" type="application/x-mpegURL" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/swr/swraktuell/rp/tv/1692667.l.mp4" type="video/mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/swr/swraktuell/rp/tv/1692667.xl.mp4" type="video/mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/swr/swraktuell/rp/tv/1692667.xxl.mp4" type="video/mp4" data-quality="4">
<source src="https://pdodswr-a.akamaihd.net/swr/swraktuell/rp/tv/1692667.ml.mp4" type="video/mp4" data-quality="1">
<source src="https://pdodswr-a.akamaihd.net/swr/swraktuell/rp/tv/1692667.sm.mp4" type="video/mp4" data-quality="0">
<track label="Deutsch" kind="metadata" srclang="de" src="https://subtitles.swr.de/swr/swraktuell/rp/tv/1692667.de.ebu-tt.xml" data-format="EBU-TT">
</video>
</div>
</div>
<p class="mediaplayer-download"><a href="https://avdlswr-a.akamaihd.net/swr/swraktuell/rp/tv/1692667.sm.mp4" download="" rel="enclosure">
Video herunterladen
(9,6 MB | MP4)</a></p>
</figure>
<h2>Freie Wähler sehen das Land bei Katastrophenschutz stärker in der Pflicht</h2>
<p>Auch die Freien Wähler in Rheinland-Pfalz forderten anlässlich des Jahrestags der Flutkatastrophe eine Neuordnung des Katatastrophenschutzes. Sie sehen das Land künftig stärker in der Pflicht. Der Fraktionsvorsitzende der Freien Wähler, Joachim Streit, sagte, Kompetenzen müssten künftig beim Innenministerium gebündelt werden. Wichtig sei es zudem, konkret Verantwortliche zu benennen, die im Notfall per Telefon zu erreichen sind. </p>
<p>Zudem forderten die Freien Wähler das Land auf, unter anderem Hubschrauber mit Seilwinden und Fahrzeuge, die im Wasser fahren können, anzuschaffen. Außerdem müssten Vorratslager in verschiedenen Regionen des Landes eingerichtet werden, wo Schutzausrüstung, Pumpen, Trocknungsgeräte und ähnliches gelagert werden. Die Freien Wähler forderten auch, Erkenntnisse aus dem laufenden Untersuchungsausschuss zur Flut schneller umzusetzen. </p>
<h2>AfD kritisiert fehlende Hilfe und fehlenden Schutz</h2>
<p>Die AfD in Rheinland-Pfalz wiederholte unterdessen am Mittwoch ihre heftige Kritik an Politik und Behörden, sowohl in der Flutnacht als auch beim Wiederaufbau. "Ein Jahr nach der Flutkatastrophe ist nur ein Bruchteil der zur Verfügung stehenden Hilfsmittel an die betroffenen Privathaushalte, Unternehmen und Kommunen ausgeschüttet worden und haben viele Betroffene die <a href="/swraktuell/rheinland-pfalz/koblenz/demo-schleppender-wiederaufbau-im-ahrtal-100.html" class="inline-link" title="Kritik an schleppendem Wiederaufbau - Ahrtal: Etwa 200 Flutbetroffene demonstrieren in Mainz">bürokratischen Hürden nicht überwinden</a> und deshalb noch keinen Hilfsantrag stellen können", so der innenpolitische Sprecher der AfD-Landtagsfraktion Jan Bollinger. </p>
<p>Bollinger will unter anderem bessere Beratungsangebote und einfachere Antragsverfahren. Außerdem fordert auch die AfD, künftig in "wirksame Schutzvorrichtungen und Warnmittel" zu investieren.</p>
<h2>CDU: "Nachhaltiger und sicherer Aufbau des Ahrtals"</h2>
<p><a href="/swraktuell/rheinland-pfalz/cdu-kritik-wiederaufbau-ahr-102.html" class="inline-link" title="Baldauf: ISB ist ein Totalausfall - CDU kritisiert Tempo des Wiederaufbaus an der Ahr">Kritik am schleppenden Wiederaufbau übt auch die CDU</a>. Es brauche eine schnellere und unbürokratischere Hilfe, so der CDU-Landesvorsitzende Christian Baldauf. "Hier geht es um eine nationale Aufgabe, die viele Jahre brauchen wird und um eine der größten Herausforderungen für die Landespolitik seit der Nachkriegszeit." Er mahnte an, dass alles dafür getan werden müsse, das Ahrtal "nachhaltig und sicher wieder aufzubauen." </p>

</div>

</div>
<div class="container" data-nosnippet> <div class="row">
<div class="col-xs-12"
>
<article data-id="article-ein-jahr-nach-der-flut-katastrophe-rlp-100"  class="teaser media-video teaser-asterus rubrik-swraktuell"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2510491987]","creation":"[Ein_Jahr_nach_der_Flutkatastrophe_in_Rheinland-Pfalz_-_ein_Überblick]","url":"[https://www.swr.de/swraktuell/rheinland-pfalz/ein-jahr-nach-der-flut-katastrophe-rlp-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"SWR Aktuell Rheinland-Pfalz","name":"Ein_Jahr_nach_der_Flutkatastrophe_in_Rheinland-Pfalz_-_ein_Überblick","customObject":{"11":"20220708180505","1":"DESWR/BADN0_WEB_SWRCMS_ein-jahr-nach-der-flut-katastrophe-rlp-100","12":"LCZ Rheinland-Pfalz","2":"article","3":"Ein_Jahr_nach_der_Flutkatastrophe_in_Rheinland-Pfalz_-_ein_Überblick","5":"swr.de","6":"Nein","7":"Nein","8":"79","10":"https://www.swr.de/swraktuell/rheinland-pfalz/ein-jahr-nach-der-flut-katastrophe-rlp-100.html"},"level2":"79"}</script>
<header>
<mark>RLP</mark>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/ein-jahr-nach-der-flut-katastrophe-rlp-100.html" title="Menschen, Wiederaufbau und Aufarbeitung - Ein Jahr nach der Flutkatastrophe in Rheinland-Pfalz - ein Überblick" class="teasertracking clickzone">
<picture>
<source media="(min-width: 1200px)" srcset="/swraktuell/rheinland-pfalz/1656943961843%2Cjahrestag-flut-katastrophe-rlp-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/swraktuell/rheinland-pfalz/1656943961843%2Cjahrestag-flut-katastrophe-rlp-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w"  sizes="(min-width: 1200px) 1403px" width="742" height="212"/>
<source media="(min-width: 768px)" srcset="/swraktuell/rheinland-pfalz/1656943961843%2Cjahrestag-flut-katastrophe-rlp-100~_v-16x7@2dS_-b371ef6bf208e442826174becf1475844fefd573.jpg 480w,/swraktuell/rheinland-pfalz/1656943961843%2Cjahrestag-flut-katastrophe-rlp-100~_v-16x7@2dM_-03f2ec8e043634bddf06d1d3200e0f3e485744ee.jpg 768w"  sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 606px" width="480" height="209"/>
<source srcset="/swraktuell/rheinland-pfalz/1656943961843%2Cjahrestag-flut-katastrophe-rlp-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/swraktuell/rheinland-pfalz/1656943961843%2Cjahrestag-flut-katastrophe-rlp-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 520px) 490px, 100vw" width="480" height="270"/>
<img src="/swraktuell/rheinland-pfalz/1656943961843,jahrestag-flut-katastrophe-rlp-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Harald Tittel" alt="Jahrestag der Flutkatastrophe in RLP: Wie ist die Lage in den betroffenen Regionen? (Foto: dpa Bildfunk, picture alliance/dpa | Harald Tittel)" title="Foto: dpa Bildfunk, picture alliance/dpa | Harald Tittel" width="480" height="270" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/ein-jahr-nach-der-flut-katastrophe-rlp-100.html" title="Menschen, Wiederaufbau und Aufarbeitung - Ein Jahr nach der Flutkatastrophe in Rheinland-Pfalz - ein Überblick" class="teasertracking clickzone">
<span class="topline">Menschen, Wiederaufbau und Aufarbeitung</span>
<span class="headline">Ein Jahr nach der Flutkatastrophe in Rheinland-Pfalz - ein Überblick</span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/ein-jahr-nach-der-flut-katastrophe-rlp-100.html" title="Menschen, Wiederaufbau und Aufarbeitung - Ein Jahr nach der Flutkatastrophe in Rheinland-Pfalz - ein Überblick" class="teasertracking clickzone">
<div class="lead  description">
<p>Die Nacht vom 14. auf den 15. Juli 2021 hat alles verändert. Ein Jahr nach der Flutkatastrophe blicken wir zurück auf das, was seitdem passiert ist - und wie die Menschen in der Region in die Zukunft schauen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
</div> </div>
<div class="container" data-nosnippet> <div class="row">
<div class="col-sm-6"
>
<article data-id="article-live-blog-hochwasser-rlp-126"  class="teaser media-video teaser-asterus rubrik-swraktuell teaser-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR973142613]","creation":"[Lebensretter_der_Flutnacht_mit_Medaillen_geehrt]","url":"[https://www.swr.de/swraktuell/rheinland-pfalz/live-blog-hochwasser-rlp-126.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"SWR Aktuell Rheinland-Pfalz","name":"Lebensretter_der_Flutnacht_mit_Medaillen_geehrt","customObject":{"11":"20210714163540","1":"DESWR/BADN0_WEB_SWRCMS_live-blog-hochwasser-rlp-126","12":"LCZ Rheinland-Pfalz","2":"article","3":"Lebensretter_der_Flutnacht_mit_Medaillen_geehrt","5":"swr.de","6":"Nein","7":"Nein","8":"79","10":"https://www.swr.de/swraktuell/rheinland-pfalz/live-blog-hochwasser-rlp-126.html"},"level2":"79"}</script>
<header>
<mark>Rheinland-Pfalz</mark>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/live-blog-hochwasser-rlp-126.html" title="Die Lage im Flutgebiet - Lebensretter der Flutnacht mit Medaillen geehrt" class="teasertracking clickzone">
<picture>
<source media="(min-width: 1200px)" srcset="/swraktuell/rheinland-pfalz/1657747119965%2Czerstoertes-haus-ahrtal-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png 480w,/swraktuell/rheinland-pfalz/1657747119965%2Czerstoertes-haus-ahrtal-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.png 768w"  sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px" width="480" height="270"/>
<source media="(min-width: 768px)" srcset="/swraktuell/rheinland-pfalz/1657747119965%2Czerstoertes-haus-ahrtal-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.png 320w,/swraktuell/rheinland-pfalz/1657747119965%2Czerstoertes-haus-ahrtal-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png 480w,/swraktuell/rheinland-pfalz/1657747119965%2Czerstoertes-haus-ahrtal-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.png 768w"  sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px, (min-width: 768px) 355px" width="320" height="180"/>
<source srcset="/swraktuell/rheinland-pfalz/1657747119965%2Czerstoertes-haus-ahrtal-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.png 320w,/swraktuell/rheinland-pfalz/1657747119965%2Czerstoertes-haus-ahrtal-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png 480w,/swraktuell/rheinland-pfalz/1657747119965%2Czerstoertes-haus-ahrtal-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.png 768w"  sizes="(min-width: 520px) 490px, 100vw" width="320" height="180"/>
<img src="/swraktuell/rheinland-pfalz/1657747119965,zerstoertes-haus-ahrtal-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.png"   class="" data-copyright="Foto: dpa Bildfunk, picture alliance/dpa | Boris Roessler" alt="Bild aus der Vogelperspektive: Das Hochwasser im Ahrtal. Viele Häuser stehen unter Wasser. (Foto: dpa Bildfunk, picture alliance/dpa | Boris Roessler)" title="Foto: dpa Bildfunk, picture alliance/dpa | Boris Roessler" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/live-blog-hochwasser-rlp-126.html" title="Die Lage im Flutgebiet - Lebensretter der Flutnacht mit Medaillen geehrt" class="teasertracking clickzone">
<span class="topline">Die Lage im Flutgebiet</span>
<span class="headline">Lebensretter der Flutnacht mit Medaillen geehrt</span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/live-blog-hochwasser-rlp-126.html" title="Die Lage im Flutgebiet - Lebensretter der Flutnacht mit Medaillen geehrt" class="teasertracking clickzone">
<div class="lead  description">
<p>Ein Jahr nach der Flutkatastrophe läuft in den zerstörten Regionen in Rheinland-Pfalz der Wiederaufbau. Viel ist geschafft, viel ist noch zu tun. Hier die aktuelle Lage.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-6"
>
<article data-id="video-flut-jahrestag-100"  class="teaser media-video teaser-asterus rubrik-swraktuell teaser-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2203565799]","creation":"[Die_Flutkatastrophe_-_Von_Entsetzen_Trauer_und_Hoffnung]","url":"[https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/flut-jahrestag-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Koblenz","chapter1":"SWR Aktuell Rheinland-Pfalz","name":"Die_Flutkatastrophe_-_Von_Entsetzen_Trauer_und_Hoffnung","customObject":{"11":"20220712214354","1":"DESWR/BADN0_WEB_SWRCMS_flut-jahrestag-100","12":"LCZ Rheinland-Pfalz","2":"video","3":"Die_Flutkatastrophe_-_Von_Entsetzen_Trauer_und_Hoffnung","5":"swr.de","6":"Nein","7":"Nein","8":"79","10":"https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/flut-jahrestag-100.html"},"level2":"79"}</script>
<header>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/koblenz/flut-jahrestag-100.html" title="Bewegende Gefühle - Ein Jahr an der Ahr in sechs Minuten - Die Flutkatastrophe - Von Entsetzen, Trauer und Hoffnung" class="teasertracking clickzone">
<picture>
<source media="(min-width: 1200px)" srcset="/swraktuell/rheinland-pfalz/koblenz/1657709516206%2Cbuergermeister-lussi-schuld-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png 480w,/swraktuell/rheinland-pfalz/koblenz/1657709516206%2Cbuergermeister-lussi-schuld-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.png 768w"  sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px" width="480" height="270"/>
<source media="(min-width: 768px)" srcset="/swraktuell/rheinland-pfalz/koblenz/1657709516206%2Cbuergermeister-lussi-schuld-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.png 320w,/swraktuell/rheinland-pfalz/koblenz/1657709516206%2Cbuergermeister-lussi-schuld-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png 480w,/swraktuell/rheinland-pfalz/koblenz/1657709516206%2Cbuergermeister-lussi-schuld-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.png 768w"  sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px, (min-width: 768px) 355px" width="320" height="180"/>
<source srcset="/swraktuell/rheinland-pfalz/koblenz/1657709516206%2Cbuergermeister-lussi-schuld-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.png 320w,/swraktuell/rheinland-pfalz/koblenz/1657709516206%2Cbuergermeister-lussi-schuld-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png 480w,/swraktuell/rheinland-pfalz/koblenz/1657709516206%2Cbuergermeister-lussi-schuld-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.png 768w"  sizes="(min-width: 520px) 490px, 100vw" width="320" height="180"/>
<img src="/swraktuell/rheinland-pfalz/koblenz/1657709516206,buergermeister-lussi-schuld-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.png"   class="" data-copyright="Foto: SWR" alt="Bürgermeister Helmut Lussi aus Schuld an der Ahr (Foto: SWR)" title="Foto: SWR" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/koblenz/flut-jahrestag-100.html" title="Bewegende Gefühle - Ein Jahr an der Ahr in sechs Minuten - Die Flutkatastrophe - Von Entsetzen, Trauer und Hoffnung" class="teasertracking clickzone">
<span class="topline">Bewegende Gefühle - Ein Jahr an der Ahr in sechs Minuten</span>
<span class="headline">Die Flutkatastrophe - Von Entsetzen, Trauer und Hoffnung</span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/koblenz/flut-jahrestag-100.html" title="Bewegende Gefühle - Ein Jahr an der Ahr in sechs Minuten - Die Flutkatastrophe - Von Entsetzen, Trauer und Hoffnung" class="teasertracking clickzone">
<div class="lead  description">
<p>Am 14. Juli 2021 brach über das Ahrtal und angrenzende Regionen das Unheil herein. Unmengen an Regen ließen die Ahr und ihre Nebenflüsse rasant ansteigen. Wassermassen wälzten sich durch das Ahrtal und nahmen alles mit, was ihnen in die Quere kam. 135 Menschen in Rheinland-Pfalz nahm die Flutkatastrophe ihr Leben. Seitdem ist ein Jahr vergangen. Ein Jahr mit vielen Geschichten: Von Entsetzen, Trauer und Hoffnung.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
</div> </div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2022-07-13T22:52:00">
<span class="date">13.7.2022</span
><span class="time">, 22:52 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name">SWR</dd>
</dl>
</div>
</footer>
</div>

</article>

<div class="tagleiste-wrapper" data-crawler="ignore" data-nosnippet>
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/swraktuell/swraktuell-suche-100.html?swx_keyword=Ungl%C3%BCcke+und+Katastrophen&swx_restriction=%2Fswraktuell" class="tagleiste-element">Unglücke und Katastrophen</a>
</li>
<li>
<a href="/swraktuell/swraktuell-suche-100.html?swx_keyword=Umwelt+und+Natur&swx_restriction=%2Fswraktuell" class="tagleiste-element">Umwelt und Natur</a>
</li>
<li>
<a href="/swraktuell/swraktuell-suche-100.html?swx_keyword=Heimat&swx_restriction=%2Fswraktuell" class="tagleiste-element">Heimat</a>
</li>
<li>
<a href="/swraktuell/swraktuell-suche-100.html?swx_keyword=Gesellschaft&swx_restriction=%2Fswraktuell" class="tagleiste-element">Gesellschaft</a>
</li>
</ul>
</div>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="79" data-chapter1="SWR Aktuell Rheinland-Pfalz" data-update="20220713225218" data-pageId="SWR462841190" data-x10="https://www.swr.de/swraktuell/rheinland-pfalz/dreyer-will-katastrophenschutz-verbessern-rlp-tagesthemen-100.html" data-name="Verbesserter_Katastrophenschutz_rückt_erneut_in_den_Fokus" data-x12="LCZ Rheinland-Pfalz" data-x11="20220713221125" data-x1="DESWR/BADN0_WEB_SWRCMS_dreyer-will-katastrophenschutz-verbessern-rlp-tagesthemen-100" data-x2="article" data-x3="Verbesserter_Katastrophenschutz_rückt_erneut_in_den_Fokus" data-x5="swr.de" data-x6="Nein" data-level2="79" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="swraktuell,rheinland-pfalz"></script>



<aside class="relatedcontent" data-crawler="ignore">
<div class="container" data-nosnippet>
<div class="row">
<h2>Mehr Nachrichten aus Rheinland-Pfalz</h2>
<div class="teasercarousel" aria-roledescription="carousel" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article data-id="article-feuer-in-saegewerk-in-hermeskeil-100"  class="teaser media-video teaser-majestix rubrik-swraktuell teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2074984278]","creation":"[Großbrand_in_Sägewerk_in_Hermeskeil_weitgehend_gelöscht]","url":"[https://www.swr.de/swraktuell/rheinland-pfalz/trier/feuer-in-saegewerk-in-hermeskeil-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Trier","chapter1":"SWR Aktuell Rheinland-Pfalz","name":"Großbrand_in_Sägewerk_in_Hermeskeil_weitgehend_gelöscht","customObject":{"11":"20220713173756","1":"DESWR/BADN0_WEB_SWRCMS_feuer-in-saegewerk-in-hermeskeil-100","12":"Studio Trier","2":"article","3":"Großbrand_in_Sägewerk_in_Hermeskeil_weitgehend_gelöscht","5":"swr.de","6":"Nein","7":"Nein","8":"79","10":"https://www.swr.de/swraktuell/rheinland-pfalz/trier/feuer-in-saegewerk-in-hermeskeil-100.html"},"level2":"79"}</script>
<header>
<mark>Hermeskeil</mark>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/trier/feuer-in-saegewerk-in-hermeskeil-100.html" title="Hunderte Feuerwehrleute im Einsatz - Großbrand in Sägewerk in Hermeskeil weitgehend gelöscht" class="teasertracking clickzone">
<picture>
<source srcset="/swraktuell/rheinland-pfalz/trier/1657728287044%2Cfeuer-in-saegewerk-in-hermeskeil-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/trier/1657728287044%2Cfeuer-in-saegewerk-in-hermeskeil-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swraktuell/rheinland-pfalz/trier/1657728287044,feuer-in-saegewerk-in-hermeskeil-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: Steil TV" alt="Großbrand in Sägewerk in Hermeskeil (Foto: Steil TV)" title="Foto: Steil TV" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/trier/feuer-in-saegewerk-in-hermeskeil-100.html" title="Hunderte Feuerwehrleute im Einsatz - Großbrand in Sägewerk in Hermeskeil weitgehend gelöscht" class="teasertracking clickzone">
<span class="topline">Hunderte Feuerwehrleute im Einsatz</span>
<span class="headline">Großbrand in Sägewerk in Hermeskeil weitgehend gelöscht</span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/trier/feuer-in-saegewerk-in-hermeskeil-100.html" title="Hunderte Feuerwehrleute im Einsatz - Großbrand in Sägewerk in Hermeskeil weitgehend gelöscht" class="teasertracking clickzone">
<div class="lead  description">
<p>In Hermeskeil im Kreis Trier-Saarburg ist am Mittwoch ein Großfeuer in einem Sägewerk ausgebrochen. Der Brand drohte auf ein Waldstück in der Nähe überzugreifen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="article-liveblog-corona-100"  class="teaser media-article teaser-majestix rubrik-swraktuell teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1895338531]","creation":"[Bundesweite_Sieben-Tage-Inzidenz_steigt_]","url":"[https://www.swr.de/swraktuell/rheinland-pfalz/liveblog-corona-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"SWR Aktuell Rheinland-Pfalz","name":"Bundesweite_Sieben-Tage-Inzidenz_steigt_","customObject":{"11":"20200316143602","1":"DESWR/BADN0_WEB_SWRCMS_liveblog-corona-100","12":"LCZ Rheinland-Pfalz","2":"article","3":"Bundesweite_Sieben-Tage-Inzidenz_steigt_","5":"swr.de","6":"Nein","7":"Nein","8":"79","10":"https://www.swr.de/swraktuell/rheinland-pfalz/liveblog-corona-100.html"},"level2":"79"}</script>
<header>
<mark>Rheinland-Pfalz</mark>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/liveblog-corona-100.html" title="Aktuelle Informationen - Bundesweite Sieben-Tage-Inzidenz steigt " class="teasertracking clickzone">
<picture>
<source srcset="/swraktuell/rheinland-pfalz/1656512851825%2Clive-blog-corona-rlp-teaserbild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/1656512851825%2Clive-blog-corona-rlp-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swraktuell/rheinland-pfalz/1656512851825,live-blog-corona-rlp-teaserbild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: Getty Images, GettyImages-1296140220" alt="Bild des Liveblogs zu Corona in Rheinland-Pfalz mit Abbildung von Covid-19-Viren (Foto: Getty Images, GettyImages-1296140220)" title="Foto: Getty Images, GettyImages-1296140220" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/liveblog-corona-100.html" title="Aktuelle Informationen - Bundesweite Sieben-Tage-Inzidenz steigt " class="teasertracking clickzone">
<span class="topline">Aktuelle Informationen</span>
<span class="headline">Bundesweite Sieben-Tage-Inzidenz steigt </span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/liveblog-corona-100.html" title="Aktuelle Informationen - Bundesweite Sieben-Tage-Inzidenz steigt " class="teasertracking clickzone">
<div class="lead  description">
<p>Corona-Regeln, aktuelle Zahlen und alles rund ums Impfen: Die wichtigsten Entwicklungen zum Coronavirus in Rheinland-Pfalz finden Sie hier bei uns im Liveblog.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="article-brand-in-abfallverwertungsbetrieb-trier-100"  class="teaser media-article teaser-majestix rubrik-swraktuell teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1784531404]","creation":"[Brand_in_Abfallverwertungsbetrieb_in_Trier_]","url":"[https://www.swr.de/swraktuell/rheinland-pfalz/trier/brand-in-abfallverwertungsbetrieb-trier-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Trier","chapter1":"SWR Aktuell Rheinland-Pfalz","name":"Brand_in_Abfallverwertungsbetrieb_in_Trier_","customObject":{"11":"20220714020900","1":"DESWR/BADN0_WEB_SWRCMS_brand-in-abfallverwertungsbetrieb-trier-100","12":"LCZ Rheinland-Pfalz","2":"article","3":"Brand_in_Abfallverwertungsbetrieb_in_Trier_","5":"swr.de","6":"Nein","7":"Nein","8":"79","10":"https://www.swr.de/swraktuell/rheinland-pfalz/trier/brand-in-abfallverwertungsbetrieb-trier-100.html"},"level2":"79"}</script>
<header>
<mark>Trier</mark>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/trier/brand-in-abfallverwertungsbetrieb-trier-100.html" title="Brennende Müllballen im Hafen - Brand in Abfallverwertungsbetrieb in Trier " class="teasertracking clickzone">
<picture>
<source srcset="/swraktuell/rheinland-pfalz/trier/1657757340302%2Cfeuer-im-trierer-hafen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/trier/1657757340302%2Cfeuer-im-trierer-hafen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swraktuell/rheinland-pfalz/trier/1657757340302,feuer-im-trierer-hafen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: Feuerwehr Trier" alt="Feuerwehr löscht Abfallberge (Foto: Feuerwehr Trier)" title="Foto: Feuerwehr Trier" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/trier/brand-in-abfallverwertungsbetrieb-trier-100.html" title="Brennende Müllballen im Hafen - Brand in Abfallverwertungsbetrieb in Trier " class="teasertracking clickzone">
<span class="topline">Brennende Müllballen im Hafen</span>
<span class="headline">Brand in Abfallverwertungsbetrieb in Trier </span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/trier/brand-in-abfallverwertungsbetrieb-trier-100.html" title="Brennende Müllballen im Hafen - Brand in Abfallverwertungsbetrieb in Trier " class="teasertracking clickzone">
<div class="lead  description">
<p>In einem Abfallverwertungsbetrieb im Hafen in Trier-Ehrang ist in der Nacht zum Donnerstag ein Feuer ausgebrochen. Die Feuerwehr brachte den Brand unter Kontrolle.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="article-gedenken-ein-jahr-flut-100"  class="teaser media-video teaser-majestix rubrik-swraktuell teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR573355727]","creation":"[So_gedenkt_Rheinland-Pfalz_am_ersten_Jahrestag_der_Flut]","url":"[https://www.swr.de/swraktuell/rheinland-pfalz/gedenken-ein-jahr-flut-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"SWR Aktuell Rheinland-Pfalz","name":"So_gedenkt_Rheinland-Pfalz_am_ersten_Jahrestag_der_Flut","customObject":{"11":"20220714051946","1":"DESWR/BADN0_WEB_SWRCMS_gedenken-ein-jahr-flut-100","12":"LCZ Rheinland-Pfalz","2":"article","3":"So_gedenkt_Rheinland-Pfalz_am_ersten_Jahrestag_der_Flut","5":"swr.de","6":"Nein","7":"Nein","8":"79","10":"https://www.swr.de/swraktuell/rheinland-pfalz/gedenken-ein-jahr-flut-100.html"},"level2":"79"}</script>
<header>
<mark>Ahrtal</mark>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/gedenken-ein-jahr-flut-100.html" title="Flutkatastrophe im Ahrtal und bei Trier - So gedenkt Rheinland-Pfalz am ersten Jahrestag der Flut" class="teasertracking clickzone">
<picture>
<source srcset="/swraktuell/rheinland-pfalz/koblenz/1657771159856%2Caufgeben-ist-keine-option-ein-jahr-nach-der-flut-gedenkveranstaltung-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/koblenz/1657771159856%2Caufgeben-ist-keine-option-ein-jahr-nach-der-flut-gedenkveranstaltung-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swraktuell/rheinland-pfalz/koblenz/1657771159856,aufgeben-ist-keine-option-ein-jahr-nach-der-flut-gedenkveranstaltung-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: picture-alliance / Reportdienste, Picture Alliance" alt="Flut im Ahrtal - Gedenken ein Jahr nach der Hochwasserkatastrophe (Foto: picture-alliance / Reportdienste, Picture Alliance)" title="Foto: picture-alliance / Reportdienste, Picture Alliance" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/gedenken-ein-jahr-flut-100.html" title="Flutkatastrophe im Ahrtal und bei Trier - So gedenkt Rheinland-Pfalz am ersten Jahrestag der Flut" class="teasertracking clickzone">
<span class="topline">Flutkatastrophe im Ahrtal und bei Trier</span>
<span class="headline">So gedenkt Rheinland-Pfalz am ersten Jahrestag der Flut</span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/gedenken-ein-jahr-flut-100.html" title="Flutkatastrophe im Ahrtal und bei Trier - So gedenkt Rheinland-Pfalz am ersten Jahrestag der Flut" class="teasertracking clickzone">
<div class="lead  description">
<p>In der Nacht vom 14. auf den 15. Juli 2021 regnete es so viel, dass kleine Flüsse und Bäche zu reißenden Strömen wurden und das Leben von tausenden Menschen im Land für immer veränderte.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="article-kaiserslautern-polizistenmord-prozess-wird-mit-weiteren-zeugen-fortgesetzt-100"  class="teaser media-video teaser-majestix rubrik-swraktuell teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3970763410]","creation":"[Was_andere_Jäger_über_den_mutmaßlichen_Polizistenmörder_sagen]","url":"[https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/kaiserslautern-polizistenmord-prozess-wird-mit-weiteren-zeugen-fortgesetzt-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Kaiserslautern","chapter1":"SWR Aktuell Rheinland-Pfalz","name":"Was_andere_Jäger_über_den_mutmaßlichen_Polizistenmörder_sagen","customObject":{"11":"20220714045544","1":"DESWR/BADN0_WEB_SWRCMS_kaiserslautern-polizistenmord-prozess-wird-mit-weiteren-zeugen-fortgesetzt-100","12":"Studio Kaiserslautern","2":"article","3":"Was_andere_Jäger_über_den_mutmaßlichen_Polizistenmörder_sagen","5":"swr.de","6":"Nein","7":"Nein","8":"79","10":"https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/kaiserslautern-polizistenmord-prozess-wird-mit-weiteren-zeugen-fortgesetzt-100.html"},"level2":"79"}</script>
<header>
<mark>Kaiserslautern</mark>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/kaiserslautern/kaiserslautern-polizistenmord-prozess-wird-mit-weiteren-zeugen-fortgesetzt-100.html" title="Kusel-Prozess wird heute fortgesetzt - Was andere Jäger über den mutmaßlichen Polizistenmörder sagen" class="teasertracking clickzone">
<picture>
<source srcset="/swraktuell/rheinland-pfalz/kaiserslautern/1657767343960%2Ckaiserslautern-mordprozess-um-getoetete-polizisten-wird-fortgesetzt-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/kaiserslautern/1657767343960%2Ckaiserslautern-mordprozess-um-getoetete-polizisten-wird-fortgesetzt-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/swraktuell/rheinland-pfalz/kaiserslautern/1657767343960,kaiserslautern-mordprozess-um-getoetete-polizisten-wird-fortgesetzt-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: picture-alliance / Reportdienste, picture alliance/dpa/dpa-Pool | Uwe Anspach" alt="Der Hauptangeklagte Andreas S. betritt den Gerichtssaal im Landgericht Kaiserslautern. Die Staatsanwaltschaft wirft ihm vor, zwei Polizisten ermordet zu haben. Der 39-Jähriger bestreitet das. (Foto: picture-alliance / Reportdienste, picture alliance/dpa/dpa-Pool | Uwe Anspach)" title="Foto: picture-alliance / Reportdienste, picture alliance/dpa/dpa-Pool | Uwe Anspach" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/kaiserslautern/kaiserslautern-polizistenmord-prozess-wird-mit-weiteren-zeugen-fortgesetzt-100.html" title="Kusel-Prozess wird heute fortgesetzt - Was andere Jäger über den mutmaßlichen Polizistenmörder sagen" class="teasertracking clickzone">
<span class="topline">Kusel-Prozess wird heute fortgesetzt</span>
<span class="headline">Was andere Jäger über den mutmaßlichen Polizistenmörder sagen</span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/kaiserslautern/kaiserslautern-polizistenmord-prozess-wird-mit-weiteren-zeugen-fortgesetzt-100.html" title="Kusel-Prozess wird heute fortgesetzt - Was andere Jäger über den mutmaßlichen Polizistenmörder sagen" class="teasertracking clickzone">
<div class="lead  description">
<p>Am Landgericht Kaiserslautern wird heute der Prozess zu den tödlichen Schüssen auf zwei Polizisten bei Kusel fortgesetzt. Als Zeugen werden unter anderem mehrere Jäger erwartet.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</aside>

</main>

<aside id="SWR Aktuell" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<link itemprop="url" href="https://www.swr.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">

<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName"
content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>

<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container" data-nosnippet>
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li>
<a href="/swraktuell/index.html" title="SWR Aktuell">SWR Aktuell</a>
</li>
<li>
<a href="/sport/index.html" title="SWR Sport">SWR Sport</a>
</li>
<li>
<a href="/wissen/index.html" title="SWR Wissen">SWR Wissen</a>
</li>
<li>
<a href="/heimat/index.html" title="SWR Heimat ">SWR Heimat</a>
</li>
<li>
<a href="/archiv/index.html" title="SWR Archiv">Archiv</a>
</li>
<li>
<a href="/swrclassic/index.html" title="SWR Classic">SWR Classic</a>
</li>
<li>
<a href="https://www.kindernetz.de/index.html" title="Startseite SWR Kindernetz">SWR Kindernetz</a>
</li>
<li>
<a href="/schlager/index.html" title="Mehr aus der Schlagerwelt - SWR Schlager">SWR Schlager</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-10">Fernsehen</button>
<ul class="collapse" id="collapse-10">
<li>
<a href="https://www.swrfernsehen.de/index.html" title="SWR Fernsehen - Das aktuelle Programm">SWR Fernsehen</a>
</li>
<li>
<a href="https://www.swrfernsehen.de/tv-programm/index.html" title="SWR Fernsehen - TV-Programm">TV-Programm</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Live">Live</a>
</li>
<li>
<a href="https://www.swrfernsehen.de/videotext/index.html" title="SWR Fernsehen - Ihr Videotext im Netz">Videotext</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li>
<a href="/swr1/index.html" title="Eins gehört gehört. - SWR1">SWR1</a>
</li>
<li>
<a href="/swr2/index.html" title="SWR2 - Kultur neu entdecken">SWR2</a>
</li>
<li>
<a href="https://www.swr3.de/index.html" title="SWR3">SWR3</a>
</li>
<li>
<a href="/swr4/index.html" title="SWR4 - praktische Alltagstipps, viel Musik und tolle Promi-Bilder">SWR4</a>
</li>
<li>
<a href="https://www.dasding.de/index.html" title="DASDING">DASDING</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li>
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Übersicht">Übersicht</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Live">Live</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/programm/heute?channel=swr" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Sendung verpasst">Sendung verpasst</a>
</li>
<li>
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Podcast">Podcast</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/sendungen-a-bis-z/" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Sendungen A-Z">Sendungen A-Z</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-30">Unternehmen</button>
<ul class="collapse" id="collapse-30">
<li>
<a href="/unternehmen/index.html" title="Der SWR">Der SWR</a>
</li>
<li>
<a href="/unternehmen/organisation/index.html" title="Das ist der SWR">Organisation</a>
</li>
<li>
<a href="/unternehmen/karriere/index.html" title="Karriere im SWR">Karriere</a>
</li>
<li>
<a href="/unternehmen/kommunikation/index.html" title="SWR Kommunikation">Kommunikation</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-36">Service</button>
<ul class="collapse" id="collapse-36">
<li>
<a href="https://www.swr.de/home/ansprechpartner-100.html" data-pjax="0" title="Kontakt">Kontakt</a>
</li>
<li>
<a href="https://www.swr.de/home/swr-von-a-z-100.html" data-pjax="0" title="SWR A-Z">SWR A-Z</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/besucherfuehrung-100.html" data-pjax="0" title="Besucherführungen">Besucherführungen</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/swr-veranstaltungen-102.html" data-pjax="0" title="Veranstaltungen">Veranstaltungen</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/empfang/empfang-102.html" data-pjax="0" title="Empfang &amp; Technik">Empfang &amp; Technik</a>
</li>
<li>
<a href="https://www.swr.de/assets/swr/weiterleitung.html?https%3A%2F%2Fwww.swr-shop.de%2F" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="SWR Shop">SWR Shop</a>
</li>
<li>
<a href="https://www.swr.de/home/hilfe-102.html" data-pjax="0" title="Hilfe">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" href="https://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de">swr</a>
</li>
<li><a href="/datenschutz/index.html" title="Datenschutz bei SWR.de">Datenschutz</a></li>
<li><a href="/impressum/index.html" title="Impressum ">Impressum</a></li>
<li class="imgrights">
<button data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2022</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Verbesserter_Katastrophenschutz_rückt_erneut_in_den_Fokus',
level2: 79
})
tag.dynamicLabel.set({
chapter1: 'SWR Aktuell Rheinland-Pfalz',
update: '20220713225218',
pageId: 'SWR462841190'
})
tag.customVars.set({
site: {
11: '20220713221125',
1: 'DESWR/BADN0_WEB_SWRCMS_dreyer-will-katastrophenschutz-verbessern-rlp-tagesthemen-100',
12: 'LCZ Rheinland-Pfalz',
2: 'article',
3: 'Verbesserter_Katastrophenschutz_rückt_erneut_in_den_Fokus',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 79,
10: encodeURIComponent('https://www.swr.de/swraktuell/rheinland-pfalz/dreyer-will-katastrophenschutz-verbessern-rlp-tagesthemen-100.html')
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>

<div id="playerbar">
<div class="container playerbar-container playerbar-fixed">
<!-- Toggle Button -->
<button class="btn playerbar-btn-collapse" type="button" data-toggle="collapse"
data-target="#playerbarContantpane" aria-expanded="false" aria-controls="playerbarContantpane"
title="Einklappen / Ausklappen">
<span class="playerbar-label playerbar-label-pressed">Einklappen</span>
<span class="playerbar-label playerbar-label-not-pressed">Ausklappen</span>
</button>
<!-- Wellenswitcher -->
<div id="stations">
<!-- Drop-Up -->
<nav class="dropup">
<button class="btn btn-secondary dropdown-toggle" type="button" id="stationMenuButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<span>Sender auswählen</span>
</button>
<ul class="dropdown-menu station-list" aria-labelledby="stationMenuButton">
<li class="station-item">
<button data-spy="audioplayer" data-stationid="dasding" data-config-uri="https://www.dasding.de/~webradio/administration/playerbar/dasding-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/dasding/logo.svg" title="Logo - DASDING" />
</div>
</figure>
<span class="station-name">DASDING</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swraktuell" data-config-uri="https://www.swr.de/~webradio/swraktuell/playerbar/swraktuell-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swraktuell/logo.svg" title="Logo - SWR Aktuell" />
</div>
</figure>
<span class="station-name">SWR Aktuell</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr1bw" data-config-uri="https://www.swr.de/~webradio/swr1/bw/swr1bw-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr1/logo_black.svg" title="Logo - SWR1 Baden-Württemberg" />
</div>
</figure>
<span class="station-name">SWR1 Baden-Württemberg</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr1rp" data-config-uri="https://www.swr.de/~webradio/swr1/rp/swr1rp-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr1/logo_black.svg" title="Logo - SWR1 Rheinland-Pfalz" />
</div>
</figure>
<span class="station-name">SWR1 Rheinland-Pfalz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr2" data-config-uri="https://www.swr.de/~webradio/swr2/swr2-playerbar-102~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr2/logo.svg" title="Logo - SWR2" />
</div>
</figure>
<span class="station-name">SWR2</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr3" data-config-uri="https://www.swr.de/~webradio/administration/playerbar-swr3/swr3-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr3/logo-rot.svg" title="Logo - SWR3" />
</div>
</figure>
<span class="station-name">SWR3</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4bw" data-config-uri="https://www.swr.de/~webradio/swr4/swr4bw-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Baden-Württemberg" />
</div>
</figure>
<span class="station-name">SWR4 Baden-Württemberg</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4fn" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/friedrichshafen/swr4fn-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Friedrichshafen" />
</div>
</figure>
<span class="station-name">SWR4 Friedrichshafen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4hn" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/heilbronn/swr4hn-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Heilbronn" />
</div>
</figure>
<span class="station-name">SWR4 Heilbronn</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ka" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/karlsruhe/karlsruhe-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Karlsruhe" />
</div>
</figure>
<span class="station-name">SWR4 Karlsruhe</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ma" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/mannheim/mannheim-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Mannheim" />
</div>
</figure>
<span class="station-name">SWR4 Mannheim</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4st" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/stuttgart/stuttgart-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Stuttgart" />
</div>
</figure>
<span class="station-name">SWR4 Stuttgart</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4fr" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/suedbaden/suedbaden-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Südbaden" />
</div>
</figure>
<span class="station-name">SWR4 Südbaden</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4tu" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/tuebingen/tuebingen-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Tübingen" />
</div>
</figure>
<span class="station-name">SWR4 Tübingen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ul" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/ulm/ulm-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Ulm" />
</div>
</figure>
<span class="station-name">SWR4 Ulm</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4rp" data-config-uri="https://www.swr.de/~webradio/swr4/programm-rp/swr4rp-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Rheinland-Pfalz" />
</div>
</figure>
<span class="station-name">SWR4 Rheinland-Pfalz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4kl" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/kaiserslautern/swr4kl-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Kaiserslautern" />
</div>
</figure>
<span class="station-name">SWR4 Kaiserslautern</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ko" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/koblenz/koblenz-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Koblenz" />
</div>
</figure>
<span class="station-name">SWR4 Koblenz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4lu" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/ludwigshafen/ludwigshafen-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Ludwigshafen" />
</div>
</figure>
<span class="station-name">SWR4 Ludwigshafen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4mz" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/mainz/swr4mz-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Mainz" />
</div>
</figure>
<span class="station-name">SWR4 Mainz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4tr" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/trier/trier-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo_black.svg" title="Logo - SWR4 Trier" />
</div>
</figure>
<span class="station-name">SWR4 Trier</span>
</button>
</li>
</ul>
</nav>
</div>
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio controls controlsList="nodownload"></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
</div>
<div class="collapse" id="playerbarContantpane">
<div class="container playerbar-container">
<!-- Close -->
<nav>
<button class="btn playerbar-btn-close" type="button" data-toggle="collapse"
data-target="#playerbarContantpane" aria-expanded="false" aria-controls="playerbarContantpane"
title="Schließen">
<span>Schließen</span>
</button>
</nav>
<!-- Content -->
</div>
</div>
</div>

</body>
</html>

