<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Folkerts mit Fernsehkrimi-Ehrenpreis ausgezeichnet | SWR Aktuell Rheinland-Pfalz | SWR Aktuell | SWR</title>
<script type="text/javascript">
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0 ) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("kameleoon") < 0) {
var kameleoonURL = "https://z850suqqf6.kameleoon.eu";
var kameleoonStartLoadTime = new Date().getTime();
var kameleoonLoadingTimeout = 1000;
var kameleoonProcessMessageEvent = function (event) {
if (kameleoonURL === event.origin) {
window.removeEventListener("message", kameleoonProcessMessageEvent);
window.kameleoonExternalIFrameLoaded = true;
eval(event.data);
Kameleoon.Analyst.load();
}
};
if (window.addEventListener) {
window.addEventListener("message", kameleoonProcessMessageEvent, false);
}
if (!document.getElementById("kameleoonLoadingStyleSheet") && !window.kameleoonDisplayPageTimeOut) {
var kameleoonS = document.getElementsByTagName("script")[0];
var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
var kameleoonStn = document.createElement("style");
kameleoonStn.type = "text/css";
kameleoonStn.id = "kameleoonLoadingStyleSheet";
if (kameleoonStn.styleSheet) {
kameleoonStn.styleSheet.cssText = kameleoonCc;
} else {
kameleoonStn.appendChild(document.createTextNode(kameleoonCc));
}
kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
window.kameleoonDisplayPage = function (fromEngine) {
if (!fromEngine) {
window.kameleoonTimeout = true;
}
if (kameleoonStn.parentNode) {
kameleoonStn.parentNode.removeChild(kameleoonStn);
}
};
window.setTimeout(function () {
}, 25);
window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);
}
var iframeNode = document.createElement("iframe");
iframeNode.src = kameleoonURL;
iframeNode.id = "kameleoonExternalIframe";
iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
document.head.appendChild(iframeNode);
}
</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="publisher" content="SWR Aktuell">
<meta property="publisher" content="SWR Aktuell">
<meta name="author" content="SWR Aktuell">
<meta property="author" content="SWR Aktuell">
<meta name="msapplication-config" content="/assets/swraktuell/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWRAktuell.de">
<meta name="application-name" content="SWRAktuell.de">
<meta name="apple-itunes-app" content="app-id=1169003650">
<meta property="fb:page_id" content="112906815414721">
<meta property="fb:pages" content="112906815414721">
<meta property="fb:app_id" content="1835289766797043">
<meta property="article:publisher" content="https://www.facebook.com/SWRAktuell">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@SWRAktuell">
<meta name="theme-color" content="#05556A">
<meta name="twitter:site" content="@SWRAktuell">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<link rel="apple-touch-icon" href="/assets/swraktuell/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swraktuell/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swraktuell/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swraktuell/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swraktuell/rheinland-pfalz/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swr/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swraktuell/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2019-03-10T20:15:00+01:00">
<meta name="date" content="2019-03-10T20:15:26+01:00">
<meta name="description" content="Tatort-Schauspielerin Ulrike Folkerts ist am Sonntag in Wiesbaden mit dem ersten Ehrenpreis des deutschen Fernsehkrimi-Festivals ausgezeichnet worden.">
<meta name="product-image" content="https://www.swr.de/swraktuell/rheinland-pfalz/Die-Schauspielerin-Ulrike-Folkerts-zeigt-auf-das-Tatort-Logo,1552242041378,ulrike-folkerts-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Folkerts mit Fernsehkrimi-Ehrenpreis ausgezeichnet">
<meta property="og:description" content="Tatort-Schauspielerin Ulrike Folkerts ist am Sonntag in Wiesbaden mit dem ersten Ehrenpreis des deutschen Fernsehkrimi-Festivals ausgezeichnet worden.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.swr.de/swraktuell/rheinland-pfalz/Die-Schauspielerin-Ulrike-Folkerts-zeigt-auf-das-Tatort-Logo,1552242041378,ulrike-folkerts-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:url" content="https://www.swr.de/swraktuell/rheinland-pfalz/Kult-Ermittlerin-seit-30-Jahren-Ulrike-Folkerts-mit-Fernsehkrimi-Ehrenpreis-ausgezeichnet,folkerts-100.html">
<meta name="twitter:image" content="https://www.swr.de/swraktuell/rheinland-pfalz/Die-Schauspielerin-Ulrike-Folkerts-zeigt-auf-das-Tatort-Logo,1552242041378,ulrike-folkerts-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta name="twitter:description" content="Tatort-Schauspielerin Ulrike Folkerts ist am Sonntag in Wiesbaden mit dem ersten Ehrenpreis des deutschen Fernsehkrimi-Festivals ausgezeichnet worden.">
<meta name="twitter:title" content="Folkerts mit Fernsehkrimi-Ehrenpreis ausgezeichnet">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="Kultur,Medien,Folkerts, Fernsehkrimi, Festival">
<meta name="image_src" content="https://www.swr.de/swraktuell/rheinland-pfalz/Die-Schauspielerin-Ulrike-Folkerts-zeigt-auf-das-Tatort-Logo,1552242041378,ulrike-folkerts-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content=" Die Schauspielerin Ulrike Folkerts zeigt auf das &quot;Tatort&quot;-Logo.">
<meta name="image_copyright" content="dpa Bildfunk, dpa/Axel Heimken">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="itemtypeId" content="article">
<meta name="topline" content="Kult-Ermittlerin seit 30 Jahren ">
<meta name="rubric" content="swraktuell">
<link rel="canonical" href="https://www.swr.de/swraktuell/rheinland-pfalz/Kult-Ermittlerin-seit-30-Jahren-Ulrike-Folkerts-mit-Fernsehkrimi-Ehrenpreis-ausgezeichnet,folkerts-100.html"/>
<link rel="stylesheet" type="text/css" href="/assets/css/lazyload.min.css?1551946340000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/common.min.css?1551946340000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/swr.min.css?1551946340000"/>
<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-swraktuell" data-menubox-filter-section="aktuell">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<!--googleoff: all-->
<a id="skippy" class="sr-only sr-only-focusable" href="#content">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<!--googleon: all-->
<div id="content-wrapper">
<!--googleoff: index-->
<!--googleoff:snippet-->
<header id="header" role="banner">
<nav class="navbar navbar-default" id="header-main-navi">
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
Menü
</button>
<a href="/home/swr-de-homepage-100.html" class="navbar-brand" data-menubox-linksource="section">SWR</a>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" role="menuitem" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3">
<a href="/swraktuell/swraktuell-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="/swraktuell/baden-wuerttemberg/swraktuell-bw-100.html" role="menuitem">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/friedrichshafen/friedrichshafen-100.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/heilbronn/heilbronn-100.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/karlsruhe/karlsruhe-104.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/mannheim/mannheim-100.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/stuttgart/stuttgart-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/suedbaden/suedbaden-100.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/tuebingen/tuebingen-100.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/ulm/ulm-100.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="/swraktuell/rheinland-pfalz/swraktuell-rp-100.html" role="menuitem">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/kaiserslautern/kaiserslautern-102.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/koblenz/koblenz-100.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/ludwigshafen/ludwigshafen-100.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/mainz/mainz-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/trier/trier-102.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/sport/SWR-Sport,sport-aktuell-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/fussball/fussball-uebersicht-100.html" role="menuitem">Fussball</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/mehr-sport/mehrsport-100.html" role="menuitem">Mehr Sport</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/hintergrund/hintergrund-mitte-100.html" role="menuitem">Hintergrund</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/media/media-uebersichtsseite-100.html" role="menuitem">Videos &amp; Audios</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/sendungen/sendungen-102.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top" role="menuitem">Ergebnisdienst</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/wissen" role="menuitem">SWR Wissen</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/heimat/swrheimat,homepage-104.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/videos/alle-videos-106.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/deine-story/Erzaehl-uns-Deine-Story,deinestory-100.html" role="menuitem">Deine Story</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/team/team-108.html" role="menuitem">Team</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/was-ist-heimat/Was-ist-SWR-Heimat,wasistheimat-100.html" role="menuitem">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://swrmediathek.de" target="_blank" rel="nofollow external" role="menuitem">SWR Mediathek</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/unternehmen/unternehmen-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/organisation/organisation-100.html" role="menuitem">Organisation</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/karriere/karriere-100.html" role="menuitem">Karriere</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/kommunikation/SWR-Kommunikation,uebersichtsseite-swr-kommunikation-100.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,footer,tvradio,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="tv-programm">
<a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="live">
<a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" role="menuitem">Live</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="sendungen-von-a-z">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" role="menuitem">Sendungen von A-Z</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="videotext">
<a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" role="menuitem">Videotext</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1">
<a href="https://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" role="menuitem">SWR1BW</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1">
<a href="https://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" role="menuitem">SWR1RP</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1">
<a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" role="menuitem">SWR2</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/" target="_blank" rel="nofollow external" role="menuitem">SWR3</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4bw" data-menubox-items-level="1">
<a href="https://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" role="menuitem">SWR4BW</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="14" data-menubox-filter-section="swr4rp" data-menubox-items-level="1">
<a href="https://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" role="menuitem">SWR4RP</a>
</li>
<li role="presentation" data-menuboxes="footer,mainNaviHeader,tvradio,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/startseite,indexseite-100.html" role="menuitem">DASDING</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/swrclassic/startseite-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/symphonieorchester/swrclassic-symphonieorchester-100.html" role="menuitem">SWR Symphonieorchester</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/vokalensemble/swrclassic-vokalensemble-100.html" role="menuitem">SWR Vokalensemble</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/experimentalstudio/swrclassic-experimentalstudio-100.html" role="menuitem">SWR Experimentalstudio</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/big-band/swrclassic-big-band-100.html" role="menuitem">SWR Big Band</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/schwetzinger-festspiele/swrclassic-schwetzinger-festspiele-100.html" role="menuitem">SWR Schwetzinger Festspiele</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/donaueschinger-musiktage/swrclassic-donaueschinger-musiktage-100.html" role="menuitem">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external" role="menuitem">Planet Schule</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer-meta,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.herzenssache.de/herzenssache-uebersichtsseite-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/projekte-uebersichtsseite-100.html" role="menuitem">Projekte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/hilfsantrag/Hilfsantrag,hilfsantrag-artikel-100.html" role="menuitem">Hilfsantrag</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/mitmacher-uebersicht-100.html" role="menuitem">Mitmachen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/uebersichtsseite-prominente-unterstuetzer-100.html" role="menuitem">Promis mit Herz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/Wir-ueber-uns,wir-ueber-uns-102.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/Das-Herzenssache-Team-Wir-sind-fuer-Sie-da,das-herzenssache-team-ist-fuer-sie-da-100.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/Jetzt-spenden-und-helfen,spenden-102.html" role="menuitem">Jetzt spenden!</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="container meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swr.de/swraktuell/swraktuell-suche-100.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.swr.de/swraktuell/swraktuell-suche-100.html?restriction=/swraktuell&q={q}">
<input type="hidden" class="form-control" name="restriction" value="/swraktuell">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="Suche" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
<ul class="nav navbar-nav navbar-right">
<li role="presentation">
<a href="https://www.swr.de/wetter" target="_blank" rel="nofollow external" role="menuitem" class="weather">
Wetter
</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/verkehr" target="_blank" rel="nofollow external" role="menuitem" class="traffic">
Verkehr
</a>
</li>
</ul>
</div>
</nav>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<div class="container">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li >
<a href="/home/swr-de-homepage-100.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','2':'Übersichtsseite','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1'},'type':'navigation','level2':'1'}" role="menuitem">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li >
<a href="/swraktuell/swraktuell-100.html" data-clickzone="{'name':'SWR_Aktuell','customObject':{'11':'20180405111023','12':'NDZ','1':'DESWR/BADN0_WEB_SWRCMS_swraktuell-100','2':'Übersichtsseite','3':'SWR_Aktuell','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'type':'navigation','level2':'79'}" role="menuitem">
<span itemprop="name">
SWR Aktuell
</span>
</a>
</li>
<li class="active">
<a href="/swraktuell/rheinland-pfalz/swraktuell-rp-100.html" data-clickzone="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'SWR_Aktuell_Rheinland-Pfalz','customObject':{'11':'20180409075635','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_swraktuell-rp-100','2':'Übersichtsseite','3':'SWR_Aktuell_Rheinland-Pfalz','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'type':'navigation','level2':'79'}" role="menuitem">
<span itemprop="name">
SWR Aktuell Rheinland-Pfalz
</span>
</a>
</li>
</ol>
</div>
</div>
</div>
<!--googleon:snippet-->
<!--googleon: index-->
<article class="detail rubrik-swraktuell" id="article" itemscope itemtype="http://schema.org/Article">
<!-- RSPEAK_START -->
<meta itemprop="mainEntityOfPage" content="https://www.swr.de/swraktuell/rheinland-pfalz/Kult-Ermittlerin-seit-30-Jahren-Ulrike-Folkerts-mit-Fernsehkrimi-Ehrenpreis-ausgezeichnet,folkerts-100.html">
<meta itemprop="description" content="Tatort-Schauspielerin Ulrike Folkerts ist am Sonntag in Wiesbaden mit dem ersten Ehrenpreis des deutschen Fernsehkrimi-Festivals ausgezeichnet worden.">
<span itemprop="image" itemid="ulrike-folkerts-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swraktuell/rheinland-pfalz/Die-Schauspielerin-Ulrike-Folkerts-zeigt-auf-das-Tatort-Logo,1552242041378,ulrike-folkerts-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: dpa Bildfunk,dpa/Axel Heimken ">
</span>
<meta itemprop="description" content=" Die Schauspielerin Ulrike Folkerts zeigt auf das &quot;Tatort&quot;-Logo.">
</span>
<meta itemprop="datePublished" content="2019-03-10T20:15:26+01:00">
<meta itemprop="dateModified" content="2019-03-10T20:15:00+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR Aktuell">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swraktuell/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.swr.de/swraktuell/rheinland-pfalz/Kult-Ermittlerin-seit-30-Jahren-Ulrike-Folkerts-mit-Fernsehkrimi-Ehrenpreis-ausgezeichnet,folkerts-100.html",
"mainEntityOfPage": "https://www.swr.de/swraktuell/rheinland-pfalz/Kult-Ermittlerin-seit-30-Jahren-Ulrike-Folkerts-mit-Fernsehkrimi-Ehrenpreis-ausgezeichnet,folkerts-100.html",
"description": "Tatort-Schauspielerin Ulrike Folkerts ist am Sonntag in Wiesbaden mit dem ersten Ehrenpreis des deutschen Fernsehkrimi-Festivals ausgezeichnet worden.",
"dateModified": "2019-03-10T20:15:00+01:00",
"datePublished": "2019-03-10T20:15:26+01:00",
"headline": "Folkerts mit Fernsehkrimi-Ehrenpreis ausgezeichnet",
"publisher": {
"@type": "Organization",
"name": "SWR Aktuell",
"logo": {
"@type": "ImageObject",
"url": "/assets/swraktuell/favicon.ico",
"width": "48",
"height": "48"
}
},
"image": {
"@type": "ImageObject",
"@id": "https://www.swr.de/swraktuell/rheinland-pfalz/Die-Schauspielerin-Ulrike-Folkerts-zeigt-auf-das-Tatort-Logo,1552242041378,ulrike-folkerts-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.swr.de/swraktuell/rheinland-pfalz/Die-Schauspielerin-Ulrike-Folkerts-zeigt-auf-das-Tatort-Logo,1552242041378,ulrike-folkerts-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "320",
"height": "180"
}
}
</script>
<div role="banner">
<div class="container">
<div class="row">
<div class="col-sm-12">
<header>
<!--googleoff: index-->
<!--googleoff:snippet-->
<ul class="print-read rs_skip_always">
<li>
<button class="readspeaker-trigger" type="button" data-toggle="collapse" data-target="#readspeaker-box" aria-expanded="false" aria-controls="readspeaker-box">Seite vorlesen
</button>
</li>
</ul>
<div id="readspeaker-box" class="collapse rs_preserve">
<div id="readspeaker_button1" class="rs_skip rsbtn">
<a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker"
href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&lang=de_de&readid=article&url=https://www.swr.de/swraktuell/rheinland-pfalz/Kult-Ermittlerin-seit-30-Jahren-Ulrike-Folkerts-mit-Fernsehkrimi-Ehrenpreis-ausgezeichnet,folkerts-100.html">
<span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
<span class="rsbtn_right rsimg rsplay rspart"></span>
</a>
</div>
</div>
<!--googleon:snippet-->
<!--googleon: index-->
<div class="image">
<picture>
<source media="(min-width: 1200px)" data-srcset="/swraktuell/rheinland-pfalz/Die-Schauspielerin-Ulrike-Folkerts-zeigt-auf-das-Tatort-Logo%2C1552242041378%2Culrike-folkerts-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1900px) 1388px (min-width: 1200px) 976px"/>
<source media="(min-width: 768px)" data-srcset="/swraktuell/rheinland-pfalz/Die-Schauspielerin-Ulrike-Folkerts-zeigt-auf-das-Tatort-Logo%2C1552242041378%2Culrike-folkerts-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px (min-width: 1200px) 810px (min-width: 768px) 730px"/>
<source data-srcset="/swraktuell/rheinland-pfalz/Die-Schauspielerin-Ulrike-Folkerts-zeigt-auf-das-Tatort-Logo%2C1552242041378%2Culrike-folkerts-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/swraktuell/rheinland-pfalz/Die-Schauspielerin-Ulrike-Folkerts-zeigt-auf-das-Tatort-Logo%2C1552242041378%2Culrike-folkerts-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 520px) 490px 100vw"/>
<img data-src="/swraktuell/rheinland-pfalz/Die-Schauspielerin-Ulrike-Folkerts-zeigt-auf-das-Tatort-Logo,1552242041378,ulrike-folkerts-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, dpa/Axel Heimken" alt=" Die Schauspielerin Ulrike Folkerts zeigt auf das &quot;Tatort&quot;-Logo. (Foto: dpa Bildfunk, dpa/Axel Heimken)" title="Foto: dpa Bildfunk, dpa/Axel Heimken"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 1200px)" srcset="/swraktuell/rheinland-pfalz/Die-Schauspielerin-Ulrike-Folkerts-zeigt-auf-das-Tatort-Logo%2C1552242041378%2Culrike-folkerts-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1900px) 1388px (min-width: 1200px) 976px"/>
<source media="(min-width: 768px)" srcset="/swraktuell/rheinland-pfalz/Die-Schauspielerin-Ulrike-Folkerts-zeigt-auf-das-Tatort-Logo%2C1552242041378%2Culrike-folkerts-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px (min-width: 1200px) 810px (min-width: 768px) 730px"/>
<source srcset="/swraktuell/rheinland-pfalz/Die-Schauspielerin-Ulrike-Folkerts-zeigt-auf-das-Tatort-Logo%2C1552242041378%2Culrike-folkerts-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/swraktuell/rheinland-pfalz/Die-Schauspielerin-Ulrike-Folkerts-zeigt-auf-das-Tatort-Logo%2C1552242041378%2Culrike-folkerts-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 520px) 490px 100vw"/>
<img src="/swraktuell/rheinland-pfalz/Die-Schauspielerin-Ulrike-Folkerts-zeigt-auf-das-Tatort-Logo,1552242041378,ulrike-folkerts-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, dpa/Axel Heimken" alt=" Die Schauspielerin Ulrike Folkerts zeigt auf das &quot;Tatort&quot;-Logo. (Foto: dpa Bildfunk, dpa/Axel Heimken)" title="Foto: dpa Bildfunk, dpa/Axel Heimken"/>
</picture>
</noscript>
</div>
<h1 class="hgroup">
<span class="topline">
<strong></strong> Kult-Ermittlerin seit 30 Jahren
</span>
<span itemprop="headline">Folkerts mit Fernsehkrimi-Ehrenpreis ausgezeichnet</span>
</h1>
</header>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-sm-12">
<!--googleoff: all-->
<aside class="sharing rs_skip_always">
<button class="button button-rund btn" data-toggle="button" aria-pressed="false">teilen</button>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item">
<a href="whatsapp://send?text=https://www.swr.de/swraktuell/rheinland-pfalz/Kult-Ermittlerin-seit-30-Jahren-Ulrike-Folkerts-mit-Fernsehkrimi-Ehrenpreis-ausgezeichnet,folkerts-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swr.de/swraktuell/rheinland-pfalz/Kult-Ermittlerin-seit-30-Jahren-Ulrike-Folkerts-mit-Fernsehkrimi-Ehrenpreis-ausgezeichnet,folkerts-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item">
<a href="https://twitter.com/share?url=https://www.swr.de/swraktuell/rheinland-pfalz/Kult-Ermittlerin-seit-30-Jahren-Ulrike-Folkerts-mit-Fernsehkrimi-Ehrenpreis-ausgezeichnet,folkerts-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item">
<a href="https://plus.google.com/share?url=https://www.swr.de/swraktuell/rheinland-pfalz/Kult-Ermittlerin-seit-30-Jahren-Ulrike-Folkerts-mit-Fernsehkrimi-Ehrenpreis-ausgezeichnet,folkerts-100.html" target="_blank" rel="nofollow external" class="btn btn-share-googleplus" data-share="googleplus">
<i class="icon-googleplus"></i>
<span class="sr-only">auf Google+ teilen</span>
</a>
</li>
<li class="list-group-item">
<a href="mailto:?subject=Linkempfehlung: Folkerts mit Fernsehkrimi-Ehrenpreis ausgezeichnet &body=Ihnen wird folgende Internetseite empfohlen: https://www.swr.de/swraktuell/rheinland-pfalz/Kult-Ermittlerin-seit-30-Jahren-Ulrike-Folkerts-mit-Fernsehkrimi-Ehrenpreis-ausgezeichnet,folkerts-100.html" class="btn btn-share-mail">
<i class="icon-mail"></i>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</aside>
<!--googleon: all-->
<p class="lead">Tatort-Schauspielerin Ulrike Folkerts ist am Sonntag in Wiesbaden mit dem ersten Ehrenpreis des deutschen Fernsehkrimi-Festivals ausgezeichnet worden. </p>
<div class="bodytext" itemprop="articleBody">
<figure id="video-43f8a28f-54da-4e6e-badf-4ead5a26af32" class="asset video video-16by9" itemid="video-43f8a28f-54da-4e6e-badf-4ead5a26af32" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Ulrike Folkerts bekommt Ehrenpreis">
<meta itemprop="caption description" content="30 Jahre ermittelt sie nun schon im Ludwigshafener Tatort: Ulrike Folkerts. Nun bekommt sie in Wiesbaden den 1. Ehrenpreis des Wiesbadener Krimi-Festivals."/>
<meta itemprop="uploadDate" content="2019-03-10T19:58:00+01:00">
<link itemprop="thumbnailUrl" href="https://www.swr.de/swraktuell/rheinland-pfalz/Ulrike-Folkerts,1552244500146,av-o1102045-img-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<span itemprop="image" itemid="av-o1102045-img-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swraktuell/rheinland-pfalz/Ulrike-Folkerts,1552244500146,av-o1102045-img-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="Ulrike Folkerts">
</span>
<meta itemprop="expires" content="2020-03-09T19:57:00+01:00">
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT1M25S">
<meta itemprop="encodingFormat" content="MP4">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swr/swraktuell/rp/tv/1102045.l.mp4"/>
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.swr.de/swraktuell/rheinland-pfalz/Deutsches-FernsehKrimi-Festival-Ulrike-Folkerts-bekommt-Ehrenpreis,av-o1102045-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR 2019">
</span>
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<link itemprop="embedUrl" href="https://www.swr.de/~embed/swraktuell/rheinland-pfalz/Deutsches-FernsehKrimi-Festival-Ulrike-Folkerts-bekommt-Ehrenpreis,av-o1102045-100.html"/>
<!-- für Video -->
<div class="video-player">
<div class="rs_skip_always" id="player-43f8a28f-54da-4e6e-badf-4ead5a26af32" data-spy="mediaplayer" data-duration="85" data-media-Id="ORDERINFOID:1102045" data-embeddable="true">
<video controls poster="https://www.swr.de/swraktuell/rheinland-pfalz/Ulrike-Folkerts,1552244500146,av-o1102045-img-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg" preload="none">
<source src="https://hlsodswr-vh.akamaihd.net/i/swr/swraktuell/rp/tv/1102045,.s,.sm,.m,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8" type="application/x-mpegURL" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/swr/swraktuell/rp/tv/1102045.l.mp4" type="video/mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/swr/swraktuell/rp/tv/1102045.xl.mp4" type="video/mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/swr/swraktuell/rp/tv/1102045.xxl.mp4" type="video/mp4" data-quality="4">
<source src="https://pdodswr-a.akamaihd.net/swr/swraktuell/rp/tv/1102045.sm.mp4" type="video/mp4" data-quality="1">
<source src="https://pdodswr-a.akamaihd.net/swr/swraktuell/rp/tv/1102045.s.mp4" type="video/mp4" data-quality="0">
<track kind="subtitles" src="https://subtitles.swr.de/swr/swraktuell/rp/tv/1102045.xml">
<!-- Untertitel -->
</video>
</div>
</div>
<!-- Sprung-Ziel-Navigation / Kapitelliste, aufklappbar -->
<!-- Metadaten / Sendungsinfo -->
<div class="well rs_skip_always">
<dl>
<dt class="media-duration">Dauer</dt>
<dd class="media-duration">
<time datetime="T0:01:25">01:25 min</time>
</dd>
<dt class="media-broadcast-date">Sendedatum</dt>
<dd class="media-broadcast-date">
<time datetime="2019-03-10T19:45:00">
<abbr title="Sonntag">So</abbr>,
10.3.2019
</time>
</dd>
<dt class="media-broadcast-time">Sendezeit</dt>
<dd class="media-broadcast-time">19:45 Uhr</dd>
<dt class="media-broadcast-station">Sender</dt>
<dd class="media-broadcast-station">SWR Fernsehen RP</dd>
</dl>
</div>
<!-- Panel mit Title und Description / Zusatzinfo, aufklappbar -->
<aside class="panel panel-player-info rs_skip_always">
<div class="panel-heading">
<h3 class="panel-title" data-toggle="collapse" data-target="#av-player-info">Ulrike Folkerts bekommt Ehrenpreis </h3>
</div>
<div id="av-player-info" class="panel-body collapse">
30 Jahre ermittelt sie nun schon im Ludwigshafener Tatort: Ulrike Folkerts. Nun bekommt sie in Wiesbaden den 1. Ehrenpreis des Wiesbadener Krimi-Festivals.
</div>
</aside>
<!-- Download -->
<div class="well rs_skip_always">
<p><a href="https://avdlswr-a.akamaihd.net/swr/swraktuell/rp/tv/1102045.sm.mp4" download="" rel="enclosure">
Video herunterladen
(3 MB | MP4 )</a></p>
</div>
<script id="playerJSON" type="text/plain">
{ "playlist": [
{
"id": "player-43f8a28f-54da-4e6e-badf-4ead5a26af32",
"mediaId": "ORDERINFOID:1102045",
"name": "Ulrike Folkerts bekommt Ehrenpreis",
"description": "30 Jahre ermittelt sie nun schon im Ludwigshafener Tatort: Ulrike Folkerts. Nun bekommt sie in Wiesbaden den 1. Ehrenpreis des Wiesbadener Krimi-Festivals.",
"copyright": "SWR 2019",
"url": "https://pdodswr-a.akamaihd.net/swr/swraktuell/rp/tv/1102045.l.mp4",
"embedUrl": "https://www.swr.de/~embed/swraktuell/rheinland-pfalz/Deutsches-FernsehKrimi-Festival-Ulrike-Folkerts-bekommt-Ehrenpreis,av-o1102045-100.html",
"upload-date": "2019-03-10T19:58:00+01:00",
"duration": "85",
"source": [
{
"quality": "auto",
"url": "https://hlsodswr-vh.akamaihd.net/i/swr/swraktuell/rp/tv/1102045,.s,.sm,.m,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8"
},
{
"quality": "2",
"url": "https://pdodswr-a.akamaihd.net/swr/swraktuell/rp/tv/1102045.l.mp4"
},
{
"quality": "3",
"url": "https://pdodswr-a.akamaihd.net/swr/swraktuell/rp/tv/1102045.xl.mp4"
},
{
"quality": "4",
"url": "https://pdodswr-a.akamaihd.net/swr/swraktuell/rp/tv/1102045.xxl.mp4"
},
{
"quality": "1",
"url": "https://pdodswr-a.akamaihd.net/swr/swraktuell/rp/tv/1102045.sm.mp4"
},
{
"quality": "0",
"url": "https://pdodswr-a.akamaihd.net/swr/swraktuell/rp/tv/1102045.s.mp4"
}
],
"source-download": [
{
"quality": "1",
"url": "https://avdlswr-a.akamaihd.net/swr/swraktuell/rp/tv/1102045.sm.mp4"
}
],
"image": {
"caption": "Ulrike Folkerts",
"copyright": "SWR",
"src": [
{
"url": "/swraktuell/rheinland-pfalz/Ulrike-Folkerts,1552244500146,av-o1102045-img-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
},
{
"url": "/swraktuell/rheinland-pfalz/Ulrike-Folkerts,1552244500146,av-o1102045-img-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg",
"width": "1440",
"height": "810"
},
{
"url": "/swraktuell/rheinland-pfalz/Ulrike-Folkerts,1552244500146,av-o1102045-img-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg",
"width": "768",
"height": "432"
},
{
"url": "/swraktuell/rheinland-pfalz/Ulrike-Folkerts,1552244500146,av-o1102045-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg",
"width": "480",
"height": "270"
},
{
"url": "/swraktuell/rheinland-pfalz/Ulrike-Folkerts,1552244500146,av-o1102045-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg",
"width": "320",
"height": "180"
}
]
}
}
]}
</script>
</figure>
<p>"Ich hoffe, dass wir noch mehr Aufmerksamkeit und ein noch höheres Ansehen durch diesen Ehrenpreis und Ulrike Folkerts verzeichnen können", sagte Festival-Leiterin Cathrin Ehrlich. Die Auszeichnung bildete am Sonntag den Auftakt des sechstägigen Festivals. </p>
<p>"Es ist mir eine große Freude, von dieser tollen Jury diesen ersten Ehrenpreis zu erhalten", sagte die 57-Jährige Folkerts. Sie sei stolz auf "diesen meinen 'Tatort'" und auf 30 Jahre als "Lena Odenthal". "Das ist mehr als nur eine Rolle, das ist Kult und echt besonders."</p>
<h2>"Eines der prägendsten und eindrucksvollsten Gesichter" </h2>
<p>"Ulrike Folkerts ist seit 30 Jahren eines der prägendsten und eindrucksvollsten Gesichter des 'Tatortes'", begründete die Jury, bestehend aus der Fernsehspielchefin des Hessischen Rundfunks, Liane Jessen, dem Journalisten Knut Elstermann und Festivalleiterin Ehrlich, ihre Entscheidung. "Ein Gesicht, das in seinen Veränderungen jeder kennt - von einer emotionalen Jugendlichkeit hinein in ein kraftvolles erwachsenes Äußeres - klug, verletzlich, schön, charismatisch. Preiswürdig!" </p>
<p>Zum 15. Mal treten vom 12. bis 17. März Fernsehkrimi-Produktionen aus Deutschland beim Festival in der Filmbühne Caligari in Wiesbaden an.</p>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-sm-12">
<footer class="rs_skip_always">
<div class="row">
<div class="col-sm-12">
<div class="meta meta-bottom">
<dl class="meta-description">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2019-03-10T20:15:00">
<span class="date">10.3.2019</span
><span class="time">, 20:15 Uhr</span>
</time>
</dd>
</dl>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="79" data-chapter1="SWR Aktuell Rheinland-Pfalz" data-update="20190310201526" data-pageId="SWR1909671847" data-name="Folkerts_mit_Fernsehkrimi-Ehrenpreis_ausgezeichnet" data-x12="LCZ Rheinland-Pfalz" data-x1="DESWR/BADN0_WEB_SWRCMS_folkerts-100" data-x11="20190310192042" data-x2="Artikel" data-x3="Folkerts_mit_Fernsehkrimi-Ehrenpreis_ausgezeichnet" data-x5="swr.de" data-x6="Nein" data-level2="79" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="swraktuell,rheinland-pfalz"></script>
<!--googleoff: index-->
<!--googleoff:snippet-->
<aside class="relatedcontent">
<div class="container">
<div class="row">
<h2>Mehr Nachrichten aus Rheinland-Pfalz</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="news-article-sturm-westpfalz-100" class="rs_skip_always teaser media-news-article teaser-majestix rubrik-swraktuell" >
<meta itemprop="publisher" href="SWR Aktuell">
<header>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/kaiserslautern/Zahlreiche-Einsaetze-von-Polizei-und-Feuerwehr-Sturmtief-Eberhard-wuetet-auch-in-Westpfalz,sturm-westpfalz-100.html" data-clickzone="{'chapter2':'Kaiserslautern','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Sturmtief_Eberhard_wütet_auch_in_Westpfalz','customObject':{'11':'20190311084234','12':'Studio Kaiserslautern','1':'DESWR/BADN0_WEB_SWRCMS_sturm-westpfalz-100','2':'Artikel','3':'Sturmtief_Eberhard_wütet_auch_in_Westpfalz','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Kaiserslautern','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Sturmtief_Eberhard_wütet_auch_in_Westpfalz','customObject':{'11':'20190311084234','12':'Studio Kaiserslautern','1':'DESWR/BADN0_WEB_SWRCMS_sturm-westpfalz-100','2':'Artikel','3':'Sturmtief_Eberhard_wütet_auch_in_Westpfalz','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<picture>
<source data-srcset="/swraktuell/rheinland-pfalz/kaiserslautern/Bei-Hornbach-Kreis-Suedwestpfalz-musste-die-Feuerwehr-einen-umgefallenen-Baum-von-der-Strasse-raeumen%2C1552290153891%2Cbaum-hornbach-feuerwehr-sturmtief-eberhard-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/kaiserslautern/Bei-Hornbach-Kreis-Suedwestpfalz-musste-die-Feuerwehr-einen-umgefallenen-Baum-von-der-Strasse-raeumen%2C1552290153891%2Cbaum-hornbach-feuerwehr-sturmtief-eberhard-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swraktuell/rheinland-pfalz/kaiserslautern/Bei-Hornbach-Kreis-Suedwestpfalz-musste-die-Feuerwehr-einen-umgefallenen-Baum-von-der-Strasse-raeumen,1552290153891,baum-hornbach-feuerwehr-sturmtief-eberhard-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Freiwillige Feuerwehr Verbandsgemeinde Zweibrücken-Land" alt="Bei Hornbach (Kreis Südwestpfalz) musste die Feuerwehr einen umgefallenen Baum von der Straße räumen. (Foto: Freiwillige Feuerwehr Verbandsgemeinde Zweibrücken-Land)" title="Foto: Freiwillige Feuerwehr Verbandsgemeinde Zweibrücken-Land"/>
</picture>
<noscript>
<picture>
<source srcset="/swraktuell/rheinland-pfalz/kaiserslautern/Bei-Hornbach-Kreis-Suedwestpfalz-musste-die-Feuerwehr-einen-umgefallenen-Baum-von-der-Strasse-raeumen%2C1552290153891%2Cbaum-hornbach-feuerwehr-sturmtief-eberhard-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/kaiserslautern/Bei-Hornbach-Kreis-Suedwestpfalz-musste-die-Feuerwehr-einen-umgefallenen-Baum-von-der-Strasse-raeumen%2C1552290153891%2Cbaum-hornbach-feuerwehr-sturmtief-eberhard-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swraktuell/rheinland-pfalz/kaiserslautern/Bei-Hornbach-Kreis-Suedwestpfalz-musste-die-Feuerwehr-einen-umgefallenen-Baum-von-der-Strasse-raeumen,1552290153891,baum-hornbach-feuerwehr-sturmtief-eberhard-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Freiwillige Feuerwehr Verbandsgemeinde Zweibrücken-Land" alt="Bei Hornbach (Kreis Südwestpfalz) musste die Feuerwehr einen umgefallenen Baum von der Straße räumen. (Foto: Freiwillige Feuerwehr Verbandsgemeinde Zweibrücken-Land)" title="Foto: Freiwillige Feuerwehr Verbandsgemeinde Zweibrücken-Land"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/kaiserslautern/Zahlreiche-Einsaetze-von-Polizei-und-Feuerwehr-Sturmtief-Eberhard-wuetet-auch-in-Westpfalz,sturm-westpfalz-100.html" data-clickzone="{'chapter2':'Kaiserslautern','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Sturmtief_Eberhard_wütet_auch_in_Westpfalz','customObject':{'11':'20190311084234','12':'Studio Kaiserslautern','1':'DESWR/BADN0_WEB_SWRCMS_sturm-westpfalz-100','2':'Artikel','3':'Sturmtief_Eberhard_wütet_auch_in_Westpfalz','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Kaiserslautern','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Sturmtief_Eberhard_wütet_auch_in_Westpfalz','customObject':{'11':'20190311084234','12':'Studio Kaiserslautern','1':'DESWR/BADN0_WEB_SWRCMS_sturm-westpfalz-100','2':'Artikel','3':'Sturmtief_Eberhard_wütet_auch_in_Westpfalz','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<span class="topline">Zahlreiche Einsätze von Polizei und Feuerwehr</span>
<span itemprop="headline">Sturmtief &#034;Eberhard&#034; wütet auch in Westpfalz</span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/kaiserslautern/Zahlreiche-Einsaetze-von-Polizei-und-Feuerwehr-Sturmtief-Eberhard-wuetet-auch-in-Westpfalz,sturm-westpfalz-100.html" data-clickzone="{'chapter2':'Kaiserslautern','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Sturmtief_Eberhard_wütet_auch_in_Westpfalz','customObject':{'11':'20190311084234','12':'Studio Kaiserslautern','1':'DESWR/BADN0_WEB_SWRCMS_sturm-westpfalz-100','2':'Artikel','3':'Sturmtief_Eberhard_wütet_auch_in_Westpfalz','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Kaiserslautern','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Sturmtief_Eberhard_wütet_auch_in_Westpfalz','customObject':{'11':'20190311084234','12':'Studio Kaiserslautern','1':'DESWR/BADN0_WEB_SWRCMS_sturm-westpfalz-100','2':'Artikel','3':'Sturmtief_Eberhard_wütet_auch_in_Westpfalz','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<div class="lead" itemprop="description">
<p>Strom weg, Bäume umgeknickt, gesperrte Straßen und Zugausfälle - auch wenn "Eberhard" die Westpfalz nur streifte, machte vor allem der Wind den Einsatzkräften viel Arbeit.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="news-article-sturm-region-trier-100" class="rs_skip_always teaser media-news-article teaser-majestix rubrik-swraktuell" >
<meta itemprop="publisher" href="SWR Aktuell">
<header>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/trier/Sturm-wuetet-in-der-Region-Trier-Hunderte-Sturmeinsaetze-in-der-Region-Trier,sturm-region-trier-100.html" data-clickzone="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Hunderte_Sturmeinsätze_in_der_Region_Trier','customObject':{'11':'20190311080854','12':'Studio Trier','1':'DESWR/BADN0_WEB_SWRCMS_sturm-region-trier-100','2':'Artikel','3':'Hunderte_Sturmeinsätze_in_der_Region_Trier','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Hunderte_Sturmeinsätze_in_der_Region_Trier','customObject':{'11':'20190311080854','12':'Studio Trier','1':'DESWR/BADN0_WEB_SWRCMS_sturm-region-trier-100','2':'Artikel','3':'Hunderte_Sturmeinsätze_in_der_Region_Trier','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<picture>
<source data-srcset="/swraktuell/rheinland-pfalz/trier/Teile-eines-eingestuerzten-Hallendachs%2C1552290945381%2Cstadhalle-bitburg-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/trier/Teile-eines-eingestuerzten-Hallendachs%2C1552290945381%2Cstadhalle-bitburg-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swraktuell/rheinland-pfalz/trier/Teile-eines-eingestuerzten-Hallendachs,1552290945381,stadhalle-bitburg-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Florian Blaes" alt="Teile eines eingestürzten Hallendachs (Foto: Florian Blaes)" title="Foto: Florian Blaes"/>
</picture>
<noscript>
<picture>
<source srcset="/swraktuell/rheinland-pfalz/trier/Teile-eines-eingestuerzten-Hallendachs%2C1552290945381%2Cstadhalle-bitburg-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/trier/Teile-eines-eingestuerzten-Hallendachs%2C1552290945381%2Cstadhalle-bitburg-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swraktuell/rheinland-pfalz/trier/Teile-eines-eingestuerzten-Hallendachs,1552290945381,stadhalle-bitburg-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Florian Blaes" alt="Teile eines eingestürzten Hallendachs (Foto: Florian Blaes)" title="Foto: Florian Blaes"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/trier/Sturm-wuetet-in-der-Region-Trier-Hunderte-Sturmeinsaetze-in-der-Region-Trier,sturm-region-trier-100.html" data-clickzone="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Hunderte_Sturmeinsätze_in_der_Region_Trier','customObject':{'11':'20190311080854','12':'Studio Trier','1':'DESWR/BADN0_WEB_SWRCMS_sturm-region-trier-100','2':'Artikel','3':'Hunderte_Sturmeinsätze_in_der_Region_Trier','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Hunderte_Sturmeinsätze_in_der_Region_Trier','customObject':{'11':'20190311080854','12':'Studio Trier','1':'DESWR/BADN0_WEB_SWRCMS_sturm-region-trier-100','2':'Artikel','3':'Hunderte_Sturmeinsätze_in_der_Region_Trier','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<span class="topline">Sturm wütet in der Region Trier</span>
<span itemprop="headline">Hunderte Sturmeinsätze in der Region Trier</span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/trier/Sturm-wuetet-in-der-Region-Trier-Hunderte-Sturmeinsaetze-in-der-Region-Trier,sturm-region-trier-100.html" data-clickzone="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Hunderte_Sturmeinsätze_in_der_Region_Trier','customObject':{'11':'20190311080854','12':'Studio Trier','1':'DESWR/BADN0_WEB_SWRCMS_sturm-region-trier-100','2':'Artikel','3':'Hunderte_Sturmeinsätze_in_der_Region_Trier','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Hunderte_Sturmeinsätze_in_der_Region_Trier','customObject':{'11':'20190311080854','12':'Studio Trier','1':'DESWR/BADN0_WEB_SWRCMS_sturm-region-trier-100','2':'Artikel','3':'Hunderte_Sturmeinsätze_in_der_Region_Trier','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<div class="lead" itemprop="description">
<p>Stundenlanger Großeinsatz für Rettungskräfte in der Region Trier: die Helfer mussten am Wochenende zu hunderten Einsätzen ausrücken, um Sturmschäden zu beseitigen. Teilweise waren sie bis in die Nacht im Einsatz.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="news-article-russrindenkrankheit-102" class="rs_skip_always teaser media-news-article teaser-majestix rubrik-swraktuell" >
<meta itemprop="publisher" href="SWR Aktuell">
<header>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/Faellungen-in-Rheinland-Pfalz-Russrindenkrankheit-gefaehrdet-Ahornbaeume,russrindenkrankheit-102.html" data-clickzone="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Rußrindenkrankheit_gefährdet_Ahornbäume','customObject':{'11':'20190311075921','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_russrindenkrankheit-102','2':'Artikel','3':'Rußrindenkrankheit_gefährdet_Ahornbäume','5':'swr.de','6':'Nein','7':'Nein','8':'79','9':'ARD_Themenwoche_2018'},'level2':'79'}" data-tracking="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Rußrindenkrankheit_gefährdet_Ahornbäume','customObject':{'11':'20190311075921','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_russrindenkrankheit-102','2':'Artikel','3':'Rußrindenkrankheit_gefährdet_Ahornbäume','5':'swr.de','6':'Nein','7':'Nein','8':'79','9':'ARD_Themenwoche_2018'},'level2':'79'}">
<picture>
<source data-srcset="/swraktuell/rheinland-pfalz/Russrindenkrankheit-gefaehrdet-Ahornbaeume-Faellungen-in-Ensheim%2C1552287558597%2Crussrindenkrankheit-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/Russrindenkrankheit-gefaehrdet-Ahornbaeume-Faellungen-in-Ensheim%2C1552287558597%2Crussrindenkrankheit-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swraktuell/rheinland-pfalz/Russrindenkrankheit-gefaehrdet-Ahornbaeume-Faellungen-in-Ensheim,1552287558597,russrindenkrankheit-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Rußrindenkrankheit gefährdet Ahornbäume - Fällungen in Ensheim (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance"/>
</picture>
<noscript>
<picture>
<source srcset="/swraktuell/rheinland-pfalz/Russrindenkrankheit-gefaehrdet-Ahornbaeume-Faellungen-in-Ensheim%2C1552287558597%2Crussrindenkrankheit-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/Russrindenkrankheit-gefaehrdet-Ahornbaeume-Faellungen-in-Ensheim%2C1552287558597%2Crussrindenkrankheit-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swraktuell/rheinland-pfalz/Russrindenkrankheit-gefaehrdet-Ahornbaeume-Faellungen-in-Ensheim,1552287558597,russrindenkrankheit-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Rußrindenkrankheit gefährdet Ahornbäume - Fällungen in Ensheim (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/Faellungen-in-Rheinland-Pfalz-Russrindenkrankheit-gefaehrdet-Ahornbaeume,russrindenkrankheit-102.html" data-clickzone="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Rußrindenkrankheit_gefährdet_Ahornbäume','customObject':{'11':'20190311075921','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_russrindenkrankheit-102','2':'Artikel','3':'Rußrindenkrankheit_gefährdet_Ahornbäume','5':'swr.de','6':'Nein','7':'Nein','8':'79','9':'ARD_Themenwoche_2018'},'level2':'79'}" data-tracking="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Rußrindenkrankheit_gefährdet_Ahornbäume','customObject':{'11':'20190311075921','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_russrindenkrankheit-102','2':'Artikel','3':'Rußrindenkrankheit_gefährdet_Ahornbäume','5':'swr.de','6':'Nein','7':'Nein','8':'79','9':'ARD_Themenwoche_2018'},'level2':'79'}">
<span class="topline">Fällungen in Rheinland-Pfalz</span>
<span itemprop="headline">Rußrindenkrankheit gefährdet Ahornbäume</span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/Faellungen-in-Rheinland-Pfalz-Russrindenkrankheit-gefaehrdet-Ahornbaeume,russrindenkrankheit-102.html" data-clickzone="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Rußrindenkrankheit_gefährdet_Ahornbäume','customObject':{'11':'20190311075921','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_russrindenkrankheit-102','2':'Artikel','3':'Rußrindenkrankheit_gefährdet_Ahornbäume','5':'swr.de','6':'Nein','7':'Nein','8':'79','9':'ARD_Themenwoche_2018'},'level2':'79'}" data-tracking="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Rußrindenkrankheit_gefährdet_Ahornbäume','customObject':{'11':'20190311075921','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_russrindenkrankheit-102','2':'Artikel','3':'Rußrindenkrankheit_gefährdet_Ahornbäume','5':'swr.de','6':'Nein','7':'Nein','8':'79','9':'ARD_Themenwoche_2018'},'level2':'79'}">
<div class="lead" itemprop="description">
<p>Die Rußrindenkrankheit bedroht auch Ahornbäume in Rheinland-Pfalz. Im benachbarten Hessen sind daher aus Sicherheitsgründen bereits viele tausend Bäume gefällt worden.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="news-article-kontrollwoche-100" class="rs_skip_always teaser media-news-article teaser-majestix rubrik-swraktuell" >
<meta itemprop="publisher" href="SWR Aktuell">
<header>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/Europaweiten-Kontrollwoche-Gurt-und-Helmpflicht-im-Visier-der-Polizei,kontrollwoche-100.html" data-clickzone="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Gurt-_und_Helmpflicht_im_Visier_der_Polizei','customObject':{'11':'20190311073224','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_kontrollwoche-100','2':'Artikel','3':'Gurt-_und_Helmpflicht_im_Visier_der_Polizei','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Gurt-_und_Helmpflicht_im_Visier_der_Polizei','customObject':{'11':'20190311073224','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_kontrollwoche-100','2':'Artikel','3':'Gurt-_und_Helmpflicht_im_Visier_der_Polizei','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<picture>
<source data-srcset="/swraktuell/rheinland-pfalz/Die-Polizei-wird-auf-Strassen-in-Rheinland-Pfalz-wird-verstaerkt-die-Gurtpflicht-von-Autofahrern-kontrollieren%2C1552285943695%2Cgurt-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/Die-Polizei-wird-auf-Strassen-in-Rheinland-Pfalz-wird-verstaerkt-die-Gurtpflicht-von-Autofahrern-kontrollieren%2C1552285943695%2Cgurt-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swraktuell/rheinland-pfalz/Die-Polizei-wird-auf-Strassen-in-Rheinland-Pfalz-wird-verstaerkt-die-Gurtpflicht-von-Autofahrern-kontrollieren,1552285943695,gurt-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Die Polizei wird auf Straßen in Rheinland-Pfalz wird verstärkt die Gurtpflicht von Autofahrern kontrollieren. (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance"/>
</picture>
<noscript>
<picture>
<source srcset="/swraktuell/rheinland-pfalz/Die-Polizei-wird-auf-Strassen-in-Rheinland-Pfalz-wird-verstaerkt-die-Gurtpflicht-von-Autofahrern-kontrollieren%2C1552285943695%2Cgurt-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/Die-Polizei-wird-auf-Strassen-in-Rheinland-Pfalz-wird-verstaerkt-die-Gurtpflicht-von-Autofahrern-kontrollieren%2C1552285943695%2Cgurt-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swraktuell/rheinland-pfalz/Die-Polizei-wird-auf-Strassen-in-Rheinland-Pfalz-wird-verstaerkt-die-Gurtpflicht-von-Autofahrern-kontrollieren,1552285943695,gurt-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Die Polizei wird auf Straßen in Rheinland-Pfalz wird verstärkt die Gurtpflicht von Autofahrern kontrollieren. (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/Europaweiten-Kontrollwoche-Gurt-und-Helmpflicht-im-Visier-der-Polizei,kontrollwoche-100.html" data-clickzone="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Gurt-_und_Helmpflicht_im_Visier_der_Polizei','customObject':{'11':'20190311073224','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_kontrollwoche-100','2':'Artikel','3':'Gurt-_und_Helmpflicht_im_Visier_der_Polizei','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Gurt-_und_Helmpflicht_im_Visier_der_Polizei','customObject':{'11':'20190311073224','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_kontrollwoche-100','2':'Artikel','3':'Gurt-_und_Helmpflicht_im_Visier_der_Polizei','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<span class="topline">Europaweiten Kontrollwoche</span>
<span itemprop="headline">Gurt- und Helmpflicht im Visier der Polizei</span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/Europaweiten-Kontrollwoche-Gurt-und-Helmpflicht-im-Visier-der-Polizei,kontrollwoche-100.html" data-clickzone="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Gurt-_und_Helmpflicht_im_Visier_der_Polizei','customObject':{'11':'20190311073224','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_kontrollwoche-100','2':'Artikel','3':'Gurt-_und_Helmpflicht_im_Visier_der_Polizei','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Gurt-_und_Helmpflicht_im_Visier_der_Polizei','customObject':{'11':'20190311073224','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_kontrollwoche-100','2':'Artikel','3':'Gurt-_und_Helmpflicht_im_Visier_der_Polizei','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<div class="lead" itemprop="description">
<p>Ob Autofahrer wirklich ihre Gurte angelegt und Motorradfahrer ihre Helme tragen, wird ab heute verstärkt von der Polizei kontrolliert. Rheinland-Pfalz beteiligt sich damit an einer europaweiten Kontrollwoche.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-sturm-sorgt-fuer-schaeden-100" class="rs_skip_always teaser media-video teaser-majestix rubrik-swraktuell" >
<meta itemprop="publisher" href="SWR Aktuell">
<header>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/trier/Unwetter-in-Rheinland-Pfalz-Sturm-beschaedigt-Dach-der-Bitburger-Brauerei,sturm-sorgt-fuer-schaeden-100.html" data-clickzone="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Einschränkungen_im_Nahverkehr_von_Rheinland-Pfalz','customObject':{'11':'20190310142217','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_sturm-sorgt-fuer-schaeden-100','2':'Artikel','3':'Einschränkungen_im_Nahverkehr_von_Rheinland-Pfalz','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Einschränkungen_im_Nahverkehr_von_Rheinland-Pfalz','customObject':{'11':'20190310142217','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_sturm-sorgt-fuer-schaeden-100','2':'Artikel','3':'Einschränkungen_im_Nahverkehr_von_Rheinland-Pfalz','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<picture>
<source data-srcset="/swraktuell/rheinland-pfalz/Sturmtief-Eberhard-hat-in-Rheinland-Pfalz-Schaeden-angerichtet-und-fuer-Behunderungen-im-Bahnverkehr%2C1552282323135%2Csturm-108~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/Sturmtief-Eberhard-hat-in-Rheinland-Pfalz-Schaeden-angerichtet-und-fuer-Behunderungen-im-Bahnverkehr%2C1552282323135%2Csturm-108~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swraktuell/rheinland-pfalz/Sturmtief-Eberhard-hat-in-Rheinland-Pfalz-Schaeden-angerichtet-und-fuer-Behunderungen-im-Bahnverkehr,1552282323135,sturm-108~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Sturmtief Eberhard hat in Rheinland-Pfalz Schäden angerichtet und für Behunderungen im Bahnverkehr gesorgt (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance"/>
</picture>
<noscript>
<picture>
<source srcset="/swraktuell/rheinland-pfalz/Sturmtief-Eberhard-hat-in-Rheinland-Pfalz-Schaeden-angerichtet-und-fuer-Behunderungen-im-Bahnverkehr%2C1552282323135%2Csturm-108~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/Sturmtief-Eberhard-hat-in-Rheinland-Pfalz-Schaeden-angerichtet-und-fuer-Behunderungen-im-Bahnverkehr%2C1552282323135%2Csturm-108~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swraktuell/rheinland-pfalz/Sturmtief-Eberhard-hat-in-Rheinland-Pfalz-Schaeden-angerichtet-und-fuer-Behunderungen-im-Bahnverkehr,1552282323135,sturm-108~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Sturmtief Eberhard hat in Rheinland-Pfalz Schäden angerichtet und für Behunderungen im Bahnverkehr gesorgt (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/trier/Unwetter-in-Rheinland-Pfalz-Sturm-beschaedigt-Dach-der-Bitburger-Brauerei,sturm-sorgt-fuer-schaeden-100.html" data-clickzone="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Einschränkungen_im_Nahverkehr_von_Rheinland-Pfalz','customObject':{'11':'20190310142217','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_sturm-sorgt-fuer-schaeden-100','2':'Artikel','3':'Einschränkungen_im_Nahverkehr_von_Rheinland-Pfalz','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Einschränkungen_im_Nahverkehr_von_Rheinland-Pfalz','customObject':{'11':'20190310142217','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_sturm-sorgt-fuer-schaeden-100','2':'Artikel','3':'Einschränkungen_im_Nahverkehr_von_Rheinland-Pfalz','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<span class="topline">Sturmtief &#034;Eberhard&#034;</span>
<span itemprop="headline">Einschränkungen im Nahverkehr von Rheinland-Pfalz</span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/trier/Unwetter-in-Rheinland-Pfalz-Sturm-beschaedigt-Dach-der-Bitburger-Brauerei,sturm-sorgt-fuer-schaeden-100.html" data-clickzone="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Einschränkungen_im_Nahverkehr_von_Rheinland-Pfalz','customObject':{'11':'20190310142217','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_sturm-sorgt-fuer-schaeden-100','2':'Artikel','3':'Einschränkungen_im_Nahverkehr_von_Rheinland-Pfalz','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Einschränkungen_im_Nahverkehr_von_Rheinland-Pfalz','customObject':{'11':'20190310142217','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_sturm-sorgt-fuer-schaeden-100','2':'Artikel','3':'Einschränkungen_im_Nahverkehr_von_Rheinland-Pfalz','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<div class="lead" itemprop="description">
<p>Sturm "Eberhard" hat in Rheinland-Pfalz in der Nacht für Schäden und erhebliche Einschränkungen gesorgt. Vor allem der Zug- und Straßenverkehr sind am Montag betroffen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
<!--googleon:snippet-->
<!--googleon: index-->
</main>
</div>
<aside id="SWR Aktuell" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<link itemprop="url" href="https://www.swr.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<!--googleoff: index-->
<!--googleoff:snippet-->
<footer id="footer" role="contentinfo">
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li role="presentation">
<a href="/swraktuell/swraktuell-100.html" role="menuitem">SWR Aktuell</a>
</li>
<li role="presentation">
<a href="/sport/SWR-Sport,sport-aktuell-102.html" role="menuitem">SWR Sport</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" data-pjax="0" role="menuitem">SWR Wissen</a>
</li>
<li role="presentation">
<a href="/heimat/swrheimat,homepage-104.html" role="menuitem">SWR Heimat</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" data-pjax="0" role="menuitem">Archiv</a>
</li>
<li role="presentation">
<a href="/swrclassic/startseite-102.html" role="menuitem">SWR Classic</a>
</li>
<li role="presentation">
<a href="http://www.kindernetz.de/" data-pjax="0" role="menuitem">SWR Kindernetz</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-9">Fernsehen</button>
<ul class="collapse" id="collapse-9">
<li role="presentation">
<a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" data-pjax="0" role="menuitem">SWR Fernsehen</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" data-pjax="0" role="menuitem">Programm</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" data-pjax="0" role="menuitem">Videotext</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li role="presentation">
<a href="https://www.swr.de/swr1/-/id=266634/1kqaztk/index.html" data-pjax="0" role="menuitem">SWR1</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" data-pjax="0" role="menuitem">SWR2</a>
</li>
<li role="presentation">
<a href="https://www.swr3.de/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">SWR3</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr4/-/id=266578/19hatv2/index.html" data-pjax="0" role="menuitem">SWR4</a>
</li>
<li role="presentation">
<a href="https://www.dasding.de/startseite,indexseite-100.html" role="menuitem">DASDING</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li role="presentation">
<a href="https://swrmediathek.de/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Übersicht</a>
</li>
<li role="presentation">
<a href="https://swrmediathek.de/content/live.htm" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://swrmediathek.de/sendungverpasst.htm" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendung verpasst</a>
</li>
<li role="presentation">
<a href="https://swrmediathek.de/themalist.htm" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Themen</a>
</li>
<li role="presentation">
<a href="https://swrmediathek.de/content/podcast_uebersicht.htm" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Podcast</a>
</li>
<li role="presentation">
<a href="https://swrmediathek.de/tvlist.htm" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-31">Der SWR</button>
<ul class="collapse" id="collapse-31">
<li role="presentation">
<a href="/unternehmen/unternehmen-100.html" role="menuitem">Der SWR</a>
</li>
<li role="presentation">
<a href="/unternehmen/organisation/organisation-100.html" role="menuitem">Organisation</a>
</li>
<li role="presentation">
<a href="/unternehmen/karriere/karriere-100.html" role="menuitem">Karriere</a>
</li>
<li role="presentation">
<a href="/unternehmen/kommunikation/SWR-Kommunikation,uebersichtsseite-swr-kommunikation-100.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-37">Service</button>
<ul class="collapse" id="collapse-37">
<li role="presentation">
<a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" data-pjax="0" role="menuitem">Kontakt</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" data-pjax="0" role="menuitem">SWR A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html" data-pjax="0" role="menuitem">Besucherführungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/empfang/-/id=3786/mrfxfv/index.html" data-pjax="0" role="menuitem">Frequenzen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" data-pjax="0" role="menuitem">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" role="menuitem" href="http://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de" role="menuitem">swr</a>
</li>
<li role="presentation"><a href="/impressum/Impressum,impressum-100.html" role="menuitem">Impressum</a></li>
<li role="presentation"><a href="/datenschutz/Datenschutz,datenschutz-118.html" role="menuitem">Datenschutz</a></li>
<li class="imgrights">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>
</div>
</footer>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Folkerts_mit_Fernsehkrimi-Ehrenpreis_ausgezeichnet',
level2: 79
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter1: 'SWR Aktuell Rheinland-Pfalz',
update: '20190310201526',
pageId: 'SWR1909671847'
})
tag.customVars.set({
site: {
11: '20190310192042',
12: 'LCZ Rheinland-Pfalz',
1: 'DESWR/BADN0_WEB_SWRCMS_folkerts-100',
2: 'Artikel',
3: 'Folkerts_mit_Fernsehkrimi-Ehrenpreis_ausgezeichnet',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 79
}
})
tag.dispatch()
}
};
}
</script>
<script src="/polyfill/v2/polyfill.min.js?rum=0&amp;features=HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry&amp;flags=gated&amp;callback=swrPolyfilled&amp;unknown=polyfill" defer="defer"></script>
<script src="/assets/js/lazyload.min.js?1551946340000" defer="defer"></script>
<script src="/assets/js/atInternet-5.13.2/smarttag.min.js?1551946340000" defer="defer"></script>
<script src="/assets/js/common.min.js?1551946340000" defer="defer"></script>
<script src="/assets/js/swr.min.js?1551946340000" defer="defer"></script>
<script src="/assets/js/konfetti.js?1551946340000" defer="defer"></script>
<script src="/assets/js/prepareKonfetti.js?1551946340000" defer="defer"></script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
</body>
</html>