<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#">
<head>
   <meta charset="UTF-8"/>
   <meta name="viewport" content="width=device-width,initial-scale=1.0"/>
   
   <link rel="icon" href="/static/favicons/SWRAktuell/favicons/swr_aktuell_16.png" sizes="16x16" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWRAktuell/favicons/swr_aktuell_96.png" sizes="96x96" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWRAktuell/favicons/swr_aktuell_196.png" sizes="196x196" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWRAktuell/favicons/swr_aktuell_160.png" sizes="160x160" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWRAktuell/apple_touch/swr_aktuell_57.png" sizes="57x57"/>

   <link rel="icon" href="/static/favicons/SWRAktuell/favicons/swr_aktuell_32.png" sizes="32x32" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWRAktuell/apple_touch/swr_aktuell_72.png" sizes="72x72"/>


   <meta name="msapplication-square310x310logo" content="/static/favicons/SWRAktuell/windows_tile/swr_aktuell_310.png"/>

   <meta name="application-name" content="SWRAktuell.de"/>

   <meta name="msapplication-wide310x150logo" content="/static/favicons/SWRAktuell/windows_tile/swr_aktuell_310_150.png"/>

   <meta name="google-site-verification" content="DcCgbIVyO-rFeBzleluzeqQj9QwiPzxp-Pk2y8_AbTI"/>

   <meta property="fb:pages" content="112906815414721"/>

   <meta name="msapplication-TileColor" content="#ffffff"/>

   <meta name="msapplication-TileImage" content="/static/favicons/SWRAktuell/windows_tile/SWR_144.png"/>

   <meta name="msapplication-square150x150logo" content="/static/favicons/SWRAktuell/windows_tile/swr_aktuell_150.png"/>

   <meta name="msapplication-square144x144logo" content="/static/favicons/SWRAktuell/windows_tile/swr_aktuell_144.png"/>

   <meta property="article:publisher" content="https://www.facebook.com/SWRAktuell"/>

   <meta name="msapplication-square70x70logo" content="/static/favicons/SWRAktuell/windows_tile/swr_aktuell_70.png"/>


   
   
   
   
   
   
   <title>Dürfen Protestanten die Kommunion empfangen?: Katholische Bischöfe streiten um Abendmahl | Startseite | SWR Aktuell | SWR.de</title>
   
   <meta name="keywords" content=""/>
   <meta name="news_keywords" content=""/>
   <meta name="description" content="Die katholischen Bischöfe in Deutschland streiten über das gemeinsame Abendmahl zwischen Christen unterschiedlicher Glaubensrichtung. Sieben Bischöfe haben sich jetzt an den Vatikan gewandt mit der Bitte um Klärung."/>
   <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
   <meta name="dc.date.issued" content="2018-04-05T12:09:57"/>
   <!--googleoff: all-->
   <meta property="og:type" content="article"/>
   
   <link rel="image_src" href="https://www.swr.de/-/id=21453422/property=full/1wtfbmc/Kardinal%20Woelki.jpg"/>
   <meta name="image_src" content="https://www.swr.de/-/id=21453422/property=full/1wtfbmc/Kardinal%20Woelki.jpg"/>
   <meta name="rubric" content="swr"/>
   <meta property="og:image" content="https://www.swr.de/-/id=21453422/property=full/1wtfbmc/Kardinal%20Woelki.jpg"/>
   <meta name="product-image" content="https://www.swr.de/-/id=21453422/property=full/1wtfbmc/Kardinal%20Woelki.jpg" scheme="URI"/>
   
   <meta property="og:title" content="Dürfen Protestanten die Kommunion empfangen?: Katholische Bischöfe streiten um Abendmahl | Startseite | SWR Aktuell"/>
   
      
      
      <meta property="og:url" content="https://www.swr.de/swraktuell/duerfen-protestanten-die-kommunion-empfangen-katholische-bischoefe-streiten-um-abendmahl/-/id=13830988/did=21453326/nid=13830988/1edlluu/index.html"/>
   
   <meta property="og:description" content="Die katholischen Bischöfe in Deutschland streiten über das gemeinsame Abendmahl zwischen Christen unterschiedlicher Glaubensrichtung. Sieben Bischöfe haben sich jetzt an den Vatikan gewandt mit der Bitte um Klärung."/>
   <meta property="og:locale" content="de_DE"/>
   <meta property="og:site_name" content="swr.online"/>
   
   
   
   
   
   
   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:title" content="Dürfen Protestanten die Kommunion empfangen?: Katholische Bischöfe streiten um Abendmahl | Startseite | SWR Aktuell">
   <meta name="twitter:description" content="Die katholischen Bischöfe in Deutschland streiten über das gemeinsame Abendmahl zwischen Christen unterschiedlicher Glaubensrichtung. Sieben Bischöfe haben sich jetzt an den Vatikan gewandt mit der Bitte um Klärung.">
   <meta name="twitter:image" content="https://www.swr.de/-/id=21453422/property=full/1wtfbmc/Kardinal%20Woelki.jpg">
   <meta name="twitter:site" content="@SWRAktuell">
   <meta name="twitter:creator" content="@SWRAktuell">

   <!--googleon: all-->
   <link rel="canonical" href="https://www.swr.de/swraktuell/duerfen-protestanten-die-kommunion-empfangen-katholische-bischoefe-streiten-um-abendmahl/-/id=396/did=21453326/nid=396/17aprlh/index.html"/>

   <meta name="doctype" content="news"/>
   <meta name="dcterms.valid" scheme="dcterms.period" content="end=2019-04-05T00:00:00+0200;scheme=W3CDTF"/>
   <meta name="robots" content="noarchive,index,follow,noodp"/>
   

   <!--googleoff: all-->
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ard/css/base.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=13830310/property=css/pubVersion=27/1xfscc5/swr-base-container.css"/>
   <link rel="stylesheet" media="print" type="text/css" href="https://www.swr.de/-/id=14306550/property=css/pubVersion=14/1d8oqgq/swrde-print.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/jquery/ui/jquery-ui-1.10.4.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/mandanten/swr/base/main.min.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/ebu-tt/css/AddonEbuSubtitle.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_info/css/AddonSwrInfo.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_related/css/AddonSwrRelated.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=20050690/property=css/pubVersion=5/6d5364/addonswrrelatedstyle.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_social/css/AddonSwrSocial.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr3_share/css/AddonSWR3Share.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr3_info/css/AddonSWR3Info.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=21950448/property=css/pubVersion=1/gm4gt7/index.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=13830366/property=css/pubVersion=573/u1pplo/swrde-base-container.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=21281768/property=css/pubVersion=4/1fjlj5o/overlay.css"/>
   
   <script type="text/javascript" src="https://www.swr.de/-/id=13886966/property=jslib/pubVersion=18/6lc7gx/redirector.js"></script>
   <script type="text/javascript" src="//cdn.optimizely.com/js/1031717218.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830278/property=jslib/pubVersion=4/5ec8j8/jquery-ui-1-10-4.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/plugins/waitForImages/jquery.waitforimages.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Application.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/MediaMatcher/MediaMatcher.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/iScroll4/iscroll.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/BaseController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/AttributeSwapController.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830292/property=jslib/pubVersion=5/1glo395/collapsiblecontroller-js.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SlidableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SocialMediaController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SortableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/TableController.js"></script>
   <script type="text/javascript" src="/static/geolocation/targeting.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830306/property=jslib/pubVersion=434/nid=13830988/vq6dz5/responsive-design-sammel-javascript.js"></script>
   <script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/hls-3f2dce0.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/player.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/addons.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_info/js/AddonSWR3Info.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_atipixel/js/AddonSWR3ATIPixel.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_infonline/js/AddonSWR3INFOnline.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_share/js/AddonSWR3Share.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr_related/js/AddonSwrRelated.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=20749870/property=jslib/pubVersion=4/1bbvbpr/masternavi_swr.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=15512924/property=jslib/pubVersion=8/16wbz8g/pixelscribble.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830216/property=jslib/pubVersion=5/1mf4kh5/swrcollapsiblecontroller.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=21281762/property=jslib/pubVersion=5/nok2dd/index.js"></script>
   
   
   
   <script type="text/javascript">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</script>
   <script type="text/javascript">
    var st_stat = "swr";
    var st_mobi = "mobswr";
    var cp_stat = "Seite/stationaer";
    var cp_mobi = "Seite/mobil";

    function isStringDetected(value) {
        var regexp = new RegExp(value, "gi");
        return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
    }

    function isTablet() {
        if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
        }
        return false;
    }

    function szmngPixel() {
        
        /* SZMnG-Tag Responsiv-Weiche */
        jQuery.ajaxSetup({ cache: true });
        jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
            var isMobile = (st_mobi != '' && !isTablet() && typeof orientation != 'undefined');
            var st = (isMobile || st_stat == '') ? st_mobi : st_stat;
            var cp = (isMobile || st_stat == '') ? cp_mobi : cp_stat;

            if (st != '' && cp != '') {
                var iam_data = {
                    "st" : st,
                    "cp" : cp
                };
                iom.c(iam_data,1);
            }
        });
        
    }

    
        jQuery(document).ready(function() {
          szmngPixel();
        });
    
</script>
   
    <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
       /** CONFIGURATION START **/
       _sf_async_config.uid = 61714;
       _sf_async_config.domain = 'swr.de';
       _sf_async_config.useCanonical = true;
       _sf_async_config.noCookies = false;
       /** CONFIGURATION END **/
       var _sf_startpt = (new Date()).getTime();
   </script>
   <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


   <!--googleon: all-->
</head>
<body class="swr_de article naviSwraktuell" data-ctrl-pixel="{id: 'pixeltracking'}">
<!--googleoff: all-->
<!-- RSPEAK_STOP -->

<div id="skiplink">
   <ul><li><a href="#searchinput">direkt zur Suche</a></li><li><a href="#content">direkt zum Inhalt</a></li></ul>
</div><!-- Ende skiplink -->

<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
    
    
        
          
             
             
   
   <div  id="header">


         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   
   <header id="swr-header">
      <nav class="navbar navbar-default">

         <div class="container navbar-header">
            <button class="btn-menu" type="button" data-toggle="megamenu">Menü</button>
            <a class="navbar-brand" href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" ><span class="alt">SWR Aktuell</span></a>
         </div>

         <div class="megamenu">
            
               <div class="menubox first">
                  <a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a>
                  
                     
                     
                        <ul class="container nav navbar-nav">
                           
                              <li>
                                 
                                    <a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a>
                                 
                              </li>
                           
                              <li>
                                 
                                    <a href="https://www.swr.de/swraktuell/bw/-/id=1622/16hixw/index.html" >SWR Aktuell Baden-Württemberg</a>
                                 
                              </li>
                           
                              <li>
                                 
                                    <a href="https://www.swr.de/swraktuell/rp/-/id=1682/1ynyr3i/index.html" >SWR Aktuell Rheinland-Pfalz</a>
                                 
                              </li>
                           
                        </ul>
                        
                           
                              <ul class="container nav navbar-nav sub-nav">
                                 
                                    <li>
                                       
                                          <a href="https://www.swr.de/swraktuell/bw/friedrichshafen/-/id=1542/maq517/index.html" >Friedrichshafen</a>
                                       
                                    </li>
                                 
                                    <li>
                                       
                                          <a href="https://www.swr.de/swraktuell/bw/heilbronn/-/id=1562/rb1z7d/index.html" >Heilbronn</a>
                                       
                                    </li>
                                 
                                    <li>
                                       
                                          <a href="https://www.swr.de/swraktuell/bw/karlsruhe/-/id=1572/y91qns/index.html" >Karlsruhe</a>
                                       
                                    </li>
                                 
                                    <li>
                                       
                                          <a href="https://www.swr.de/swraktuell/bw/mannheim/-/id=1582/1y69y47/index.html" >Mannheim</a>
                                       
                                    </li>
                                 
                                    <li>
                                       
                                          <a href="https://www.swr.de/swraktuell/bw/stuttgart/-/id=1592/1rsvo3a/index.html" >Stuttgart</a>
                                       
                                    </li>
                                 
                                    <li>
                                       
                                          <a href="https://www.swr.de/swraktuell/bw/suedbaden/-/id=1552/kbz7p6/index.html" >Südbaden</a>
                                       
                                    </li>
                                 
                                    <li>
                                       
                                          <a href="https://www.swr.de/swraktuell/bw/tuebingen/-/id=1602/f40k9y/index.html" >Tübingen</a>
                                       
                                    </li>
                                 
                                    <li>
                                       
                                          <a href="https://www.swr.de/swraktuell/bw/ulm/-/id=1612/d5r17r/index.html" >Ulm</a>
                                       
                                    </li>
                                 
                              </ul>
                           
                        
                           
                              <ul class="container nav navbar-nav sub-nav">
                                 
                                    <li>
                                       
                                          <a href="https://www.swr.de/swraktuell/rp/kaiserslautern/-/id=1632/8597xh/index.html" >Kaiserslautern</a>
                                       
                                    </li>
                                 
                                    <li>
                                       
                                          <a href="https://www.swr.de/swraktuell/rp/koblenz/-/id=1642/ms3lia/index.html" >Koblenz</a>
                                       
                                    </li>
                                 
                                    <li>
                                       
                                          <a href="https://www.swr.de/swraktuell/rp/ludwigshafen/-/id=1652/kt7kyr/index.html" >Ludwigshafen</a>
                                       
                                    </li>
                                 
                                    <li>
                                       
                                          <a href="https://www.swr.de/swraktuell/rp/mainz/-/id=1662/qon09s/index.html" >Mainz</a>
                                       
                                    </li>
                                 
                                    <li>
                                       
                                          <a href="https://www.swr.de/swraktuell/rp/trier/-/id=1672/xms7s1/index.html" >Trier</a>
                                       
                                    </li>
                                 
                              </ul>
                           
                        
                     
                  
               </div>
            

            <div class="menubox imswr ">
               
               <h2>Im SWR</h2>
               <ul class="container nav navbar-nav">
                  
                     <li>
                        
                           <a href="https://www.swr.de/-/id=116/1p6o6z0/index.html" >SWR Home</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swraktuell/bw/-/id=1622/16hixw/index.html" >SWR Aktuell Baden-Württemberg</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swraktuell/rp/-/id=1682/1ynyr3i/index.html" >SWR Aktuell Rheinland-Pfalz</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >SWR Sport</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >SWR Wissen</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;https://www.swr.de/heimat&#039;);return false;" href="https://www.swr.de/heimat" onmouseover="externWindowTitle(this);" >SWR Heimat</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="http://swrmediathek.de" >SWR Mediathek</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Der SWR</a>
                        
                     </li>
                  
               </ul>
            </div>

            <div class="menubox tvradio">
               <h2>Fernsehen und Radio</h2>
               <ul class="container nav navbar-nav">
                  
                     <li>
                        
                           <a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" >SWR1 BW</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" >SWR1 RP</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;https://www.swr3.de&#039;);return false;" href="https://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" >SWR4 BW</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" >SWR4 RP</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;https://www.planet-schule.de/&#039;);return false;" href="https://www.planet-schule.de/" onmouseover="externWindowTitle(this);" >Planet Schule</a>
                        
                     </li>
                  
               </ul>
            </div>

            <div class="container">
               <button class="btn btn-default btn-close" type="button">Schließen</button>
            </div>
         </div>

         <div class="container meta-navi">
            <ul class="nav navbar-nav">
               
                  
                     <li class="topNaviSearch" id="swrsuche" data-ctrl-easytoggle="{'id':'topnavisearch','type':'naviSearch'}"><a data-ctrl-topnavisearch-trigger="{'noBubble':'true'}" href="https://www.swr.de/-/id=5511484/cf=42/eip237/index.html"><span class="textSearch">Suche im SWR</span></a>
                        <div class="searchBoxTop" role="search" data-ctrl-topnavisearch-body="{}">
                           <form class="searchFormTop" action="https://www.swr.de/-/id=5511484/cf=42/eip237/index.html" method="get">
                              <input class="textinput" type="text" name="query" id= "searchInput" value="Suche" onfocus="document.getElementById('searchInput').value=''"/>
                              <input class="submit" type="submit" name="searchSubmit" id="searchSubmit" value="Absenden" />
                              <input id="searchScope" type="hidden" value="SWR_Text_only" name="searchScope">
                              <input id="restriction" type="hidden" value="" name="restriction">
                           </form>
                        </div>
                        <script type="text/javascript">
                            jQuery("#searchInput").autocomplete(
                                {
                                    source: function (request, response) {
                                        jQuery.ajax({
                                            url: "/cmwebapp/restservice/googleSearch/v1/service",
                                            dataType: "jsonp",
                                            data: {
                                                controller: 'suggest',
                                                site: 'SWR_Text_only',
                                                token: request.term
                                            },
                                            success: function (data) {
                                                response(jQuery.map(data, function (item) {
                                                    return item;
                                                }))
                                            }
                                        });
                                    },
                                    minLength: 2,
                                    focus: function (event, ui) {
                                        jQuery(this).val(ui.item.value);
                                        return false;
                                    },
                                    select: function (event, ui) {
                                        jQuery(this).val(ui.item.value);
                                        jQuery(this).closest('form').submit();
                                    },
                                    open: function () {
                                        jQuery(this).removeClass("ui-corner-all").addClass("ui-corner-top");
                                    },
                                    close: function () {
                                        jQuery(this).removeClass("ui-corner-top").addClass("ui-corner-all");
                                    }
                                }
                            );
                        </script>
                     </li>
                  
               
               <li class="wetter"><a href="https://www.swr.de/wetter/-/id=5491998/cf=42/1ufy43o/index.html" >Wetter</a></li>
               <li class="verkehr"><a href="https://www.swr.de/verkehr/-/id=4201888/fstq1s/index.html" >Verkehr</a></li>
            </ul>
         </div>

      </nav>
   </header>



             
         
      
      
   

   
      
         
             
         
      
      
   

</div>

                  
                  
                  
               
         
   

   </div>

          
          
          
        
    
        
          
          
             
             <div id="content" class="broadcast">
   
      
         
            
            
   
   <div  id="navigation">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <ol class="breadcrumb">
    
        
            
                
                
                    <li>
                        <a href="https://www.swr.de/-/id=116/1p6o6z0/index.html" >SWR</a>
                    </li>
                
            
        
    
        
            
                
                
                    <li>
                        <a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a>
                    </li>
                
            
        
    
</ol>



             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

         
         
         
      
   
      
         
            
            
   

         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 
   
      <div class="socialSharing" data-ctrl-swrsocial="{'id': 'socialsharing', 'canonical':'https://www.swr.de/swraktuell/duerfen-protestanten-die-kommunion-empfangen-katholische-bischoefe-streiten-um-abendmahl/-/id=396/did=21453326/nid=396/17aprlh/index.html'}">
         <h4 class="hidden">Beitrag teilen</h4>
         <ul class="socialSharingList">
            <li class="fblink" data-ctrl-socialsharing-trigger="{'type': 'Facebook'}">
               <a href="javascript:void(0);" title="Facebook">
                  <span class="hidden">Facebook</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'facebook'}">0</span>
                  <span class="hidden">Likes</span>
               </a>
            </li>
            <li class="twlink" data-ctrl-socialsharing-trigger="{'type': 'Twitter', 'params':{'site': '@SWRAktuell', 'creator': '@SWRAktuell'}}">
               <a href="javascript:void(0);" title="Twitter">
                  <span class="hidden">Twitter</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'twitter'}">0</span>
                  <span class="hidden">Tweets</span>
               </a>
            </li>
            <li class="gplink" data-ctrl-socialsharing-trigger="{'type': 'Gplus'}">
               <a href="javascript:void(0);" title="Google+">
                  <span class="hidden">Google+</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'gplus'}">0</span>
                  <span class="hidden">+1</span>
               </a>
            </li>
            <li class="walink">
               <a href="whatsapp://send?text=Dürfen Protestanten die Kommunion empfangen?: Katholische Bischöfe streiten um Abendmahl https%3A%2F%2Fwww.swr.de%2Fswraktuell%2Fduerfen-protestanten-die-kommunion-empfangen-katholische-bischoefe-streiten-um-abendmahl%2F-%2Fid%3D396%2Fdid%3D21453326%2Fnid%3D396%2F17aprlh%2Findex.html" title="WhatsApp">
                  <span class="hidden">WhatsApp</span>
               </a>
            </li>
            <li class="maillink">
               <a href="javascript:void(0);" onclick="openEMailForm('https://www.swr.de/-/id=116/cf=42/did=6412736/gp1=21453326/nid=116/pv=unsurrounded/18jfz7/index.html')" title="E-Mail">
                  <span class="hidden">E-Mail</span>
               </a>
            </li>
         </ul>
      </div>
      <div id="customerServicesForm" class="emaildialog">
         <img class="waitingimage" src="/static/responsive/img/ajax/loader.gif" alt="Bitte warten..."/>
      </div>
      <script>
         jQuery("#customerServicesForm").dialog({
            autoOpen: false,
            dialogClass: 'emaildialog',
            position: "top",
            modal: true
         });
      </script>
   

   <div class="wrapper">
      <div class="innerWrapper">
         
  
     <div class="detailSectionGroupZ">
        <div class="section sectionZ">
           <!--googleon: all-->
           <!-- RSPEAK_START -->
           <div class="con">
      <div class="modCon">
         <div class="mod modA modParagraph">
            <div class="boxCon">
               <div class="box" id="articlebody">
                  
   








   
      <h1>
         
            <span class="dachzeile small">
         
         Dürfen Protestanten die Kommunion empfangen?
   </span>
         
         
            <span class="headline small">Katholische Bischöfe streiten um Abendmahl</span>
         
      </h1>
   

<div class="einleitung"><div class="text small"><p>Die katholischen Bischöfe in Deutschland streiten über das gemeinsame Abendmahl zwischen Christen unterschiedlicher Glaubensrichtung. Sieben Bischöfe haben sich jetzt an den Vatikan gewandt mit der Bitte um Klärung.</p></div></div>


                  


                  
   



<div class="text small"><p>Konkret geht es in dem Streit um eine Handreichung, die die Bischöfe im Februar diskutiert hatten. Zwei Drittel der Bischöfe hatten zugestimmt, evangelischen Ehepartnern unter bestimmten Voraussetzungen zu erlauben, die katholische Kommunion zu empfangen. </p></div>
<!-- RSPEAK_STOP -->
   <div class="mediaCon mediaRight small image">
      <div class="media mediaA">
         



   
      
         <a href="https://www.swr.de/swraktuell/bildergalerie/-/id=13830988/did=13831192/gp1=21453326/gp2=21453422/nid=13830988/vv=gallery/1nauiva/index.html" >
            
   
   <img src="https://www.swr.de/-/id=21453422/property=detail/pubVersion=2/width=316/kjqppg/Kardinal%20Woelki.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'https://www.swr.de/-/id=21453422/property=detail/pubVersion=2/width=316/kjqppg/Kardinal%20Woelki.jpg','648': 'https://www.swr.de/-/id=21453422/property=gallery/pubVersion=2/width=648/wd2p6j/Kardinal%20Woelki.jpg','*': 'https://www.swr.de/-/id=21453422/property=gallery/pubVersion=2/n469fa/Kardinal%20Woelki.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Kardinal Woelki"/>

         </a>
      
   
   



         <div class="mediaInfo">
            
            <p class="infotext">Kardinal Rainer Maria Woelki</p>
         </div>
      </div>
   </div>
   <div class="clearing" style="display:none"><!-- --></div>
<!-- RSPEAK_START -->

<div class="text small"><p>Sieben Abweichler unter der Führung des Kölner Kardinals Rainer Maria Woelki halten die Erklärung für nicht rechtens und haben sich deshalb an den Vatikan gewandt. Sie wollen unter anderem wissen, ob es sich in der Frage um ein seelsorgliches Problem handelt, über das die Bischofskonferenz entscheiden kann - oder um eine Glaubensfrage, die in der Gesamtkirche entschieden werden muss.</p></div><h2 class="subtitle small">Marx wehrt sich gegen Kritik</h2><div class="text small"><p>Der Vorsitzende der Bischofskonferenz, der Münchner Kardinal Reinhard Marx, wurde über die Anfrage in Rom erst im Nachhinein informiert. In einem Schreiben an alle Bischöfe wehrt Marx sich gegen die Kritik. </p></div><div class="text small"><p>Er stellt klar, dass es sehr wohl im Ermessen der Bischofskonferenz liege, Kriterien zu formulieren, die die Kommunionspendung an nichtkatholische Christen erlaubt. Die Handreichung setze außerdem den Wunsch von Papst Franziskus behutsam um, weitere Schritte in der Ökumene mit anderen christlichen Kirchen zu gehen - auch in der Seelsorge.  </p></div><h2 class="subtitle small">Hat der Protest Erfolg?</h2><div class="text small"><p>Der Vorgang weckt Erinnerungen an frühere Unstimmigkeiten zwischen den deutschen Bischöfen. 1999 wandte sich der damalige Kölner Kardinal Joachim Meisner an Papst Johannes Paul II., weil er den Mehrheitsbeschluss der Bischofskonferenz zur Schwangerenkonfliktberatung nicht mittragen wollte. Der Protest hatte Erfolg: Rom zwang die deutschen Bischöfe zum Ausstieg aus der bisherigen Beratungspraxis. <br /><br />Von Hans Michael Ehl, Redaktion Religion / Migration und Gesellschaft</p></div>

                  


                  <div class="content_footer rs_skip">
                     
                     <div class="stand">
                        

                        
   <p>Stand: 5.4.2018, 12.09 Uhr</p>

                     </div>
                  </div>
                  <!-- RSPEAK_STOP -->

   
   


   <!-- RSPEAK_START -->

               </div>
            </div>
         </div>
      </div>
   </div>

           <!-- RSPEAK_STOP -->
           <!--googleoff: all-->
           

    
        
        <div class="con ">
            <div class="modCon ">
                <div class="mod modA ">
                    

    
   
      <div data-ctrl-layoutable="{'id':'layoutCustomerService','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
            data-ctrl-pixel="{id: 'footerpixel'}" aria-live="polite" class="boxCon">
           <div data-ctrl-collapsible="{'id':'collsocial','action':{'init':['closeEntries'],'default':['closeEntriesOnVanish']}}"
                class="box modSocialbar">
               <div class="social">
                   

    
    
    
        
            <div class="button print" data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}">
                <a onclick="window.print(); return false;" href="#">Drucken</a>
            </div>
        
    

                   
    
    
    
    
    
        
        
            
            <div data-ctrl-collsocial-entry="{'id':'readspeaker'}" class="readSpeakerCon">
                <div data-ctrl-collsocial-readspeaker-trigger="{'action':{'default':['closeOtherEntries', 'toggleBody']}}"
                     data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}"
                     class="button" style="position:relative;cursor:pointer">
                    
                        <div class="readspeaker">Seite vorlesen</div>
                    
                </div>
                <div class="readspeakerBox" data-ctrl-collsocial-readspeaker-body="{}" style="display: none;">
                    <script src="/static/readspeaker_2-5/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
                    <div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
                        <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker" href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&amp;lang=de_de&amp;readid=articlebody&amp;url=https%3A%2F%2Fwww.swr.de%2Fswraktuell%2Fduerfen-protestanten-die-kommunion-empfangen-katholische-bischoefe-streiten-um-abendmahl%2F-%2Fid%3D396%2Fdid%3D21453326%2Fnid%3D396%2F17aprlh%2Findex.html">
                            <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
                            <span class="rsbtn_right rsimg rsplay rspart"></span>
                        </a>
                    </div>
                </div>
            </div>
        
    

                   




   
      <div data-ctrl-collsocial-entry="{'id':'comment'}" class="commentCon" data-ctrl-loadable="{'id': 'commentformloader', 'action':{'init':['handleActiveSource']}}">
         <div data-ctrl-collsocial-comment-trigger="{'action':{'default':['closeOtherEntries', 'toggleBody']}}"
              data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}"
              data-ctrl-commentformloader-source="{'method':'GET', 'url':'https://www.swr.de/swraktuell/-/id=13830988/cf=42/did=8148348/gp1=21453326/nid=13830988/pv=unsurrounded/jo5ead/index.html', 'nocache': true}"
              data-ctrl-commentformloader-trigger="{'action':{'default': ['loadNext']}}"
              class="button comment">
            
               <div class="send">Seite kommentieren</div>
            
         </div>

         <div class="commentBox" data-ctrl-collsocial-comment-body="{}" style="display:none">
            <div id="commentsformbox8148348" data-ctrl-commentformloader-target="{}">
               <div class="con" data-ctrl-sectionlayout-entry="{}">
                  <div class="modCon">
                     <div class="mod modA modForm">
                        <div class="boxConWrapper">
                           <div class="boxCon">
                              <img class="waitingimage" src="/static/responsive/img/ajax/loader.gif" alt="Bitte warten..."/>
                           </div>
                        </div>
                     </div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   

                   
   
   
   

               </div>
           </div>
       </div>
   
    

    
    <div class="commentLoad"
         data-ctrl-loadable="{'id':'commentloader','action':{'init':['handleActiveSource']}}">
        <div class="commentSource"
             data-ctrl-commentloader-source="{
                         'action':{'default':['load']},
                         'method':'GET',
                         'url':'https://www.swr.de/-/id=21453326/templateId=rasterDetailCustomerServiceCommentsAjaxView/cap.groups=anonymous/did=21453326/nid=13830988/1v417kr/index.html'
                     }">
        </div>
        <div data-ctrl-commentloader-target="{}"></div>
    </div>


                </div>
            </div>
        </div>
    

        </div>
     </div>
     <div class="section sectionC">
        

   
   

   
   
    
    
    
    

   
   
   
   
   
   
   
   
   
   
   
   
   
   


        
   
   
   
   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-20634424-162koik">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'', type:'Artikel', url:'#'}">
               







   
      
   
   
      
   
   
      
         
            <img src="https://www.swr.de/-/id=20634228/property=thumbnail/pubVersion=1/width=316/f3cp51/Logos%20von%20Twitter,%20Facebook%20und%20Instagram%20auf%20einem%20Smartphone.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20634228/property=thumbnail/pubVersion=1/width=150/1fb7xne/Logos%20von%20Twitter,%20Facebook%20und%20Instagram%20auf%20einem%20Smartphone.jpg','183': 'https://www.swr.de/-/id=20634228/property=thumbnail/pubVersion=1/width=183/1556ju5/Logos%20von%20Twitter,%20Facebook%20und%20Instagram%20auf%20einem%20Smartphone.jpg','233': 'https://www.swr.de/-/id=20634228/property=thumbnail/pubVersion=1/width=233/wqhpj3/Logos%20von%20Twitter,%20Facebook%20und%20Instagram%20auf%20einem%20Smartphone.jpg','308': 'https://www.swr.de/-/id=20634228/property=thumbnail/pubVersion=1/width=308/1jphqf7/Logos%20von%20Twitter,%20Facebook%20und%20Instagram%20auf%20einem%20Smartphone.jpg','316': 'https://www.swr.de/-/id=20634228/property=thumbnail/pubVersion=1/width=316/f3cp51/Logos%20von%20Twitter,%20Facebook%20und%20Instagram%20auf%20einem%20Smartphone.jpg','482': 'https://www.swr.de/-/id=20634228/property=full/pubVersion=1/width=482/160nyw1/Logos%20von%20Twitter,%20Facebook%20und%20Instagram%20auf%20einem%20Smartphone.jpg','644': 'https://www.swr.de/-/id=20634228/property=full/pubVersion=1/width=644/1m21ws6/Logos%20von%20Twitter,%20Facebook%20und%20Instagram%20auf%20einem%20Smartphone.jpg','980': 'https://www.swr.de/-/id=20634228/property=full/pubVersion=1/width=980/vjy1b2/Logos%20von%20Twitter,%20Facebook%20und%20Instagram%20auf%20einem%20Smartphone.jpg','*': 'https://www.swr.de/-/id=20634228/property=full/pubVersion=1/1qfi2rd/Logos%20von%20Twitter,%20Facebook%20und%20Instagram%20auf%20einem%20Smartphone.jpg'} }}" title="(Quelle: SWR)" alt="Logos von Twitter, Facebook und Instagram auf einem Smartphone"/>
            
               
                  
                  
                  
                  
                  
               
            
         
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'', type:'Artikel', url:'#'}">
               Folgen Sie uns!
            </p>
         
         
         










   
   
      
   



         
  

         
   <div class="linklist">
      <ul class="list">
         
            
   <li>
      
   <a onclick="windowOpenNew(&#039;https://twitter.com/SWRAktuell&#039;);return false;" href="https://twitter.com/SWRAktuell" onmouseover="externWindowTitle(this);" >
      <strong>Twitter</strong>
   </a>

   </li>

         
            
   <li>
      
   <a onclick="windowOpenNew(&#039;https://www.facebook.com/SWRAktuell/&#039;);return false;" href="https://www.facebook.com/SWRAktuell/" onmouseover="externWindowTitle(this);" >
      <strong>Facebook</strong>
   </a>

   </li>

         
            
   <li>
      
   <a onclick="windowOpenNew(&#039;https://www.instagram.com/swraktuell/&#039;);return false;" href="https://www.instagram.com/swraktuell/" onmouseover="externWindowTitle(this);" >
      <strong>Instagram</strong>
   </a>

   </li>

         
      </ul>
   </div>



      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   



     </div>
  
  
  


      </div>
   </div>


             
         
      
      
   



                  
                  
                  
               
         
   

   

         
         
         
      
   
</div>
          
          
        
    
        
          
             
             
   
   <div  id="relatedContent">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 

   





   
   
    
    



             
         
      
      
   



                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
             
             
   
   <div  id="footer">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="footerNavi" data-ctrl-swrcollapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
   <ul class="footerNaviList">
      
         <li class="footerNaviHead footerNaviHead1">
            <div data-ctrl-collfoot-entry="{'id':'a1'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a1-arrow="{}">Themen</span>
                  <ul data-ctrl-collfoot-a1-body="{}">
                     
                        <li><a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a></li>
                     
                        <li><a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >SWR Sport</a></li>
                     
                        <li><a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >SWR Wissen</a></li>
                     
                        <li><a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" >Archiv</a></li>
                     
                        <li><a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead2">
            <div data-ctrl-collfoot-entry="{'id':'a2'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a2-arrow="{}">Fernsehen</span>
                  <ul data-ctrl-collfoot-a2-body="{}">
                     
                        <li><a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" >Programm</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" >Live</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" >Sendungen A-Z</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" >Videotext</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead3">
            <div data-ctrl-collfoot-entry="{'id':'a3'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a3-arrow="{}">Radio</span>
                  <ul data-ctrl-collfoot-a3-body="{}">
                     
                        <li><a href="https://www.swr.de/swr1/-/id=266634/1kqaztk/index.html" >SWR1</a></li>
                     
                        <li><a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;https://www.swr3.de&#039;);return false;" href="https://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a></li>
                     
                        <li><a href="https://www.swr.de/swr4/-/id=266578/19hatv2/index.html" >SWR4</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead4">
            <div data-ctrl-collfoot-entry="{'id':'a4'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a4-arrow="{}">Mediathek</span>
                  <ul data-ctrl-collfoot-a4-body="{}">
                     
                        <li><a href="http://swrmediathek.de" >Übersicht</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/live.htm" >Live</a></li>
                     
                        <li><a href="http://swrmediathek.de/sendungverpasst.htm" >Sendung verpasst</a></li>
                     
                        <li><a href="http://swrmediathek.de/themalist.htm" >Themen</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/podcast_uebersicht.htm" >Podcast</a></li>
                     
                        <li><a href="http://swrmediathek.de/tvlist.htm" >Sendungen A-Z</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead5">
            <div data-ctrl-collfoot-entry="{'id':'a5'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a5-arrow="{}">Der SWR</span>
                  <ul data-ctrl-collfoot-a5-body="{}">
                     
                        <li><a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Der SWR</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html" >Organisation</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html" >Gremien</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html" >Karriere</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html" >Kommunikation</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead6">
            <div data-ctrl-collfoot-entry="{'id':'a6'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a6-arrow="{}">Service</span>
                  <ul data-ctrl-collfoot-a6-body="{}">
                     
                        <li><a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" >Kontakt</a></li>
                     
                        <li><a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" >SWR A-Z</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html" >Besucherführungen</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/swr-veranstaltungen/-/id=3586/did=16192718/nid=3586/15gu498/index.html" >Veranstaltungen</a></li>
                     
                        <li><a href="https://www.swr.de/empfang/-/id=3786/mrfxfv/index.html" >Frequenzen</a></li>
                     
                        <li><a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" >Hilfe</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
   </ul>
</div>
<div class="footerCopy">
   
      <ul class="footerLegalList">
       <li><a href="#imgrights" data-ctrl-imagecopyrights="{}">Bildrechte</a></li>
         
            <li>
               
                  <a href="https://www.swr.de/impressum/-/id=384/1qdfrd3/index.html" >Impressum</a>
               
            </li>
         
            <li>
               
                  <a href="https://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html" >Datenschutz</a>
               
            </li>
         
      </ul>
   
   <ul class="footerCopyList">
      <li>Der SWR ist Mitglied der ARD</li>
      <li class="footerCopyLink"><a href="http://www.ard.de"><img src="/static/responsive/img/logoARD.png" alt="ARD" /></a></li>
      <li class="footerCopyLast">&copy; SWR
         
            2018
         
      </li>
   </ul>
</div>





             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
          
          
        
    
</div>




<div id="xiti-logo">
    <script type="text/javascript">
    <!--
    xtnv = document;//parent.document or top.document or document

    // Variablen-Definition wie bisher
    xtsd = "https://logs1241";
    xtsite = 487212;
    xtn2 = 79;
    xtdmc = ".swr.de";
    xtpage = "_--_Katholische_Bischöfe_streiten_um_Abendmahl";
    xt_pageID = 1027465688;
    xt_pageDate = 20180405121031;
    xt_chap = "Startseite";
    xt_multc = "&x1=DESWR/BADN0_WEB_SWRCMS_21453326&x2=Artikel&x3=Katholische_Bisch%C3%B6fe_streiten_um_Abendmahl&x5=SWR.de&x6=Nein&x7=Nein";
    xt_an = "";
    xt_ac = "";
    xtergo = 0;
    xtidmod = "";
    

    var pageInfo = "&pid=" + xt_pageID + "&pidt=" + xt_pageDate + "&pchap=" + xt_chap;

    if (typeof(xtn2) != "undefined" && typeof(xt_multc) != "undefined" && xt_multc.match(/x8=/) == null) {
        xt_multc += "&x8=" + xtn2;
    }

    //do not modify below
    if (window.xtparam != null) {
       window.xtparam += pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }
    else {
       window.xtparam = pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }

    function atipixel() {
      
      var pageVars = '&pid=' + xt_pageID +
                '&pidt=' + xt_pageDate +
                '&pchap=' + xt_chap +
                xt_multc +
                '&an=' + xt_an + '&ac=' + xt_ac +
                '&idp=' + Date.now() + Math.random() +
                '&ref=' + encodeURI(document.referrer);
        xt_click(document.body, 'F', xtn2, xtpage + pageVars);
       
    }

    //-->
    </script>

    

    <div id="xiti-xtcore">
        <script type="text/javascript" src="/static/tracking/xtcore.js"></script>
    </div>
</div>

<noscript>
<div id="xiti-logo-noscript">
    <img width="1" height="1" alt="" src="https://logs1241.xiti.com/hit.xiti?s=487212&amp;s2=79&amp;p=_--_Katholische_Bisch%C3%B6fe_streiten_um_Abendmahl&amp;pid=1027465688&amp;pidt=20180405121031&amp;pchap=Startseite&amp;&amp;x1=DESWR/BADN0_WEB_SWRCMS_21453326&amp;x2=Artikel&amp;x3=Katholische_Bisch%C3%B6fe_streiten_um_Abendmahl&amp;x5=SWR.de&amp;x6=Nein&amp;x7=Nein&amp;an=&amp;ac="/>
</div>
</noscript>


   <script type='text/javascript'>
       var _sf_async_config = _sf_async_config || {};
       /** Chartbeat CONFIGURATION **/
       _sf_async_config.sections = 'swraktuell,Nachrichten';
       _sf_async_config.authors = 'SWR.de';

       (function(){
         function loadChartbeat() {
           window._sf_endpt=(new Date()).getTime();
           var e = document.createElement('script');
           e.setAttribute('language', 'javascript');
           e.setAttribute('type', 'text/javascript');
           e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
           document.body.appendChild(e);
         }
         var oldonload = window.onload;
         window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
       })();
   </script>



</body>
</html>
