<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Schnee- und Glatteisunfälle in der ganzen Region
- SWR Aktuell
</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="publisher" content="SWR Aktuell">
<meta property="publisher" content="SWR Aktuell">
<meta name="author" content="SWR Aktuell">
<meta property="author" content="SWR Aktuell">
<meta name="bingbot" content="max-image-preview:large">
<meta name="googlebot" content="max-image-preview:large">
<meta name="msapplication-config" content="/assets/swraktuell/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWRAktuell.de">
<meta name="application-name" content="SWRAktuell.de">
<meta name="apple-itunes-app" content="app-id=1169003650">
<meta property="fb:page_id" content="112906815414721">
<meta property="fb:pages" content="112906815414721">
<meta property="fb:app_id" content="1835289766797043">
<meta property="article:publisher" content="https://www.facebook.com/SWRAktuell">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@SWRAktuell">
<meta name="theme-color" content="#05556A">
<meta name="twitter:site" content="@SWRAktuell">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<link rel="apple-touch-icon" href="/assets/swraktuell/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swraktuell/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swraktuell/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swraktuell/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swraktuell/baden-wuerttemberg/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swr/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swraktuell/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2020-12-01T09:35:00+01:00">
<meta name="date" content="2020-12-01T09:53:24+01:00">
<meta name="description" content="Der Wintereinbruch über Nacht hat am frühen Dienstagmorgen bereits zu mehreren Schnee- und Glatteisunfällen geführt. Bislang blieb es meist bei Blechschäden, nur wenige Menschen wurden verletzt.">
<meta name="product-image" content="https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/1606812174957,heidelberg-erster-dezember-schnee-verkehr-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Schnee- und Glatteisunfälle in der ganzen Region ">
<meta property="og:description" content="Der Wintereinbruch über Nacht hat am frühen Dienstagmorgen bereits zu mehreren Schnee- und Glatteisunfällen geführt. Bislang blieb es meist bei Blechschäden, nur wenige Menschen wurden verletzt.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.swr.de/swraktuell/rheinland-pfalz/ludwigshafen/1606810065608,glatteis-unfall-erster-dezember-bad-bergzabern-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg">
<meta property="og:image:width" content="480">
<meta property="og:image:height" content="270">
<meta property="og:url" content="https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/wintereinbruch-zum-ersten-dezember-schafft-stau-und-unfaelle-100.html">
<meta name="twitter:image" content="https://www.swr.de/swraktuell/rheinland-pfalz/ludwigshafen/1606810065608,glatteis-unfall-erster-dezember-bad-bergzabern-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg">
<meta name="twitter:description" content="Der Wintereinbruch über Nacht hat am frühen Dienstagmorgen bereits zu mehreren Schnee- und Glatteisunfällen geführt. Bislang blieb es meist bei Blechschäden, nur wenige Menschen wurden verletzt.">
<meta name="twitter:title" content="Schnee- und Glatteisunfälle in der ganzen Region ">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="Polizei und Rettungskräfte,Umwelt und Natur,Verkehr und Mobilität,Wetter und Klima,Schnee,Wintereinbruch,Verkehr,Autounfälle,Unfälle,Kurpfalz,Pfalz">
<meta name="image_src" content="https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/1606812174957,heidelberg-erster-dezember-schnee-verkehr-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Volle Straße mit Stau in Heidelberg">
<meta name="image_copyright" content="SWR">
<meta name="itemtype" content="http://schema.org/NewsArticle">
<meta name="itemtypeId" content="news-article">
<meta name="topline" content="Behinderungen auf Autobahnen und in den Städten">
<meta name="rubric" content="swraktuell">
<link rel="canonical" href="https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/wintereinbruch-zum-ersten-dezember-schafft-stau-und-unfaelle-100.html"/>
<style type="text/css">
img:not([src]){visibility:hidden;min-height:1px;min-width:1px}.image img[data-spy=lazyload].error,.image img[data-spy=lazyload].loaded,.image img[data-spy=lazyload].loading,.image img[data-spy=lazyload]:not(.loaded),.teaser header .image{overflow:hidden}
</style>
<style type="text/css">
.bb-async-hide {
opacity: 0 !important;
}
</style>
<link type="text/css" rel="stylesheet" href="/assets/css/common.min.css?0ed9429236ed3149bc6576c105646029"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr.min.css?2e93cb5fb3031110bb2d69530a739398"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr-header.min.css?b4c12898ab41dc6450684118b62edc04"/>
<link type="text/css" rel="stylesheet" href="/assets/css/playerleiste.min.css?8c60dfc5fc57103c56012070e751b6a6"/>
<link
as="script" type="text/javascript" rel="preload" href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6">
<link
as="script" type="text/javascript" rel="preload" href="/assets/js/lazyload.min.js?fded0d9701bf4f76e7742858eaac91ac">
<link
as="script" type="text/javascript" rel="preload" href="/assets/js/atInternet-5.17.1/smarttag.min.js?058911f9b2c81310639478a4a66c0fe9">
<link
as="script" type="text/javascript" rel="preload" href="/assets/js/common.min.js?2a3212e9aa04af050b09a93955ac76b8">
<link
as="script" type="text/javascript" rel="preload" href="/assets/js/swr.min.js?a39155d52100f992a45081d0c28ce15f">
<link
as="script" type="text/javascript" rel="preload" href="/assets/js/common-bunchbox.min.js?bc3aa194f238b7e1c4e0a041cbfcc743">
<!-- Chartbeat -->
<script>
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-swraktuell" data-menubox-filter-section="aktuell" data-stationid="swraktuell">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<nav class="navbar navbar-default" id="header-main-navi">
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
Menü
</button>
<a href="/index.html" class="navbar-brand" data-menubox-linksource="section">SWR</a>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" role="menuitem" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3">
<a href="/swraktuell/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="/swraktuell/baden-wuerttemberg/index.html" role="menuitem">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/friedrichshafen/index.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/heilbronn/index.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/karlsruhe/index.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/mannheim/index.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/suedbaden/index.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/tuebingen/index.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/ulm/index.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="/swraktuell/rheinland-pfalz/index.html" role="menuitem">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/kaiserslautern/index.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/koblenz/index.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/ludwigshafen/index.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/mainz/index.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/trier/index.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-invisible-imswr="true" data-menubox-filter-aliases-section="wahl">
<a href="/swraktuell/wahl/index.html" role="menuitem" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-bw/index.html" role="menuitem">Wahlen in Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-bw/kommunalwahl-bw/index.html" role="menuitem">Kommunalwahl Baden-Württemberg</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-bw/europawahl-bw/index.html" role="menuitem">Europawahl Baden-Württemberg</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-rp/index.html" role="menuitem">Wahlen in Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-rp/kommunalwahl-rp/index.html" role="menuitem">Kommunalwahl Rheinland-Pfalz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-rp/europawahl-rp/index.html" role="menuitem">Europawahl Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/sport/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,title,breadcrumbs">
<a href="/sport/fussball/index.html" role="menuitem">Fussball</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/mehr-sport/index.html" role="menuitem">Mehr Sport</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/media/index.html" role="menuitem">Videos &amp; Audios</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/sendungen/index.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top" role="menuitem">Ergebnisdienst</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/wissen/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/rettet-die-insekten/index.html" role="menuitem">Rettet die Insekten!</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/zulaut/index.html" role="menuitem">zuLAUT</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/abgasalarm/index.html" role="menuitem">Abgasalarm</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/apfelbluete/index.html" role="menuitem">Apfelblüte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/" role="menuitem">BlautopfVR</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/1000-antworten/index.html" role="menuitem">1000 Antworten</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/spuren-im-stein/index.html" role="menuitem">Spuren im Stein</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/odysso/index.html" role="menuitem">odysso</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/heimat/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/videos/index.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/deine-story/index.html" role="menuitem">Deine Story</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/team/index.html" role="menuitem">Team</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/was-ist-heimat/index.html" role="menuitem">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" role="menuitem">Mediathek</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/unternehmen/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/organisation/index.html" role="menuitem">Organisation</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/karriere/index.html" role="menuitem">Karriere</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/kommunikation/index.html" role="menuitem">Kommunikation</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="/unternehmen/gniffkebloggt/index.html" role="menuitem">Gniffke bloggt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="/sommerfestival/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/rheinland-pfalz/index.html" role="menuitem">Zweibrücken</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/tickets/index.html" role="menuitem">Tickets</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,footer,tvradio,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="https://www.swrfernsehen.de/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/tv-programm/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/live/index.html" role="menuitem">Live</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/videotext/index.html" role="menuitem">Videotext</a>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="fallers" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/die-fallers/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Die Fallers</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/archiv/index.html" role="menuitem">Archiv</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/fallerhof/index.html" role="menuitem">Fallerhof</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/familie/index.html" role="menuitem">Familie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/video/index.html" role="menuitem">Video</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="eisenbahn-romantik" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Eisenbahn-Romantik</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/vorschau/index.html" role="menuitem">Vorschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/folgen/index.html" role="menuitem">Folgen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/service/index.html" role="menuitem">Service</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="kaffee-oder-tee" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Kaffee oder Tee</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/rezepte/index.html" role="menuitem">Rezepte</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/index.html" role="menuitem">Ratgeber</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/wir-im-suedwesten/index.html" role="menuitem">Wir im Südwesten</a>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/kreativ/index.html" role="menuitem">Kreativ</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/landesschau-bw/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/tipps/index.html" role="menuitem">Tipps</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/studiogaeste/index.html" role="menuitem">Studiogäste</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/videos/index.html" role="menuitem">Alle Videos</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/ueber-uns/index.html" role="menuitem">Über Uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/landesschau-rp/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/persoenlich/index.html" role="menuitem">Persönlich</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/index.html" role="menuitem">Gut zu wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/hierzuland/index.html" role="menuitem">Hierzuland</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/couchgespraeche/index.html" role="menuitem">Couchgespräche</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/wetter/index.html" role="menuitem">Wetter</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="lecker-aufs-land" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/lecker-aufs-land/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Lecker aufs Land</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs">
<a href="https://www.swrfernsehen.de/lecker-aufs-land/rezepte/index.html" role="menuitem">Rezepte</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/marktcheck/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/sendungen/index.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/verbraucherfallen/index.html" role="menuitem">Verbraucherfallen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/auto-reise-verkehr/index.html" role="menuitem">Auto, Reise &amp; Verkehr</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/digitales-technik/index.html" role="menuitem">Digitales &amp; Technik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/essen-trinken/index.html" role="menuitem">Essen &amp; Trinken</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/finanzen/index.html" role="menuitem">Finanzen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/gesundheit/index.html" role="menuitem">Gesundheit</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/umwelt-natur/index.html" role="menuitem">Umwelt &amp; Natur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/wohnen-bauen/index.html" role="menuitem">Wohnen &amp; Bauen</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="nachtcafe" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/nachtcafe/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Nachtcafé</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/rueckschau/index.html" role="menuitem">Rückschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/tickets/index.html" role="menuitem">Tickets</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="/swr1/bw/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/musik/index.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/playlist/index.html" role="menuitem">Playlist</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/swr1leute/index.html" role="menuitem">SWR1 Leute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/events/index.html" role="menuitem">Events</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="/swr1/rp/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/termine/index.html" role="menuitem">Termine</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="/swr2/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/musik-klassik/index.html" role="menuitem">Klassik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/musik-jazz-und-pop/index.html" role="menuitem">Jazz &amp; Pop</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/literatur/index.html" role="menuitem">Literatur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/hoerspiel/index.html" role="menuitem">Hörspiel</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/doku-und-feature/index.html" role="menuitem">Doku &amp; Feature</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/wissen/index.html" role="menuitem">Wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/film-und-serie/index.html" role="menuitem">Film &amp; Serie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/kunst-und-ausstellung/index.html" role="menuitem">Kunst &amp; Ausstellung</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/buehne/index.html" role="menuitem">Bühne</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/leben-und-gesellschaft/index.html" role="menuitem">Leben &amp; Gesellschaft</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/ard-radiofestival/index.html" role="menuitem">ARD Radiofestival</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/index.html" role="menuitem">SWR3</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4" data-menubox-items-level-section="3">
<a href="/swr4/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/musik/index.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/events/index.html" role="menuitem">Events</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/tipps/index.html" role="menuitem">Tipps</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/programm-bw/index.html" role="menuitem">Programm BW</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/programm-rp/index.html" role="menuitem">Programm RP</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-invisible-section="true" data-sublist-visible="true">
<a href="/swr4/nachrichten/index.html" role="menuitem">Nachrichten</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/friedrichshafen/index.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/heilbronn/index.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/kaiserslautern/index.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/karlsruhe/index.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/koblenz/index.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/ludwigshafen/index.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/mainz/index.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/mannheim/index.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/suedbaden/index.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/trier/index.html" role="menuitem">Trier</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/tuebingen/index.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/ulm/index.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4bw" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr4" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/musik" role="menuitem">Musik &amp; Events</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten" role="menuitem">Region Aktuell</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/programm-bw" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/tipps" role="menuitem">Tipps</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="14" data-menubox-filter-section="swr4rp" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr4" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/events" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/musik" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/tipps" role="menuitem">Ratgeber</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/programm-rp" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten" role="menuitem">Nachrichten</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4rp">
<a href="https://www.swr.de/swr4/kontakt" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,mainNaviHeader,tvradio,title,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/index.html" role="menuitem">DASDING</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/swrclassic/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/symphonieorchester/index.html" role="menuitem">SWR Symphonieorchester</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/vokalensemble/index.html" role="menuitem">SWR Vokalensemble</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/experimentalstudio/index.html" role="menuitem">SWR Experimentalstudio</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/big-band/index.html" role="menuitem">SWR Big Band</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/schwetzinger-festspiele/index.html" role="menuitem">SWR Schwetzinger Festspiele</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/donaueschinger-musiktage/index.html" role="menuitem">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/index.html" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external" role="menuitem">Planet Schule</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="/ehrensache/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/ehrensache/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer-meta,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/index.html" role="menuitem">Projekte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/hilfsantrag/index.html" role="menuitem">Hilfsantrag</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/index.html" role="menuitem">Mitmachen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/index.html" role="menuitem">Promis mit Herz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/index.html" role="menuitem">Jetzt spenden!</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="swr-doku-festival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="/swr-doku-festival/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Doku Festival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swr-doku-festival/deutscher-dokumentarfilmpreis/index.html" role="menuitem">Deutscher Dokumentarfilmpreis</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swr-doku-festival/partner/index.html" role="menuitem">Partner</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-filter-section="schlager" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/schlager/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Schlager</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/schlager/stories/index.html" role="menuitem">Stories</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/schlager/videos/index.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/schlager/termine/index.html" role="menuitem">Termine</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="container meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="publisher" href="swr">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swr.de/swraktuell/swraktuell-suche-100.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.swr.de/swraktuell/swraktuell-suche-100.html?restriction=/swraktuell&q={q}">
<input type="hidden" class="form-control" name="restriction" value="/swraktuell">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="Suche" class="form-control" required autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
<ul class="nav navbar-nav navbar-right">
<li role="presentation">
<a href="https://www.swr.de/wetter/wetter-liste-swr-100.html" role="menuitem" class="weather">
Wetter
</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/verkehr/verkehr-122.html" role="menuitem" class="verkehr">
Verkehr
</a>
</li>
</ul>
</div>
</nav>
</header>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<div class="tagleiste-wrapper" data-crawler="ignore">
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/swraktuell/swraktuell-suche-100.html?keyword=Verkehr+und+Mobilit%C3%A4t&restriction=%2Fswraktuell" class="tagleiste-element">Verkehr und Mobilität</a>
</li>
<li>
<a href="/swraktuell/swraktuell-suche-100.html?keyword=Wetter+und+Klima&restriction=%2Fswraktuell" class="tagleiste-element">Wetter und Klima</a>
</li>
<li>
<a href="/swraktuell/swraktuell-suche-100.html?keyword=Umwelt+und+Natur&restriction=%2Fswraktuell" class="tagleiste-element">Umwelt und Natur</a>
</li>
<li>
<a href="/swraktuell/swraktuell-suche-100.html?keyword=Polizei+und+Rettungskr%C3%A4fte&restriction=%2Fswraktuell" class="tagleiste-element">Polizei und Rettungskräfte</a>
</li>
</ul>
</div>
<article
class="detail rubrik-swraktuell" id="news-article" itemscope itemtype="http://schema.org/NewsArticle">
<div class="container" data-crawler="ignore">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li >
<a href="/index.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','2':'Übersichtsseite','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1'},'type':'navigation','level2':'1'}" role="menuitem">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li >
<a href="/swraktuell/index.html" data-clickzone="{'name':'SWR_Aktuell','customObject':{'11':'20180405111023','12':'NDZ','1':'DESWR/BADN0_WEB_SWRCMS_swraktuell-100','2':'Übersichtsseite','3':'SWR_Aktuell','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'type':'navigation','level2':'79'}" role="menuitem">
<span itemprop="name">
SWR Aktuell
</span>
</a>
</li>
<li >
<a href="/swraktuell/baden-wuerttemberg/index.html" data-clickzone="{'chapter1':'SWR Aktuell Baden-Württemberg','name':'SWR_Aktuell_Baden-Württemberg','customObject':{'11':'20180406110118','12':'LCZ Baden-Württemberg','1':'DESWR/BADN0_WEB_SWRCMS_swraktuell-bw-100','2':'Übersichtsseite','3':'SWR_Aktuell_Baden-Württemberg','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'type':'navigation','level2':'79'}" role="menuitem">
<span itemprop="name">
Baden-Württemberg
</span>
</a>
</li>
<li class="active">
<a href="/swraktuell/baden-wuerttemberg/mannheim/index.html" data-clickzone="{'chapter2':'Mannheim','chapter1':'SWR Aktuell Baden-Württemberg','name':'SWR_Aktuell_Studio_Mannheim-Ludwigshafen','customObject':{'11':'20180405132138','12':'Studio Mannheim','1':'DESWR/BADN0_WEB_SWRCMS_mannheim-100','2':'Übersichtsseite','3':'SWR_Aktuell_Studio_Mannheim-Ludwigshafen','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'type':'navigation','level2':'79'}" role="menuitem">
<span itemprop="name">
Mannheim
</span>
</a>
</li>
</ol>
</div>
</div>
</div>

<meta itemprop="mainEntityOfPage" content="https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/wintereinbruch-zum-ersten-dezember-schafft-stau-und-unfaelle-100.html">
<meta itemprop="description" content="Der Wintereinbruch über Nacht hat am frühen Dienstagmorgen bereits zu mehreren Schnee- und Glatteisunfällen geführt. Bislang blieb es meist bei Blechschäden, nur wenige Menschen wurden verletzt.">
<span itemprop="image" itemid="heidelberg-erster-dezember-schnee-verkehr-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/1606812174957,heidelberg-erster-dezember-schnee-verkehr-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="Volle Straße mit Stau in Heidelberg">
</span>
<meta itemprop="datePublished" content="2020-12-01T09:53:24+01:00">
<meta itemprop="dateModified" content="2020-12-01T09:35:00+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR Aktuell">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swraktuell/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/wintereinbruch-zum-ersten-dezember-schafft-stau-und-unfaelle-100.html",
"mainEntityOfPage": "https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/wintereinbruch-zum-ersten-dezember-schafft-stau-und-unfaelle-100.html",
"description": "Der Wintereinbruch über Nacht hat am frühen Dienstagmorgen bereits zu mehreren Schnee- und Glatteisunfällen geführt. Bislang blieb es meist bei Blechschäden, nur wenige Menschen wurden verletzt.",
"dateModified": "2020-12-01T09:35:00+01:00",
"datePublished": "2020-12-01T09:53:24+01:00",
"headline": "Schnee- und Glatteisunfälle in der ganzen Region ",
"publisher": {
"@type": "Organization",
"name": "SWR Aktuell",
"logo": {
"@type": "ImageObject",
"url": "/assets/swraktuell/favicon.ico",
"width": "48",
"height": "48"
}
},
"image": {
"@type": "ImageObject",
"@id": "https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/1606812174957,heidelberg-erster-dezember-schnee-verkehr-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/1606812174957,heidelberg-erster-dezember-schnee-verkehr-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "320",
"height": "180"
}
}
</script>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source media="(min-width: 1200px)" data-srcset="/swraktuell/baden-wuerttemberg/mannheim/1606812174957%2Cheidelberg-erster-dezember-schnee-verkehr-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1900px) 1388px, (min-width: 1200px) 976px"/>
<source media="(min-width: 768px)" data-srcset="/swraktuell/baden-wuerttemberg/mannheim/1606812174957%2Cheidelberg-erster-dezember-schnee-verkehr-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 730px"/>
<source data-srcset="/swraktuell/baden-wuerttemberg/mannheim/1606812174957%2Cheidelberg-erster-dezember-schnee-verkehr-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/swraktuell/baden-wuerttemberg/mannheim/1606812174957%2Cheidelberg-erster-dezember-schnee-verkehr-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 520px) 490px, 100vw"/>
<img data-src="/swraktuell/baden-wuerttemberg/mannheim/1606812174957,heidelberg-erster-dezember-schnee-verkehr-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg"  class="" data-copyright="Foto: SWR" alt="Volle Straße mit Stau in Heidelberg (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  media="(min-width: 1200px)" srcset="/swraktuell/baden-wuerttemberg/mannheim/1606812174957%2Cheidelberg-erster-dezember-schnee-verkehr-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1900px) 1388px, (min-width: 1200px) 976px"/>
<source  media="(min-width: 768px)" srcset="/swraktuell/baden-wuerttemberg/mannheim/1606812174957%2Cheidelberg-erster-dezember-schnee-verkehr-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 730px"/>
<source  srcset="/swraktuell/baden-wuerttemberg/mannheim/1606812174957%2Cheidelberg-erster-dezember-schnee-verkehr-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/swraktuell/baden-wuerttemberg/mannheim/1606812174957%2Cheidelberg-erster-dezember-schnee-verkehr-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/baden-wuerttemberg/mannheim/1606812174957,heidelberg-erster-dezember-schnee-verkehr-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg"  class="" data-copyright="Foto: SWR" alt="Volle Straße mit Stau in Heidelberg (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</div>
<h1 class="hgroup">
<span class="topline">
<strong></strong> Behinderungen auf Autobahnen und in den Städten
</span>
<span itemprop="headline">Schnee- und Glatteisunfälle in der ganzen Region </span>
</h1>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-12-01T09:35:00">
<span class="date">1.12.2020</span
><span class="time">, 9:35 Uhr</span>
</time>
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<aside class="sharing" data-crawler="ignore">
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="whatsapp://send?text=https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/wintereinbruch-zum-ersten-dezember-schafft-stau-und-unfaelle-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/wintereinbruch-zum-ersten-dezember-schafft-stau-und-unfaelle-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/wintereinbruch-zum-ersten-dezember-schafft-stau-und-unfaelle-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-mail">
<a href="mailto:?subject=Linkempfehlung: Schnee- und Glatteisunfälle in der ganzen Region  &body=Ihnen wird folgende Internetseite empfohlen: https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/wintereinbruch-zum-ersten-dezember-schafft-stau-und-unfaelle-100.html"
class="btn btn-share-mail">
<i class="icon-mail"></i>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</aside>
<p class="lead">Der Wintereinbruch über Nacht hat am frühen Dienstagmorgen bereits zu mehreren Schnee- und Glatteisunfällen geführt. Bislang blieb es meist bei Blechschäden, nur wenige Menschen wurden verletzt. </p>
<div class="bodytext" itemprop="articleBody">
<p>Auf der A6 wurde eine Person bei einem Unfall leicht verletzt. Auf der A61 und der A650 kam es ebenfalls zu Unfällen, dabei kam es aber nur zu Blechschäden. Wie die Polizei aus Ludwigshafen-Ruchheim mitteilte, gab es insgesamt sieben wetterbedingte Unfälle auf den vorderpfälzischen Autobahnen. Außerdem stehen auf der A6 bei Grünstadt mehrere Lastwagen quer. </p>
<figure id="asset-glatteis-unfall-erster-dezember-bad-bergzabern-100"
class="asset figure-center"
itemid="glatteis-unfall-erster-dezember-bad-bergzabern-100" itemprop="image" itemscope
itemtype="http://schema.org/ImageObject" aria-label="media" data-aspectratio="16x9">
<div class="image">
<link itemprop="url" href="https://www.swr.de/swraktuell/rheinland-pfalz/ludwigshafen/1606810065608,glatteis-unfall-erster-dezember-bad-bergzabern-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg">
<meta itemprop="width" content="480">
<meta itemprop="height" content="270">
<img data-src="/swraktuell/rheinland-pfalz/ludwigshafen/1606810065608,glatteis-unfall-erster-dezember-bad-bergzabern-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg" srcset="/swraktuell/rheinland-pfalz/ludwigshafen/1606810065608%2Cglatteis-unfall-erster-dezember-bad-bergzabern-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/swraktuell/rheinland-pfalz/ludwigshafen/1606810065608%2Cglatteis-unfall-erster-dezember-bad-bergzabern-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1920px) 670px, (min-width: 720px) 523px, 100vw" class="" data-copyright="Foto: Polizeidirektion Landau" alt="Autounfall, bei dem Auto sich überschlug und auf dem Dach liegt (Foto: Polizeidirektion Landau)" title="Foto: Polizeidirektion Landau" data-spy="lazyload"/>
<noscript>
<img src="/swraktuell/rheinland-pfalz/ludwigshafen/1606810065608,glatteis-unfall-erster-dezember-bad-bergzabern-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg" srcset="/swraktuell/rheinland-pfalz/ludwigshafen/1606810065608%2Cglatteis-unfall-erster-dezember-bad-bergzabern-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/swraktuell/rheinland-pfalz/ludwigshafen/1606810065608%2Cglatteis-unfall-erster-dezember-bad-bergzabern-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1920px) 670px, (min-width: 720px) 523px, 100vw" class="" data-copyright="Foto: Polizeidirektion Landau" alt="Autounfall, bei dem Auto sich überschlug und auf dem Dach liegt (Foto: Polizeidirektion Landau)" title="Foto: Polizeidirektion Landau"/>
</noscript>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Polizeidirektion Landau: Unfallfahrzeug bei Oberotterbach
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Polizeidirektion Landau</span>
</span>
</span>
</figcaption>
</figure>
<h2>Glimpflich auf dem Dach gelandet</h2>
<p>Außerdem gab es laut Polizei in der Nähe vom südpfälzischen Bad Bergzabern kurz nach Mitternacht schon einen Glatteisunfall auf der B38. Dort war ein 22-Jähriger kurz vor dem Ortseingang Oberotterbach durch Straßenglätte mit seinem Auto von der Fahrbahn abgekommen und landete auf dem Dach. Verletzt wurde dabei niemand. </p>
<h2>In Mannheim und Heidelberg nur leichte Unfälle</h2>
<p>Im Bereich des Polizeipräsidiums Mannheim sei es bislang bei Schäden an den Autos geblieben, sagte ein Sprecher. Am Königstuhl in Heidelberg und bei Sinsheim haben Unfälle und liegengebliebene Fahrzeuge für Behinderungen gesorgt. Vor allem in Hanglagen sei die Situation gefährlich. </p>
<figure id="asset-verkehr-wintereinbruch-erster-dezember-schnee-100"
class="asset figure-center"
itemid="verkehr-wintereinbruch-erster-dezember-schnee-100" itemprop="image" itemscope
itemtype="http://schema.org/ImageObject" aria-label="media" data-aspectratio="16x9">
<div class="image">
<link itemprop="url" href="https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/1606811749582,verkehr-wintereinbruch-erster-dezember-schnee-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<img data-src="/swraktuell/baden-wuerttemberg/mannheim/1606811749582,verkehr-wintereinbruch-erster-dezember-schnee-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg" srcset="/swraktuell/baden-wuerttemberg/mannheim/1606811749582%2Cverkehr-wintereinbruch-erster-dezember-schnee-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/swraktuell/baden-wuerttemberg/mannheim/1606811749582%2Cverkehr-wintereinbruch-erster-dezember-schnee-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/swraktuell/baden-wuerttemberg/mannheim/1606811749582%2Cverkehr-wintereinbruch-erster-dezember-schnee-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/swraktuell/baden-wuerttemberg/mannheim/1606811749582%2Cverkehr-wintereinbruch-erster-dezember-schnee-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/swraktuell/baden-wuerttemberg/mannheim/1606811749582%2Cverkehr-wintereinbruch-erster-dezember-schnee-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1920px) 670px, (min-width: 720px) 523px, 100vw" class="" data-copyright="Foto: SWR" alt="Schneebedeckte Stadtlandschaft und stau auf den Straßen (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
<noscript>
<img src="/swraktuell/baden-wuerttemberg/mannheim/1606811749582,verkehr-wintereinbruch-erster-dezember-schnee-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg" srcset="/swraktuell/baden-wuerttemberg/mannheim/1606811749582%2Cverkehr-wintereinbruch-erster-dezember-schnee-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/swraktuell/baden-wuerttemberg/mannheim/1606811749582%2Cverkehr-wintereinbruch-erster-dezember-schnee-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/swraktuell/baden-wuerttemberg/mannheim/1606811749582%2Cverkehr-wintereinbruch-erster-dezember-schnee-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/swraktuell/baden-wuerttemberg/mannheim/1606811749582%2Cverkehr-wintereinbruch-erster-dezember-schnee-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/swraktuell/baden-wuerttemberg/mannheim/1606811749582%2Cverkehr-wintereinbruch-erster-dezember-schnee-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1920px) 670px, (min-width: 720px) 523px, 100vw" class="" data-copyright="Foto: SWR" alt="Schneebedeckte Stadtlandschaft und stau auf den Straßen (Foto: SWR)" title="Foto: SWR"/>
</noscript>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Verkehrslage in Heidelberg um 8 Uhr
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="https://www.swr.de" tabindex="-1" rel="external nofollow" itemprop="url">
<span itemprop="name">SWR</span>
</a>
</span>
</span>
</figcaption>
</figure>
<h2>Zahlreiche Unfälle im Odenwald</h2>
<p>Auf der B27 zwischen Heidersbach und Buchen (Neckar-Odenwald-Kreis) ist ein Auto wegen der schneeglatten Fahrbahn in den Gegenverkehr geschleudert. Hier gab es ebenso einen Verletzten wie bei einem Unfall in Adelsheim. </p>
<p>Auch im Kreis Bergstraße gab es einen Leichtverletzten. Die Polizei zählte dort zwischen 6 Uhr und 7.30 Uhr alleine elf Unfälle - unter anderem auf den Autobahnen in Lorsch und Viernheim. Es werde eifrig gestreut.</p>
<h2>Verspäteter ÖPNV</h2>
<p>Im gesamten Bereich der Rhein-Neckar-Verkehrsgesellschaft (RNV) kommt es zu Behinderungen - hauptsächlicher wegen vereister Weichen. Das teilte die RNV mit. Am Morgen fuhren auch viele Busse in Heidelberg verspätet. </p>
</div>
</div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-12-01T09:35:00">
<span class="date">1.12.2020</span
><span class="time">, 9:35 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="SWR">
SWR
</dd>
</dl>
</div>
</footer>
</div>

</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="79" data-chapter2="Mannheim" data-chapter1="SWR Aktuell Baden-Württemberg" data-update="20201201095324" data-pageId="SWR2709992731" data-name="Schnee-_und_Glatteisunfälle_in_der_ganzen_Region_" data-x12="Studio Mannheim" data-x1="DESWR/BADN0_WEB_SWRCMS_wintereinbruch-zum-ersten-dezember-schafft-stau-und-unfaelle-100" data-x11="20201201093550" data-x2="Artikel" data-x3="Schnee-_und_Glatteisunfälle_in_der_ganzen_Region_" data-x5="swr.de" data-x6="Nein" data-level2="79" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="swraktuell,baden-wuerttemberg,mannheim"></script>



<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Mehr aus der Region Rhein-Neckar</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="news-article-wc-toilette-fuer-alle-geschlechter-in-heidelberg-100" class="teaser media-news-article teaser-majestix rubrik-swraktuell" >
<meta itemprop="publisher" href="SWR Aktuell">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2614984016]","url":"[https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/wc-toilette-fuer-alle-geschlechter-in-heidelberg-100.html]","creation":"[Rathaus_hat_jetzt_ein_WC_für_alle_Geschlechter]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Mannheim","chapter1":"SWR Aktuell Baden-Württemberg","name":"Rathaus_hat_jetzt_ein_WC_für_alle_Geschlechter","customObject":{"11":"20201130172143","12":"Studio Mannheim","1":"DESWR/BADN0_WEB_SWRCMS_wc-toilette-fuer-alle-geschlechter-in-heidelberg-100","2":"Artikel","3":"Rathaus_hat_jetzt_ein_WC_für_alle_Geschlechter","5":"swr.de","6":"Nein","7":"Nein","8":"79"},"level2":"79"}</script>
<header>
<div class="image">
<a href="/swraktuell/baden-wuerttemberg/mannheim/wc-toilette-fuer-alle-geschlechter-in-heidelberg-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/swraktuell/baden-wuerttemberg/mannheim/1606754817771%2Cwc-fuer-alle-geschlechter-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/baden-wuerttemberg/mannheim/1606754817771%2Cwc-fuer-alle-geschlechter-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/swraktuell/baden-wuerttemberg/mannheim/1606754817771,wc-fuer-alle-geschlechter-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: Pressestelle, Stadt Heidelberg" alt="WC für alle Geschlechter (Foto: Pressestelle, Stadt Heidelberg)" title="Foto: Pressestelle, Stadt Heidelberg" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/swraktuell/baden-wuerttemberg/mannheim/1606754817771%2Cwc-fuer-alle-geschlechter-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/baden-wuerttemberg/mannheim/1606754817771%2Cwc-fuer-alle-geschlechter-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/baden-wuerttemberg/mannheim/1606754817771,wc-fuer-alle-geschlechter-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: Pressestelle, Stadt Heidelberg" alt="WC für alle Geschlechter (Foto: Pressestelle, Stadt Heidelberg)" title="Foto: Pressestelle, Stadt Heidelberg"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/baden-wuerttemberg/mannheim/wc-toilette-fuer-alle-geschlechter-in-heidelberg-100.html" class="teasertracking clickzone">
<span class="topline">Heidelberg will Zeichen setzen</span>
<span itemprop="headline">Rathaus hat jetzt ein &#034;WC für alle Geschlechter&#034;</span>
</a>
</h2>
</header>
<a href="/swraktuell/baden-wuerttemberg/mannheim/wc-toilette-fuer-alle-geschlechter-in-heidelberg-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Keine Diskriminierung, schon gar nicht auf dem Klo - wie ernst die Stadt Heidelberg diesen Grundsatz nimmt, sieht man an ihrem jüngsten Projekt: Der Toilette für alle Geschlechter.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="news-article-layer-interview-november-100" class="teaser media-news-article teaser-majestix rubrik-swraktuell" >
<meta itemprop="publisher" href="SWR Aktuell">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR966314014]","url":"[https://www.swr.de/swraktuell/rheinland-pfalz/ludwigshafen/layer-interview-november-100.html]","creation":"[Prof._Günter_Layer_Wir_brauchen_einen_harten_Lockdown]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Ludwigshafen","chapter1":"SWR Aktuell Rheinland-Pfalz","name":"Prof._Günter_Layer_Wir_brauchen_einen_harten_Lockdown","customObject":{"11":"20201201075430","12":"Studio Ludwigshafen","1":"DESWR/BADN0_WEB_SWRCMS_layer-interview-november-100","2":"Artikel","3":"Prof._Günter_Layer_Wir_brauchen_einen_harten_Lockdown","5":"swr.de","6":"Nein","7":"Nein","8":"79"},"level2":"79"}</script>
<header>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/ludwigshafen/layer-interview-november-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/swraktuell/rheinland-pfalz/ludwigshafen/1596779961365%2Cguenter-layer-klinikum-ludwigshafen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/ludwigshafen/1596779961365%2Cguenter-layer-klinikum-ludwigshafen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/swraktuell/rheinland-pfalz/ludwigshafen/1596779961365,guenter-layer-klinikum-ludwigshafen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: Klinikum Ludwigshafen" alt="Der Ärztliche Direktor des Klinikums Ludwigshafen Prof. Günter Layer (Foto: Klinikum Ludwigshafen)" title="Foto: Klinikum Ludwigshafen" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/swraktuell/rheinland-pfalz/ludwigshafen/1596779961365%2Cguenter-layer-klinikum-ludwigshafen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/ludwigshafen/1596779961365%2Cguenter-layer-klinikum-ludwigshafen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/rheinland-pfalz/ludwigshafen/1596779961365,guenter-layer-klinikum-ludwigshafen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: Klinikum Ludwigshafen" alt="Der Ärztliche Direktor des Klinikums Ludwigshafen Prof. Günter Layer (Foto: Klinikum Ludwigshafen)" title="Foto: Klinikum Ludwigshafen"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/ludwigshafen/layer-interview-november-100.html" class="teasertracking clickzone">
<span class="topline">Aktuelle Corona-Lage am Klinikum Ludwigshafen</span>
<span itemprop="headline">Prof. Günter Layer: &#034;Wir brauchen einen harten Lockdown”</span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/ludwigshafen/layer-interview-november-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Corona-Pandemie bringt das Klinikum Ludwigshafen ans Limit. Laut Ärztlichem Direktor des Klinikums ist die Situation mit über 100 Corona-Patienten dramatisch. Er fordert einen zweiten Lockdown.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="news-article-impfzentrum-ludwigshafen-soll-in-walzmuehle-100" class="teaser media-news-article teaser-majestix rubrik-swraktuell" >
<meta itemprop="publisher" href="SWR Aktuell">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3724578550]","url":"[https://www.swr.de/swraktuell/rheinland-pfalz/ludwigshafen/impfzentrum-ludwigshafen-soll-in-walzmuehle-100.html]","creation":"[Ludwigshafen_schlägt_Walzmühle_für_Impfzentrum_vor]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Ludwigshafen","chapter1":"SWR Aktuell Rheinland-Pfalz","name":"Ludwigshafen_schlägt_Walzmühle_für_Impfzentrum_vor","customObject":{"11":"20201130152054","12":"Studio Ludwigshafen","1":"DESWR/BADN0_WEB_SWRCMS_impfzentrum-ludwigshafen-soll-in-walzmuehle-100","2":"Artikel","3":"Ludwigshafen_schlägt_Walzmühle_für_Impfzentrum_vor","5":"swr.de","6":"Nein","7":"Nein","8":"79"},"level2":"79"}</script>
<header>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/ludwigshafen/impfzentrum-ludwigshafen-soll-in-walzmuehle-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/swraktuell/rheinland-pfalz/ludwigshafen/1588951988773%2Ceingang-walzmuehle-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/ludwigshafen/1588951988773%2Ceingang-walzmuehle-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/swraktuell/rheinland-pfalz/ludwigshafen/1588951988773,eingang-walzmuehle-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Eingang der Walzmühle in Ludwigshafen (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/swraktuell/rheinland-pfalz/ludwigshafen/1588951988773%2Ceingang-walzmuehle-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/ludwigshafen/1588951988773%2Ceingang-walzmuehle-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/rheinland-pfalz/ludwigshafen/1588951988773,eingang-walzmuehle-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Eingang der Walzmühle in Ludwigshafen (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/ludwigshafen/impfzentrum-ludwigshafen-soll-in-walzmuehle-100.html" class="teasertracking clickzone">
<span class="topline">Stadt berät neuen Standort</span>
<span itemprop="headline">Ludwigshafen schlägt Walzmühle für Impfzentrum vor</span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/ludwigshafen/impfzentrum-ludwigshafen-soll-in-walzmuehle-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Statt der Friedrich-Ebert-Halle hat die Stadt Ludwigshafen nun doch einen anderen Standort für ihr geplantes Impfzentrum vorgeschlagen: die Walzmühle. Laut Oberbürgermeisterin erfülle das Einkaufscenter viele passende Kriterien.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-konvertierter-fluechtling-aus-iran-wird-presbyter-in-mutterstadt-100" class="teaser media-video teaser-majestix rubrik-swraktuell" >
<meta itemprop="publisher" href="SWR Aktuell">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR758697323]","url":"[https://www.swr.de/swraktuell/rheinland-pfalz/ludwigshafen/konvertierter-fluechtling-aus-iran-wird-presbyter-in-mutterstadt-100.html]","creation":"[Konvertiert_geflohen_und_jetzt_Presbyter_in_Mutterstadt]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Ludwigshafen","chapter1":"SWR Aktuell Rheinland-Pfalz","name":"Konvertiert_geflohen_und_jetzt_Presbyter_in_Mutterstadt","customObject":{"11":"20201130150133","12":"Studio Ludwigshafen","1":"DESWR/BADN0_WEB_SWRCMS_konvertierter-fluechtling-aus-iran-wird-presbyter-in-mutterstadt-100","2":"Artikel","3":"Konvertiert_geflohen_und_jetzt_Presbyter_in_Mutterstadt","5":"swr.de","6":"Nein","7":"Nein","8":"79"},"level2":"79"}</script>
<header>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/ludwigshafen/konvertierter-fluechtling-aus-iran-wird-presbyter-in-mutterstadt-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/swraktuell/rheinland-pfalz/ludwigshafen/1606744893014%2Cmohammad-ghavi-mutterstadt-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/ludwigshafen/1606744893014%2Cmohammad-ghavi-mutterstadt-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/swraktuell/rheinland-pfalz/ludwigshafen/1606744893014,mohammad-ghavi-mutterstadt-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Mohammad Ghavi aus dem Iran steht im Kirchenschiff der Protestantischen Gemeinde in Mutterstadt (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/swraktuell/rheinland-pfalz/ludwigshafen/1606744893014%2Cmohammad-ghavi-mutterstadt-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/ludwigshafen/1606744893014%2Cmohammad-ghavi-mutterstadt-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/rheinland-pfalz/ludwigshafen/1606744893014,mohammad-ghavi-mutterstadt-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Mohammad Ghavi aus dem Iran steht im Kirchenschiff der Protestantischen Gemeinde in Mutterstadt (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/ludwigshafen/konvertierter-fluechtling-aus-iran-wird-presbyter-in-mutterstadt-100.html" class="teasertracking clickzone">
<span class="topline">Kirchenwahl im Rheinland</span>
<span itemprop="headline">Konvertiert, geflohen und jetzt Presbyter in Mutterstadt</span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/ludwigshafen/konvertierter-fluechtling-aus-iran-wird-presbyter-in-mutterstadt-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Mohammad Ghavi ist Iraner. Als er sich für das Christentum entscheidet, flüchtet er nach Europa. In Mutterstadt (Rhein-Pfalz-Kreis) findet er eine neue Heimat und Gemeinde. Dort wurde er am 1. Advent sogar ins neue Presbyterium gewählt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="audio-disziplinarverfahren-gegen-polizeibeamte-eingeleitet-100" class="teaser media-audio teaser-majestix rubrik-swraktuell" >
<meta itemprop="publisher" href="SWR Aktuell">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3439487372]","url":"[https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/disziplinarverfahren-gegen-polizeibeamte-eingeleitet-100.html]","creation":"[Rassismusvorwurf_Disziplinarverfahren_gegen_Bruchsaler_Polizisten]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Karlsruhe","chapter1":"SWR Aktuell Baden-Württemberg","name":"Rassismusvorwurf_Disziplinarverfahren_gegen_Bruchsaler_Polizisten","customObject":{"11":"20201130121944","12":"Studio Karlsruhe","1":"DESWR/BADN0_WEB_SWRCMS_disziplinarverfahren-gegen-polizeibeamte-eingeleitet-100","2":"Artikel","3":"Rassismusvorwurf_Disziplinarverfahren_gegen_Bruchsaler_Polizisten","5":"swr.de","6":"Nein","7":"Nein","8":"79"},"level2":"79"}</script>
<header>
<div class="image">
<a href="/swraktuell/baden-wuerttemberg/karlsruhe/disziplinarverfahren-gegen-polizeibeamte-eingeleitet-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/swraktuell/1600669969392%2Cpolizei-schild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/1600669969392%2Cpolizei-schild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/swraktuell/1600669969392,polizei-schild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: dpa Bildfunk,  picture alliance/ Fabian Strauch/ dpa" alt="Schild an einer Polizeiwache (Foto: dpa Bildfunk,  picture alliance/ Fabian Strauch/ dpa)" title="Foto: dpa Bildfunk,  picture alliance/ Fabian Strauch/ dpa" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/swraktuell/1600669969392%2Cpolizei-schild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/1600669969392%2Cpolizei-schild-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/1600669969392,polizei-schild-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: dpa Bildfunk,  picture alliance/ Fabian Strauch/ dpa" alt="Schild an einer Polizeiwache (Foto: dpa Bildfunk,  picture alliance/ Fabian Strauch/ dpa)" title="Foto: dpa Bildfunk,  picture alliance/ Fabian Strauch/ dpa"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/baden-wuerttemberg/karlsruhe/disziplinarverfahren-gegen-polizeibeamte-eingeleitet-100.html" class="teasertracking clickzone">
<span class="topline">Ermittlungen nach Chat</span>
<span itemprop="headline">Rassismusvorwurf: Disziplinarverfahren gegen Bruchsaler Polizisten</span>
</a>
</h2>
</header>
<a href="/swraktuell/baden-wuerttemberg/karlsruhe/disziplinarverfahren-gegen-polizeibeamte-eingeleitet-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Es geht um rassistische Inhalte in einem Chat: Mehrere Polizeibeamte aus Bruchsal sollen Bilder mit nationalsozialistischem Hintergrund geteilt haben. Jetzt wird gegen sie ermittelt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
</main>
<aside id="SWR Aktuell" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<link itemprop="url" href="https://www.swr.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li role="presentation">
<a href="/swraktuell/index.html" role="menuitem">SWR Aktuell</a>
</li>
<li role="presentation">
<a href="/sport/index.html" role="menuitem">SWR Sport</a>
</li>
<li role="presentation">
<a href="/wissen/index.html" role="menuitem">SWR Wissen</a>
</li>
<li role="presentation">
<a href="/heimat/index.html" role="menuitem">SWR Heimat</a>
</li>
<li role="presentation">
<a href="/archiv/index.html" role="menuitem">Archiv</a>
</li>
<li role="presentation">
<a href="/swrclassic/index.html" role="menuitem">SWR Classic</a>
</li>
<li role="presentation">
<a href="https://www.kindernetz.de/index.html" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation">
<a href="/schlager/index.html" role="menuitem">SWR Schlager</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-10">Fernsehen</button>
<ul class="collapse" id="collapse-10">
<li role="presentation">
<a href="https://www.swrfernsehen.de/index.html" role="menuitem">SWR Fernsehen</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/tv-programm/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/live/index.html" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/videotext/index.html" role="menuitem">Videotext</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li role="presentation">
<a href="/swr1/index.html" role="menuitem">SWR1</a>
</li>
<li role="presentation">
<a href="/swr2/index.html" role="menuitem">SWR2</a>
</li>
<li role="presentation">
<a href="https://www.swr3.de/index.html" role="menuitem">SWR3</a>
</li>
<li role="presentation">
<a href="/swr4/index.html" role="menuitem">SWR4</a>
</li>
<li role="presentation">
<a href="https://www.dasding.de/index.html" role="menuitem">DASDING</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Übersicht</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Podcast</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/suche/sendungen-a-bis-z/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-29">Unternehmen</button>
<ul class="collapse" id="collapse-29">
<li role="presentation">
<a href="/unternehmen/index.html" role="menuitem">Der SWR</a>
</li>
<li role="presentation">
<a href="/unternehmen/organisation/index.html" role="menuitem">Organisation</a>
</li>
<li role="presentation">
<a href="/unternehmen/karriere/index.html" role="menuitem">Karriere</a>
</li>
<li role="presentation">
<a href="/unternehmen/kommunikation/index.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-35">Service</button>
<ul class="collapse" id="collapse-35">
<li role="presentation">
<a href="https://www.swr.de/home/ansprechpartner-100.html" data-pjax="0" role="menuitem">Kontakt</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/home/swr-von-a-z-100.html" data-pjax="0" role="menuitem">SWR A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/besucherfuehrung-100.html" data-pjax="0" role="menuitem">Besucherführungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/swr-veranstaltungen-100.html" data-pjax="0" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/empfang/empfang-102.html" data-pjax="0" role="menuitem">Empfang &amp; Technik</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/assets/swr/weiterleitung.html?https%3A%2F%2Fwww.swr-shop.de%2F" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">SWR Shop</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/home/hilfe-102.html" data-pjax="0" role="menuitem">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" role="menuitem" href="http://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de" role="menuitem">swr</a>
</li>
<li role="presentation"><a href="/datenschutz/index.html" role="menuitem">Datenschutz</a></li>
<li role="presentation"><a href="/impressum/index.html" role="menuitem">Impressum</a></li>
<li class="imgrights">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2020</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>
</div>
</footer>
</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Schnee-_und_Glatteisunfälle_in_der_ganzen_Region_',
level2: 79
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter2: 'Mannheim',
chapter1: 'SWR Aktuell Baden-Württemberg',
update: '20201201095324',
pageId: 'SWR2709992731'
})
tag.customVars.set({
site: {
11: '20201201093550',
12: 'Studio Mannheim',
1: 'DESWR/BADN0_WEB_SWRCMS_wintereinbruch-zum-ersten-dezember-schafft-stau-und-unfaelle-100',
2: 'Artikel',
3: 'Schnee-_und_Glatteisunfälle_in_der_ganzen_Region_',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 79
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>
<div id="playerbar">
<div class="container playerbar-container playerbar-fixed">
<!-- Toggle Button -->
<button class="btn playerbar-btn-collapse" type="button" data-toggle="collapse" data-target="#playerbarContantpane" aria-expanded="false" aria-controls="playerbarContantpane" title="Einklappen / Ausklappen">
<span class="playerbar-label playerbar-label-pressed">Einklappen</span>
<span class="playerbar-label playerbar-label-not-pressed">Ausklappen</span>
</button>
<!-- Wellenswitcher -->
<div id="stations">
<!-- Drop-Up -->
<nav class="dropup">
<button class="btn btn-secondary dropdown-toggle" type="button" id="stationMenuButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<span>Sender auswählen</span>
</button>
<ul class="dropdown-menu station-list" aria-labelledby="stationMenuButton">
<li class="station-item">
<button data-spy="audioplayer" data-stationid="dasding" data-config-uri="https://www.dasding.de/~webradio/administration/playerbar/dasding-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/dasding/logo.svg" title="Logo - DASDING" />
</div>
</figure>
<span class="station-name">DASDING</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swraktuell" data-config-uri="https://www.swr.de/~webradio/swraktuell/playerbar/swraktuell-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swraktuell/logo.svg" title="Logo - SWR Aktuell" />
</div>
</figure>
<span class="station-name">SWR Aktuell</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr1bw" data-config-uri="https://www.swr.de/~webradio/swr1/bw/swr1bw-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr1/logo.svg" title="Logo - SWR1 Baden-Württemberg" />
</div>
</figure>
<span class="station-name">SWR1 Baden-Württemberg</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr1rp" data-config-uri="https://www.swr.de/~webradio/swr1/rp/swr1rp-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr1/logo.svg" title="Logo - SWR1 Rheinland-Pfalz" />
</div>
</figure>
<span class="station-name">SWR1 Rheinland-Pfalz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr2" data-config-uri="https://www.swr.de/~webradio/swr2/swr2-playerbar-102~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr2/logo.svg" title="Logo - SWR2" />
</div>
</figure>
<span class="station-name">SWR2</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr3" data-config-uri="https://www.swr.de/~webradio/administration/playerbar-swr3/swr3-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr3/logo-rot.svg" title="Logo - SWR3" />
</div>
</figure>
<span class="station-name">SWR3</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4bw" data-config-uri="https://www.swr.de/~webradio/swr4/swr4bw-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Baden-Württemberg" />
</div>
</figure>
<span class="station-name">SWR4 Baden-Württemberg</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4fn" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/friedrichshafen/swr4fn-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Friedrichshafen" />
</div>
</figure>
<span class="station-name">SWR4 Friedrichshafen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4hn" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/heilbronn/swr4hn-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Heilbronn" />
</div>
</figure>
<span class="station-name">SWR4 Heilbronn</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ka" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/karlsruhe/karlsruhe-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Karlsruhe" />
</div>
</figure>
<span class="station-name">SWR4 Karlsruhe</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ma" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/mannheim/mannheim-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Mannheim" />
</div>
</figure>
<span class="station-name">SWR4 Mannheim</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4st" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/stuttgart/stuttgart-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Stuttgart" />
</div>
</figure>
<span class="station-name">SWR4 Stuttgart</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4fr" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/suedbaden/suedbaden-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Südbaden" />
</div>
</figure>
<span class="station-name">SWR4 Südbaden</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4tu" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/tuebingen/tuebingen-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Tübingen" />
</div>
</figure>
<span class="station-name">SWR4 Tübingen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ul" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/ulm/ulm-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Ulm" />
</div>
</figure>
<span class="station-name">SWR4 Ulm</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4rp" data-config-uri="https://www.swr.de/~webradio/swr4/programm-rp/swr4rp-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Rheinland-Pfalz" />
</div>
</figure>
<span class="station-name">SWR4 Rheinland-Pfalz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4kl" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/kaiserslautern/swr4kl-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Kaiserslautern" />
</div>
</figure>
<span class="station-name">SWR4 Kaiserslautern</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ko" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/koblenz/koblenz-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Koblenz" />
</div>
</figure>
<span class="station-name">SWR4 Koblenz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4lu" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/ludwigshafen/ludwigshafen-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Ludwigshafen" />
</div>
</figure>
<span class="station-name">SWR4 Ludwigshafen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4mz" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/mainz/swr4mz-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Mainz" />
</div>
</figure>
<span class="station-name">SWR4 Mainz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4tr" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/trier/trier-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Trier" />
</div>
</figure>
<span class="station-name">SWR4 Trier</span>
</button>
</li>
</ul>
</nav>
</div>
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
</div>
<div class="collapse" id="playerbarContantpane">
<div class="container playerbar-container">
<!-- Close -->
<nav>
<button class="btn playerbar-btn-close" type="button" data-toggle="collapse" data-target="#playerbarContantpane" aria-expanded="false" aria-controls="playerbarContantpane" title="Schließen">
<span>Schließen</span>
</button>
</nav>
<!-- Content -->
</div>
</div>
</div>
</body>
</html>