<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">

<title>Weitere Corona-Fälle in der Region bestätigt | Karlsruhe | SWR Aktuell Baden-Württemberg | SWR Aktuell | SWR</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="publisher" content="SWR Aktuell">
<meta property="publisher" content="SWR Aktuell">
<meta name="author" content="SWR Aktuell">
<meta property="author" content="SWR Aktuell">
<meta name="msapplication-config" content="/assets/swraktuell/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWRAktuell.de">
<meta name="application-name" content="SWRAktuell.de">
<meta name="apple-itunes-app" content="app-id=1169003650">
<meta property="fb:page_id" content="112906815414721">
<meta property="fb:pages" content="112906815414721">
<meta property="fb:app_id" content="1835289766797043">
<meta property="article:publisher" content="https://www.facebook.com/SWRAktuell">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@SWRAktuell">
<meta name="theme-color" content="#05556A">
<meta name="twitter:site" content="@SWRAktuell">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<link rel="apple-touch-icon" href="/assets/swraktuell/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swraktuell/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swraktuell/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swraktuell/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swraktuell/baden-wuerttemberg/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swr/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swraktuell/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2020-03-08T18:48:00+01:00">
<meta name="date" content="2020-03-08T18:49:19+01:00">
<meta name="description" content="Im Landkreis Rastatt und im Stadtkreis Baden-Baden sind insgesamt drei Menschen positiv auf das Coronavirus getestet worden. Das haben die zuständigen Behörden am Samstag mitgeteilt. Die Personen sind (…)">
<meta name="product-image" content="https://www.swr.de/administration/design/logos/swraktuell/SWR-Aktuell-Logo,1555429325618,swr-aktuell-logo-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Weitere Corona-Fälle in der Region bestätigt">
<meta property="og:description" content="Im Landkreis Rastatt und im Stadtkreis Baden-Baden sind insgesamt vier Menschen positiv auf das Coronavirus getestet worden. Das haben die zuständigen Behörden am Wochenende mitgeteilt. Die Personen sind demnach in häuslicher Quarantäne und befinden sich in einem stabilen Allgemeinzustand. Im Stadt- und Landkreis Karlsruhe sind weitere vier Fälle aufgetreten, u.a. bleibt das Bildungszentrum Ettlingen deshalb vorsorglich geschlossen. Auch im Enzkreis ist der erste Corona-Fall offiziell bestätigt. Wie das Sozialministerium mitteilt, handelt es sich bei den meisten Fällen um Reiserückkehrer aus Südtirol. Weitere Fälle rund um KarlsruheAm Freitag war bekannt geworden, dass sich ein Mann aus Bretten im Ski-Urlaub in Italien angesteckt hat und sich in häuslicher Quarantäne befindet. Ein Mann aus dem Elsass, der beruflich in Karlsruhe unterwegs war, befindet sich seit Mittwochabend in einem Karlsruher Krankenhaus auf einer Isolierstation. Seine Kontaktpersonen wurden ermittelt.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.swr.de/administration/design/logos/swraktuell/SWR-Aktuell-Logo,1555429325618,swr-aktuell-logo-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg">
<meta property="og:image:width" content="480">
<meta property="og:image:height" content="270">
<meta property="og:url" content="https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/Karlsruhe-Weitere-Corona-Faelle-in-der-Region-bestaetigt,meldung-corona-stand-100.html">
<meta name="twitter:image" content="https://www.swr.de/administration/design/logos/swraktuell/SWR-Aktuell-Logo,1555429325618,swr-aktuell-logo-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg">
<meta name="twitter:description" content="Im Landkreis Rastatt und im Stadtkreis Baden-Baden sind insgesamt vier Menschen positiv auf das Coronavirus getestet worden. Das haben die zuständigen Behörden am Wochenende mitgeteilt. Die Personen sind demnach in häuslicher Quarantäne und befinden sich in einem stabilen Allgemeinzustand. Im Stadt- und Landkreis Karlsruhe sind weitere vier Fälle aufgetreten, u.a. bleibt das Bildungszentrum Ettlingen deshalb vorsorglich geschlossen. Auch im Enzkreis ist der erste Corona-Fall offiziell bestätigt. Wie das Sozialministerium mitteilt, handelt es sich bei den meisten Fällen um Reiserückkehrer aus Südtirol. Weitere Fälle rund um KarlsruheAm Freitag war bekannt geworden, dass sich ein Mann aus Bretten im Ski-Urlaub in Italien angesteckt hat und sich in häuslicher Quarantäne befindet. Ein Mann aus dem Elsass, der beruflich in Karlsruhe unterwegs war, befindet sich seit Mittwochabend in einem Karlsruher Krankenhaus auf einer Isolierstation. Seine Kontaktpersonen wurden ermittelt.">
<meta name="twitter:title" content="Weitere Corona-Fälle in der Region bestätigt">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="Gesellschaft,Gesundheit und Mensch,Corona,Erkrankung,Infizierte,Isolation">
<meta name="image_src" content="https://www.swr.de/administration/design/logos/swraktuell/SWR-Aktuell-Logo,1555429325618,swr-aktuell-logo-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="SWR Aktuell, Logo">
<meta name="image_copyright" content="SWR, SWR">
<meta name="itemtype" content="http://schema.org/NewsArticle">
<meta name="itemtypeId" content="news-article">
<meta name="topline" content="Karlsruhe">
<meta name="rubric" content="swraktuell">
<link rel="canonical" href="https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/Karlsruhe-Weitere-Corona-Faelle-in-der-Region-bestaetigt,meldung-corona-stand-100.html"/>
<link rel="stylesheet" type="text/css" href="/assets/swr/bunchbox.css?1583508650000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/lazyload.min.css?1583508650000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/common.min.css?1583508650000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/swr.min.css?1583508650000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/playerleiste.min.css?1583508650000"/>
<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-swraktuell" data-menubox-filter-section="aktuell" data-stationid="swraktuell">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<nav class="navbar navbar-default" id="header-main-navi">
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
Menü
</button>
<a href="/index.html" class="navbar-brand" data-menubox-linksource="section">SWR</a>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" role="menuitem" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3">
<a href="/swraktuell/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="/swraktuell/baden-wuerttemberg/index.html" role="menuitem">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/friedrichshafen/index.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/heilbronn/index.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/karlsruhe/index.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/mannheim/index.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/suedbaden/index.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/tuebingen/index.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/ulm/index.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="/swraktuell/rheinland-pfalz/index.html" role="menuitem">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/kaiserslautern/index.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/koblenz/index.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/ludwigshafen/index.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/mainz/index.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/trier/index.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-invisible-imswr="true" data-menubox-filter-aliases-section="wahl">
<a href="/swraktuell/wahl/index.html" role="menuitem" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-bw/index.html" role="menuitem">Wahlen in Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-bw/kommunalwahl-bw/index.html" role="menuitem">Kommunalwahl Baden-Württemberg</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-bw/europawahl-bw/index.html" role="menuitem">Europawahl Baden-Württemberg</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-rp/index.html" role="menuitem">Wahlen in Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-rp/kommunalwahl-rp/index.html" role="menuitem">Kommunalwahl Rheinland-Pfalz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-rp/europawahl-rp/index.html" role="menuitem">Europawahl Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/sport/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/fussball/index.html" role="menuitem">Fussball</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/mehr-sport/index.html" role="menuitem">Mehr Sport</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/media/index.html" role="menuitem">Videos &amp; Audios</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/sendungen/index.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top" role="menuitem">Ergebnisdienst</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/wissen/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/rettet-die-insekten/index.html" role="menuitem">Rettet die Insekten!</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/zulaut/index.html" role="menuitem">zuLAUT</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/abgasalarm/index.html" role="menuitem">Abgasalarm</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/apfelbluete/index.html" role="menuitem">Apfelblüte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/" role="menuitem">BlautopfVR</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/1000-antworten/index.html" role="menuitem">1000 Antworten</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/spuren-im-stein/index.html" role="menuitem">Spuren im Stein</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/odysso/index.html" role="menuitem">odysso</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/heimat/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/videos/index.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/deine-story/index.html" role="menuitem">Deine Story</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/team/index.html" role="menuitem">Team</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/was-ist-heimat/index.html" role="menuitem">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" role="menuitem">Mediathek</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/unternehmen/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/organisation/index.html" role="menuitem">Organisation</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/karriere/index.html" role="menuitem">Karriere</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/kommunikation/index.html" role="menuitem">Kommunikation</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="/unternehmen/gniffkebloggt/index.html" role="menuitem">Gniffke bloggt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="/sommerfestival/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/rheinland-pfalz/index.html" role="menuitem">Zweibrücken</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/tickets/index.html" role="menuitem">Tickets</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,footer,tvradio,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="https://www.swrfernsehen.de/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swr.de/tv-programm/-/id=3160/99jxmq/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/live/index.html" role="menuitem">Live</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/index.html" role="menuitem">Sendungen von A-Z</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/videotext/index.html" role="menuitem">Videotext</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="fallers" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/die-fallers/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Die Fallers</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/archiv/index.html" role="menuitem">Archiv</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/fallerhof/index.html" role="menuitem">Fallerhof</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/familie/index.html" role="menuitem">Familie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/video/index.html" role="menuitem">Video</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="eisenbahn-romantik" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Eisenbahn-Romantik</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/vorschau/index.html" role="menuitem">Vorschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/folgen/index.html" role="menuitem">Folgen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/service/index.html" role="menuitem">Service</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/landesschau-bw/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/tipps/index.html" role="menuitem">Tipps</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/studiogaeste/index.html" role="menuitem">Studiogäste</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/videos/index.html" role="menuitem">Alle Videos</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/ueber-uns/index.html" role="menuitem">Über Uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/landesschau-rp/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/persoenlich/index.html" role="menuitem">Persönlich</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/index.html" role="menuitem">Gut zu wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/hierzuland/index.html" role="menuitem">Hierzuland</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/couchgespraeche/index.html" role="menuitem">Couchgespräche</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/wetter/index.html" role="menuitem">Wetter</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="lecker-aufs-land" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/lecker-aufs-land/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Lecker aufs Land</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/lecker-aufs-land/rezepte/index.html" role="menuitem">Rezepte</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/marktcheck/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/marktcheck/service/ihr-fall-in-marktcheck-schreiben-sie-uns/-/id=2249506/cf=42/did=4545514/nid=2249506/130991l/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/sendungen/index.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/verbraucherfallen/index.html" role="menuitem">Verbraucherfallen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/auto-reise-verkehr/index.html" role="menuitem">Auto, Reise &amp; Verkehr</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/digitales-technik/index.html" role="menuitem">Digitales &amp; Technik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/essen-trinken/index.html" role="menuitem">Essen &amp; Trinken</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/finanzen/index.html" role="menuitem">Finanzen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/gesundheit/index.html" role="menuitem">Gesundheit</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/umwelt-natur/index.html" role="menuitem">Umwelt &amp; Natur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/wohnen-bauen/index.html" role="menuitem">Wohnen &amp; Bauen</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="nachtcafe" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/nachtcafe/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Nachtcafé</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/rueckschau/index.html" role="menuitem">Rückschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/tickets/index.html" role="menuitem">Tickets</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="/swr1/bw/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/musik/index.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/playlist/index.html" role="menuitem">Playlist</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/swr1leute/index.html" role="menuitem">SWR1 Leute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/swr1themaheute/index.html" role="menuitem">SWR1 Thema heute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/events/index.html" role="menuitem">Events</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="/swr1/rp/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/termine/index.html" role="menuitem">Termine</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="/swr2/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/musik-klassik/index.html" role="menuitem">Klassik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/musik-jazz-und-pop/index.html" role="menuitem">Jazz &amp; Pop</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/literatur/index.html" role="menuitem">Literatur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/hoerspiel/index.html" role="menuitem">Hörspiel</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/doku-und-feature/index.html" role="menuitem">Doku &amp; Feature</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/wissen/index.html" role="menuitem">Wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/film-und-serie/index.html" role="menuitem">Film &amp; Serie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/kunst-und-ausstellung/index.html" role="menuitem">Kunst &amp; Ausstellung</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/buehne/index.html" role="menuitem">Bühne</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/leben-und-gesellschaft/index.html" role="menuitem">Leben &amp; Gesellschaft</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/" target="_blank" rel="nofollow external" role="menuitem">SWR3</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4bw" data-menubox-items-level-section="3">
<a href="/swr4/bw/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/musik-events/index.html" role="menuitem">Musik &amp; Events</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/index.html" role="menuitem">Region Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4bw">
<a href="/swr4/bw/region-aktuell/friedrichshafen/index.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/heilbronn/index.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/karlsruhe/index.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/mannheim/index.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/suedbaden/index.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/tuebingen/index.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/ulm/index.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/tipps/index.html" role="menuitem">Tipps</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="14" data-menubox-filter-section="swr4rp" data-menubox-items-level-section="3">
<a href="/swr4/rp/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/veranstaltungen/index.html" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/musik/index.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/ratgeber/index.html" role="menuitem">Ratgeber</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/nachrichten/index.html" role="menuitem">Nachrichten</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/nachrichten/kaiserslautern/index.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/nachrichten/koblenz/index.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/nachrichten/ludwigshafen/index.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/nachrichten/mainz/index.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/nachrichten/trier/index.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4rp">
<a href="/swr4/rp/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,mainNaviHeader,tvradio,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/index.html" role="menuitem">DASDING</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/swrclassic/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/symphonieorchester/index.html" role="menuitem">SWR Symphonieorchester</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/vokalensemble/index.html" role="menuitem">SWR Vokalensemble</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/experimentalstudio/index.html" role="menuitem">SWR Experimentalstudio</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/big-band/index.html" role="menuitem">SWR Big Band</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/schwetzinger-festspiele/index.html" role="menuitem">SWR Schwetzinger Festspiele</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/donaueschinger-musiktage/index.html" role="menuitem">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external" role="menuitem">Planet Schule</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="/ehrensache/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/ehrensache/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer-meta,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/index.html" role="menuitem">Projekte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/hilfsantrag/index.html" role="menuitem">Hilfsantrag</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/index.html" role="menuitem">Mitmachen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/index.html" role="menuitem">Promis mit Herz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/index.html" role="menuitem">Jetzt spenden!</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="swr-doku-festival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="/swr-doku-festival/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Doku Festival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swr-doku-festival/deutscher-dokumentarfilmpreis/index.html" role="menuitem">Deutscher Dokumentarfilmpreis</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swr-doku-festival/festival/index.html" role="menuitem">Festival</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swr-doku-festival/partner/index.html" role="menuitem">Partner</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swr-doku-festival/tickets/index.html" role="menuitem">Tickets</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="container meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="publisher" href="swr">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swr.de/swraktuell/swraktuell-suche-100.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.swr.de/swraktuell/swraktuell-suche-100.html?restriction=/swraktuell&q={q}">
<input type="hidden" class="form-control" name="restriction" value="/swraktuell">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="Suche" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
<ul class="nav navbar-nav navbar-right">
<li role="presentation">
<a href="https://www.swr.de/wetter" target="_blank" rel="nofollow external" role="menuitem" class="weather">
Wetter
</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/verkehr/verkehr-122.html" role="menuitem" class="verkehr">
Verkehr
</a>
</li>
</ul>
</div>
</nav>
</header>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<div class="container" data-crawler="ignore">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li >
<a href="/index.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','2':'Übersichtsseite','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1'},'type':'navigation','level2':'1'}" role="menuitem">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li >
<a href="/swraktuell/index.html" data-clickzone="{'name':'SWR_Aktuell','customObject':{'11':'20180405111023','12':'NDZ','1':'DESWR/BADN0_WEB_SWRCMS_swraktuell-100','2':'Übersichtsseite','3':'SWR_Aktuell','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'type':'navigation','level2':'79'}" role="menuitem">
<span itemprop="name">
SWR Aktuell
</span>
</a>
</li>
<li >
<a href="/swraktuell/baden-wuerttemberg/index.html" data-clickzone="{'chapter1':'SWR Aktuell Baden-Württemberg','name':'SWR_Aktuell_Baden-Württemberg','customObject':{'11':'20180406110118','12':'LCZ Baden-Württemberg','1':'DESWR/BADN0_WEB_SWRCMS_swraktuell-bw-100','2':'Übersichtsseite','3':'SWR_Aktuell_Baden-Württemberg','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'type':'navigation','level2':'79'}" role="menuitem">
<span itemprop="name">
Baden-Württemberg
</span>
</a>
</li>
<li class="active">
<a href="/swraktuell/baden-wuerttemberg/karlsruhe/index.html" data-clickzone="{'chapter2':'Karlsruhe','chapter1':'SWR Aktuell Baden-Württemberg','name':'SWR_Aktuell_Studio_Karlsruhe','customObject':{'11':'20180405132133','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_karlsruhe-104','2':'Übersichtsseite','3':'SWR_Aktuell_Studio_Karlsruhe','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'type':'navigation','level2':'79'}" role="menuitem">
<span itemprop="name">
Karlsruhe
</span>
</a>
</li>
</ol>
</div>
</div>
</div>

<div class="tagleiste-wrapper" data-crawler="ignore">
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/swraktuell/swraktuell-suche-100.html?keyword=Gesundheit+und+Mensch&restriction=%2Fswraktuell" class="tagleiste-element">Gesundheit und Mensch</a>
</li>
<li>
<a href="/swraktuell/swraktuell-suche-100.html?keyword=Gesellschaft&restriction=%2Fswraktuell" class="tagleiste-element">Gesellschaft</a>
</li>
</ul>
</div>
<article class="detail rubrik-swraktuell" id="news-article" itemscope itemtype="http://schema.org/NewsArticle">
<!-- RSPEAK_START -->
<meta itemprop="mainEntityOfPage" content="https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/Karlsruhe-Weitere-Corona-Faelle-in-der-Region-bestaetigt,meldung-corona-stand-100.html">
<meta itemprop="description" content="Im Landkreis Rastatt und im Stadtkreis Baden-Baden sind insgesamt vier Menschen positiv auf das Coronavirus getestet worden. Das haben die zuständigen Behörden am Wochenende mitgeteilt. Die Personen sind demnach in häuslicher Quarantäne und befinden sich in einem stabilen Allgemeinzustand. Im Stadt- und Landkreis Karlsruhe sind weitere vier Fälle aufgetreten, u.a. bleibt das Bildungszentrum Ettlingen deshalb vorsorglich geschlossen. Auch im Enzkreis ist der erste Corona-Fall offiziell bestätigt. Wie das Sozialministerium mitteilt, handelt es sich bei den meisten Fällen um Reiserückkehrer aus Südtirol. &lt;br/&gt;&lt;br/&gt;Weitere Fälle rund um Karlsruhe&lt;br/&gt;&lt;br/&gt;Am Freitag war bekannt geworden, dass sich ein Mann aus Bretten im Ski-Urlaub in Italien angesteckt hat und sich in häuslicher Quarantäne befindet. Ein Mann aus dem Elsass, der beruflich in Karlsruhe unterwegs war, befindet sich seit Mittwochabend in einem Karlsruher Krankenhaus auf einer Isolierstation. Seine Kontaktpersonen wurden ermittelt.">
<span itemprop="image" itemid="swr-aktuell-logo-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/administration/design/logos/swraktuell/SWR-Aktuell-Logo,1555429325618,swr-aktuell-logo-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,SWR">
</span>
<meta itemprop="description" content="SWR Aktuell, Logo">
</span>
<meta itemprop="datePublished" content="2020-03-08T18:49:19+01:00">
<meta itemprop="dateModified" content="2020-03-08T18:48:00+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR Aktuell">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swraktuell/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/Karlsruhe-Weitere-Corona-Faelle-in-der-Region-bestaetigt,meldung-corona-stand-100.html",
"mainEntityOfPage": "https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/Karlsruhe-Weitere-Corona-Faelle-in-der-Region-bestaetigt,meldung-corona-stand-100.html",
"description": "Im Landkreis Rastatt und im Stadtkreis Baden-Baden sind insgesamt vier Menschen positiv auf das Coronavirus getestet worden. Das haben die zuständigen Behörden am Wochenende mitgeteilt. Die Personen sind demnach in häuslicher Quarantäne und befinden sich in einem stabilen Allgemeinzustand. Im Stadt- und Landkreis Karlsruhe sind weitere vier Fälle aufgetreten, u.a. bleibt das Bildungszentrum Ettlingen deshalb vorsorglich geschlossen. Auch im Enzkreis ist der erste Corona-Fall offiziell bestätigt. Wie das Sozialministerium mitteilt, handelt es sich bei den meisten Fällen um Reiserückkehrer aus Südtirol. \u003cbr/\u003e\u003cbr/\u003eWeitere Fälle rund um Karlsruhe\u003cbr/\u003e\u003cbr/\u003eAm Freitag war bekannt geworden, dass sich ein Mann aus Bretten im Ski-Urlaub in Italien angesteckt hat und sich in häuslicher Quarantäne befindet. Ein Mann aus dem Elsass, der beruflich in Karlsruhe unterwegs war, befindet sich seit Mittwochabend in einem Karlsruher Krankenhaus auf einer Isolierstation. Seine Kontaktpersonen wurden ermittelt.",
"dateModified": "2020-03-08T18:48:00+01:00",
"datePublished": "2020-03-08T18:49:19+01:00",
"headline": "Weitere Corona-Fälle in der Region bestätigt",
"publisher": {
"@type": "Organization",
"name": "SWR Aktuell",
"logo": {
"@type": "ImageObject",
"url": "/assets/swraktuell/favicon.ico",
"width": "48",
"height": "48"
}
},
"image": {
"@type": "ImageObject",
"@id": "https://www.swr.de/administration/design/logos/swraktuell/SWR-Aktuell-Logo,1555429325618,swr-aktuell-logo-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.swr.de/administration/design/logos/swraktuell/SWR-Aktuell-Logo,1555429325618,swr-aktuell-logo-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "320",
"height": "180"
}
}
</script>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<h1 class="hgroup">
<span class="topline">
<strong></strong> Karlsruhe
</span>
<span itemprop="headline">Weitere Corona-Fälle in der Region bestätigt</span>
</h1>
</header>
</div>
</div>
<div class="container">
<aside class="sharing rs_skip_always" data-crawler="ignore">
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="whatsapp://send?text=https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/Karlsruhe-Weitere-Corona-Faelle-in-der-Region-bestaetigt,meldung-corona-stand-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/Karlsruhe-Weitere-Corona-Faelle-in-der-Region-bestaetigt,meldung-corona-stand-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/Karlsruhe-Weitere-Corona-Faelle-in-der-Region-bestaetigt,meldung-corona-stand-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-mail">
<a href="mailto:?subject=Linkempfehlung: Weitere Corona-Fälle in der Region bestätigt &body=Ihnen wird folgende Internetseite empfohlen: https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/Karlsruhe-Weitere-Corona-Faelle-in-der-Region-bestaetigt,meldung-corona-stand-100.html"
class="btn btn-share-mail">
<i class="icon-mail"></i>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</aside>
<div class="bodytext" itemprop="articleBody">
<p>Im Landkreis Rastatt und im Stadtkreis Baden-Baden sind insgesamt vier Menschen positiv auf das Coronavirus getestet worden. Das haben die zuständigen Behörden am Wochenende mitgeteilt. Die Personen sind demnach in häuslicher Quarantäne und befinden sich in einem stabilen Allgemeinzustand. Im Stadt- und Landkreis Karlsruhe sind weitere vier Fälle aufgetreten, u.a. bleibt das Bildungszentrum Ettlingen deshalb vorsorglich geschlossen. Auch im Enzkreis ist der erste Corona-Fall offiziell bestätigt. Wie das Sozialministerium mitteilt, handelt es sich bei den meisten Fällen um Reiserückkehrer aus Südtirol. </p>
<h2><br/>Weitere Fälle rund um Karlsruhe</h2>
<p><br/>Am Freitag war bekannt geworden, dass sich ein Mann aus Bretten im Ski-Urlaub in Italien angesteckt hat und sich in häuslicher Quarantäne befindet. Ein Mann aus dem Elsass, der beruflich in Karlsruhe unterwegs war, befindet sich seit Mittwochabend in einem Karlsruher Krankenhaus auf einer Isolierstation. Seine Kontaktpersonen wurden ermittelt.</p>
</div>
</div>
<div class="container">
<footer class="rs_skip_always">
<div class="meta meta-bottom">
<dl class="meta-hosts">
<dt class="meta-host-name">AUTOR/IN</dt>
<dd class="meta-host-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="SWR">
SWR
</dd>
</dl>
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-03-08T18:48:00">
<span class="date">8.3.2020</span
><span class="time">, 18:48 Uhr</span>
</time>
</dd>
</dl>
</div>
</footer>
</div>
<div class="container">
<div data-commenturl="https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/Karlsruhe-Weitere-Corona-Faelle-in-der-Region-bestaetigt,meldung-corona-stand-100~commentjson.jsp" data-commentable="false"
data-captchaurl="https://www.swr.de/system/servlet/captcha.servlet" data-commentpolicyurl="https://www.swr.de/home/netiquette-100.html"
data-privacyurl="https://www.swr.de/datenschutz/datenschutz-118.html"
data-spy="comment-wrapper">
</div>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="79" data-chapter2="Karlsruhe" data-chapter1="SWR Aktuell Baden-Württemberg" data-update="20200308184919" data-pageId="SWR968443272" data-name="Weitere_Corona-Fälle_in_der_Region_bestätigt" data-x12="Studio Karlsruhe" data-x1="DESWR/BADN0_WEB_SWRCMS_meldung-corona-stand-100" data-x11="20200308153112" data-x2="Artikel" data-x3="Weitere_Corona-Fälle_in_der_Region_bestätigt" data-x5="swr.de" data-x6="Nein" data-level2="79" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="swraktuell,baden-wuerttemberg,karlsruhe"></script>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Mehr aus der Region Karlsruhe</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="news-article-karlsruher-tollhaus-feiert-besucherrekord-102" class="rs_skip_always teaser media-news-article teaser-majestix rubrik-swraktuell" >
<meta itemprop="publisher" href="SWR Aktuell">
<header>
<div class="image">
<a href="/swraktuell/baden-wuerttemberg/karlsruhe/Mehr-als-141,karlsruher-tollhaus-feiert-besucherrekord-102.html" data-clickzone="{'chapter2':'Karlsruhe','chapter1':'SWR Aktuell Baden-Württemberg','name':'Karlsruher_Tollhaus_feiert_neuen_Besucherrekord','customObject':{'11':'20200308141855','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_karlsruher-tollhaus-feiert-besucherrekord-102','2':'Artikel','3':'Karlsruher_Tollhaus_feiert_neuen_Besucherrekord','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Karlsruhe','chapter1':'SWR Aktuell Baden-Württemberg','name':'Karlsruher_Tollhaus_feiert_neuen_Besucherrekord','customObject':{'11':'20200308141855','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_karlsruher-tollhaus-feiert-besucherrekord-102','2':'Artikel','3':'Karlsruher_Tollhaus_feiert_neuen_Besucherrekord','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<picture>
<source data-srcset="/swraktuell/baden-wuerttemberg/karlsruhe/Jahresempfang-Tollhaus-2020%2C1583672499229%2Ckarlsruher-tollhaus-feiert-besucherrekord-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/baden-wuerttemberg/karlsruhe/Jahresempfang-Tollhaus-2020%2C1583672499229%2Ckarlsruher-tollhaus-feiert-besucherrekord-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/swraktuell/baden-wuerttemberg/karlsruhe/Jahresempfang-Tollhaus-2020,1583672499229,karlsruher-tollhaus-feiert-besucherrekord-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Jahresempfang Tollhaus 2020 (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/swraktuell/baden-wuerttemberg/karlsruhe/Jahresempfang-Tollhaus-2020%2C1583672499229%2Ckarlsruher-tollhaus-feiert-besucherrekord-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/baden-wuerttemberg/karlsruhe/Jahresempfang-Tollhaus-2020%2C1583672499229%2Ckarlsruher-tollhaus-feiert-besucherrekord-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/baden-wuerttemberg/karlsruhe/Jahresempfang-Tollhaus-2020,1583672499229,karlsruher-tollhaus-feiert-besucherrekord-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Jahresempfang Tollhaus 2020 (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/baden-wuerttemberg/karlsruhe/Mehr-als-141,karlsruher-tollhaus-feiert-besucherrekord-102.html" data-clickzone="{'chapter2':'Karlsruhe','chapter1':'SWR Aktuell Baden-Württemberg','name':'Karlsruher_Tollhaus_feiert_neuen_Besucherrekord','customObject':{'11':'20200308141855','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_karlsruher-tollhaus-feiert-besucherrekord-102','2':'Artikel','3':'Karlsruher_Tollhaus_feiert_neuen_Besucherrekord','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Karlsruhe','chapter1':'SWR Aktuell Baden-Württemberg','name':'Karlsruher_Tollhaus_feiert_neuen_Besucherrekord','customObject':{'11':'20200308141855','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_karlsruher-tollhaus-feiert-besucherrekord-102','2':'Artikel','3':'Karlsruher_Tollhaus_feiert_neuen_Besucherrekord','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<span class="topline">Mehr als 141.000 Besucher</span>
<span itemprop="headline">Karlsruher Tollhaus feiert neuen Besucherrekord</span>
</a>
</h2>
</header>
<a href="/swraktuell/baden-wuerttemberg/karlsruhe/Mehr-als-141,karlsruher-tollhaus-feiert-besucherrekord-102.html" data-clickzone="{'chapter2':'Karlsruhe','chapter1':'SWR Aktuell Baden-Württemberg','name':'Karlsruher_Tollhaus_feiert_neuen_Besucherrekord','customObject':{'11':'20200308141855','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_karlsruher-tollhaus-feiert-besucherrekord-102','2':'Artikel','3':'Karlsruher_Tollhaus_feiert_neuen_Besucherrekord','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Karlsruhe','chapter1':'SWR Aktuell Baden-Württemberg','name':'Karlsruher_Tollhaus_feiert_neuen_Besucherrekord','customObject':{'11':'20200308141855','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_karlsruher-tollhaus-feiert-besucherrekord-102','2':'Artikel','3':'Karlsruher_Tollhaus_feiert_neuen_Besucherrekord','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<div class="lead" itemprop="description">
<p>Mehr als 141.000 Besucher haben im vergangenen Jahr Veranstaltungen der Karlsruher Kultureinrichtung Tollhaus besucht. Das gab Geschäftsführer Bernd Belschner beim Jahresempfang bekannt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="news-article-hans-baldung-grien-104" class="rs_skip_always teaser media-news-article teaser-majestix rubrik-swraktuell" >
<meta itemprop="publisher" href="SWR Aktuell">
<header>
<div class="image">
<a href="/swraktuell/baden-wuerttemberg/karlsruhe/Grosse-Landesausstellung-geht-zu-Ende-Hans-Baldung-Grien-in-Karlsruhe,hans-baldung-grien-104.html" data-clickzone="{'chapter2':'Karlsruhe','chapter1':'SWR Aktuell Baden-Württemberg','name':'Hans_Baldung_Grien_in_Karlsruhe_','customObject':{'11':'20200307104250','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_hans-baldung-grien-104','2':'Artikel','3':'Hans_Baldung_Grien_in_Karlsruhe_','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Karlsruhe','chapter1':'SWR Aktuell Baden-Württemberg','name':'Hans_Baldung_Grien_in_Karlsruhe_','customObject':{'11':'20200307104250','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_hans-baldung-grien-104','2':'Artikel','3':'Hans_Baldung_Grien_in_Karlsruhe_','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<picture>
<source data-srcset="/swr2/kunst-und-ausstellung/Hans-Baldung-Grien-Grosse-Landesausstellung-in-der-Kunsthalle-Karlsruhe%2C1577097294920%2Chans-baldung-grien-kunsthalle-karlsruhe-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/kunst-und-ausstellung/Hans-Baldung-Grien-Grosse-Landesausstellung-in-der-Kunsthalle-Karlsruhe%2C1577097294920%2Chans-baldung-grien-kunsthalle-karlsruhe-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/swr2/kunst-und-ausstellung/Hans-Baldung-Grien-Grosse-Landesausstellung-in-der-Kunsthalle-Karlsruhe,1577097294920,hans-baldung-grien-kunsthalle-karlsruhe-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Germanische Nationalmuseum" alt="Hans Baldung Grien - Große Landesausstellung in der Kunsthalle Karlsruhe (Foto: Germanische Nationalmuseum)" title="Foto: Germanische Nationalmuseum"/>
</picture>
<noscript>
<picture>
<source srcset="/swr2/kunst-und-ausstellung/Hans-Baldung-Grien-Grosse-Landesausstellung-in-der-Kunsthalle-Karlsruhe%2C1577097294920%2Chans-baldung-grien-kunsthalle-karlsruhe-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/kunst-und-ausstellung/Hans-Baldung-Grien-Grosse-Landesausstellung-in-der-Kunsthalle-Karlsruhe%2C1577097294920%2Chans-baldung-grien-kunsthalle-karlsruhe-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr2/kunst-und-ausstellung/Hans-Baldung-Grien-Grosse-Landesausstellung-in-der-Kunsthalle-Karlsruhe,1577097294920,hans-baldung-grien-kunsthalle-karlsruhe-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Germanische Nationalmuseum" alt="Hans Baldung Grien - Große Landesausstellung in der Kunsthalle Karlsruhe (Foto: Germanische Nationalmuseum)" title="Foto: Germanische Nationalmuseum"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/baden-wuerttemberg/karlsruhe/Grosse-Landesausstellung-geht-zu-Ende-Hans-Baldung-Grien-in-Karlsruhe,hans-baldung-grien-104.html" data-clickzone="{'chapter2':'Karlsruhe','chapter1':'SWR Aktuell Baden-Württemberg','name':'Hans_Baldung_Grien_in_Karlsruhe_','customObject':{'11':'20200307104250','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_hans-baldung-grien-104','2':'Artikel','3':'Hans_Baldung_Grien_in_Karlsruhe_','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Karlsruhe','chapter1':'SWR Aktuell Baden-Württemberg','name':'Hans_Baldung_Grien_in_Karlsruhe_','customObject':{'11':'20200307104250','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_hans-baldung-grien-104','2':'Artikel','3':'Hans_Baldung_Grien_in_Karlsruhe_','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<span class="topline">Große Landesausstellung geht zu Ende </span>
<span itemprop="headline">Hans Baldung Grien in Karlsruhe </span>
</a>
</h2>
</header>
<a href="/swraktuell/baden-wuerttemberg/karlsruhe/Grosse-Landesausstellung-geht-zu-Ende-Hans-Baldung-Grien-in-Karlsruhe,hans-baldung-grien-104.html" data-clickzone="{'chapter2':'Karlsruhe','chapter1':'SWR Aktuell Baden-Württemberg','name':'Hans_Baldung_Grien_in_Karlsruhe_','customObject':{'11':'20200307104250','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_hans-baldung-grien-104','2':'Artikel','3':'Hans_Baldung_Grien_in_Karlsruhe_','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Karlsruhe','chapter1':'SWR Aktuell Baden-Württemberg','name':'Hans_Baldung_Grien_in_Karlsruhe_','customObject':{'11':'20200307104250','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_hans-baldung-grien-104','2':'Artikel','3':'Hans_Baldung_Grien_in_Karlsruhe_','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<div class="lead" itemprop="description">
<p>In der Staatlichen Kunsthalle Karlsruhe geht die große Landesaustellung über den Renaissancekünstler Hans Baldung Grien zu Ende. Mehr als 50.000 Besucher haben sich die Schau angesehen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="news-article-geldautomat-gesprengt-140" class="rs_skip_always teaser media-news-article teaser-majestix rubrik-swraktuell" >
<meta itemprop="publisher" href="SWR Aktuell">
<header>
<div class="image">
<a href="/swraktuell/baden-wuerttemberg/karlsruhe/Explosion-weckt-Anwohner-Geldautomaten-in-Bruchsal-gesprengt,geldautomat-gesprengt-140.html" data-clickzone="{'chapter2':'Karlsruhe','chapter1':'SWR Aktuell Baden-Württemberg','name':'Geldautomaten_in_Bruchsal_gesprengt','customObject':{'11':'20200307090613','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_geldautomat-gesprengt-140','2':'Artikel','3':'Geldautomaten_in_Bruchsal_gesprengt','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Karlsruhe','chapter1':'SWR Aktuell Baden-Württemberg','name':'Geldautomaten_in_Bruchsal_gesprengt','customObject':{'11':'20200307090613','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_geldautomat-gesprengt-140','2':'Artikel','3':'Geldautomaten_in_Bruchsal_gesprengt','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<picture>
<source data-srcset="/swraktuell/baden-wuerttemberg/karlsruhe/Demolierter-Geldautomat-der-Sparkasse-auf-einem-Parksplatz-in-Bruchsal-Truemmerteile%2C1583568373302%2Cgeldautomat-zerstoert-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/baden-wuerttemberg/karlsruhe/Demolierter-Geldautomat-der-Sparkasse-auf-einem-Parksplatz-in-Bruchsal-Truemmerteile%2C1583568373302%2Cgeldautomat-zerstoert-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/swraktuell/baden-wuerttemberg/karlsruhe/Demolierter-Geldautomat-der-Sparkasse-auf-einem-Parksplatz-in-Bruchsal-Truemmerteile,1583568373302,geldautomat-zerstoert-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Einsatz-Report24" alt="Demolierter Geldautomat der Sparkasse auf einem Parksplatz in Bruchsal, Trümmerteile (Foto: Einsatz-Report24)" title="Foto: Einsatz-Report24"/>
</picture>
<noscript>
<picture>
<source srcset="/swraktuell/baden-wuerttemberg/karlsruhe/Demolierter-Geldautomat-der-Sparkasse-auf-einem-Parksplatz-in-Bruchsal-Truemmerteile%2C1583568373302%2Cgeldautomat-zerstoert-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/baden-wuerttemberg/karlsruhe/Demolierter-Geldautomat-der-Sparkasse-auf-einem-Parksplatz-in-Bruchsal-Truemmerteile%2C1583568373302%2Cgeldautomat-zerstoert-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/baden-wuerttemberg/karlsruhe/Demolierter-Geldautomat-der-Sparkasse-auf-einem-Parksplatz-in-Bruchsal-Truemmerteile,1583568373302,geldautomat-zerstoert-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Einsatz-Report24" alt="Demolierter Geldautomat der Sparkasse auf einem Parksplatz in Bruchsal, Trümmerteile (Foto: Einsatz-Report24)" title="Foto: Einsatz-Report24"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/baden-wuerttemberg/karlsruhe/Explosion-weckt-Anwohner-Geldautomaten-in-Bruchsal-gesprengt,geldautomat-gesprengt-140.html" data-clickzone="{'chapter2':'Karlsruhe','chapter1':'SWR Aktuell Baden-Württemberg','name':'Geldautomaten_in_Bruchsal_gesprengt','customObject':{'11':'20200307090613','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_geldautomat-gesprengt-140','2':'Artikel','3':'Geldautomaten_in_Bruchsal_gesprengt','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Karlsruhe','chapter1':'SWR Aktuell Baden-Württemberg','name':'Geldautomaten_in_Bruchsal_gesprengt','customObject':{'11':'20200307090613','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_geldautomat-gesprengt-140','2':'Artikel','3':'Geldautomaten_in_Bruchsal_gesprengt','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<span class="topline">Passanten hörten Explosion</span>
<span itemprop="headline">Geldautomaten in Bruchsal gesprengt</span>
</a>
</h2>
</header>
<a href="/swraktuell/baden-wuerttemberg/karlsruhe/Explosion-weckt-Anwohner-Geldautomaten-in-Bruchsal-gesprengt,geldautomat-gesprengt-140.html" data-clickzone="{'chapter2':'Karlsruhe','chapter1':'SWR Aktuell Baden-Württemberg','name':'Geldautomaten_in_Bruchsal_gesprengt','customObject':{'11':'20200307090613','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_geldautomat-gesprengt-140','2':'Artikel','3':'Geldautomaten_in_Bruchsal_gesprengt','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Karlsruhe','chapter1':'SWR Aktuell Baden-Württemberg','name':'Geldautomaten_in_Bruchsal_gesprengt','customObject':{'11':'20200307090613','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_geldautomat-gesprengt-140','2':'Artikel','3':'Geldautomaten_in_Bruchsal_gesprengt','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<div class="lead" itemprop="description">
<p>Unbekannte haben am frühen Samstagmorgen einen Geldautomaten im Bruchsaler Gewerbegebiet gesprengt. Der Knall war weithin zu hören.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="news-article-neues-stadion-kann-teurer-werden-100" class="rs_skip_always teaser media-news-article teaser-majestix rubrik-swraktuell" >
<meta itemprop="publisher" href="SWR Aktuell">
<header>
<div class="image">
<a href="/swraktuell/baden-wuerttemberg/karlsruhe/Zwischen-10-und-30-Mio,neues-stadion-kann-teurer-werden-100.html" data-clickzone="{'chapter2':'Karlsruhe','chapter1':'SWR Aktuell Baden-Württemberg','name':'Stadionneubau_in_Karlsruhe_kann_teurer_werden','customObject':{'11':'20200306190237','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_neues-stadion-kann-teurer-werden-100','2':'Artikel','3':'Stadionneubau_in_Karlsruhe_kann_teurer_werden','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Karlsruhe','chapter1':'SWR Aktuell Baden-Württemberg','name':'Stadionneubau_in_Karlsruhe_kann_teurer_werden','customObject':{'11':'20200306190237','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_neues-stadion-kann-teurer-werden-100','2':'Artikel','3':'Stadionneubau_in_Karlsruhe_kann_teurer_werden','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<picture>
<source data-srcset="/swraktuell/baden-wuerttemberg/karlsruhe/Neubau-Wildparlstadion%2C1583517441671%2Cwildparkstadion-neubau-baustelle-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/baden-wuerttemberg/karlsruhe/Neubau-Wildparlstadion%2C1583517441671%2Cwildparkstadion-neubau-baustelle-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/swraktuell/baden-wuerttemberg/karlsruhe/Neubau-Wildparlstadion,1583517441671,wildparkstadion-neubau-baustelle-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Neubau Wildparlstadion (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/swraktuell/baden-wuerttemberg/karlsruhe/Neubau-Wildparlstadion%2C1583517441671%2Cwildparkstadion-neubau-baustelle-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/baden-wuerttemberg/karlsruhe/Neubau-Wildparlstadion%2C1583517441671%2Cwildparkstadion-neubau-baustelle-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/baden-wuerttemberg/karlsruhe/Neubau-Wildparlstadion,1583517441671,wildparkstadion-neubau-baustelle-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Neubau Wildparlstadion (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/baden-wuerttemberg/karlsruhe/Zwischen-10-und-30-Mio,neues-stadion-kann-teurer-werden-100.html" data-clickzone="{'chapter2':'Karlsruhe','chapter1':'SWR Aktuell Baden-Württemberg','name':'Stadionneubau_in_Karlsruhe_kann_teurer_werden','customObject':{'11':'20200306190237','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_neues-stadion-kann-teurer-werden-100','2':'Artikel','3':'Stadionneubau_in_Karlsruhe_kann_teurer_werden','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Karlsruhe','chapter1':'SWR Aktuell Baden-Württemberg','name':'Stadionneubau_in_Karlsruhe_kann_teurer_werden','customObject':{'11':'20200306190237','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_neues-stadion-kann-teurer-werden-100','2':'Artikel','3':'Stadionneubau_in_Karlsruhe_kann_teurer_werden','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<span class="topline">Erster Zwischenbericht der Stadt</span>
<span itemprop="headline">Stadionneubau in Karlsruhe kann teurer werden</span>
</a>
</h2>
</header>
<a href="/swraktuell/baden-wuerttemberg/karlsruhe/Zwischen-10-und-30-Mio,neues-stadion-kann-teurer-werden-100.html" data-clickzone="{'chapter2':'Karlsruhe','chapter1':'SWR Aktuell Baden-Württemberg','name':'Stadionneubau_in_Karlsruhe_kann_teurer_werden','customObject':{'11':'20200306190237','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_neues-stadion-kann-teurer-werden-100','2':'Artikel','3':'Stadionneubau_in_Karlsruhe_kann_teurer_werden','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Karlsruhe','chapter1':'SWR Aktuell Baden-Württemberg','name':'Stadionneubau_in_Karlsruhe_kann_teurer_werden','customObject':{'11':'20200306190237','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_neues-stadion-kann-teurer-werden-100','2':'Artikel','3':'Stadionneubau_in_Karlsruhe_kann_teurer_werden','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<div class="lead" itemprop="description">
<p>Die Stadt Karlsruhe hält Kostensteigerungen beim laufenden Neubau des Wildparkstadions in Höhe von 10 bis 30 Millionen Euro für möglich. Der Fertigstellungstermin im Mai 2022 soll auf jeden Fall gehalten werden.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="news-article-aktionen-weltfrauentag-100" class="rs_skip_always teaser media-news-article teaser-majestix rubrik-swraktuell" >
<meta itemprop="publisher" href="SWR Aktuell">
<header>
<div class="image">
<a href="/swraktuell/baden-wuerttemberg/karlsruhe/Frauenfruehstueck-und-Bogenschiessen-Aktionen-zum-Weltfrauentag,aktionen-weltfrauentag-100.html" data-clickzone="{'chapter2':'Karlsruhe','chapter1':'SWR Aktuell Baden-Württemberg','name':'Aktionen_zum_Weltfrauentag','customObject':{'11':'20200307132921','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_aktionen-weltfrauentag-100','2':'Artikel','3':'Aktionen_zum_Weltfrauentag','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Karlsruhe','chapter1':'SWR Aktuell Baden-Württemberg','name':'Aktionen_zum_Weltfrauentag','customObject':{'11':'20200307132921','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_aktionen-weltfrauentag-100','2':'Artikel','3':'Aktionen_zum_Weltfrauentag','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<picture>
<source data-srcset="/swraktuell/baden-wuerttemberg/karlsruhe/Future-is-Female%2C1583508599867%2Cweltfrauentag-114~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/baden-wuerttemberg/karlsruhe/Future-is-Female%2C1583508599867%2Cweltfrauentag-114~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/swraktuell/baden-wuerttemberg/karlsruhe/Future-is-Female,1583508599867,weltfrauentag-114~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, Sina Schuldt" alt="Future is Female (Foto: picture-alliance / Reportdienste, Sina Schuldt)" title="Foto: picture-alliance / Reportdienste, Sina Schuldt"/>
</picture>
<noscript>
<picture>
<source srcset="/swraktuell/baden-wuerttemberg/karlsruhe/Future-is-Female%2C1583508599867%2Cweltfrauentag-114~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/baden-wuerttemberg/karlsruhe/Future-is-Female%2C1583508599867%2Cweltfrauentag-114~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/baden-wuerttemberg/karlsruhe/Future-is-Female,1583508599867,weltfrauentag-114~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, Sina Schuldt" alt="Future is Female (Foto: picture-alliance / Reportdienste, Sina Schuldt)" title="Foto: picture-alliance / Reportdienste, Sina Schuldt"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/baden-wuerttemberg/karlsruhe/Frauenfruehstueck-und-Bogenschiessen-Aktionen-zum-Weltfrauentag,aktionen-weltfrauentag-100.html" data-clickzone="{'chapter2':'Karlsruhe','chapter1':'SWR Aktuell Baden-Württemberg','name':'Aktionen_zum_Weltfrauentag','customObject':{'11':'20200307132921','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_aktionen-weltfrauentag-100','2':'Artikel','3':'Aktionen_zum_Weltfrauentag','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Karlsruhe','chapter1':'SWR Aktuell Baden-Württemberg','name':'Aktionen_zum_Weltfrauentag','customObject':{'11':'20200307132921','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_aktionen-weltfrauentag-100','2':'Artikel','3':'Aktionen_zum_Weltfrauentag','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<span class="topline">Frauenfrühstück und Bogenschießen</span>
<span itemprop="headline">Aktionen zum Weltfrauentag</span>
</a>
</h2>
</header>
<a href="/swraktuell/baden-wuerttemberg/karlsruhe/Frauenfruehstueck-und-Bogenschiessen-Aktionen-zum-Weltfrauentag,aktionen-weltfrauentag-100.html" data-clickzone="{'chapter2':'Karlsruhe','chapter1':'SWR Aktuell Baden-Württemberg','name':'Aktionen_zum_Weltfrauentag','customObject':{'11':'20200307132921','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_aktionen-weltfrauentag-100','2':'Artikel','3':'Aktionen_zum_Weltfrauentag','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Karlsruhe','chapter1':'SWR Aktuell Baden-Württemberg','name':'Aktionen_zum_Weltfrauentag','customObject':{'11':'20200307132921','12':'Studio Karlsruhe','1':'DESWR/BADN0_WEB_SWRCMS_aktionen-weltfrauentag-100','2':'Artikel','3':'Aktionen_zum_Weltfrauentag','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<div class="lead" itemprop="description">
<p>Am Sonntag findet der jährliche internationale Weltfrauentag statt. Dabei stehen weltweit die Rechte der Frauen im Mittelpunkt. Auch in der Region gibt es dazu am Wochenende zahlreiche Veranstaltungen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
</main>
<aside id="SWR Aktuell" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<link itemprop="url" href="https://www.swr.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li role="presentation">
<a href="/swraktuell/index.html" role="menuitem">SWR Aktuell</a>
</li>
<li role="presentation">
<a href="/sport/index.html" role="menuitem">SWR Sport</a>
</li>
<li role="presentation">
<a href="/wissen/index.html" role="menuitem">SWR Wissen</a>
</li>
<li role="presentation">
<a href="/heimat/index.html" role="menuitem">SWR Heimat</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" data-pjax="0" role="menuitem">Archiv</a>
</li>
<li role="presentation">
<a href="/swrclassic/index.html" role="menuitem">SWR Classic</a>
</li>
<li role="presentation">
<a href="http://www.kindernetz.de/" data-pjax="0" role="menuitem">SWR Kindernetz</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-9">Fernsehen</button>
<ul class="collapse" id="collapse-9">
<li role="presentation">
<a href="https://www.swrfernsehen.de/index.html" role="menuitem">SWR Fernsehen</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/tv-programm/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/live/index.html" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/index.html" role="menuitem">Sendungen von A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/videotext/index.html" role="menuitem">Videotext</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li role="presentation">
<a href="/swr1/index.html" role="menuitem">SWR1</a>
</li>
<li role="presentation">
<a href="/swr2/index.html" role="menuitem">SWR2</a>
</li>
<li role="presentation">
<a href="https://www.swr3.de/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">SWR3</a>
</li>
<li role="presentation">
<a href="/swr4/index.html" role="menuitem">SWR4</a>
</li>
<li role="presentation">
<a href="https://www.dasding.de/index.html" role="menuitem">DASDING</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Übersicht</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/program/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendung verpasst</a>
</li>
<li role="presentation">
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Podcast</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/shows" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-30">Der SWR</button>
<ul class="collapse" id="collapse-30">
<li role="presentation">
<a href="/unternehmen/index.html" role="menuitem">Der SWR</a>
</li>
<li role="presentation">
<a href="/unternehmen/organisation/index.html" role="menuitem">Organisation</a>
</li>
<li role="presentation">
<a href="/unternehmen/karriere/index.html" role="menuitem">Karriere</a>
</li>
<li role="presentation">
<a href="/unternehmen/kommunikation/index.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-36">Service</button>
<ul class="collapse" id="collapse-36">
<li role="presentation">
<a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" data-pjax="0" role="menuitem">Kontakt</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" data-pjax="0" role="menuitem">SWR A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/Besucherfuehrungen,besucherfuehrung-100.html" data-pjax="0" role="menuitem">Besucherführungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/Veranstaltungen,swr-veranstaltungen-100.html" data-pjax="0" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/empfang/empfang-102.html" data-pjax="0" role="menuitem">Empfang &amp; Technik</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/home/hilfe-102.html" data-pjax="0" role="menuitem">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" role="menuitem" href="http://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de" role="menuitem">swr</a>
</li>
<li role="presentation"><a href="/datenschutz/index.html" role="menuitem">Datenschutz</a></li>
<li role="presentation"><a href="/impressum/index.html" role="menuitem">Impressum</a></li>
<li class="imgrights">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2020</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>
</div>
</footer>
</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Weitere_Corona-Fälle_in_der_Region_bestätigt',
level2: 79
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter2: 'Karlsruhe',
chapter1: 'SWR Aktuell Baden-Württemberg',
update: '20200308184919',
pageId: 'SWR968443272'
})
tag.customVars.set({
site: {
11: '20200308153112',
12: 'Studio Karlsruhe',
1: 'DESWR/BADN0_WEB_SWRCMS_meldung-corona-stand-100',
2: 'Artikel',
3: 'Weitere_Corona-Fälle_in_der_Region_bestätigt',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 79
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript" defer="defer" src="/assets/js/bunchbox.js?1583508650000"></script>
<script type="text/javascript" defer="defer" src="/polyfill/v2/polyfill.min.js?rum=0&amp;features=HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry&amp;flags=gated&amp;callback=swrPolyfilled&amp;unknown=polyfill"></script>
<script type="text/javascript" defer="defer" src="/assets/js/lazyload.min.js?1583508650000"></script>
<script type="text/javascript" defer="defer" src="/assets/js/atInternet-5.17.1/smarttag.min.js?1583508650000"></script>
<script type="text/javascript" defer="defer" src="/assets/ardplayer/5.3.2/ardplayer.js?1583508654000"></script>
<script type="text/javascript" defer="defer" src="/assets/js/common.min.js?1583508650000"></script>
<script type="text/javascript" defer="defer" src="/assets/js/swr.min.js?1583508650000"></script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
<div id="playerbar">
<div class="container playerbar-container playerbar-fixed">
<!-- Toggle Button -->
<button class="btn playerbar-btn-collapse" type="button" data-toggle="collapse" data-target="#playerbarContantpane" aria-expanded="false" aria-controls="playerbarContantpane" title="Einklappen / Ausklappen">
<span class="playerbar-label playerbar-label-pressed">Einklappen</span>
<span class="playerbar-label playerbar-label-not-pressed">Ausklappen</span>
</button>
<!-- Wellenswitcher -->
<div id="stations">
<!-- Drop-Up -->
<nav class="dropup">
<button class="btn btn-secondary dropdown-toggle" type="button" id="stationMenuButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<span>Sender auswählen</span>
</button>
<ul class="dropdown-menu station-list" aria-labelledby="stationMenuButton">
<li class="station-item">
<button data-spy="audioplayer" data-stationid="dasding" data-config-uri="https://www.dasding.de/~webradio/administration/playerbar/dasding-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/dasding/logo.svg" title="Logo - DASDING" />
</div>
</figure>
<span class="station-name">DASDING</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swraktuell" data-config-uri="https://www.swr.de/~webradio/swraktuell/playerbar/swraktuell-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swraktuell/logo.svg" title="Logo - SWR Aktuell" />
</div>
</figure>
<span class="station-name">SWR Aktuell</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr1bw" data-config-uri="https://www.swr.de/~webradio/swr1/bw/swr1bw-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr1/logo.svg" title="Logo - SWR1 Baden-Württemberg" />
</div>
</figure>
<span class="station-name">SWR1 Baden-Württemberg</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr1rp" data-config-uri="https://www.swr.de/~webradio/swr1/rp/swr1rp-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr1/logo.svg" title="Logo - SWR1 Rheinland-Pfalz" />
</div>
</figure>
<span class="station-name">SWR1 Rheinland-Pfalz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr2" data-config-uri="https://www.swr.de/~webradio/swr2/swr2-playerbar-102~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr2/logo.svg" title="Logo - SWR2" />
</div>
</figure>
<span class="station-name">SWR2</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr3" data-config-uri="https://www.swr.de/~webradio/administration/playerbar-swr3/swr3-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr3/logo.svg" title="Logo - SWR3" />
</div>
</figure>
<span class="station-name">SWR3</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4bw" data-config-uri="https://www.swr.de/~webradio/swr4/bw/swr4bw-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Baden-Württemberg" />
</div>
</figure>
<span class="station-name">SWR4 Baden-Württemberg</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4fn" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/friedrichshafen/swr4fn-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Friedrichshafen" />
</div>
</figure>
<span class="station-name">SWR4 Friedrichshafen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4hn" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/heilbronn/swr4hn-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Heilbronn" />
</div>
</figure>
<span class="station-name">SWR4 Heilbronn</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ka" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/karlsruhe/karlsruhe-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Karlsruhe" />
</div>
</figure>
<span class="station-name">SWR4 Karlsruhe</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ma" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/mannheim/mannheim-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Mannheim" />
</div>
</figure>
<span class="station-name">SWR4 Mannheim</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4st" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/stuttgart/stuttgart-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Stuttgart" />
</div>
</figure>
<span class="station-name">SWR4 Stuttgart</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4fr" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/suedbaden/suedbaden-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Südbaden" />
</div>
</figure>
<span class="station-name">SWR4 Südbaden</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4tu" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/tuebingen/tuebingen-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Tübingen" />
</div>
</figure>
<span class="station-name">SWR4 Tübingen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ul" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/ulm/ulm-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Ulm" />
</div>
</figure>
<span class="station-name">SWR4 Ulm</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4rp" data-config-uri="https://www.swr.de/~webradio/swr4/rp/swr4rp-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Rheinland-Pfalz" />
</div>
</figure>
<span class="station-name">SWR4 Rheinland-Pfalz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4kl" data-config-uri="https://www.swr.de/~webradio/swr4/rp/nachrichten/kaiserslautern/swr4kl-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Kaiserslautern" />
</div>
</figure>
<span class="station-name">SWR4 Kaiserslautern</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ko" data-config-uri="https://www.swr.de/~webradio/swr4/rp/nachrichten/koblenz/koblenz-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Koblenz" />
</div>
</figure>
<span class="station-name">SWR4 Koblenz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4lu" data-config-uri="https://www.swr.de/~webradio/swr4/rp/nachrichten/ludwigshafen/ludwigshafen-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Ludwigshafen" />
</div>
</figure>
<span class="station-name">SWR4 Ludwigshafen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4mz" data-config-uri="https://www.swr.de/~webradio/swr4/rp/nachrichten/mainz/swr4mz-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Mainz" />
</div>
</figure>
<span class="station-name">SWR4 Mainz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4tr" data-config-uri="https://www.swr.de/~webradio/swr4/rp/nachrichten/trier/trier-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Trier" />
</div>
</figure>
<span class="station-name">SWR4 Trier</span>
</button>
</li>
</ul>
</nav>
</div>
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
</div>
<div class="collapse" id="playerbarContantpane">
<div class="container playerbar-container">
<!-- Close -->
<nav>
<button class="btn playerbar-btn-close" type="button" data-toggle="collapse" data-target="#playerbarContantpane" aria-expanded="false" aria-controls="playerbarContantpane" title="Schließen">
<span>Schließen</span>
</button>
</nav>
<!-- Content -->
</div>
</div>
</div>
</body>
</html>