<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Bruchsal: Premiere für selbstfahrende Roboter im Lieferservice
- SWR Aktuell

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="google-site-verification" content="DcCgbIVyO-rFeBzleluzeqQj9QwiPzxp-Pk2y8_AbTI">
<meta name="publisher" content="SWR Aktuell">
<meta property="publisher" content="SWR Aktuell">
<meta name="author" content="SWR Aktuell">
<meta property="author" content="SWR Aktuell">
<meta name="msapplication-config" content="/assets/swraktuell/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWRAktuell.de">
<meta name="application-name" content="SWRAktuell.de">
<meta name="apple-itunes-app" content="app-id=1169003650">
<meta property="fb:page_id" content="112906815414721">
<meta property="fb:pages" content="112906815414721">
<meta property="fb:app_id" content="1835289766797043">
<meta property="article:publisher" content="https://www.facebook.com/SWRAktuell">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@SWRAktuell">
<meta name="theme-color" content="#05556A">
<meta name="twitter:site" content="@SWRAktuell">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<link rel="apple-touch-icon" href="/assets/swraktuell/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swraktuell/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swraktuell/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swraktuell/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swraktuell/baden-wuerttemberg/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swr/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swraktuell/favicon.ico" type="image/x-icon">


<meta name="description" content="Roboter, die selbstständig fahren und Pakete ausliefern: Im Innovationszentrum für autonome urbane Güterlogistik in Bruchsal war zum ersten Mal ein solcher Prototyp unterwegs. ">
<meta name="robots" content="max-image-preview:large,">
<meta name="last-modified" content="2021-10-15T18:11:00+02:00">
<meta name="date" content="2021-10-15T19:36:01+02:00">
<meta name="product-image" content="https://www.swr.de/swraktuell/baden-wuerttemberg/1634319360938,innovation-day-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Roboter sollen Lieferverkehr in den Innenstädten entlasten">
<meta property="og:description" content="Roboter, die selbstständig fahren und Pakete ausliefern: Das könnte in einigen Jahren Wirklichkeit werden. Im Innovationszentrum für autonome urbane Güterlogistik in Bruchsal war am Freitag zum ersten Mal ein solcher Prototyp unterwegs. ">
<meta property="og:type" content="video.other">
<meta property="og:image" content="https://www.swr.de/swraktuell/baden-wuerttemberg/1634319360938,innovation-day-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swr.de/swraktuell/baden-wuerttemberg/innovation-day-100.html">
<meta property="og:video" content="https://pdodswr-a.akamaihd.net/swr/swraktuell/bw/tv/1548520.xxl.mp4">
<meta property="og:video:secure_url" content="https://pdodswr-a.akamaihd.net/swr/swraktuell/bw/tv/1548520.xxl.mp4">
<meta property="og:video:url" content="https://pdodswr-a.akamaihd.net/swr/swraktuell/bw/tv/1548520.xxl.mp4">
<meta property="og:video:type" content="video/mp4">
<meta property="og:video:height" content="1080">
<meta property="og:video:width" content="1920">
<meta name="twitter:image" content="https://www.swr.de/swraktuell/baden-wuerttemberg/1634319360938,innovation-day-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="twitter:description" content="Roboter, die selbstständig fahren und Pakete ausliefern: Das könnte in einigen Jahren Wirklichkeit werden. Im Innovationszentrum für autonome urbane Güterlogistik in Bruchsal war am Freitag zum ersten Mal ein solcher Prototyp unterwegs. ">
<meta name="twitter:title" content="Roboter sollen Lieferverkehr in den Innenstädten entlasten">
<meta name="twitter:card" content="player">
<meta name="twitter:player" content="https://www.swr.de/~embed/swraktuell/baden-wuerttemberg/innovation-day-100.html">
<meta name="twitter:player:width" content="1920">
<meta name="twitter:player:height" content="1080">
<meta name="twitter:player:stream" content="https://pdodswr-a.akamaihd.net/swr/swraktuell/bw/tv/1548520.xxl.mp4">
<meta name="twitter:player:stream:content_type" content="video/mp4">
<meta name="keywords" content="Heimat,Wissenschaft und Forschung,Informatik,Technik,Roboter,Autonomes Fahren,Lieferservice,Pakete,Müll">
<meta name="image_src" content="https://www.swr.de/swraktuell/baden-wuerttemberg/1634319360938,innovation-day-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Innovation Day">
<meta name="image_copyright" content="SWR">
<meta name="itemtype" content="http://schema.org/VideoObject">
<meta name="topline" content="Pakete anliefern und Müll abtransportieren">
<meta name="rubric" content="swraktuell">

<link rel="canonical" href="https://www.swr.de/swraktuell/baden-wuerttemberg/innovation-day-100.html"/>
<style type="text/css">
.teaser-asterix footer,.teaser-asterix mark,.teaser-asterus .lead,.teaser-asterus footer,.teaser-asterus mark,.teaser-idefix .hgroup,.teaser-idefix .lead,.teaser-idefix footer,.teaser-idefix mark,.teaser-majestix .lead,.teaser-majestix footer,.teaser-majestix mark,.teaser-methusalix mark,.teaser-troubadix .image,.teaser-troubadix footer,.teaser-troubadix mark,.teaser-troubadus .image,.teaser-troubadus .lead,.teaser-troubadus footer,.teaser-troubadus mark{display:none}.teaser-methusalix .topline{display:none!important}.teaser-crew .lead,.teaser-crew footer,.teaser-crew mark,.teaser-methusalix .image,.teaser-methusalix .lead,.teaser-methusalix footer,.teaser-obelix footer,.teaser-obelix mark,.teaser-rund .lead,.teaser-rund footer,.teaser-rund mark{display:none}
</style>
<style type="text/css">
img:not([src]){visibility:hidden;min-height:1px;min-width:1px}.image img[data-spy=lazyload].error,.image img[data-spy=lazyload].loaded,.image img[data-spy=lazyload].loading,.image img[data-spy=lazyload]:not(.loaded),.teaser header .image{overflow:hidden}
</style>
<style type="text/css">
.bb-async-hide {
opacity: 0 !important;
}
</style>
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/swr-print.min.css?3dc6dd067c7e35f8c957a26f60201e11"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr.min.css?e47d2715743c1bc9f485c34d0673bf5f"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr-header.min.css?0d35aa0612976c98f958411f476c71da"/>

<link href="/assets/fonts/transfonter/TheMixC5-4_SemiLight.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-5_Plain.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-6_SemiBold.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-3_Light.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-7_Bold.woff2" as="font" crossorigin rel="preload">
<link href="https://static.chartbeat.com" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6,Element.prototype.scrollIntoView" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/lazyload.min.js?fded0d9701bf4f76e7742858eaac91ac" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/atInternet-5.17.1/smarttag.min.js?058911f9b2c81310639478a4a66c0fe9" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common.min.js?10b136cdc3baa0617605c76a2eedd1dd" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr.min.js?c4c62169c0b208febd97321230436262" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common-bunchbox.min.js?bc3aa194f238b7e1c4e0a041cbfcc743" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common-wom2021.min.js?f394556036ee42f6f35b57b691ff0380" as="script" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
</script>

</head>
<body class=" rubrik-swraktuell" data-menubox-filter-section="aktuell" data-stationid="swraktuell">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore" data-nosnippet>
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore" data-nosnippet>
<nav class="navbar navbar-default" id="header-main-navi">
<!-- ========== Toggle-Button  -->
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="hamburger hamburger--squeeze" data-toggle="collapse"
data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
<span class="hamburger-title">Menü</span>
</button>
<a href="/index.html" class="navbar-brand" data-menubox-linksource="section">SWR</a>
<!--========= Meta-Navigation // NOTE: verschoben und .container entfernt -->
<div class="meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="publisher" href="swr">
<div class="navbar-search-wrapper">
<div class="search-overlay">
<div class="form-wrapper">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swr.de/swraktuell/swraktuell-suche-100.html"
method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.swr.de/swraktuell/swraktuell-suche-100.html?restriction=/swraktuell&q={q}">
<input type="hidden" class="form-control" name="restriction" value="/swraktuell">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="Suche" class="form-control" aria-label="Suche" required autocomplete="off" type="text" value="">
</div>
<button type="button" class="btn btn-delete-search" title="Eingabe lÃ¶schen"></button>
<button type="submit" class="btn btn-search"><span class="sr-only">Suchen</span>
</button>
</form>
<button class="search-button-animated" type="button">
<span class="search-icon-wrapper">
<span class="search-icon-inner">
</span>
</span>
<span class="search-title">Abbrechen</span>
</button>
</div>
</div>
</div>
<ul class="nav navbar-nav navbar-right">
<li>
<button class="search-button-animated" type="button">
<span class="search-icon-wrapper">
<span class="search-icon-inner">
</span>
</span>
<span class="search-title">Suchen</span>
</button>
</li>
<li>
<a href="https://www.swr.de/wetter/wetter-liste-swr-100.html" class="weather">
Wetter
</a>
</li>
<li>
<a href="https://www.swr.de/verkehr/verkehr-122.html" class="verkehr">
Verkehr
</a>
</li>
</ul>
</div>
</div>
</nav>
<!-- ========= Hauptnavigation zum Aufklappen  // NOTE: verschoben  -->
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div id="header-main-navi-nav-inner">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="icon icon-close" aria-hidden="true"></span>
Schließen
</button>
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3" data-menubox-title="SWR Aktuell">
<a href="/swraktuell/index.html" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="/swraktuell/baden-wuerttemberg/index.html">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/friedrichshafen/index.html">Friedrichshafen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/heilbronn/index.html">Heilbronn</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/karlsruhe/index.html">Karlsruhe</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/mannheim/index.html">Mannheim</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/stuttgart/index.html">Stuttgart</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/suedbaden/index.html">Südbaden</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/tuebingen/index.html">Tübingen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/ulm/index.html">Ulm</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="/swraktuell/rheinland-pfalz/index.html">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/kaiserslautern/index.html">Kaiserslautern</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/koblenz/index.html">Koblenz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/ludwigshafen/index.html">Ludwigshafen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/mainz/index.html">Mainz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/trier/index.html">Trier</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="Wahlen" data-menubox-filter-aliases-section="aktuell" data-menubox-invisible-imswr="aktuell">
<a href="/swraktuell/wahl/index.html" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/bw/index.html">Wahlen in Baden-Württemberg</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-invisible-imswr="true">
<a href="/swraktuell/wahl/bw/bundestagswahl-2021/index.html">Bundestagswahl 2021 Baden-Württemberg </a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/rp/index.html">Wahlen in Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-invisible-imswr="true">
<a href="/swraktuell/wahl/rp/bundestagswahl-2021/index.html">Bundestagswahl 2021 Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-invisible-imswr="true">
<a href="/swraktuell/wahl/bw/bundestagswahl-2021/index.html">Bundestagswahl 2021 Baden-Württemberg </a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-invisible-imswr="true">
<a href="/swraktuell/wahl/rp/bundestagswahl-2021/index.html">Bundestagswahl 2021 Rheinland-Pfalz</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Sport">
<a href="/sport/index.html" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,title,breadcrumbs">
<a href="/sport/fussball/index.html">Fussball</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/sport/mehr-sport/index.html">Mehr Sport</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/sport/media/index.html">Videos &amp; Audios</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/sport/sendungen/index.html">Sendungen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top">Ergebnisdienst</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Wissen">
<a href="/wissen/index.html" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/rettet-die-insekten/index.html">Rettet die Insekten!</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/zulaut/index.html">zuLAUT</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/abgasalarm/index.html">Abgasalarm</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/apfelbluete/index.html">Apfelblüte</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/">BlautopfVR</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/1000-antworten/index.html">1000 Antworten</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/spuren-im-stein/index.html">Spuren im Stein</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/odysso/index.html">odysso</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Heimat">
<a href="/heimat/index.html" data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/videos/index.html">Videos</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/deine-story/index.html">Deine Story</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/team/index.html">Team</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/was-ist-heimat/index.html">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-filter-section="schlager" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Schlager">
<a href="/schlager/index.html" data-menubox-item-name-section="Startseite">SWR Schlager</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/schlager/stories/index.html">Stories</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/schlager/videos/index.html">Videos</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/schlager/termine/index.html">Termine</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external">Mediathek</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Der SWR">
<a href="/unternehmen/index.html" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/organisation/index.html">Organisation</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/karriere/index.html">Karriere</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/kommunikation/index.html">Kommunikation</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="/unternehmen/gniffkebloggt/index.html">Gniffke bloggt</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="/unternehmen/virtuell/index.html">Virtuell</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Sommerfestival" data-menubox-invisible-imswr="true">
<a href="/sommerfestival/index.html" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/stuttgart/index.html">Stuttgart</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/rheinland-pfalz/index.html">Zweibrücken</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/tickets/index.html">Tickets</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="SWR Fernsehen">
<a href="https://www.swrfernsehen.de/index.html" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/tv-programm/index.html">TV-Programm</a>
</li>
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg/" target="_blank" rel="nofollow external">Live</a>
</li>
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/videotext/index.html">Videotext</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="fallers" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Die Fallers">
<a href="https://www.swrfernsehen.de/die-fallers/index.html" data-menubox-item-name-section="Startseite">Die Fallers</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/archiv/index.html">Archiv</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/fallerhof/index.html">Fallerhof</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/familie/index.html">Familie</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/video/index.html">Video</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="eisenbahn-romantik" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Eisenbahnromantik">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/index.html" data-menubox-item-name-section="Startseite">Eisenbahn-Romantik</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/vorschau/index.html">Vorschau</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/folgen/index.html">Folgen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/service/index.html">Service</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/ueber-uns/index.html">Über uns</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="kaffee-oder-tee" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Kaffee oder Tee">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/index.html" data-menubox-item-name-section="Startseite">Kaffee oder Tee</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/rezepte/index.html">Rezepte</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/index.html">Ratgeber</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/wir-im-suedwesten/index.html">Wir im Südwesten</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/kreativ/index.html">Kreativ</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Landesschau Baden-Württemberg">
<a href="https://www.swrfernsehen.de/landesschau-bw/index.html" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/tipps/index.html">Tipps</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/studiogaeste/index.html">Studiogäste</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/videos/index.html">Alle Videos</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/ueber-uns/index.html">Über Uns</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/kontakt/index.html">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Landesschau Rheinland-Pfalz">
<a href="https://www.swrfernsehen.de/landesschau-rp/index.html" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/persoenlich/index.html">Persönlich</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/index.html">Gut zu wissen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/hierzuland/index.html">Hierzuland</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/couchgespraeche/index.html">Couchgespräche</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/wetter/index.html">Wetter</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/kontakt/index.html">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="lecker-aufs-land" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Lecker aufs Land">
<a href="https://www.swrfernsehen.de/lecker-aufs-land/index.html" data-menubox-item-name-section="Startseite">Lecker aufs Land</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="https://www.swrfernsehen.de/lecker-aufs-land/rezepte/index.html">Rezepte</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Marktcheck">
<a href="https://www.swrfernsehen.de/marktcheck/index.html" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/kontakt/index.html">Kontakt</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/sendungen/index.html">Sendungen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/checkt-und-deckt-auf/index.html">Marktcheck Specials</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/oekochecker/index.html">Ökochecker</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/was-kostet/index.html">Was kostet...?</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/preiswert-nuetzlich-gut/index.html">Preiswert, nützlich, gut</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/gesundheit/index.html">Gesundheit</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck">
<a href="https://www.swrfernsehen.de/marktcheck/sabine-isst/index.html">Sabine isst</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="nachtcafe" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Nachtcafé">
<a href="https://www.swrfernsehen.de/nachtcafe/index.html" data-menubox-item-name-section="Startseite">Nachtcafé</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/rueckschau/index.html">Rückschau</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/ueber-uns/index.html">Über uns</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/tickets/index.html">Tickets</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/kontakt/index.html">Kontakt</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR1 BW" data-menubox-filter-aliases-section="swr1">
<a href="/swr1/bw/index.html" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/programm/index.html">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/musik/index.html">Musik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/playlist/index.html">Playlist</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/swr1leute/index.html">SWR1 Leute</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/events/index.html">Events</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR1 RP" data-menubox-filter-aliases-section="swr1">
<a href="/swr1/rp/index.html" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/programm/index.html">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/events/index.html">Events</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/kaiserslautern/index.html">Kaiserslautern</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/koblenz/index.html">Koblenz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/ludwigshafen/index.html">Ludwigshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/mainz/index.html">Mainz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/trier/index.html">Trier</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/kontakt/index.html">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="SWR2">
<a href="/swr2/index.html" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/programm/index.html">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/musik-klassik/index.html">Klassik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/musik-jazz-und-pop/index.html">Jazz &amp; Pop</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/literatur/index.html">Literatur</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/hoerspiel/index.html">Hörspiel</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/doku-und-feature/index.html">Doku &amp; Feature</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/wissen/index.html">Wissen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/film-und-serie/index.html">Film &amp; Serie</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/kunst-und-ausstellung/index.html">Kunst &amp; Ausstellung</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/buehne/index.html">Bühne</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/leben-und-gesellschaft/index.html">Leben &amp; Gesellschaft</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/veranstaltungen/index.html">Veranstaltungen</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/index.html">SWR3</a>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4" data-menubox-items-level-section="3" data-menubox-title="SWR4">
<a href="/swr4/index.html" data-menubox-item-name-section="Startseite">SWR4</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/musik/index.html">Musik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/events/index.html">Events</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/tipps/index.html">Tipps</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/programm-bw/index.html">Programm BW</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/programm-rp/index.html">Programm RP</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/kontakt/index.html">Kontakt</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-invisible-section="true" data-sublist-visible="true">
<a href="/swr4/nachrichten/index.html">Nachrichten</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/friedrichshafen/index.html">Friedrichshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/heilbronn/index.html">Heilbronn</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/kaiserslautern/index.html">Kaiserslautern</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/karlsruhe/index.html">Karlsruhe</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/koblenz/index.html">Koblenz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/ludwigshafen/index.html">Ludwigshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/mainz/index.html">Mainz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/mannheim/index.html">Mannheim</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/stuttgart/index.html">Stuttgart</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/suedbaden/index.html">Südbaden</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/trier/index.html">Trier</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/tuebingen/index.html">Tübingen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/ulm/index.html">Ulm</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="footer,mainNaviHeader,tvradio,title,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/index.html">DASDING</a>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Classic">
<a href="/swrclassic/index.html" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/symphonieorchester/index.html">SWR Symphonieorchester</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/vokalensemble/index.html">SWR Vokalensemble</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/experimentalstudio/index.html">SWR Experimentalstudio</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/big-band/index.html">SWR Big Band</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/schwetzinger-festspiele/index.html">SWR Schwetzinger Festspiele</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/donaueschinger-musiktage/index.html">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/index.html">SWR Kindernetz</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external">Planet Schule</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Ehrensache" data-menubox-invisible-imswr="true">
<a href="/ehrensache/index.html" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/ehrensache/ueber-uns/index.html">Über uns</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Herzenssache" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/index.html" data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/index.html">Projekte</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/foerderung/index.html">Förderung</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/index.html">Mitmachen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/index.html">Promis mit Herz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/index.html">Über uns</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/index.html">Kontakt</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/index.html">Jetzt spenden!</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="swr-doku-festival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Doku Festival" data-menubox-invisible-imswr="true">
<a href="/swr-doku-festival/index.html" data-menubox-item-name-section="Startseite">SWR Doku Festival</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swr-doku-festival/deutscher-dokumentarfilmpreis/index.html">Deutscher Dokumentarfilmpreis</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swr-doku-festival/partner/index.html">Partner</a>
</li>
</ul>
</li>
</ul>

</div>
</div>
</div>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail rubrik-swraktuell" id="video" itemscope itemtype="http://schema.org/VideoObject">
<div class="container breadcrumbs" data-crawler="ignore" data-nosnippet>
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="1" />
<a href="/index.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','12':'keiner Redaktion zugeordnet','2':'page','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1','10':'https://www.swr.de/index.html'},'type':'navigation','level2':'1'}" itemprop="item">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="2" />
<a href="/swraktuell/index.html" data-clickzone="{'name':'SWR_Aktuell','customObject':{'11':'20180405111023','1':'DESWR/BADN0_WEB_SWRCMS_swraktuell-100','12':'NDZ','2':'page','3':'SWR_Aktuell','5':'swr.de','6':'Nein','7':'Nein','8':'79','10':'https://www.swr.de/swraktuell/index.html'},'type':'navigation','level2':'79'}" itemprop="item">
<span itemprop="name">
SWR Aktuell
</span>
</a>
</li>
<li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="3" />
<a href="/swraktuell/baden-wuerttemberg/index.html" data-clickzone="{'chapter1':'SWR Aktuell Baden-Württemberg','name':'SWR_Aktuell_Baden-Württemberg','customObject':{'11':'20180406110118','1':'DESWR/BADN0_WEB_SWRCMS_swraktuell-bw-100','12':'LCZ Baden-Württemberg','2':'page','3':'SWR_Aktuell_Baden-Württemberg','5':'swr.de','6':'Nein','7':'Nein','8':'79','10':'https://www.swr.de/swraktuell/baden-wuerttemberg/index.html'},'type':'navigation','level2':'79'}" itemprop="item">
<span itemprop="name">
Baden-Württemberg
</span>
</a>
</li>
</ol>
</div>
</div>
</div>


<meta itemprop="mainEntityOfPage" content="https://www.swr.de/swraktuell/baden-wuerttemberg/innovation-day-100.html">
<meta itemprop="description" content="Roboter, die selbstständig fahren und Pakete ausliefern: Das könnte in einigen Jahren Wirklichkeit werden. Im Innovationszentrum für autonome urbane Güterlogistik in Bruchsal war am Freitag zum ersten Mal ein solcher Prototyp unterwegs. ">
<span itemprop="image" itemid="innovation-day-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swraktuell/baden-wuerttemberg/1634319360938,innovation-day-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="Innovation Day">
</span>
<meta itemprop="datePublished" content="2021-10-15T19:36:01+02:00">
<meta itemprop="dateModified" content="2021-10-15T18:11:00+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR Aktuell">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swraktuell/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<div class="aquarium aquarium-panoramateaser">
<div class="container">
<header>
<div class="hgroup">
<p class="topline">
Pakete anliefern und Müll abtransportieren
</p>
<h1 class="headline" itemprop="headline">Roboter sollen Lieferverkehr in den Innenstädten entlasten</h1>
</div>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2021-10-15T18:11:00">
<span class="date">15.10.2021</span
><span class="time">, 18:11 Uhr</span>
</time>
</dd>
</dl>

</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore" data-nosnippet>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="whatsapp://send?text=https://www.swr.de/swraktuell/baden-wuerttemberg/innovation-day-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-whatsapp">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr/symbols.svg?057c66be82ae98e230d68bb2dd726911#whatsapp"></use>
</svg>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swr.de/swraktuell/baden-wuerttemberg/innovation-day-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr/symbols.svg?057c66be82ae98e230d68bb2dd726911#facebook"></use>
</svg>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.swr.de/swraktuell/baden-wuerttemberg/innovation-day-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr/symbols.svg?057c66be82ae98e230d68bb2dd726911#twitter"></use>
</svg>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-mail">
<a href="mailto:?subject=Linkempfehlung: Roboter sollen Lieferverkehr in den Innenstädten entlasten &body=Ihnen wird folgende Internetseite empfohlen: https://www.swr.de/swraktuell/baden-wuerttemberg/innovation-day-100.html"
class="btn btn-share-mail">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-email">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr/symbols.svg?057c66be82ae98e230d68bb2dd726911#email"></use>
</svg>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</div>
<figure id="video-c9fc7eff-6052-4021-a0b1-3b602247d57a" class="asset asset-video video-16by9" itemid="video-c9fc7eff-6052-4021-a0b1-3b602247d57a" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Roboter sollen Lieferverkehr in den Innenstädten entlasten">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="SWR">
</span>
<meta itemprop="caption description" content="Roboter, die selbstständig fahren und Pakete ausliefern: Das könnte in einigen Jahren Wirklichkeit werden. Im Innovationszentrum für autonome urbane Güterlogistik in Bruchsal war am Freitag zum ersten Mal ein solcher Prototyp unterwegs. ">
<meta itemprop="uploadDate" content="2021-10-15T18:00:00+02:00">
<link itemprop="thumbnailUrl" href="/swraktuell/baden-wuerttemberg/1634319360938,innovation-day-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="innovation-day-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swraktuell/baden-wuerttemberg/1634319360938,innovation-day-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="Innovation Day">
</span>
<meta itemprop="expires" content="2022-10-15T18:10:00+02:00">
<meta itemprop="duration" content="PT1M10S">
<meta itemprop="encodingFormat" content="MP4">
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swr/swraktuell/bw/tv/1548520.l.mp4"/>
<link itemprop="url" href="https://www.swr.de/swraktuell/baden-wuerttemberg/innovation-day-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR 2021">
</span>
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<link itemprop="embedUrl" href="https://www.swr.de/~embed/swraktuell/baden-wuerttemberg/innovation-day-100.html"/>
<div class="video-player">
<div data-cridid="crid://swr.de/aex/o1548520" id="player-c9fc7eff-6052-4021-a0b1-3b602247d57a" data-spy="mediaplayer" data-dvr="false" data-tracking-agf="{&#034;appId&#034;:&#034;P6F6B25DA-25F7-41FA-84F5-61D0707AFBD2&#034;,&#034;clipData&#034;:{&#034;assetid&#034;:&#034;1548520&#034;,&#034;type&#034;:&#034;content&#034;,&#034;program&#034;:&#034;SWR Aktuell Baden-Württemberg&#034;,&#034;title&#034;:&#034;SWR Fernsehen BW_SWR Aktuell Baden-Württemberg_Roboter sollen Lieferverkehr in den Innenstädten entlasten_15.10.2021 18:00&#034;,&#034;length&#034;:&#034;70&#034;,&#034;livestream&#034;:&#034;N&#034;,&#034;nol_c0&#034;:&#034;p0,3&#034;,&#034;nol_c2&#034;:&#034;p2,N&#034;,&#034;nol_c5&#034;:&#034;p5,https://www.swr.de/swraktuell/baden-wuerttemberg/innovation-day-100.html&#034;,&#034;nol_c7&#034;:&#034;p7,crid://swr.de/aex/o1548520&#034;,&#034;nol_c8&#034;:&#034;p8,70&#034;,&#034;nol_c9&#034;:&#034;p9,SWR Aktuell Baden-Württemberg_Roboter sollen Lieferverkehr in den Innenstädten entlasten_15.10.2021 18:00&#034;,&#034;nol_c10&#034;:&#034;p10,SWR Fernsehen BW&#034;,&#034;nol_c12&#034;:&#034;p12,Content&#034;,&#034;nol_c14&#034;:&#034;p14,2021-10-15T18:00:00&#034;,&#034;nol_c15&#034;:&#034;p15,FI9943049&#034;,&#034;nol_c16&#034;:&#034;p16,ARD_Information&#034;,&#034;nol_c18&#034;:&#034;p18,N&#034;}}" data-duration="70" data-media-id="ORDERINFOID:1548520" data-embeddable="true">
<video controls data-poster="/swraktuell/baden-wuerttemberg/1634319360938,innovation-day-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg" preload="none">
<source src="https://hlsodswr-vh.akamaihd.net/i/swr/swraktuell/bw/tv/1548520,.sm,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8" type="application/x-mpegURL" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/swr/swraktuell/bw/tv/1548520.l.mp4" type="video/mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/swr/swraktuell/bw/tv/1548520.xl.mp4" type="video/mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/swr/swraktuell/bw/tv/1548520.xxl.mp4" type="video/mp4" data-quality="4">
<source src="https://pdodswr-a.akamaihd.net/swr/swraktuell/bw/tv/1548520.ml.mp4" type="video/mp4" data-quality="1">
<source src="https://pdodswr-a.akamaihd.net/swr/swraktuell/bw/tv/1548520.sm.mp4" type="video/mp4" data-quality="0">
<track kind="subtitles" src="https://subtitles.swr.de/swr/swraktuell/bw/tv/1548520.xml">
</video>
</div>
</div>
<p class="mediaplayer-download"><a href="https://avdlswr-a.akamaihd.net/swr/swraktuell/bw/tv/1548520.sm.mp4" download="" rel="enclosure">
Video herunterladen
(6,4 MB | MP4)</a></p>
</figure>
<div class="bodytext" itemprop="articleBody">
<p>Roboter, die selbstständig fahren und Pakete ausliefern: Das könnte in einigen Jahren Wirklichkeit werden. Im Innovationszentrum für autonome urbane Güterlogistik in Bruchsal war am Freitag zum ersten Mal ein solcher Prototyp unterwegs. </p>

</div>

<aside class="broadcastinfo hidden-sm hidden-xs currentBroadcast" itemscope itemtype="http://schema.org/BroadcastEvent" data-segmentId="true">
<meta itemprop="startDate" content="2021-10-15T18:00:00">
<meta itemprop="endDate" content="2021-10-15T18:12:00">
<dl>
<dt>
Sendung am
</dt>
<dd data-date="broadcastDate">
<time datetime="2021-10-15T18:00:00">
<span class="broadcastDay">
<abbr title="Freitag">Fr.</abbr>,
15.10.2021
</span>
<span>18:00 Uhr,</span>
<span>SWR Aktuell Baden-Württemberg,</span>
<span>SWR Fernsehen BW</span>
</time>
</dd>
</dl>
</aside>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="/swraktuell/baden-wuerttemberg/index.html" class="btn btn-grouplink">Zur Startseite der Sendung</a>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://www.ardmediathek.de/sendung/swr-aktuell-baden-wuerttemberg/Y3JpZDovL3N3ci5kZS8yMjUwOTg0/" target="_blank" rel="nofollow external" data-pjax="0" class="btn btn-grouplink">Zur Mediathek</a>
</div>
</div>
</div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2021-10-15T18:11:00">
<span class="date">15.10.2021</span
><span class="time">, 18:11 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="SWR">
SWR
</dd>
</dl>
</div>
</footer>
</div>

</article>

<div class="tagleiste-wrapper" data-crawler="ignore" data-nosnippet>
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/swraktuell/swraktuell-suche-100.html?keyword=Technik&restriction=%2Fswraktuell" class="tagleiste-element">Technik</a>
</li>
<li>
<a href="/swraktuell/swraktuell-suche-100.html?keyword=Informatik&restriction=%2Fswraktuell" class="tagleiste-element">Informatik</a>
</li>
<li>
<a href="/swraktuell/swraktuell-suche-100.html?keyword=Wissenschaft+und+Forschung&restriction=%2Fswraktuell" class="tagleiste-element">Wissenschaft und Forschung</a>
</li>
<li>
<a href="/swraktuell/swraktuell-suche-100.html?keyword=Heimat&restriction=%2Fswraktuell" class="tagleiste-element">Heimat</a>
</li>
</ul>
</div>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="79" data-chapter1="SWR Aktuell Baden-Württemberg" data-update="20211015193601" data-pageId="SWR835365145" data-x10="https://www.swr.de/swraktuell/baden-wuerttemberg/innovation-day-100.html" data-name="Roboter_sollen_Lieferverkehr_in_den_Innenstädten_entlasten" data-x12="LCZ Baden-Württemberg" data-x11="20211015193601" data-x1="DESWR/BADN0_WEB_SWRCMS_innovation-day-100" data-x2="video" data-x3="Roboter_sollen_Lieferverkehr_in_den_Innenstädten_entlasten" data-x5="swr.de" data-x6="Nein" data-level2="79" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="swraktuell,baden-wuerttemberg"></script>
<aside class="relatedcontent" data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<h2>Alle Beiträge aus der Sendung</h2>
<div class="teasercarousel" aria-roledescription="carousel" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article data-id="video-neue-freiheit-2g-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swraktuell teaser-1by1" >
<meta itemprop="publisher" href="SWR Aktuell">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3852888791]","creation":"[2G_oder_3G_Das_ist_für_die_Kultur_die_große_Frage]","url":"[https://www.swr.de/swraktuell/baden-wuerttemberg/neue-freiheit-2g-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"SWR Aktuell Baden-Württemberg","name":"2G_oder_3G_Das_ist_für_die_Kultur_die_große_Frage","customObject":{"11":"20211015184347","1":"DESWR/BADN0_WEB_SWRCMS_neue-freiheit-2g-100","12":"LCZ Baden-Württemberg","2":"video","3":"2G_oder_3G_Das_ist_für_die_Kultur_die_große_Frage","5":"swr.de","6":"Nein","7":"Nein","8":"79","10":"https://www.swr.de/swraktuell/baden-wuerttemberg/neue-freiheit-2g-100.html"},"level2":"79"}</script>
<header>
<div class="image">
<a href="/swraktuell/baden-wuerttemberg/neue-freiheit-2g-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swraktuell/baden-wuerttemberg/1634316227103%2Cneue-freiheit-2g-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/baden-wuerttemberg/1634316227103%2Cneue-freiheit-2g-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/baden-wuerttemberg/1634316227103,neue-freiheit-2g-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Kinobetreiber (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/baden-wuerttemberg/neue-freiheit-2g-100.html" class="teasertracking clickzone">
<span class="topline">Neue Freiheiten in BW </span>
<span itemprop="headline">2G oder 3G: Das ist für die Kultur die große Frage</span>
</a>
</h2>
</header>
<a href="/swraktuell/baden-wuerttemberg/neue-freiheit-2g-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Volle Theater und ausverkaufte Kinosäle: In Baden-Württemberg ist das seit Freitag (15. Oktober) laut der neuen Corona-Verordnung wieder möglich. Denn mit 2G entfallen die Maskenpflicht und die Abstandsregeln. Doch nicht alle wollen diese Regel zunächst umsetzen und verzichten damit auf Einnahmen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-10-15T18:00">
<span class="date"><abbr
title="Freitag">Fr.</abbr><span>15.10.2021</span></span>
<span class="time">18:00 Uhr</span>
</time>
<span itemprop="name">SWR Aktuell Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-neue-intensivstation-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swraktuell teaser-1by1" >
<meta itemprop="publisher" href="SWR Aktuell">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1197398587]","creation":"[Neue_Intensivstation_im_Klinikum_Stuttgart_eingeweiht]","url":"[https://www.swr.de/swraktuell/baden-wuerttemberg/neue-intensivstation-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"SWR Aktuell Baden-Württemberg","name":"Neue_Intensivstation_im_Klinikum_Stuttgart_eingeweiht","customObject":{"11":"20211015190153","1":"DESWR/BADN0_WEB_SWRCMS_neue-intensivstation-100","12":"LCZ Baden-Württemberg","2":"video","3":"Neue_Intensivstation_im_Klinikum_Stuttgart_eingeweiht","5":"swr.de","6":"Nein","7":"Nein","8":"79","10":"https://www.swr.de/swraktuell/baden-wuerttemberg/neue-intensivstation-100.html"},"level2":"79"}</script>
<header>
<div class="image">
<a href="/swraktuell/baden-wuerttemberg/neue-intensivstation-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swraktuell/baden-wuerttemberg/1634317312772%2Cneue-intensivstation-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/baden-wuerttemberg/1634317312772%2Cneue-intensivstation-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/baden-wuerttemberg/1634317312772,neue-intensivstation-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Eröffnung Station (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/baden-wuerttemberg/neue-intensivstation-100.html" class="teasertracking clickzone">
<span class="topline">40.000 Quadratmeter großer Neubau </span>
<span itemprop="headline">Neue Intensivstation im Klinikum Stuttgart eingeweiht</span>
</a>
</h2>
</header>
<a href="/swraktuell/baden-wuerttemberg/neue-intensivstation-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Am Stuttgarter Klinikum ist am Freitag ein hochmoderner Krankenhausneubau mit einer Einweihungsfeier fertig gestellt worden. In den Neubau "Haus F" ziehen die radiologischen Kliniken, Teile der Inneren Medizin und Bettenstationen mit etwa 250 Betten ein. Herzstück ist die große interdisziplinäre Intensivstation mit über 60 Betten. Gekostet hat das alles rund 170 Millionen Euro.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-10-15T18:00">
<span class="date"><abbr
title="Freitag">Fr.</abbr><span>15.10.2021</span></span>
<span class="time">18:00 Uhr</span>
</time>
<span itemprop="name">SWR Aktuell Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-stinkefinger-bussgeld-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swraktuell teaser-1by1" >
<meta itemprop="publisher" href="SWR Aktuell">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR167104056]","creation":"[Rentner_wehrt_sich_erfolgreich_gegen_Bußgeld_nach_Mittelfinger_bei_Querdenken-Demo]","url":"[https://www.swr.de/swraktuell/baden-wuerttemberg/stinkefinger-bussgeld-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"SWR Aktuell Baden-Württemberg","name":"Rentner_wehrt_sich_erfolgreich_gegen_Bußgeld_nach_Mittelfinger_bei_Querdenken-Demo","customObject":{"11":"20211015191337","1":"DESWR/BADN0_WEB_SWRCMS_stinkefinger-bussgeld-100","12":"LCZ Baden-Württemberg","2":"video","3":"Rentner_wehrt_sich_erfolgreich_gegen_Bußgeld_nach_Mittelfinger_bei_Querdenken-Demo","5":"swr.de","6":"Nein","7":"Nein","8":"79","10":"https://www.swr.de/swraktuell/baden-wuerttemberg/stinkefinger-bussgeld-100.html"},"level2":"79"}</script>
<header>
<div class="image">
<a href="/swraktuell/baden-wuerttemberg/stinkefinger-bussgeld-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swraktuell/baden-wuerttemberg/1634318016905%2Cstinkefinger-bussgeld-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/baden-wuerttemberg/1634318016905%2Cstinkefinger-bussgeld-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/baden-wuerttemberg/1634318016905,stinkefinger-bussgeld-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Stinkefinger Bußgeld (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/baden-wuerttemberg/stinkefinger-bussgeld-100.html" class="teasertracking clickzone">
<span class="topline">Keine Geldstrafe nach Platzverweis </span>
<span itemprop="headline">Rentner wehrt sich erfolgreich gegen Bußgeld nach Mittelfinger bei &#034;Querdenken&#034;-Demo</span>
</a>
</h2>
</header>
<a href="/swraktuell/baden-wuerttemberg/stinkefinger-bussgeld-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Ein 71 Jahre alter Mann sollte 250 Euro Bußgeld zahlen, weil er sich nicht an einen Platzverweis gehalten hatte. Der Mann legte Einspruch ein. Das Amtsgericht Stuttgart stellte am Freitag das Verfahren ein.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-10-15T18:00">
<span class="date"><abbr
title="Freitag">Fr.</abbr><span>15.10.2021</span></span>
<span class="time">18:00 Uhr</span>
</time>
<span itemprop="name">SWR Aktuell Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>

<aside class="relatedcontent" data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<h2>Weitere Sendungen</h2>
<div class="teasercarousel" aria-roledescription="carousel" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article data-id="video-sendung-2145-uhr-vom-15102021-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swraktuell teaser-1by1" >
<meta itemprop="publisher" href="SWR Aktuell">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1960282602]","creation":"[Sendung_2145_Uhr_vom_15.10.2021]","url":"[https://www.swr.de/swraktuell/baden-wuerttemberg/sendung-2145-uhr-vom-15102021-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"SWR Aktuell Baden-Württemberg","name":"Sendung_2145_Uhr_vom_15.10.2021","customObject":{"11":"20211015221217","1":"DESWR/BADN0_WEB_SWRCMS_sendung-2145-uhr-vom-15102021-100","12":"LCZ Baden-Württemberg","2":"video","3":"Sendung_2145_Uhr_vom_15.10.2021","5":"swr.de","6":"Nein","7":"Nein","8":"79","10":"https://www.swr.de/swraktuell/baden-wuerttemberg/sendung-2145-uhr-vom-15102021-100.html"},"level2":"79"}</script>
<header>
<div class="image">
<a href="/swraktuell/baden-wuerttemberg/sendung-2145-uhr-vom-15102021-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swraktuell/baden-wuerttemberg/1634327579899%2Coriginal-1186~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/baden-wuerttemberg/1634327579899%2Coriginal-1186~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/baden-wuerttemberg/1634327579899,original-1186~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Nachrichtensprecher Michael Saunder (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/baden-wuerttemberg/sendung-2145-uhr-vom-15102021-100.html" class="teasertracking clickzone">
<span itemprop="headline">Sendung 21:45 Uhr vom 15.10.2021</span>
</a>
</h2>
</header>
<a href="/swraktuell/baden-wuerttemberg/sendung-2145-uhr-vom-15102021-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung 21:45 Uhr vom 15.10.2021
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-10-15T21:45">
<span class="date"><abbr
title="Freitag">Fr.</abbr><span>15.10.2021</span></span>
<span class="time">21:45 Uhr</span>
</time>
<span itemprop="name">SWR Aktuell Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-sendung-1930-uhr-vom-15102021-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swraktuell teaser-1by1" >
<meta itemprop="publisher" href="SWR Aktuell">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4264379376]","creation":"[Sendung_1930_Uhr_vom_15.10.2021]","url":"[https://www.swr.de/swraktuell/baden-wuerttemberg/sendung-1930-uhr-vom-15102021-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"SWR Aktuell Baden-Württemberg","name":"Sendung_1930_Uhr_vom_15.10.2021","customObject":{"11":"20211015202343","1":"DESWR/BADN0_WEB_SWRCMS_sendung-1930-uhr-vom-15102021-100","12":"LCZ Baden-Württemberg","2":"video","3":"Sendung_1930_Uhr_vom_15.10.2021","5":"swr.de","6":"Nein","7":"Nein","8":"79","10":"https://www.swr.de/swraktuell/baden-wuerttemberg/sendung-1930-uhr-vom-15102021-100.html"},"level2":"79"}</script>
<header>
<div class="image">
<a href="/swraktuell/baden-wuerttemberg/sendung-1930-uhr-vom-15102021-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swraktuell/baden-wuerttemberg/1634322222706%2Csendung-1930-uhr-vom-15102021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/baden-wuerttemberg/1634322222706%2Csendung-1930-uhr-vom-15102021-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/baden-wuerttemberg/1634322222706,sendung-1930-uhr-vom-15102021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Nachrichtensprecher Georg Bruder (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/baden-wuerttemberg/sendung-1930-uhr-vom-15102021-100.html" class="teasertracking clickzone">
<span class="topline">SWR Aktuell BW</span>
<span itemprop="headline">Sendung 19:30 Uhr vom 15.10.2021</span>
</a>
</h2>
</header>
<a href="/swraktuell/baden-wuerttemberg/sendung-1930-uhr-vom-15102021-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung 19:30 Uhr vom 15.10.2021
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-10-15T19:30">
<span class="date"><abbr
title="Freitag">Fr.</abbr><span>15.10.2021</span></span>
<span class="time">19:30 Uhr</span>
</time>
<span itemprop="name">SWR Aktuell Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-sendung-1800-uhr-vom-15102021-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swraktuell teaser-1by1" >
<meta itemprop="publisher" href="SWR Aktuell">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR440217361]","creation":"[Sendung_1800_Uhr_vom_15.10.2021]","url":"[https://www.swr.de/swraktuell/baden-wuerttemberg/sendung-1800-uhr-vom-15102021-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"SWR Aktuell Baden-Württemberg","name":"Sendung_1800_Uhr_vom_15.10.2021","customObject":{"11":"20211015182907","1":"DESWR/BADN0_WEB_SWRCMS_sendung-1800-uhr-vom-15102021-100","12":"LCZ Baden-Württemberg","2":"video","3":"Sendung_1800_Uhr_vom_15.10.2021","5":"swr.de","6":"Nein","7":"Nein","8":"79","10":"https://www.swr.de/swraktuell/baden-wuerttemberg/sendung-1800-uhr-vom-15102021-100.html"},"level2":"79"}</script>
<header>
<div class="image">
<a href="/swraktuell/baden-wuerttemberg/sendung-1800-uhr-vom-15102021-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swraktuell/baden-wuerttemberg/1634315347042%2Csendung-1800-uhr-vom-15102021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/baden-wuerttemberg/1634315347042%2Csendung-1800-uhr-vom-15102021-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/baden-wuerttemberg/1634315347042,sendung-1800-uhr-vom-15102021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Nachrichtensprecher Sven Rex (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/baden-wuerttemberg/sendung-1800-uhr-vom-15102021-100.html" class="teasertracking clickzone">
<span class="topline">SWR Aktuell BW</span>
<span itemprop="headline">Sendung 18:00 Uhr vom 15.10.2021</span>
</a>
</h2>
</header>
<a href="/swraktuell/baden-wuerttemberg/sendung-1800-uhr-vom-15102021-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung 18:00 Uhr vom 15.10.2021
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-10-15T18:00">
<span class="date"><abbr
title="Freitag">Fr.</abbr><span>15.10.2021</span></span>
<span class="time">18:00 Uhr</span>
</time>
<span itemprop="name">SWR Aktuell Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-sendung-1700-uhr-vom-15102021-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swraktuell teaser-1by1" >
<meta itemprop="publisher" href="SWR Aktuell">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4071222192]","creation":"[Sendung_1700_Uhr_vom_15.10.2021]","url":"[https://www.swr.de/swraktuell/baden-wuerttemberg/sendung-1700-uhr-vom-15102021-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"SWR Aktuell Baden-Württemberg","name":"Sendung_1700_Uhr_vom_15.10.2021","customObject":{"11":"20211015171238","1":"DESWR/BADN0_WEB_SWRCMS_sendung-1700-uhr-vom-15102021-100","12":"LCZ Baden-Württemberg","2":"video","3":"Sendung_1700_Uhr_vom_15.10.2021","5":"swr.de","6":"Nein","7":"Nein","8":"79","10":"https://www.swr.de/swraktuell/baden-wuerttemberg/sendung-1700-uhr-vom-15102021-100.html"},"level2":"79"}</script>
<header>
<div class="image">
<a href="/swraktuell/baden-wuerttemberg/sendung-1700-uhr-vom-15102021-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swraktuell/baden-wuerttemberg/1634310758357%2Csendung-1700-uhr-vom-15102021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/baden-wuerttemberg/1634310758357%2Csendung-1700-uhr-vom-15102021-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/baden-wuerttemberg/1634310758357,sendung-1700-uhr-vom-15102021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Nachrichtensprecher Sven Rex (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/baden-wuerttemberg/sendung-1700-uhr-vom-15102021-100.html" class="teasertracking clickzone">
<span class="topline">SWR Aktuell BW</span>
<span itemprop="headline">Sendung 17:00 Uhr vom 15.10.2021</span>
</a>
</h2>
</header>
<a href="/swraktuell/baden-wuerttemberg/sendung-1700-uhr-vom-15102021-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung 17:00 Uhr vom 15.10.2021
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-10-15T17:00">
<span class="date"><abbr
title="Freitag">Fr.</abbr><span>15.10.2021</span></span>
<span class="time">17:00 Uhr</span>
</time>
<span itemprop="name">SWR Aktuell Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-sendung-1600-uhr-vom-15102021-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swraktuell teaser-1by1" >
<meta itemprop="publisher" href="SWR Aktuell">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1918500015]","creation":"[Sendung_1600_Uhr_vom_15.10.2021]","url":"[https://www.swr.de/swraktuell/baden-wuerttemberg/sendung-1600-uhr-vom-15102021-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"SWR Aktuell Baden-Württemberg","name":"Sendung_1600_Uhr_vom_15.10.2021","customObject":{"11":"20211015161102","1":"DESWR/BADN0_WEB_SWRCMS_sendung-1600-uhr-vom-15102021-100","12":"LCZ Baden-Württemberg","2":"video","3":"Sendung_1600_Uhr_vom_15.10.2021","5":"swr.de","6":"Nein","7":"Nein","8":"79","10":"https://www.swr.de/swraktuell/baden-wuerttemberg/sendung-1600-uhr-vom-15102021-100.html"},"level2":"79"}</script>
<header>
<div class="image">
<a href="/swraktuell/baden-wuerttemberg/sendung-1600-uhr-vom-15102021-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swraktuell/baden-wuerttemberg/1634307062397%2Csendung-1600-uhr-vom-15102021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/baden-wuerttemberg/1634307062397%2Csendung-1600-uhr-vom-15102021-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/baden-wuerttemberg/1634307062397,sendung-1600-uhr-vom-15102021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Nachrichtensprecher Sven Rex (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/baden-wuerttemberg/sendung-1600-uhr-vom-15102021-100.html" class="teasertracking clickzone">
<span class="topline">SWR Aktuell BW</span>
<span itemprop="headline">Sendung 16:00 Uhr vom 15.10.2021</span>
</a>
</h2>
</header>
<a href="/swraktuell/baden-wuerttemberg/sendung-1600-uhr-vom-15102021-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung 16:00 Uhr vom 15.10.2021
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-10-15T16:00">
<span class="date"><abbr
title="Freitag">Fr.</abbr><span>15.10.2021</span></span>
<span class="time">16:00 Uhr</span>
</time>
<span itemprop="name">SWR Aktuell Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-sendung-2145-uhr-vom-14102021-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swraktuell teaser-1by1" >
<meta itemprop="publisher" href="SWR Aktuell">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4126338253]","creation":"[Sendung_2145_Uhr_vom_14.10.2021]","url":"[https://www.swr.de/swraktuell/baden-wuerttemberg/sendung-2145-uhr-vom-14102021-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"SWR Aktuell Baden-Württemberg","name":"Sendung_2145_Uhr_vom_14.10.2021","customObject":{"11":"20211014221426","1":"DESWR/BADN0_WEB_SWRCMS_sendung-2145-uhr-vom-14102021-100","12":"LCZ Baden-Württemberg","2":"video","3":"Sendung_2145_Uhr_vom_14.10.2021","5":"swr.de","6":"Nein","7":"Nein","8":"79","10":"https://www.swr.de/swraktuell/baden-wuerttemberg/sendung-2145-uhr-vom-14102021-100.html"},"level2":"79"}</script>
<header>
<div class="image">
<a href="/swraktuell/baden-wuerttemberg/sendung-2145-uhr-vom-14102021-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swraktuell/baden-wuerttemberg/1634242600710%2Csendung-2145-uhr-vom-14102021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/baden-wuerttemberg/1634242600710%2Csendung-2145-uhr-vom-14102021-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/baden-wuerttemberg/1634242600710,sendung-2145-uhr-vom-14102021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Nachrichtensprecher Michael Saunders (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/baden-wuerttemberg/sendung-2145-uhr-vom-14102021-100.html" class="teasertracking clickzone">
<span itemprop="headline">Sendung 21:45 Uhr vom 14.10.2021</span>
</a>
</h2>
</header>
<a href="/swraktuell/baden-wuerttemberg/sendung-2145-uhr-vom-14102021-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung 21:45 Uhr vom 14.10.2021
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-10-14T21:45">
<span class="date"><abbr
title="Donnerstag">Do.</abbr><span>14.10.2021</span></span>
<span class="time">21:45 Uhr</span>
</time>
<span itemprop="name">SWR Aktuell Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>


<aside class="relatedcontent" data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<h2>Mehr Nachrichten aus Baden-Württemberg</h2>
<div class="teasercarousel" aria-roledescription="carousel" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article data-id="article-coronavirus-live-blog-in-bw-2021-10-14-donnerstag-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-liveblog teaser-majestix rubrik-swraktuell teaser-1by1" >
<meta itemprop="publisher" href="SWR Aktuell">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1854508231]","creation":"[Live-Blog_zum_Coronavirus_in_BW_Donnerstag_14._Oktober_2021]","url":"[https://www.swr.de/swraktuell/baden-wuerttemberg/coronavirus-live-blog-in-bw-2021-10-14-donnerstag-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"SWR Aktuell Baden-Württemberg","name":"Live-Blog_zum_Coronavirus_in_BW_Donnerstag_14._Oktober_2021","customObject":{"11":"20211016060100","1":"DESWR/BADN0_WEB_SWRCMS_coronavirus-live-blog-in-bw-2021-10-14-donnerstag-100","12":"LCZ Baden-Württemberg","2":"article","3":"Live-Blog_zum_Coronavirus_in_BW_Donnerstag_14._Oktober_2021","5":"swr.de","6":"Nein","7":"Nein","8":"79","10":"https://www.swr.de/swraktuell/baden-wuerttemberg/coronavirus-live-blog-in-bw-2021-10-14-donnerstag-100.html"},"level2":"79"}</script>
<header>
<mark>Baden-Württemberg</mark>
<div class="image">
<a href="/swraktuell/baden-wuerttemberg/coronavirus-live-blog-in-bw-2021-10-14-donnerstag-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swraktuell/baden-wuerttemberg/1616566854211%2Ccoronavirus-live-blog-banner-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/baden-wuerttemberg/1616566854211%2Ccoronavirus-live-blog-banner-106~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/baden-wuerttemberg/1616566854211,coronavirus-live-blog-banner-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: Getty Images, Montage: SWR" alt="Montage eines schematischen Bildes von Viren der Familie Corona mit der Grafik von SWR Akktuell Live-Blog zum Coronavirus (Foto: Getty Images, Montage: SWR)" title="Foto: Getty Images, Montage: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/baden-wuerttemberg/coronavirus-live-blog-in-bw-2021-10-14-donnerstag-100.html" class="teasertracking clickzone">
<span class="topline">Das Coronavirus und die Folgen für das Land</span>
<span itemprop="headline">Live-Blog zum Coronavirus in BW: Donnerstag, 14. Oktober 2021</span>
</a>
</h2>
</header>
<a href="/swraktuell/baden-wuerttemberg/coronavirus-live-blog-in-bw-2021-10-14-donnerstag-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Das Coronavirus beeinflusst den Alltag der Menschen im Land. Im Live-Blog fassen wir die neuesten Entwicklungen rund um die Pandemie und die Beschränkungen zusammen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="article-coronavirus-live-blog-in-bw-282" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-liveblog teaser-majestix rubrik-swraktuell teaser-1by1" >
<meta itemprop="publisher" href="SWR Aktuell">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR70665620]","creation":"[Live-Blog_zum_Coronavirus_in_BW_Infektionszahlen_steigen]","url":"[https://www.swr.de/swraktuell/baden-wuerttemberg/coronavirus-live-blog-in-bw-282.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"SWR Aktuell Baden-Württemberg","name":"Live-Blog_zum_Coronavirus_in_BW_Infektionszahlen_steigen","customObject":{"11":"20200311102939","1":"DESWR/BADN0_WEB_SWRCMS_coronavirus-live-blog-in-bw-282","12":"LCZ Baden-Württemberg","2":"article","3":"Live-Blog_zum_Coronavirus_in_BW_Infektionszahlen_steigen","5":"swr.de","6":"Nein","7":"Nein","8":"79","10":"https://www.swr.de/swraktuell/baden-wuerttemberg/coronavirus-live-blog-in-bw-282.html"},"level2":"79"}</script>
<header>
<mark>Baden-Württemberg</mark>
<div class="image">
<a href="/swraktuell/baden-wuerttemberg/coronavirus-live-blog-in-bw-282.html" class="teasertracking clickzone">
<picture>
<source srcset="/swraktuell/baden-wuerttemberg/1616566854211%2Ccoronavirus-live-blog-banner-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/baden-wuerttemberg/1616566854211%2Ccoronavirus-live-blog-banner-106~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/baden-wuerttemberg/1616566854211,coronavirus-live-blog-banner-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: Getty Images, Montage: SWR" alt="Montage eines schematischen Bildes von Viren der Familie Corona mit der Grafik von SWR Akktuell Live-Blog zum Coronavirus (Foto: Getty Images, Montage: SWR)" title="Foto: Getty Images, Montage: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/baden-wuerttemberg/coronavirus-live-blog-in-bw-282.html" class="teasertracking clickzone">
<span class="topline">Das Coronavirus und die Folgen für das Land</span>
<span itemprop="headline">Live-Blog zum Coronavirus in BW: Infektionszahlen steigen</span>
</a>
</h2>
</header>
<a href="/swraktuell/baden-wuerttemberg/coronavirus-live-blog-in-bw-282.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Das Coronavirus beeinflusst den Alltag der Menschen im Land. Im Live-Blog fassen wir die neuesten Entwicklungen rund um die Pandemie und die Beschränkungen zusammen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="article-muenster-illumination-104" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix rubrik-swraktuell teaser-1by1" >
<meta itemprop="publisher" href="SWR Aktuell">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR711916154]","creation":"[Freiburger_Münster_wird_neun_Tage_illuminiert]","url":"[https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/muenster-illumination-104.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Südbaden","chapter1":"SWR Aktuell Baden-Württemberg","name":"Freiburger_Münster_wird_neun_Tage_illuminiert","customObject":{"11":"20211015174815","1":"DESWR/BADN0_WEB_SWRCMS_muenster-illumination-104","12":"Studio Freiburg","2":"article","3":"Freiburger_Münster_wird_neun_Tage_illuminiert","5":"swr.de","6":"Nein","7":"Nein","8":"79","10":"https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/muenster-illumination-104.html"},"level2":"79"}</script>
<header>
<mark>Freiburg</mark>
<div class="image">
<a href="/swraktuell/baden-wuerttemberg/suedbaden/muenster-illumination-104.html" class="teasertracking clickzone">
<picture>
<source srcset="/swraktuell/baden-wuerttemberg/suedbaden/1634312894541%2Cmuenster-illumination-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png 320w,/swraktuell/baden-wuerttemberg/suedbaden/1634312894541%2Cmuenster-illumination-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.png 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/baden-wuerttemberg/suedbaden/1634312894541,muenster-illumination-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png"   class="" data-copyright="Foto: SWR" alt="Beeindruckende Lichtkunst am Freiburger Münster (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/baden-wuerttemberg/suedbaden/muenster-illumination-104.html" class="teasertracking clickzone">
<span class="topline">Beeindruckende Lichtkunst</span>
<span itemprop="headline">Freiburger Münster wird neun Tage illuminiert</span>
</a>
</h2>
</header>
<a href="/swraktuell/baden-wuerttemberg/suedbaden/muenster-illumination-104.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Freiburgs Münster wird auf seiner Südseite farbig bespielt wie noch nie. Neun Tage lang wird das Wahrzeichen der Stadt zur überdimensionalen Kinoleinwand.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="article-zweckverband-nach-nein-zur-innenstadtstrecke-regionalstadtbahn-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-news-article teaser-majestix rubrik-swraktuell teaser-1by1" >
<meta itemprop="publisher" href="SWR Aktuell">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1843494576]","creation":"[Pläne_nach_dem_Tübinger_Nein_zur_Innenstadtstrecke_Regionalstadtbahn]","url":"[https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/zweckverband-nach-nein-zur-innenstadtstrecke-regionalstadtbahn-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Tübingen","chapter1":"SWR Aktuell Baden-Württemberg","name":"Pläne_nach_dem_Tübinger_Nein_zur_Innenstadtstrecke_Regionalstadtbahn","customObject":{"11":"20211015171246","1":"DESWR/BADN0_WEB_SWRCMS_zweckverband-nach-nein-zur-innenstadtstrecke-regionalstadtbahn-100","12":"Studio Tübingen","2":"article","3":"Pläne_nach_dem_Tübinger_Nein_zur_Innenstadtstrecke_Regionalstadtbahn","5":"swr.de","6":"Nein","7":"Nein","8":"79","10":"https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/zweckverband-nach-nein-zur-innenstadtstrecke-regionalstadtbahn-100.html"},"level2":"79"}</script>
<header>
<mark>Gomaringen</mark>
<div class="image">
<a href="/swraktuell/baden-wuerttemberg/tuebingen/zweckverband-nach-nein-zur-innenstadtstrecke-regionalstadtbahn-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swraktuell/baden-wuerttemberg/tuebingen/1634310765674%2Czweckverband-regionalstadtbahn-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/baden-wuerttemberg/tuebingen/1634310765674%2Czweckverband-regionalstadtbahn-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/baden-wuerttemberg/tuebingen/1634310765674,zweckverband-regionalstadtbahn-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR, Thomas Scholz" alt="Sitzung des Zweckverbands Regionalstadtbahn  (Foto: SWR, Thomas Scholz)" title="Foto: SWR, Thomas Scholz" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/baden-wuerttemberg/tuebingen/zweckverband-nach-nein-zur-innenstadtstrecke-regionalstadtbahn-100.html" class="teasertracking clickzone">
<span class="topline">Zweckverband beschließt weiteres Vorgehen</span>
<span itemprop="headline">Pläne nach dem Tübinger Nein zur Innenstadtstrecke Regionalstadtbahn</span>
</a>
</h2>
</header>
<a href="/swraktuell/baden-wuerttemberg/tuebingen/zweckverband-nach-nein-zur-innenstadtstrecke-regionalstadtbahn-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Knapp drei Wochen nach der Ablehnung der Tübinger Innnenstadtstrecke in einem Bürgerentscheid hat der Zweckverband Regionalstadtbahn Neckar-Alb über die Zukunft diskutiert.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="article-verschickungskinder-bad-duerrheim-102" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix rubrik-swraktuell teaser-1by1" >
<meta itemprop="publisher" href="SWR Aktuell">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR511128048]","creation":"[Verschickungskinder_haben_in_Bad_Dürrheim_Schreckliches_erlebt]","url":"[https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/verschickungskinder-bad-duerrheim-102.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Südbaden","chapter1":"SWR Aktuell Baden-Württemberg","name":"Verschickungskinder_haben_in_Bad_Dürrheim_Schreckliches_erlebt","customObject":{"11":"20211015163541","1":"DESWR/BADN0_WEB_SWRCMS_verschickungskinder-bad-duerrheim-102","12":"Studio Freiburg","2":"article","3":"Verschickungskinder_haben_in_Bad_Dürrheim_Schreckliches_erlebt","5":"swr.de","6":"Nein","7":"Nein","8":"79","10":"https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/verschickungskinder-bad-duerrheim-102.html"},"level2":"79"}</script>
<header>
<mark>Bad Dürrheim</mark>
<div class="image">
<a href="/swraktuell/baden-wuerttemberg/suedbaden/verschickungskinder-bad-duerrheim-102.html" class="teasertracking clickzone">
<picture>
<source srcset="/swraktuell/baden-wuerttemberg/suedbaden/1634308540985%2Cverschickungskinder-bad-duerrheim-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/baden-wuerttemberg/suedbaden/1634308540985%2Cverschickungskinder-bad-duerrheim-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/baden-wuerttemberg/suedbaden/1634308540985,verschickungskinder-bad-duerrheim-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: Gerhard Lehmann" alt="Gerhard Lehmann (rechts) und sein Freund Volkmar. Beide wurden zusammen in die Kinderkur nach Bad Dürrheim geschickt und sofort nach der Ankunft getrennt. (Foto: Gerhard Lehmann)" title="Foto: Gerhard Lehmann" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/baden-wuerttemberg/suedbaden/verschickungskinder-bad-duerrheim-102.html" class="teasertracking clickzone">
<span class="topline">&#034;Ich war für mein Leben traumatisiert!&#034;</span>
<span itemprop="headline">Verschickungskinder haben in Bad Dürrheim Schreckliches erlebt</span>
</a>
</h2>
</header>
<a href="/swraktuell/baden-wuerttemberg/suedbaden/verschickungskinder-bad-duerrheim-102.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Das Rote Kreuz hat in Bad Dürrheim lange ein Erholungsheim für Kinder betrieben. Die sogenannten Verschickungskinder erholten sich dort aber nicht, sie mussten leiden.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>

</main>

<aside id="SWR Aktuell" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<link itemprop="url" href="https://www.swr.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">

<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName"
content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>

<footer id="footer" role="contentinfo" data-crawler="ignore" data-nosnippet>
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li>
<a href="/swraktuell/index.html">SWR Aktuell</a>
</li>
<li>
<a href="/sport/index.html">SWR Sport</a>
</li>
<li>
<a href="/wissen/index.html">SWR Wissen</a>
</li>
<li>
<a href="/heimat/index.html">SWR Heimat</a>
</li>
<li>
<a href="/archiv/index.html">Archiv</a>
</li>
<li>
<a href="/swrclassic/index.html">SWR Classic</a>
</li>
<li>
<a href="https://www.kindernetz.de/index.html">SWR Kindernetz</a>
</li>
<li>
<a href="/schlager/index.html">SWR Schlager</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-10">Fernsehen</button>
<ul class="collapse" id="collapse-10">
<li>
<a href="https://www.swrfernsehen.de/index.html">SWR Fernsehen</a>
</li>
<li>
<a href="https://www.swrfernsehen.de/tv-programm/index.html">TV-Programm</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0">Live</a>
</li>
<li>
<a href="https://www.swrfernsehen.de/videotext/index.html">Videotext</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li>
<a href="/swr1/index.html">SWR1</a>
</li>
<li>
<a href="/swr2/index.html">SWR2</a>
</li>
<li>
<a href="https://www.swr3.de/index.html">SWR3</a>
</li>
<li>
<a href="/swr4/index.html">SWR4</a>
</li>
<li>
<a href="https://www.dasding.de/index.html">DASDING</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li>
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" data-pjax="0">Übersicht</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0">Live</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/program/" target="_blank" rel="nofollow external" data-pjax="0">Sendung verpasst</a>
</li>
<li>
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="nofollow external" data-pjax="0">Podcast</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/sendungen-a-bis-z/" target="_blank" rel="nofollow external" data-pjax="0">Sendungen A-Z</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-30">Unternehmen</button>
<ul class="collapse" id="collapse-30">
<li>
<a href="/unternehmen/index.html">Der SWR</a>
</li>
<li>
<a href="/unternehmen/organisation/index.html">Organisation</a>
</li>
<li>
<a href="/unternehmen/karriere/index.html">Karriere</a>
</li>
<li>
<a href="/unternehmen/kommunikation/index.html">Kommunikation</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-36">Service</button>
<ul class="collapse" id="collapse-36">
<li>
<a href="https://www.swr.de/home/ansprechpartner-100.html" data-pjax="0">Kontakt</a>
</li>
<li>
<a href="https://www.swr.de/home/swr-von-a-z-100.html" data-pjax="0">SWR A-Z</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/besucherfuehrung-100.html" data-pjax="0">Besucherführungen</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/swr-veranstaltungen-102.html" data-pjax="0">Veranstaltungen</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/empfang/empfang-102.html" data-pjax="0">Empfang &amp; Technik</a>
</li>
<li>
<a href="https://www.swr.de/assets/swr/weiterleitung.html?https%3A%2F%2Fwww.swr-shop.de%2F" target="_blank" rel="nofollow external" data-pjax="0">SWR Shop</a>
</li>
<li>
<a href="https://www.swr.de/home/hilfe-102.html" data-pjax="0">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" href="https://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de">swr</a>
</li>
<li><a href="/datenschutz/index.html">Datenschutz</a></li>
<li><a href="/impressum/index.html">Impressum</a></li>
<li class="imgrights">
<button data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2021</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Roboter_sollen_Lieferverkehr_in_den_Innenstädten_entlasten',
level2: 79
})
tag.dynamicLabel.set({
chapter1: 'SWR Aktuell Baden-Württemberg',
update: '20211015193601',
pageId: 'SWR835365145'
})
tag.customVars.set({
site: {
11: '20211015193601',
1: 'DESWR/BADN0_WEB_SWRCMS_innovation-day-100',
12: 'LCZ Baden-Württemberg',
2: 'video',
3: 'Roboter_sollen_Lieferverkehr_in_den_Innenstädten_entlasten',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 79,
10: encodeURIComponent('https://www.swr.de/swraktuell/baden-wuerttemberg/innovation-day-100.html')
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>

<div id="playerbar">
<div class="container playerbar-container playerbar-fixed">
<!-- Toggle Button -->
<button class="btn playerbar-btn-collapse" type="button" data-toggle="collapse"
data-target="#playerbarContantpane" aria-expanded="false" aria-controls="playerbarContantpane"
title="Einklappen / Ausklappen">
<span class="playerbar-label playerbar-label-pressed">Einklappen</span>
<span class="playerbar-label playerbar-label-not-pressed">Ausklappen</span>
</button>
<!-- Wellenswitcher -->
<div id="stations">
<!-- Drop-Up -->
<nav class="dropup">
<button class="btn btn-secondary dropdown-toggle" type="button" id="stationMenuButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<span>Sender auswählen</span>
</button>
<ul class="dropdown-menu station-list" aria-labelledby="stationMenuButton">
<li class="station-item">
<button data-spy="audioplayer" data-stationid="dasding" data-config-uri="https://www.dasding.de/~webradio/administration/playerbar/dasding-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/dasding/logo.svg" title="Logo - DASDING" />
</div>
</figure>
<span class="station-name">DASDING</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swraktuell" data-config-uri="https://www.swr.de/~webradio/swraktuell/playerbar/swraktuell-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swraktuell/logo.svg" title="Logo - SWR Aktuell" />
</div>
</figure>
<span class="station-name">SWR Aktuell</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr1bw" data-config-uri="https://www.swr.de/~webradio/swr1/bw/swr1bw-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr1/logo.svg" title="Logo - SWR1 Baden-Württemberg" />
</div>
</figure>
<span class="station-name">SWR1 Baden-Württemberg</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr1rp" data-config-uri="https://www.swr.de/~webradio/swr1/rp/swr1rp-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr1/logo.svg" title="Logo - SWR1 Rheinland-Pfalz" />
</div>
</figure>
<span class="station-name">SWR1 Rheinland-Pfalz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr2" data-config-uri="https://www.swr.de/~webradio/swr2/swr2-playerbar-102~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr2/logo.svg" title="Logo - SWR2" />
</div>
</figure>
<span class="station-name">SWR2</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr3" data-config-uri="https://www.swr.de/~webradio/administration/playerbar-swr3/swr3-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr3/logo-rot.svg" title="Logo - SWR3" />
</div>
</figure>
<span class="station-name">SWR3</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4bw" data-config-uri="https://www.swr.de/~webradio/swr4/swr4bw-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Baden-Württemberg" />
</div>
</figure>
<span class="station-name">SWR4 Baden-Württemberg</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4fn" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/friedrichshafen/swr4fn-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Friedrichshafen" />
</div>
</figure>
<span class="station-name">SWR4 Friedrichshafen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4hn" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/heilbronn/swr4hn-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Heilbronn" />
</div>
</figure>
<span class="station-name">SWR4 Heilbronn</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ka" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/karlsruhe/karlsruhe-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Karlsruhe" />
</div>
</figure>
<span class="station-name">SWR4 Karlsruhe</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ma" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/mannheim/mannheim-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Mannheim" />
</div>
</figure>
<span class="station-name">SWR4 Mannheim</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4st" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/stuttgart/stuttgart-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Stuttgart" />
</div>
</figure>
<span class="station-name">SWR4 Stuttgart</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4fr" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/suedbaden/suedbaden-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Südbaden" />
</div>
</figure>
<span class="station-name">SWR4 Südbaden</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4tu" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/tuebingen/tuebingen-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Tübingen" />
</div>
</figure>
<span class="station-name">SWR4 Tübingen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ul" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/ulm/ulm-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Ulm" />
</div>
</figure>
<span class="station-name">SWR4 Ulm</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4rp" data-config-uri="https://www.swr.de/~webradio/swr4/programm-rp/swr4rp-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Rheinland-Pfalz" />
</div>
</figure>
<span class="station-name">SWR4 Rheinland-Pfalz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4kl" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/kaiserslautern/swr4kl-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Kaiserslautern" />
</div>
</figure>
<span class="station-name">SWR4 Kaiserslautern</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ko" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/koblenz/koblenz-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Koblenz" />
</div>
</figure>
<span class="station-name">SWR4 Koblenz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4lu" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/ludwigshafen/ludwigshafen-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Ludwigshafen" />
</div>
</figure>
<span class="station-name">SWR4 Ludwigshafen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4mz" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/mainz/swr4mz-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Mainz" />
</div>
</figure>
<span class="station-name">SWR4 Mainz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4tr" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/trier/trier-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Trier" />
</div>
</figure>
<span class="station-name">SWR4 Trier</span>
</button>
</li>
</ul>
</nav>
</div>
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
</div>
<div class="collapse" id="playerbarContantpane">
<div class="container playerbar-container">
<!-- Close -->
<nav>
<button class="btn playerbar-btn-close" type="button" data-toggle="collapse"
data-target="#playerbarContantpane" aria-expanded="false" aria-controls="playerbarContantpane"
title="Schließen">
<span>Schließen</span>
</button>
</nav>
<!-- Content -->
</div>
</div>
</div>

</body>
</html>

