<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>US-Botschafter Sondland korrigiert Aussage in Ukraine-Affäre und bringt Trump in Bedrängnis | SWR Aktuell | SWR</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="publisher" content="SWR Aktuell">
<meta property="publisher" content="SWR Aktuell">
<meta name="author" content="SWR Aktuell">
<meta property="author" content="SWR Aktuell">
<meta name="msapplication-config" content="/assets/swraktuell/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWRAktuell.de">
<meta name="application-name" content="SWRAktuell.de">
<meta name="apple-itunes-app" content="app-id=1169003650">
<meta property="fb:page_id" content="112906815414721">
<meta property="fb:pages" content="112906815414721">
<meta property="fb:app_id" content="1835289766797043">
<meta property="article:publisher" content="https://www.facebook.com/SWRAktuell">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@SWRAktuell">
<meta name="theme-color" content="#05556A">
<meta name="twitter:site" content="@SWRAktuell">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<link rel="apple-touch-icon" href="/assets/swraktuell/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swraktuell/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swraktuell/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swraktuell/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swraktuell/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swr/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swraktuell/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2019-11-06T08:23:21+01:00">
<meta name="date" content="2019-11-06T09:03:59+01:00">
<meta name="description" content="In der Untersuchung für ein Amtsenthebungsverfahren hat ein wichtiger Zeuge seine Aussage geändert. Der US-Botschafter für die EU, Gordan Sondland, widerspricht damit der Darstellung des Weißen Hauses (…)">
<meta name="product-image" content="https://www.swr.de/swraktuell/Praesident-Donald-Trump-schuetzt-seine-Augen-vor-dem-grellen-Licht,1573027438782,donald-trump-116~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Sondland korrigiert Aussage in Ukraine-Affäre und bringt Trump in Bedrängnis">
<meta property="og:description" content="In der Untersuchung für ein Amtsenthebungsverfahren hat ein wichtiger Zeuge seine Aussage geändert. Der US-Botschafter für die EU, Gordon Sondland, widerspricht damit der Darstellung des Weißen Hauses in einem entscheidenden Punkt.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.swr.de/swraktuell/Praesident-Donald-Trump-schuetzt-seine-Augen-vor-dem-grellen-Licht,1573027438782,donald-trump-116~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:url" content="https://www.swr.de/swraktuell/Druck-auf-US-Praesident-waechst-Sondland-korrigiert-Aussage-in-Ukraine-Affaere-und-bringt-Trump-in-Bedraengnis,us-botschafter-sondland-belastet-trump-100.html">
<meta name="twitter:image" content="https://www.swr.de/swraktuell/Praesident-Donald-Trump-schuetzt-seine-Augen-vor-dem-grellen-Licht,1573027438782,donald-trump-116~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta name="twitter:description" content="In der Untersuchung für ein Amtsenthebungsverfahren hat ein wichtiger Zeuge seine Aussage geändert. Der US-Botschafter für die EU, Gordon Sondland, widerspricht damit der Darstellung des Weißen Hauses in einem entscheidenden Punkt.">
<meta name="twitter:title" content="Sondland korrigiert Aussage in Ukraine-Affäre und bringt Trump in Bedrängnis">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="Ausland,Panorama,Politik,Trump,Amtsenthebungsverfahren,US-Präsident,sondland">
<meta name="image_src" content="https://www.swr.de/swraktuell/Praesident-Donald-Trump-schuetzt-seine-Augen-vor-dem-grellen-Licht,1573027438782,donald-trump-116~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="US-Präsident Donald Trump">
<meta name="image_copyright" content="dpa Bildfunk, Picture Alliance">
<meta name="itemtype" content="http://schema.org/AudioObject">
<meta name="itemtypeId" content="audio">
<meta name="topline" content="Neue Details belasten US-Präsidenten">
<meta name="rubric" content="swraktuell">
<link rel="canonical" href="https://www.swr.de/swraktuell/Druck-auf-US-Praesident-waechst-Sondland-korrigiert-Aussage-in-Ukraine-Affaere-und-bringt-Trump-in-Bedraengnis,us-botschafter-sondland-belastet-trump-100.html"/>
<link rel="alternate" type="application/atom+xml" title="Seite als Atom-Feed" href="https://www.swr.de/~atom/swraktuell/Druck-auf-US-Praesident-waechst-Sondland-korrigiert-Aussage-in-Ukraine-Affaere-und-bringt-Trump-in-Bedraengnis,us-botschafter-sondland-belastet-trump-100.xml" media="all" />
<link rel="alternate" type="application/rss+xml" title="Seite als RSS-Feed" href="https://www.swr.de/~rss/swraktuell/Druck-auf-US-Praesident-waechst-Sondland-korrigiert-Aussage-in-Ukraine-Affaere-und-bringt-Trump-in-Bedraengnis,us-botschafter-sondland-belastet-trump-100.xml" media="all" />
<link rel="stylesheet" type="text/css" href="/assets/swr/bunchbox.css?1572970450000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/lazyload.min.css?1572970450000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/common.min.css?1572970450000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/swr.min.css?1572970450000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/playerleiste.min.css?1572970450000"/>
<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class="aktuell rubrik-swraktuell" data-menubox-filter-section="aktuell" data-stationid="swraktuell">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<nav class="navbar navbar-default" id="header-main-navi">
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
Menü
</button>
<a href="/home/swr-de-homepage-100.html" class="navbar-brand" data-menubox-linksource="section">SWR</a>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" role="menuitem" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3">
<a href="/swraktuell/swraktuell-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="/swraktuell/baden-wuerttemberg/swraktuell-bw-100.html" role="menuitem">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/friedrichshafen/friedrichshafen-100.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/heilbronn/heilbronn-100.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/karlsruhe/karlsruhe-104.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/mannheim/mannheim-100.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/stuttgart/stuttgart-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/suedbaden/suedbaden-100.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/tuebingen/tuebingen-100.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/ulm/ulm-100.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="/swraktuell/rheinland-pfalz/swraktuell-rp-100.html" role="menuitem">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/kaiserslautern/kaiserslautern-102.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/koblenz/koblenz-100.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/ludwigshafen/ludwigshafen-100.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/mainz/mainz-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/trier/trier-102.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-invisible-imswr="true" data-menubox-filter-aliases-section="wahl">
<a href="/swraktuell/wahl/wahlen-im-suedwesten,wahl-102.html" role="menuitem" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-bw/wahlen-in-baden-wuerttemberg,wahl-bw-100.html" role="menuitem">Wahlen in Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-bw/kommunalwahl-bw/kommunalwahl-baden-wuerttemberg-2019,kommunalwahl-bw-2019-100.html" role="menuitem">Kommunalwahl Baden-Württemberg</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-bw/europawahl-bw/europawahl-in-baden-wuerttemberg,europawahl-bw-2019-102.html" role="menuitem">Europawahl Baden-Württemberg</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-rp/wahlen-in-rheinland-pfalz,wahl-rp-100.html" role="menuitem">Wahlen in Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-rp/kommunalwahl-rp/kommunalwahl-in-rheinland-pfalz,kommunalwahl-rp-2019-102.html" role="menuitem">Kommunalwahl Rheinland-Pfalz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-rp/europawahl-rp/europawahl-in-rheinland-pfalz,europawahl-rp-2019-102.html" role="menuitem">Europawahl Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/sport/SWR-Sport,sport-aktuell-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/fussball/fussball-uebersicht-100.html" role="menuitem">Fussball</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/mehr-sport/mehrsport-100.html" role="menuitem">Mehr Sport</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/mehr-sport/turnen/turn-wm-2019/turn-wm-2019-102.html" role="menuitem">Turn-WM</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/media/media-uebersichtsseite-100.html" role="menuitem">Videos &amp; Audios</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/sendungen/sendungen-102.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top" role="menuitem">Ergebnisdienst</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/wissen/swrwissen,uebersichtsseite-wissen-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/rettet-die-insekten/uebersicht-rettet-die-insekten-100.html" role="menuitem">Rettet die Insekten!</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/zulaut/zulaut-start-100,uebersichtsseite-zulaut-100.html" role="menuitem">zuLAUT</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/abgasalarm/abgasalarm,uebersicht-abgasalarm-100.html" role="menuitem">Abgasalarm</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/apfelbluete/uebersicht-apfelbluete-100.html" role="menuitem">Apfelblüte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/" role="menuitem">BlautopfVR</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/1000-antworten/uebersichtsseite-1000-antworten-100.html" role="menuitem">1000 Antworten</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/spuren-im-stein/uebersicht-spuren-im-stein-100.html" role="menuitem">Spuren im Stein</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/odysso/odysso-uebersicht-index-100.html" role="menuitem">odysso</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/heimat/swrheimat,homepage-104.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/videos/alle-videos-106.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/deine-story/Erzaehl-uns-Deine-Story,deinestory-100.html" role="menuitem">Deine Story</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/team/team-108.html" role="menuitem">Team</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/was-ist-heimat/Was-ist-SWR-Heimat,wasistheimat-100.html" role="menuitem">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" role="menuitem">Mediathek</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/unternehmen/unternehmen-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/organisation/organisation-100.html" role="menuitem">Organisation</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/karriere/karriere-100.html" role="menuitem">Karriere</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/kommunikation/SWR-Kommunikation,uebersichtsseite-swr-kommunikation-100.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="/sommerfestival/sommerfestival-page-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/stuttgart/sommerfestival-stuttgart-page-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/mainz/sommerfestival-mainz-page-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/tickets/sommerfestival-tickets-page-100.html" role="menuitem">Tickets</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,footer,tvradio,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="https://www.swrfernsehen.de/Aktuelles-Programm,swrfernsehen-104.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swr.de/tv-programm/-/id=3160/99jxmq/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/live/Livestream-SWR-Fernsehen,swrfernsehen-livestream-100.html" role="menuitem">Live</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" role="menuitem">Sendungen von A-Z</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/videotext/Videotext,swrfernsehen-videotext-100.html" role="menuitem">Videotext</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="eisenbahn-romantik" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/startseite-110.html" role="menuitem" data-menubox-item-name-section="Startseite">Eisenbahn-Romantik</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/vorschau/startseite-vorschau-100.html" role="menuitem">Vorschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/folgen/alle-jahrgaenge-102.html" role="menuitem">Folgen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/service/service-startseite-100.html" role="menuitem">Service</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/ueber-uns/team-ebr-uebersichtsseite-100.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/landesschau-bw/landesschau-bw,homepage-landesschau-bw-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/tipps/tipps-uebersicht-100.html" role="menuitem">Tipps</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/studiogaeste/studiogaeste-uebersicht-100.html" role="menuitem">Studiogäste</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/Alle-Videos-der-Landesschau-Baden-Wuerttemberg,alle-videos-landesschau-bw-100.html" role="menuitem">Alle Videos</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/ueber-uns/ueber-uns-uebersicht-100.html" role="menuitem">Über Uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/kontakt/Kontakt-zur-Landesschau-Baden-Wuerttemberg,kontaktformular-ls-bw-100.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/landesschau-rp/landesschau-rp-108.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/persoenlich/persoenlich-104.html" role="menuitem">Persönlich</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/gutzuwissen-102.html" role="menuitem">Gut zu wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/hierzuland/hierzuland-102.html" role="menuitem">Hierzuland</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/couchgespraeche/couchgespraeche-102.html" role="menuitem">Couchgespräche</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/wetter/wetter-156.html" role="menuitem">Wetter</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/kontakt/Kontakt-zur-Landesschau-Rheinland-Pfalz,kontaktformular-ls-rp-100.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/marktcheck/startseite-104.html" role="menuitem" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/marktcheck/service/ihr-fall-in-marktcheck-schreiben-sie-uns/-/id=2249506/cf=42/did=4545514/nid=2249506/130991l/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/sendungen/sendungen-104.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/verbraucherfallen/verbraucherfallen-100.html" role="menuitem">Verbraucherfallen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/auto-reise-verkehr/auto-reise-verkehr-100.html" role="menuitem">Auto, Reise &amp; Verkehr</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/digitales-technik/digitales-technik-100.html" role="menuitem">Digitales &amp; Technik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/essen-trinken/essen-trinken-100.html" role="menuitem">Essen &amp; Trinken</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/finanzen/finanzen-104.html" role="menuitem">Finanzen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/gesundheit/gesundheit-102.html" role="menuitem">Gesundheit</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/umwelt-natur/umwelt-natur-100.html" role="menuitem">Umwelt &amp; Natur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/wohnen-bauen/wohnen-bauen-100.html" role="menuitem">Wohnen &amp; Bauen</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="/swr1/bw/uebersicht-swr1-bw-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/programm/Im-Programm-von-SWR1,uebersicht-swr1bw-programm-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/musik/Die-groessten-Hits-aller-Zeiten-in-SWR1,uebersicht-swr1bw-musik-100.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/playlist/Die-Musikrecherche-in-der-SWR1-Playlist,musikrecherche-swr1-bw-100.html" role="menuitem">Playlist</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/swr1leute/Die-Welt-zu-Gast-in-SWR1-Leute,uebersicht-swr1bw-leute-100.html" role="menuitem">SWR1 Leute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/swr1themaheute/Das-Top-Thema-des-Tages-SWR1-Thema-heute,uebersicht-swr1bw-thema-heute-100.html" role="menuitem">SWR1 Thema heute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/events/SWR1-Musik-live-erleben-Termine-Events-Veranstaltungen,uebersicht-swr1bw-events-100.html" role="menuitem">Events</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="/swr1/rp/swr1-rp-106.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/programm/Programkalender,programmkalender-110.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/termine/swr1-rp-termine-102.html" role="menuitem">Termine</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/kontakt/swr1-rp-kontakt-102.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="/swr2/swr2-index-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/programm/SWR2-Programm-Programmkalender,swr2-programmkalender-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/musik-klassik/SWR2-Klassik,swr2-musik-klassik-index-100.html" role="menuitem">Klassik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/musik-jazz-und-pop/SWR2-Jazz-Pop,swr2-musik-jazz-und-pop-index-100.html" role="menuitem">Jazz &amp; Pop</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/literatur/swr2-literatur-index-100.html" role="menuitem">Literatur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/hoerspiel/swr2-hoerspiel,swr2-hoerspiel-index-100.html" role="menuitem">Hörspiel</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/doku-und-feature/swr2-doku-und-feature-index-100.html" role="menuitem">Doku &amp; Feature</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/wissen/swr2-wissen-index-100.html" role="menuitem">Wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/film-und-serie/SWR2-Film-und-Serie-Filme-Dokumentationen-und-Filmfestivals,swr2-film-und-serie-index-100.html" role="menuitem">Film &amp; Serie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/kunst-und-ausstellung/swr2-kunst-und-ausstellung-index-100.html" role="menuitem">Kunst &amp; Ausstellung</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/buehne/SWR2-Buehne,swr2-buehne-index-100.html" role="menuitem">Bühne</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/leben-und-gesellschaft/swr2-leben-und-gesellschaft-index-100.html" role="menuitem">Leben &amp; Gesellschaft</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/" target="_blank" rel="nofollow external" role="menuitem">SWR3</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4bw" data-menubox-items-level-section="3">
<a href="/swr4/bw/SWR4-Baden-Wuerttemberg,homepage-swr4bw-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/musik-events/musik-uebersicht-100.html" role="menuitem">Musik &amp; Events</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/region-aktuell-uebersicht-100.html" role="menuitem">Region Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4bw">
<a href="/swr4/bw/region-aktuell/friedrichshafen/friedrichshafen-uebersicht-100.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/heilbronn/heilbronn-uebersicht-100.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/karlsruhe/karlsruhe-uebersicht-100.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/mannheim/mannheim-uebersicht-100.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/stuttgart/stuttgart-uebersicht-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/suedbaden/suedbaden-uebersicht-100.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/tuebingen/tuebingen-uebersicht-100.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/ulm/ulm-uebersicht-100.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/programm/programm-uebersicht-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/tipps/ratgeber-und-rezepte-von-swr4,tipps-uebersicht-104.html" role="menuitem">Tipps</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="14" data-menubox-filter-section="swr4rp" data-menubox-items-level-section="3">
<a href="/swr4/rp/homepage-swr4rp-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/veranstaltungen/uebersicht-veranstaltungen-swr4rp-100.html" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/musik/uebersicht-musik-swr4rp-100.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/ratgeber/uebersicht-ratgeber-swr4rp-100.html" role="menuitem">Ratgeber</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/programm/uebersicht-programm-swr4rp-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/nachrichten/nachrichten-uebersicht-100.html" role="menuitem">Nachrichten</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/nachrichten/kaiserslautern/kaiserslautern-uebersicht-100.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/nachrichten/koblenz/koblenz-uebersicht-100.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/nachrichten/ludwigshafen/ludwigshafen-uebersicht-100.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/nachrichten/mainz/mainz-uebersicht-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/nachrichten/trier/trier-uebersicht-100.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4rp">
<a href="/swr4/rp/kontakt/So-erreichen-Sie-uns,artikel-kontakt-swr4-rp-100.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,mainNaviHeader,tvradio,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/startseite,indexseite-100.html" role="menuitem">DASDING</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/swrclassic/startseite-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/symphonieorchester/swrclassic-symphonieorchester-100.html" role="menuitem">SWR Symphonieorchester</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/vokalensemble/swrclassic-vokalensemble-100.html" role="menuitem">SWR Vokalensemble</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/experimentalstudio/swrclassic-experimentalstudio-100.html" role="menuitem">SWR Experimentalstudio</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/big-band/swrclassic-big-band-100.html" role="menuitem">SWR Big Band</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/schwetzinger-festspiele/swrclassic-schwetzinger-festspiele-100.html" role="menuitem">SWR Schwetzinger Festspiele</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/donaueschinger-musiktage/swrclassic-donaueschinger-musiktage-100.html" role="menuitem">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external" role="menuitem">Planet Schule</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="/ehrensache/ehrensache,ehrensache-108.html" role="menuitem" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/ehrensache/ueber-uns/Unsere-Aktion-fuer-Ehrenamtliche-Ueber-uns,ueber-uns-artikel-104.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer-meta,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/herzenssache-uebersichtsseite-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/projekte-uebersichtsseite-100.html" role="menuitem">Projekte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/hilfsantrag/Hilfsantrag,hilfsantrag-artikel-100.html" role="menuitem">Hilfsantrag</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/mitmacher-uebersicht-100.html" role="menuitem">Mitmachen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/uebersichtsseite-prominente-unterstuetzer-100.html" role="menuitem">Promis mit Herz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/Wir-ueber-uns,wir-ueber-uns-102.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/Das-Herzenssache-Team-Wir-sind-fuer-Sie-da,das-herzenssache-team-ist-fuer-sie-da-100.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/Jetzt-spenden-und-helfen,spenden-102.html" role="menuitem">Jetzt spenden!</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="swr-doku-festival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="/swr-doku-festival/start-104.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Doku Festival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swr-doku-festival/deutscher-dokumentarfilmpreis/start-106.html" role="menuitem">Deutscher Dokumentarfilmpreis</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swr-doku-festival/festival/start-102.html" role="menuitem">Festival</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swr-doku-festival/partner/Partner,partner-doku-festival-100.html" role="menuitem">Partner</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swr-doku-festival/tickets/uebersicht-ticket-100.html" role="menuitem">Tickets</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="container meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swr.de/swraktuell/swraktuell-suche-100.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.swr.de/swraktuell/swraktuell-suche-100.html?restriction=/swraktuell&q={q}">
<input type="hidden" class="form-control" name="restriction" value="/swraktuell">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="Suche" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
<ul class="nav navbar-nav navbar-right">
<li role="presentation">
<a href="https://www.swr.de/wetter" target="_blank" rel="nofollow external" role="menuitem" class="weather">
Wetter
</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/verkehr" target="_blank" rel="nofollow external" role="menuitem" class="traffic">
Verkehr
</a>
</li>
</ul>
</div>
</nav>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<div class="container" data-crawler="ignore">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li >
<a href="/home/swr-de-homepage-100.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','2':'Übersichtsseite','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1'},'type':'navigation','level2':'1'}" role="menuitem">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li class="active">
<a href="/swraktuell/swraktuell-100.html" data-clickzone="{'name':'SWR_Aktuell','customObject':{'11':'20180405111023','12':'NDZ','1':'DESWR/BADN0_WEB_SWRCMS_swraktuell-100','2':'Übersichtsseite','3':'SWR_Aktuell','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'type':'navigation','level2':'79'}" role="menuitem">
<span itemprop="name">
SWR Aktuell
</span>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="tagleiste-wrapper" data-crawler="ignore">
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/swraktuell/swraktuell-suche-100.html?keyword=Panorama&restriction=%2Fswraktuell" class="tagleiste-element">Panorama</a>
</li>
<li>
<a href="/swraktuell/swraktuell-suche-100.html?keyword=Politik&restriction=%2Fswraktuell" class="tagleiste-element">Politik</a>
</li>
<li>
<a href="/swraktuell/swraktuell-suche-100.html?keyword=Ausland&restriction=%2Fswraktuell" class="tagleiste-element">Ausland</a>
</li>
</ul>
</div>
<article class="detail rubrik-swraktuell" id="audio" itemscope itemtype="http://schema.org/AudioObject">
<!-- RSPEAK_START -->
<meta itemprop="mainEntityOfPage" content="https://www.swr.de/swraktuell/Druck-auf-US-Praesident-waechst-Sondland-korrigiert-Aussage-in-Ukraine-Affaere-und-bringt-Trump-in-Bedraengnis,us-botschafter-sondland-belastet-trump-100.html">
<meta itemprop="description" content="In der Untersuchung für ein Amtsenthebungsverfahren hat ein wichtiger Zeuge seine Aussage geändert. Der US-Botschafter für die EU, Gordon Sondland, widerspricht damit der Darstellung des Weißen Hauses in einem entscheidenden Punkt.">
<span itemprop="image" itemid="donald-trump-116" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swraktuell/Praesident-Donald-Trump-schuetzt-seine-Augen-vor-dem-grellen-Licht,1573027438782,donald-trump-116~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: dpa Bildfunk,Picture Alliance">
</span>
<meta itemprop="description" content="US-Präsident Donald Trump">
</span>
<meta itemprop="datePublished" content="2019-11-06T09:03:59+01:00">
<meta itemprop="dateModified" content="2019-11-06T08:23:21+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR Aktuell">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swraktuell/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.swr.de/swraktuell/Druck-auf-US-Praesident-waechst-Sondland-korrigiert-Aussage-in-Ukraine-Affaere-und-bringt-Trump-in-Bedraengnis,us-botschafter-sondland-belastet-trump-100.html",
"mainEntityOfPage": "https://www.swr.de/swraktuell/Druck-auf-US-Praesident-waechst-Sondland-korrigiert-Aussage-in-Ukraine-Affaere-und-bringt-Trump-in-Bedraengnis,us-botschafter-sondland-belastet-trump-100.html",
"description": "In der Untersuchung für ein Amtsenthebungsverfahren hat ein wichtiger Zeuge seine Aussage geändert. Der US-Botschafter für die EU, Gordon Sondland, widerspricht damit der Darstellung des Weißen Hauses in einem entscheidenden Punkt.",
"dateModified": "2019-11-06T08:23:21+01:00",
"datePublished": "2019-11-06T09:03:59+01:00",
"headline": "Sondland korrigiert Aussage in Ukraine-Affäre und bringt Trump in Bedrängnis",
"publisher": {
"@type": "Organization",
"name": "SWR Aktuell",
"logo": {
"@type": "ImageObject",
"url": "/assets/swraktuell/favicon.ico",
"width": "48",
"height": "48"
}
},
"image": {
"@type": "ImageObject",
"@id": "https://www.swr.de/swraktuell/Praesident-Donald-Trump-schuetzt-seine-Augen-vor-dem-grellen-Licht,1573027438782,donald-trump-116~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.swr.de/swraktuell/Praesident-Donald-Trump-schuetzt-seine-Augen-vor-dem-grellen-Licht,1573027438782,donald-trump-116~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "320",
"height": "180"
}
}
</script>
<div role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source media="(min-width: 1200px)" data-srcset="/swraktuell/Praesident-Donald-Trump-schuetzt-seine-Augen-vor-dem-grellen-Licht%2C1573027438782%2Cdonald-trump-116~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1900px) 1388px, (min-width: 1200px) 976px"/>
<source media="(min-width: 768px)" data-srcset="/swraktuell/Praesident-Donald-Trump-schuetzt-seine-Augen-vor-dem-grellen-Licht%2C1573027438782%2Cdonald-trump-116~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 730px"/>
<source data-srcset="/swraktuell/Praesident-Donald-Trump-schuetzt-seine-Augen-vor-dem-grellen-Licht%2C1573027438782%2Cdonald-trump-116~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/swraktuell/Praesident-Donald-Trump-schuetzt-seine-Augen-vor-dem-grellen-Licht%2C1573027438782%2Cdonald-trump-116~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 520px) 490px, 100vw"/>
<img data-src="/swraktuell/Praesident-Donald-Trump-schuetzt-seine-Augen-vor-dem-grellen-Licht,1573027438782,donald-trump-116~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="US-Präsident Donald Trump (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 1200px)" srcset="/swraktuell/Praesident-Donald-Trump-schuetzt-seine-Augen-vor-dem-grellen-Licht%2C1573027438782%2Cdonald-trump-116~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1900px) 1388px, (min-width: 1200px) 976px"/>
<source media="(min-width: 768px)" srcset="/swraktuell/Praesident-Donald-Trump-schuetzt-seine-Augen-vor-dem-grellen-Licht%2C1573027438782%2Cdonald-trump-116~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 730px"/>
<source srcset="/swraktuell/Praesident-Donald-Trump-schuetzt-seine-Augen-vor-dem-grellen-Licht%2C1573027438782%2Cdonald-trump-116~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/swraktuell/Praesident-Donald-Trump-schuetzt-seine-Augen-vor-dem-grellen-Licht%2C1573027438782%2Cdonald-trump-116~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/Praesident-Donald-Trump-schuetzt-seine-Augen-vor-dem-grellen-Licht,1573027438782,donald-trump-116~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="US-Präsident Donald Trump (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance"/>
</picture>
</noscript>
</div>
<h1 class="hgroup">
<span class="topline">
<strong></strong> Neue Details belasten US-Präsidenten
</span>
<span itemprop="headline">US-Botschafter Sondland korrigiert Aussage in Ukraine-Affäre und bringt Trump in Bedrängnis</span>
</h1>
</header>
</div>
</div>
<div class="container">
<aside class="sharing rs_skip_always" data-crawler="ignore">
<button class="button button-rund btn" data-toggle="button" aria-pressed="false">teilen</button>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-icon-whatsapp">
<a href="whatsapp://send?text=https://www.swr.de/swraktuell/Druck-auf-US-Praesident-waechst-Sondland-korrigiert-Aussage-in-Ukraine-Affaere-und-bringt-Trump-in-Bedraengnis,us-botschafter-sondland-belastet-trump-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swr.de/swraktuell/Druck-auf-US-Praesident-waechst-Sondland-korrigiert-Aussage-in-Ukraine-Affaere-und-bringt-Trump-in-Bedraengnis,us-botschafter-sondland-belastet-trump-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-twitter">
<a href="https://twitter.com/share?url=https://www.swr.de/swraktuell/Druck-auf-US-Praesident-waechst-Sondland-korrigiert-Aussage-in-Ukraine-Affaere-und-bringt-Trump-in-Bedraengnis,us-botschafter-sondland-belastet-trump-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-mail">
<a href="mailto:?subject=Linkempfehlung: US-Botschafter Sondland korrigiert Aussage in Ukraine-Affäre und bringt Trump in Bedrängnis &body=Ihnen wird folgende Internetseite empfohlen: https://www.swr.de/swraktuell/Druck-auf-US-Praesident-waechst-Sondland-korrigiert-Aussage-in-Ukraine-Affaere-und-bringt-Trump-in-Bedraengnis,us-botschafter-sondland-belastet-trump-100.html" class="btn btn-share-mail">
<i class="icon-mail"></i>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</aside>
<p class="lead">In der Untersuchung für ein Amtsenthebungsverfahren hat ein wichtiger Zeuge seine Aussage geändert. Der US-Botschafter für die EU, Gordon Sondland, widerspricht damit der Darstellung des Weißen Hauses in einem entscheidenden Punkt.</p>
<div class="bodytext" itemprop="articleBody">
<p>Hat die Trump-Regierung militärische Hilfe für die Ukraine zurückgehalten, um so Ermittlungen gegen Donald Trumps politischen Konkurrenten Joe Biden und dessen Sohn Hunter wegen angeblicher Korruption zu erzwingen? Bei seiner Vernehmung Mitte Oktober hinter verschlossenen Türen hatte Gordon Sondland, der US-Botschafter für die EU, noch erklärt, das wisse er nicht. Doch jetzt erinnert er sich auf einmal an ein wichtiges Gespräch.</p>
<p><em>Sondland ändert seine Ausage in der Ukraine-Affäre. Was das nun bedeutet, hören Sie im Audio:</em></p>
<figure id="audio-68758768-3923-4077-9262-a41edd41f558" class="asset audio" itemid="audio-68758768-3923-4077-9262-a41edd41f558" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Trump-Vertrauter Sondland belastet US-Präsidenten">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Kastein, Julia">
</span>
<meta itemprop="caption description" content="Lange haben die Republikaner in der Amtsenthebungs-Untersuchung auf mehr Transparenz und Öffentlichkeit gedrängt: die haben sie nun bekommen, mit der Veröffentlichung der Aussage Gordon Sondland, dem US-Botschafter für die EU."/>
<meta itemprop="uploadDate" content="2019-11-06T08:38:00+01:00">
<link itemprop="thumbnailUrl" href="https://www.swr.de/swraktuell/Gordon-Sondland-der-US-Botschafter-bei-der-EU,1573027438042,gordon-sondland-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<span itemprop="image" itemid="gordon-sondland-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swraktuell/Gordon-Sondland-der-US-Botschafter-bei-der-EU,1573027438042,gordon-sondland-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Imago,imago images / UPI Photo">
</span>
<meta itemprop="description" content="Gordon Sondland, der US-Botschafter bei der EU">
</span>
<meta itemprop="expires" content="2019-12-06T08:36:00+01:00">
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT3M25S">
<meta itemprop="encodingFormat" content="MP3">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swr/swraktuell/snacks/1169303.m.mp3"/>
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.swr.de/swraktuell/snacks/Trump-Vertrauter-Sondland-belastet-US-Praesidenten,av-o1169303-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR 2019">
</span>
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<link itemprop="embedUrl" href="https://www.swr.de/~embed/swraktuell/snacks/Trump-Vertrauter-Sondland-belastet-US-Praesidenten,av-o1169303-100.html"/>
<!-- für Audio -->
<div class="audio-player">
<div class="rs_skip_always" id="player-68758768-3923-4077-9262-a41edd41f558" data-spy="mediaplayer" data-cridid="crid://swr.de/aex/o1169303"data-media-id="ORDERINFOID:1169303" data-duration="205" data-embeddable="true">
<audio controls poster="https://www.swr.de/swraktuell/Gordon-Sondland-der-US-Botschafter-bei-der-EU,1573027438042,gordon-sondland-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg" preload="none">
<source src="https://pdodswr-a.akamaihd.net/swr/swraktuell/snacks/1169303.m.mp3" type="audio/mpeg" data-quality="2"/>
</audio>
</div>
</div>
<!-- Sprung-Ziel-Navigation / Kapitelliste, aufklappbar -->
<!-- Metadaten / Sendungsinfo -->
<div class="well rs_skip_always">
<dl>
<dt class="media-duration">Dauer</dt>
<dd class="media-duration">
<time datetime="T0:03:25">3:25 min</time>
</dd>
</dl>
</div>
<!-- Panel mit Title und Description / Zusatzinfo, aufklappbar -->
<aside class="panel panel-player-info rs_skip_always">
<div class="panel-heading">
<h3 class="panel-title" data-toggle="collapse" data-target="#av-player-info">Trump-Vertrauter Sondland belastet US-Präsidenten </h3>
</div>
<div id="av-player-info" class="panel-body collapse">
Lange haben die Republikaner in der Amtsenthebungs-Untersuchung auf mehr Transparenz und Öffentlichkeit gedrängt: die haben sie nun bekommen, mit der Veröffentlichung der Aussage Gordon Sondland, dem US-Botschafter für die EU.
</div>
</aside>
<script id="playerJSON" type="text/plain">
{ "playlist": [
{
"id": "player-68758768-3923-4077-9262-a41edd41f558",
"mediaId": "ORDERINFOID:1169303",
"name": "Trump-Vertrauter Sondland belastet US-Präsidenten",
"description": "Lange haben die Republikaner in der Amtsenthebungs-Untersuchung auf mehr Transparenz und Öffentlichkeit gedrängt: die haben sie nun bekommen, mit der Veröffentlichung der Aussage Gordon Sondland, dem US-Botschafter für die EU.",
"copyright": "SWR 2019",
"url": "https://pdodswr-a.akamaihd.net/swr/swraktuell/snacks/1169303.m.mp3",
"embedUrl": "https://www.swr.de/~embed/swraktuell/snacks/Trump-Vertrauter-Sondland-belastet-US-Praesidenten,av-o1169303-100.html",
"upload-date": "2019-11-06T08:38:00+01:00",
"duration": "205",
"source": [
{
"quality": "2",
"url": "https://pdodswr-a.akamaihd.net/swr/swraktuell/snacks/1169303.m.mp3"
}
],
"source-download": [
],
"image": {
"caption": "Gordon Sondland, der US-Botschafter bei der EU",
"copyright": "Imago,imago images / UPI Photo",
"src": [
{
"url": "/swraktuell/Gordon-Sondland-der-US-Botschafter-bei-der-EU,1573027438042,gordon-sondland-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
},
{
"url": "/swraktuell/Gordon-Sondland-der-US-Botschafter-bei-der-EU,1573027438042,gordon-sondland-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg",
"width": "1440",
"height": "810"
},
{
"url": "/swraktuell/Gordon-Sondland-der-US-Botschafter-bei-der-EU,1573027438042,gordon-sondland-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg",
"width": "768",
"height": "432"
},
{
"url": "/swraktuell/Gordon-Sondland-der-US-Botschafter-bei-der-EU,1573027438042,gordon-sondland-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg",
"width": "480",
"height": "270"
},
{
"url": "/swraktuell/Gordon-Sondland-der-US-Botschafter-bei-der-EU,1573027438042,gordon-sondland-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg",
"width": "320",
"height": "180"
}
]
}
}
]}
</script>
</figure>
<h2>Sondland: Zeugen haben Gedächtnis auf die Sprünge geholfen </h2>
<p>In einer veröffentlichten schriftlichen Ergänzung zu seiner Aussage von damals sagte Sondland nun: Er selbst habe einem engen Berater des ukrainischen Präsidenten bei einem Treffen Anfang September gesagt, dass die Hilfe wohl nicht käme - solange die Ukraine nicht die von der US-Seite gewünschte öffentliche Erklärung zur Korruptionsbekämpfung abgebe und Ermittlungen gegen den ukrainischen Gaskonzern Burisma aufnehme. Hunter Biden hatte für diesen Konzern gearbeitet. </p>
<p>Sondland ließ außerdem über seine Anwälte mitteilen, dass die Stellungnahmen von zwei anderen wichtigen Zeugen seinem Gedächtnis auf die Sprünge geholfen habe.</p>
<h2>"Das Bild wird immer klarer"</h2>
<p>Diese Aussage gibt auf jeden Fall den Ermittlungen der Demokraten zu einem möglichen Amtsenthebungsverfahren gegen Trump neue Nahrung. Ihrer Meinung nach handelt es sich dabei um ein klares Quid pro quo, also eine Leistung gegen eine Gegenleistung. </p>
<p>Der demokratische Senator Robert Menendez sagte dazu: "Das Bild wird immer klarer: Der Präsident hat seine Macht missbraucht und war bereit, den ukrainischen Präsidenten zu erpressen - mit fast 400 Millionen Dollar, der Militärhilfe, die wir der Ukraine schon bewilligt hatten, damit sich das Land gegen die Russen verteidigen kann."</p>
<h2>Trump: Ich habe nichts falsch gemacht</h2>
<p>US-Präsident Trump selbst bestreitet weiterhin vehement, dass die Militär-Hilfe an Bedingungen geknüpft war und ließ noch einmal eine schriftliche Erklärung dazu veröffentlichen. Darin steht: Er habe nichts falsch gemacht. Weiter hieß es, Sondlands Aussage sei nur ein weiterer Beleg, wie wenig Beweise es für den "illegitimen Amtsenthebungsschwindel" gebe.</p>
<figure id="asset-donald-trump-116"
class="asset rs_skip_always figure-center"
itemid="donald-trump-116" itemprop="image" itemscope
itemtype="http://schema.org/ImageObject" aria-label="media" data-aspectratio="16x9">
<div class="image">
<link itemprop="url" href="https://www.swr.de/swraktuell/Praesident-Donald-Trump-schuetzt-seine-Augen-vor-dem-grellen-Licht,1573027438782,donald-trump-116~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<img data-src="/swraktuell/Praesident-Donald-Trump-schuetzt-seine-Augen-vor-dem-grellen-Licht,1573027438782,donald-trump-116~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg" srcset="/swraktuell/Praesident-Donald-Trump-schuetzt-seine-Augen-vor-dem-grellen-Licht%2C1573027438782%2Cdonald-trump-116~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/swraktuell/Praesident-Donald-Trump-schuetzt-seine-Augen-vor-dem-grellen-Licht%2C1573027438782%2Cdonald-trump-116~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/swraktuell/Praesident-Donald-Trump-schuetzt-seine-Augen-vor-dem-grellen-Licht%2C1573027438782%2Cdonald-trump-116~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/swraktuell/Praesident-Donald-Trump-schuetzt-seine-Augen-vor-dem-grellen-Licht%2C1573027438782%2Cdonald-trump-116~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/swraktuell/Praesident-Donald-Trump-schuetzt-seine-Augen-vor-dem-grellen-Licht%2C1573027438782%2Cdonald-trump-116~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" data-spy="lazyload" sizes="(min-width: 1920px) 670px, (min-width: 720px) 523px, 100vw" class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="US-Präsident Donald Trump (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance"/>
<noscript>
<img src="/swraktuell/Praesident-Donald-Trump-schuetzt-seine-Augen-vor-dem-grellen-Licht,1573027438782,donald-trump-116~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg" srcset="/swraktuell/Praesident-Donald-Trump-schuetzt-seine-Augen-vor-dem-grellen-Licht%2C1573027438782%2Cdonald-trump-116~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/swraktuell/Praesident-Donald-Trump-schuetzt-seine-Augen-vor-dem-grellen-Licht%2C1573027438782%2Cdonald-trump-116~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/swraktuell/Praesident-Donald-Trump-schuetzt-seine-Augen-vor-dem-grellen-Licht%2C1573027438782%2Cdonald-trump-116~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/swraktuell/Praesident-Donald-Trump-schuetzt-seine-Augen-vor-dem-grellen-Licht%2C1573027438782%2Cdonald-trump-116~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/swraktuell/Praesident-Donald-Trump-schuetzt-seine-Augen-vor-dem-grellen-Licht%2C1573027438782%2Cdonald-trump-116~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1920px) 670px, (min-width: 720px) 523px, 100vw" class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="US-Präsident Donald Trump (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance"/>
</noscript>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
US-Präsident Donald Trump steht weiter unter Druck.
</span>
<span class="figure-attribution rs_skip_always">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="http://www.picture-alliance.com" target="_blank" rel="external nofollow" tabindex="-1" itemprop="url">
<span itemprop="name">dpa Bildfunk</span>
</a>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Picture Alliance</span>
</span>
</span>
</figcaption>
</figure>
<h2>Demokraten wollen wichtige Zeugen befragen</h2>
<p>Die Demokraten wollen die Untersuchungen in den kommenden Wochen weiter vorantreiben. Es sind Vernehmungen weiterer wichtiger Zeugen geplant. </p>
<p>Mit ihrer Ukraine-Untersuchung wollen die Demokraten den Weg für eine Anklageerhebung gegen Trump durch das Repräsentantenhaus - das sogenannte Impeachment - vorbereiten. Das anschließende Amtsenthebungsverfahren würde dann im Senat, also der anderen Kongresskammer, stattfinden. Da dort Trumps Republikaner dominieren, gilt eine Amtsenthebung des Präsidenten als unwahrscheinlich. </p>
</div>
</div>
<div class="container"> <div class="row">
<h2>Mehr zum Thema</h2>
<div class="col-xs-12"
>
<article id="audio-av-o1155931-100" class="rs_skip_always teaser media-audio teaser-asterus rubrik-swraktuell" >
<meta itemprop="publisher" href="SWR Aktuell">
<header>
<div class="image">
<a href="/swraktuell/snacks/Wie-funktioniert-das-Impeachment-Verfahren-gegen-einen-US-Praesidenten-und-wie-gingen-die-bisherigen,av-o1155931-100.html" data-clickzone="{'name':'Wie_funktioniert_das_Impeachment_Verfahren','customObject':{'11':'20190925183930','12':'NDZ','1':'DESWR/BADN0_WEB_SWRCMS_av-o1155931-100','2':'seite','3':'Wie_funktioniert_das_Impeachment_Verfahren','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'name':'Wie_funktioniert_das_Impeachment_Verfahren','customObject':{'11':'20190925183930','12':'NDZ','1':'DESWR/BADN0_WEB_SWRCMS_av-o1155931-100','2':'seite','3':'Wie_funktioniert_das_Impeachment_Verfahren','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<picture>
<source media="(min-width: 1200px)" data-srcset="/swraktuell/imago-MediaPunch%2C1573026286653%2Camtsenthebung-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1200px) 1403px"/>
<source media="(min-width: 768px)" data-srcset="/swraktuell/imago-MediaPunch%2C1573026286653%2Camtsenthebung-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/swraktuell/imago-MediaPunch%2C1573026286653%2Camtsenthebung-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 606px"/>
<source data-srcset="/swraktuell/imago-MediaPunch%2C1573026286653%2Camtsenthebung-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/swraktuell/imago-MediaPunch%2C1573026286653%2Camtsenthebung-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 520px) 490px, 100vw"/>
<img data-src="/swraktuell/imago-MediaPunch,1573026286653,amtsenthebung-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Olivier Douliery" alt="imagoMediaPunch (Foto: Olivier Douliery)" title="Foto: Olivier Douliery"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 1200px)" srcset="/swraktuell/imago-MediaPunch%2C1573026286653%2Camtsenthebung-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1200px) 1403px"/>
<source media="(min-width: 768px)" srcset="/swraktuell/imago-MediaPunch%2C1573026286653%2Camtsenthebung-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/swraktuell/imago-MediaPunch%2C1573026286653%2Camtsenthebung-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 606px"/>
<source srcset="/swraktuell/imago-MediaPunch%2C1573026286653%2Camtsenthebung-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/swraktuell/imago-MediaPunch%2C1573026286653%2Camtsenthebung-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/imago-MediaPunch,1573026286653,amtsenthebung-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg"  class="rs_skip_always" data-copyright="Foto: Olivier Douliery" alt="imagoMediaPunch (Foto: Olivier Douliery)" title="Foto: Olivier Douliery"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/snacks/Wie-funktioniert-das-Impeachment-Verfahren-gegen-einen-US-Praesidenten-und-wie-gingen-die-bisherigen,av-o1155931-100.html" data-clickzone="{'name':'Wie_funktioniert_das_Impeachment_Verfahren','customObject':{'11':'20190925183930','12':'NDZ','1':'DESWR/BADN0_WEB_SWRCMS_av-o1155931-100','2':'seite','3':'Wie_funktioniert_das_Impeachment_Verfahren','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'name':'Wie_funktioniert_das_Impeachment_Verfahren','customObject':{'11':'20190925183930','12':'NDZ','1':'DESWR/BADN0_WEB_SWRCMS_av-o1155931-100','2':'seite','3':'Wie_funktioniert_das_Impeachment_Verfahren','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<span itemprop="headline">Wie funktioniert das Impeachment Verfahren?</span>
</a>
</h2>
</header>
<a href="/swraktuell/snacks/Wie-funktioniert-das-Impeachment-Verfahren-gegen-einen-US-Praesidenten-und-wie-gingen-die-bisherigen,av-o1155931-100.html" data-clickzone="{'name':'Wie_funktioniert_das_Impeachment_Verfahren','customObject':{'11':'20190925183930','12':'NDZ','1':'DESWR/BADN0_WEB_SWRCMS_av-o1155931-100','2':'seite','3':'Wie_funktioniert_das_Impeachment_Verfahren','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'name':'Wie_funktioniert_das_Impeachment_Verfahren','customObject':{'11':'20190925183930','12':'NDZ','1':'DESWR/BADN0_WEB_SWRCMS_av-o1155931-100','2':'seite','3':'Wie_funktioniert_das_Impeachment_Verfahren','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<div class="lead" itemprop="description">
<p>In der Geschichte der USA war noch nie ein Amtsenthebungsverfahren erfolgreich.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div> </div>
<div class="container">
<footer class="rs_skip_always">
<div class="meta meta-bottom">
<dl class="meta-hosts">
<dt class="meta-host-name">REDAKTION</dt>
<dd class="meta-host-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Julia Kastein und Isabel Gebhardt">
Julia Kastein und Isabel Gebhardt
</dd>
</dl>
<dl class="meta-description">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2019-11-06T08:23:21">
<span class="date">6.11.2019</span
><span class="time">, 8:23 Uhr</span>
</time>
</dd>
</dl>
</div>
</footer>
</div>
<div class="container">
<div data-commenturl="https://www.swr.de/swraktuell/Druck-auf-US-Praesident-waechst-Sondland-korrigiert-Aussage-in-Ukraine-Affaere-und-bringt-Trump-in-Bedraengnis,us-botschafter-sondland-belastet-trump-100~commentjson.jsp" data-commentable="true"
data-captchaurl="https://www.swr.de/system/servlet/captcha.servlet" data-commentpolicyurl="https://www.swr.de/home/netiquette-100.html"
data-privacyurl="https://www.swr.de/datenschutz/datenschutz-118.html"
data-spy="comment-wrapper">
</div>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="79" data-update="20191106090359" data-pageId="SWR4176499468" data-name="Sondland_korrigiert_Aussage_in_Ukraine-Affäre_und_bringt_Trump_in_Bedrängnis" data-x12="NDZ" data-x1="DESWR/BADN0_WEB_SWRCMS_us-botschafter-sondland-belastet-trump-100" data-x11="20191106090359" data-x2="Artikel" data-x3="Sondland_korrigiert_Aussage_in_Ukraine-Affäre_und_bringt_Trump_in_Bedrängnis" data-x5="swr.de" data-x6="Nein" data-level2="79" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="swraktuell"></script>

<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="audio-nachrichten-100" class="rs_skip_always teaser media-audio teaser-majestix rubrik-swraktuell" >
<meta itemprop="publisher" href="SWR Aktuell">
<header>
<div class="image">
<a href="/swraktuell/radio/SWR-Aktuell-Nachrichten,nachrichten-100.html" data-clickzone="{'chapter1':'Radio','name':'06.11.2019_0946_Uhr_-_SWR_Aktuell_Nachrichten','customObject':{'11':'20180405114936','12':'NDZ','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-100','2':'seite','3':'06.11.2019_0946_Uhr_-_SWR_Aktuell_Nachrichten','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter1':'Radio','name':'06.11.2019_0946_Uhr_-_SWR_Aktuell_Nachrichten','customObject':{'11':'20180405114936','12':'NDZ','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-100','2':'seite','3':'06.11.2019_0946_Uhr_-_SWR_Aktuell_Nachrichten','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<picture>
<source data-srcset="/administration/design/logos/swraktuell/SWR-Aktuell-Nachrichten%2C1556263121143%2Cswr-aktuell-nachrichten-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/administration/design/logos/swraktuell/SWR-Aktuell-Nachrichten%2C1556263121143%2Cswr-aktuell-nachrichten-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/administration/design/logos/swraktuell/SWR-Aktuell-Nachrichten,1556263121143,swr-aktuell-nachrichten-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="SWR Aktuell, Nachrichten (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/administration/design/logos/swraktuell/SWR-Aktuell-Nachrichten%2C1556263121143%2Cswr-aktuell-nachrichten-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/administration/design/logos/swraktuell/SWR-Aktuell-Nachrichten%2C1556263121143%2Cswr-aktuell-nachrichten-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/administration/design/logos/swraktuell/SWR-Aktuell-Nachrichten,1556263121143,swr-aktuell-nachrichten-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="SWR Aktuell, Nachrichten (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/radio/SWR-Aktuell-Nachrichten,nachrichten-100.html" data-clickzone="{'chapter1':'Radio','name':'06.11.2019_0946_Uhr_-_SWR_Aktuell_Nachrichten','customObject':{'11':'20180405114936','12':'NDZ','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-100','2':'seite','3':'06.11.2019_0946_Uhr_-_SWR_Aktuell_Nachrichten','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter1':'Radio','name':'06.11.2019_0946_Uhr_-_SWR_Aktuell_Nachrichten','customObject':{'11':'20180405114936','12':'NDZ','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-100','2':'seite','3':'06.11.2019_0946_Uhr_-_SWR_Aktuell_Nachrichten','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<span itemprop="headline">06.11.2019 09:46 Uhr - SWR Aktuell Nachrichten</span>
</a>
</h2>
</header>
<a href="/swraktuell/radio/SWR-Aktuell-Nachrichten,nachrichten-100.html" data-clickzone="{'chapter1':'Radio','name':'06.11.2019_0946_Uhr_-_SWR_Aktuell_Nachrichten','customObject':{'11':'20180405114936','12':'NDZ','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-100','2':'seite','3':'06.11.2019_0946_Uhr_-_SWR_Aktuell_Nachrichten','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter1':'Radio','name':'06.11.2019_0946_Uhr_-_SWR_Aktuell_Nachrichten','customObject':{'11':'20180405114936','12':'NDZ','1':'DESWR/BADN0_WEB_SWRCMS_nachrichten-100','2':'seite','3':'06.11.2019_0946_Uhr_-_SWR_Aktuell_Nachrichten','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<div class="lead" itemprop="description">
<p>06.11.2019 09:46 Uhr - SWR Aktuell Nachrichten
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="news-article-versorgung-mit-resi-gefaehrdet-100" class="rs_skip_always teaser media-news-article teaser-majestix teaser-broadcast rubrik-swraktuell" >
<meta itemprop="publisher" href="SWR Aktuell">
<header>
<div class="image">
<a href="/swraktuell/baden-wuerttemberg/tuebingen/Alarmierende-Ergebnisse-Tuebinger-Forscher-Klimawandel-gefaehrdet-Reisanbau,versorgung-mit-resi-gefaehrdet-100.html" data-clickzone="{'chapter2':'Tübingen','chapter1':'SWR Aktuell Baden-Württemberg','name':'Tübinger_Forscher_Klimawandel_gefährdet_Reisanbau','customObject':{'11':'20191106083739','12':'Studio Tübingen','1':'DESWR/BADN0_WEB_SWRCMS_versorgung-mit-resi-gefaehrdet-100','2':'Artikel','3':'Tübinger_Forscher_Klimawandel_gefährdet_Reisanbau','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Tübingen','chapter1':'SWR Aktuell Baden-Württemberg','name':'Tübinger_Forscher_Klimawandel_gefährdet_Reisanbau','customObject':{'11':'20191106083739','12':'Studio Tübingen','1':'DESWR/BADN0_WEB_SWRCMS_versorgung-mit-resi-gefaehrdet-100','2':'Artikel','3':'Tübinger_Forscher_Klimawandel_gefährdet_Reisanbau','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<picture>
<source data-srcset="/swraktuell/baden-wuerttemberg/tuebingen/Reisfelder-in-China%2C1573025858536%2Creisfelder-in-china-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/baden-wuerttemberg/tuebingen/Reisfelder-in-China%2C1573025858536%2Creisfelder-in-china-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/swraktuell/baden-wuerttemberg/tuebingen/Reisfelder-in-China,1573025858536,reisfelder-in-china-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, Luo Dafu" alt="Reisfelder in China (Foto: dpa Bildfunk, Luo Dafu)" title="Foto: dpa Bildfunk, Luo Dafu"/>
</picture>
<noscript>
<picture>
<source srcset="/swraktuell/baden-wuerttemberg/tuebingen/Reisfelder-in-China%2C1573025858536%2Creisfelder-in-china-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/baden-wuerttemberg/tuebingen/Reisfelder-in-China%2C1573025858536%2Creisfelder-in-china-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/baden-wuerttemberg/tuebingen/Reisfelder-in-China,1573025858536,reisfelder-in-china-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, Luo Dafu" alt="Reisfelder in China (Foto: dpa Bildfunk, Luo Dafu)" title="Foto: dpa Bildfunk, Luo Dafu"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/baden-wuerttemberg/tuebingen/Alarmierende-Ergebnisse-Tuebinger-Forscher-Klimawandel-gefaehrdet-Reisanbau,versorgung-mit-resi-gefaehrdet-100.html" data-clickzone="{'chapter2':'Tübingen','chapter1':'SWR Aktuell Baden-Württemberg','name':'Tübinger_Forscher_Klimawandel_gefährdet_Reisanbau','customObject':{'11':'20191106083739','12':'Studio Tübingen','1':'DESWR/BADN0_WEB_SWRCMS_versorgung-mit-resi-gefaehrdet-100','2':'Artikel','3':'Tübinger_Forscher_Klimawandel_gefährdet_Reisanbau','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Tübingen','chapter1':'SWR Aktuell Baden-Württemberg','name':'Tübinger_Forscher_Klimawandel_gefährdet_Reisanbau','customObject':{'11':'20191106083739','12':'Studio Tübingen','1':'DESWR/BADN0_WEB_SWRCMS_versorgung-mit-resi-gefaehrdet-100','2':'Artikel','3':'Tübinger_Forscher_Klimawandel_gefährdet_Reisanbau','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<span class="topline">Alarmierende Ergebnisse </span>
<span itemprop="headline">Tübinger Forscher: Klimawandel gefährdet Reisanbau</span>
</a>
</h2>
</header>
<a href="/swraktuell/baden-wuerttemberg/tuebingen/Alarmierende-Ergebnisse-Tuebinger-Forscher-Klimawandel-gefaehrdet-Reisanbau,versorgung-mit-resi-gefaehrdet-100.html" data-clickzone="{'chapter2':'Tübingen','chapter1':'SWR Aktuell Baden-Württemberg','name':'Tübinger_Forscher_Klimawandel_gefährdet_Reisanbau','customObject':{'11':'20191106083739','12':'Studio Tübingen','1':'DESWR/BADN0_WEB_SWRCMS_versorgung-mit-resi-gefaehrdet-100','2':'Artikel','3':'Tübinger_Forscher_Klimawandel_gefährdet_Reisanbau','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Tübingen','chapter1':'SWR Aktuell Baden-Württemberg','name':'Tübinger_Forscher_Klimawandel_gefährdet_Reisanbau','customObject':{'11':'20191106083739','12':'Studio Tübingen','1':'DESWR/BADN0_WEB_SWRCMS_versorgung-mit-resi-gefaehrdet-100','2':'Artikel','3':'Tübinger_Forscher_Klimawandel_gefährdet_Reisanbau','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<div class="lead" itemprop="description">
<p>Reis ist für über die Hälfte der Weltbevölkerung das wichtigste Grundnahrungsmittel. Doch die Klimaerwärmung gefährdet den Anbau, so Forscher der Universitäten Tübingen, Stanford und Bayreuth.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-11-06T12:30">
<span class="date"><abbr
title="Mittwoch">Mi</abbr><span>6.11.2019</span></span>
<span class="time">12:30 Uhr</span>
</time>
<span itemprop="name">SWR4 BW aus dem Studio Tübingen</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR4 BW aus dem Studio Tübingen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="news-article-buga-zweg-versteigerung-heilbronn-100" class="rs_skip_always teaser media-news-article teaser-majestix rubrik-swraktuell" >
<meta itemprop="publisher" href="SWR Aktuell">
<header>
<div class="image">
<a href="/swraktuell/baden-wuerttemberg/heilbronn/BUGA-Karl-erzielt-hohe-Summen-bei-Ebay-Auktion,buga-zweg-versteigerung-heilbronn-100.html" data-clickzone="{'chapter2':'Heilbronn','chapter1':'SWR Aktuell Baden-Württemberg','name':'Hohe_Gebote_bei_Auktion_für_Heilbronner_BUGA-Zwerge','customObject':{'11':'20191106080138','12':'Studio Heilbronn','1':'DESWR/BADN0_WEB_SWRCMS_buga-zweg-versteigerung-heilbronn-100','2':'Artikel','3':'Hohe_Gebote_bei_Auktion_für_Heilbronner_BUGA-Zwerge','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Heilbronn','chapter1':'SWR Aktuell Baden-Württemberg','name':'Hohe_Gebote_bei_Auktion_für_Heilbronner_BUGA-Zwerge','customObject':{'11':'20191106080138','12':'Studio Heilbronn','1':'DESWR/BADN0_WEB_SWRCMS_buga-zweg-versteigerung-heilbronn-100','2':'Artikel','3':'Hohe_Gebote_bei_Auktion_für_Heilbronner_BUGA-Zwerge','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<picture>
<source data-srcset="/swraktuell/baden-wuerttemberg/heilbronn/BUGA-Zwerg-Karl-auf-einer-Wiese-auf-dem-Buga-Gelaende-in-Heilbronn%2C1565078065553%2Cbuga-karl-110~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/baden-wuerttemberg/heilbronn/BUGA-Zwerg-Karl-auf-einer-Wiese-auf-dem-Buga-Gelaende-in-Heilbronn%2C1565078065553%2Cbuga-karl-110~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/swraktuell/baden-wuerttemberg/heilbronn/BUGA-Zwerg-Karl-auf-einer-Wiese-auf-dem-Buga-Gelaende-in-Heilbronn,1565078065553,buga-karl-110~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR, Jürgen Härpfer" alt="BUGA-Zwerg Karl auf einer Wiese auf dem Buga-Gelände in Heilbronn (Foto: SWR, Jürgen Härpfer)" title="Foto: SWR, Jürgen Härpfer"/>
</picture>
<noscript>
<picture>
<source srcset="/swraktuell/baden-wuerttemberg/heilbronn/BUGA-Zwerg-Karl-auf-einer-Wiese-auf-dem-Buga-Gelaende-in-Heilbronn%2C1565078065553%2Cbuga-karl-110~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/baden-wuerttemberg/heilbronn/BUGA-Zwerg-Karl-auf-einer-Wiese-auf-dem-Buga-Gelaende-in-Heilbronn%2C1565078065553%2Cbuga-karl-110~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/baden-wuerttemberg/heilbronn/BUGA-Zwerg-Karl-auf-einer-Wiese-auf-dem-Buga-Gelaende-in-Heilbronn,1565078065553,buga-karl-110~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, Jürgen Härpfer" alt="BUGA-Zwerg Karl auf einer Wiese auf dem Buga-Gelände in Heilbronn (Foto: SWR, Jürgen Härpfer)" title="Foto: SWR, Jürgen Härpfer"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/baden-wuerttemberg/heilbronn/BUGA-Karl-erzielt-hohe-Summen-bei-Ebay-Auktion,buga-zweg-versteigerung-heilbronn-100.html" data-clickzone="{'chapter2':'Heilbronn','chapter1':'SWR Aktuell Baden-Württemberg','name':'Hohe_Gebote_bei_Auktion_für_Heilbronner_BUGA-Zwerge','customObject':{'11':'20191106080138','12':'Studio Heilbronn','1':'DESWR/BADN0_WEB_SWRCMS_buga-zweg-versteigerung-heilbronn-100','2':'Artikel','3':'Hohe_Gebote_bei_Auktion_für_Heilbronner_BUGA-Zwerge','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Heilbronn','chapter1':'SWR Aktuell Baden-Württemberg','name':'Hohe_Gebote_bei_Auktion_für_Heilbronner_BUGA-Zwerge','customObject':{'11':'20191106080138','12':'Studio Heilbronn','1':'DESWR/BADN0_WEB_SWRCMS_buga-zweg-versteigerung-heilbronn-100','2':'Artikel','3':'Hohe_Gebote_bei_Auktion_für_Heilbronner_BUGA-Zwerge','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<span class="topline">Über 2.000 Euro für &#034;Karl&#034;</span>
<span itemprop="headline">Hohe Gebote bei Auktion für Heilbronner BUGA-Zwerge</span>
</a>
</h2>
</header>
<a href="/swraktuell/baden-wuerttemberg/heilbronn/BUGA-Karl-erzielt-hohe-Summen-bei-Ebay-Auktion,buga-zweg-versteigerung-heilbronn-100.html" data-clickzone="{'chapter2':'Heilbronn','chapter1':'SWR Aktuell Baden-Württemberg','name':'Hohe_Gebote_bei_Auktion_für_Heilbronner_BUGA-Zwerge','customObject':{'11':'20191106080138','12':'Studio Heilbronn','1':'DESWR/BADN0_WEB_SWRCMS_buga-zweg-versteigerung-heilbronn-100','2':'Artikel','3':'Hohe_Gebote_bei_Auktion_für_Heilbronner_BUGA-Zwerge','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Heilbronn','chapter1':'SWR Aktuell Baden-Württemberg','name':'Hohe_Gebote_bei_Auktion_für_Heilbronner_BUGA-Zwerge','customObject':{'11':'20191106080138','12':'Studio Heilbronn','1':'DESWR/BADN0_WEB_SWRCMS_buga-zweg-versteigerung-heilbronn-100','2':'Artikel','3':'Hohe_Gebote_bei_Auktion_für_Heilbronner_BUGA-Zwerge','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<div class="lead" itemprop="description">
<p>Wenige Stunden vor Auktionsende wurden bereits 2.710 Euro für einen pinken Karl geboten. Das Maskottchen der Heilbronner Bundesgartenschau (BUGA) ist noch immer beliebt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="news-article-einigung-unikliniken-bw-100" class="rs_skip_always teaser media-news-article teaser-majestix rubrik-swraktuell" >
<meta itemprop="publisher" href="SWR Aktuell">
<header>
<div class="image">
<a href="/swraktuell/baden-wuerttemberg/Nach-Warnstreiks-Einigung-im-Tarifstreit-der-baden-wuerttembergischen-Unikliniken,einigung-unikliniken-bw-100.html" data-clickzone="{'chapter1':'SWR Aktuell Baden-Württemberg','name':'Pfleger_an_Unikliniken_in_Baden-Württemberg_bekommen_mehr_Lohn_','customObject':{'11':'20191106065903','12':'LCZ Baden-Württemberg','1':'DESWR/BADN0_WEB_SWRCMS_einigung-unikliniken-bw-100','2':'Artikel','3':'Pfleger_an_Unikliniken_in_Baden-Württemberg_bekommen_mehr_Lohn_','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter1':'SWR Aktuell Baden-Württemberg','name':'Pfleger_an_Unikliniken_in_Baden-Württemberg_bekommen_mehr_Lohn_','customObject':{'11':'20191106065903','12':'LCZ Baden-Württemberg','1':'DESWR/BADN0_WEB_SWRCMS_einigung-unikliniken-bw-100','2':'Artikel','3':'Pfleger_an_Unikliniken_in_Baden-Württemberg_bekommen_mehr_Lohn_','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<picture>
<source data-srcset="/swraktuell/baden-wuerttemberg/Ein-Pfleger-schiebt-einen-Rollstuhl-ueber-einen-Flur-in-einem-Krankenhaus%2C1573019942493%2Cklinik-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/baden-wuerttemberg/Ein-Pfleger-schiebt-einen-Rollstuhl-ueber-einen-Flur-in-einem-Krankenhaus%2C1573019942493%2Cklinik-106~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/swraktuell/baden-wuerttemberg/Ein-Pfleger-schiebt-einen-Rollstuhl-ueber-einen-Flur-in-einem-Krankenhaus,1573019942493,klinik-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, picture alliance/Peter Steffen/dpa" alt="Ein Pfleger schiebt einen Rollstuhl über einen Flur in einem Krankenhaus. (Foto: dpa Bildfunk, picture alliance/Peter Steffen/dpa)" title="Foto: dpa Bildfunk, picture alliance/Peter Steffen/dpa"/>
</picture>
<noscript>
<picture>
<source srcset="/swraktuell/baden-wuerttemberg/Ein-Pfleger-schiebt-einen-Rollstuhl-ueber-einen-Flur-in-einem-Krankenhaus%2C1573019942493%2Cklinik-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/baden-wuerttemberg/Ein-Pfleger-schiebt-einen-Rollstuhl-ueber-einen-Flur-in-einem-Krankenhaus%2C1573019942493%2Cklinik-106~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/baden-wuerttemberg/Ein-Pfleger-schiebt-einen-Rollstuhl-ueber-einen-Flur-in-einem-Krankenhaus,1573019942493,klinik-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, picture alliance/Peter Steffen/dpa" alt="Ein Pfleger schiebt einen Rollstuhl über einen Flur in einem Krankenhaus. (Foto: dpa Bildfunk, picture alliance/Peter Steffen/dpa)" title="Foto: dpa Bildfunk, picture alliance/Peter Steffen/dpa"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/baden-wuerttemberg/Nach-Warnstreiks-Einigung-im-Tarifstreit-der-baden-wuerttembergischen-Unikliniken,einigung-unikliniken-bw-100.html" data-clickzone="{'chapter1':'SWR Aktuell Baden-Württemberg','name':'Pfleger_an_Unikliniken_in_Baden-Württemberg_bekommen_mehr_Lohn_','customObject':{'11':'20191106065903','12':'LCZ Baden-Württemberg','1':'DESWR/BADN0_WEB_SWRCMS_einigung-unikliniken-bw-100','2':'Artikel','3':'Pfleger_an_Unikliniken_in_Baden-Württemberg_bekommen_mehr_Lohn_','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter1':'SWR Aktuell Baden-Württemberg','name':'Pfleger_an_Unikliniken_in_Baden-Württemberg_bekommen_mehr_Lohn_','customObject':{'11':'20191106065903','12':'LCZ Baden-Württemberg','1':'DESWR/BADN0_WEB_SWRCMS_einigung-unikliniken-bw-100','2':'Artikel','3':'Pfleger_an_Unikliniken_in_Baden-Württemberg_bekommen_mehr_Lohn_','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<span class="topline">Nach Warnstreiks</span>
<span itemprop="headline">Pfleger an Unikliniken in Baden-Württemberg bekommen mehr Lohn </span>
</a>
</h2>
</header>
<a href="/swraktuell/baden-wuerttemberg/Nach-Warnstreiks-Einigung-im-Tarifstreit-der-baden-wuerttembergischen-Unikliniken,einigung-unikliniken-bw-100.html" data-clickzone="{'chapter1':'SWR Aktuell Baden-Württemberg','name':'Pfleger_an_Unikliniken_in_Baden-Württemberg_bekommen_mehr_Lohn_','customObject':{'11':'20191106065903','12':'LCZ Baden-Württemberg','1':'DESWR/BADN0_WEB_SWRCMS_einigung-unikliniken-bw-100','2':'Artikel','3':'Pfleger_an_Unikliniken_in_Baden-Württemberg_bekommen_mehr_Lohn_','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter1':'SWR Aktuell Baden-Württemberg','name':'Pfleger_an_Unikliniken_in_Baden-Württemberg_bekommen_mehr_Lohn_','customObject':{'11':'20191106065903','12':'LCZ Baden-Württemberg','1':'DESWR/BADN0_WEB_SWRCMS_einigung-unikliniken-bw-100','2':'Artikel','3':'Pfleger_an_Unikliniken_in_Baden-Württemberg_bekommen_mehr_Lohn_','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<div class="lead" itemprop="description">
<p>Hunderte Patienten waren in den vergangenen Tagen von den Warnstreiks an baden-württembergischen Unikliniken betroffen. Nun haben sich Gewerkschaft und Arbeitgeber geeinigt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="audio-ausgleich-luxemburg-eifelkreis-100" class="rs_skip_always teaser media-audio teaser-majestix rubrik-swraktuell" >
<meta itemprop="publisher" href="SWR Aktuell">
<header>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/trier/Bitburg-Landrat-reagiert-auf-Bettel-Absage-nach-Steuerausgleich,ausgleich-luxemburg-eifelkreis-100.html" data-clickzone="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Landrat_Joachim_Streit_hält_an_Ausgleichszahlungen_von_Luxemburg_fest','customObject':{'11':'20191106062343','12':'Studio Trier','1':'DESWR/BADN0_WEB_SWRCMS_ausgleich-luxemburg-eifelkreis-100','2':'Artikel','3':'Landrat_Joachim_Streit_hält_an_Ausgleichszahlungen_von_Luxemburg_fest','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Landrat_Joachim_Streit_hält_an_Ausgleichszahlungen_von_Luxemburg_fest','customObject':{'11':'20191106062343','12':'Studio Trier','1':'DESWR/BADN0_WEB_SWRCMS_ausgleich-luxemburg-eifelkreis-100','2':'Artikel','3':'Landrat_Joachim_Streit_hält_an_Ausgleichszahlungen_von_Luxemburg_fest','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<picture>
<source data-srcset="/swraktuell/rheinland-pfalz/trier/Landrat-Dr%2C1573025063620%2Cjoachim-streit-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/trier/Landrat-Dr%2C1573025063620%2Cjoachim-streit-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/swraktuell/rheinland-pfalz/trier/Landrat-Dr,1573025063620,joachim-streit-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Kreisverwaltung des Eifelkreises Bitburg-Prüm" alt="Landrat Dr. Joachim Streit (Foto: Kreisverwaltung des Eifelkreises Bitburg-Prüm)" title="Foto: Kreisverwaltung des Eifelkreises Bitburg-Prüm"/>
</picture>
<noscript>
<picture>
<source srcset="/swraktuell/rheinland-pfalz/trier/Landrat-Dr%2C1573025063620%2Cjoachim-streit-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/trier/Landrat-Dr%2C1573025063620%2Cjoachim-streit-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/rheinland-pfalz/trier/Landrat-Dr,1573025063620,joachim-streit-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Kreisverwaltung des Eifelkreises Bitburg-Prüm" alt="Landrat Dr. Joachim Streit (Foto: Kreisverwaltung des Eifelkreises Bitburg-Prüm)" title="Foto: Kreisverwaltung des Eifelkreises Bitburg-Prüm"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/trier/Bitburg-Landrat-reagiert-auf-Bettel-Absage-nach-Steuerausgleich,ausgleich-luxemburg-eifelkreis-100.html" data-clickzone="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Landrat_Joachim_Streit_hält_an_Ausgleichszahlungen_von_Luxemburg_fest','customObject':{'11':'20191106062343','12':'Studio Trier','1':'DESWR/BADN0_WEB_SWRCMS_ausgleich-luxemburg-eifelkreis-100','2':'Artikel','3':'Landrat_Joachim_Streit_hält_an_Ausgleichszahlungen_von_Luxemburg_fest','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Landrat_Joachim_Streit_hält_an_Ausgleichszahlungen_von_Luxemburg_fest','customObject':{'11':'20191106062343','12':'Studio Trier','1':'DESWR/BADN0_WEB_SWRCMS_ausgleich-luxemburg-eifelkreis-100','2':'Artikel','3':'Landrat_Joachim_Streit_hält_an_Ausgleichszahlungen_von_Luxemburg_fest','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<span class="topline">Fehlende Steuereinnahmen</span>
<span itemprop="headline">Landrat Joachim Streit hält an Ausgleichszahlungen von Luxemburg fest</span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/trier/Bitburg-Landrat-reagiert-auf-Bettel-Absage-nach-Steuerausgleich,ausgleich-luxemburg-eifelkreis-100.html" data-clickzone="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Landrat_Joachim_Streit_hält_an_Ausgleichszahlungen_von_Luxemburg_fest','customObject':{'11':'20191106062343','12':'Studio Trier','1':'DESWR/BADN0_WEB_SWRCMS_ausgleich-luxemburg-eifelkreis-100','2':'Artikel','3':'Landrat_Joachim_Streit_hält_an_Ausgleichszahlungen_von_Luxemburg_fest','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Landrat_Joachim_Streit_hält_an_Ausgleichszahlungen_von_Luxemburg_fest','customObject':{'11':'20191106062343','12':'Studio Trier','1':'DESWR/BADN0_WEB_SWRCMS_ausgleich-luxemburg-eifelkreis-100','2':'Artikel','3':'Landrat_Joachim_Streit_hält_an_Ausgleichszahlungen_von_Luxemburg_fest','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<div class="lead" itemprop="description">
<p>Der Landrat des Eifelkreises Bitburg-Prüm, Joachim Streit (Freie Wähler), fordert von Luxemburg weiter einen Ausgleich für die fehlenden Steuereinnahmen von Berufs-Pendlern. Streit reagiert damit auf eine Aussage des luxemburgischen Premiers Bettel.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-afd-paul-zeitschrift-100" class="rs_skip_always teaser media-video teaser-majestix rubrik-swraktuell" >
<meta itemprop="publisher" href="SWR Aktuell">
<header>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/Druck-auf-AfD-Politiker-Neue-Hinweise-zu-AfD-naher-Zeitschrift,afd-paul-zeitschrift-100.html" data-clickzone="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Neue_Hinweise_gegen_AfD-Politiker_Paul_wegen_NPD-naher_Zeitschrift','customObject':{'11':'20191106063512','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_afd-paul-zeitschrift-100','2':'Artikel','3':'Neue_Hinweise_gegen_AfD-Politiker_Paul_wegen_NPD-naher_Zeitschrift','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Neue_Hinweise_gegen_AfD-Politiker_Paul_wegen_NPD-naher_Zeitschrift','customObject':{'11':'20191106063512','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_afd-paul-zeitschrift-100','2':'Artikel','3':'Neue_Hinweise_gegen_AfD-Politiker_Paul_wegen_NPD-naher_Zeitschrift','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<picture>
<source data-srcset="/swraktuell/rheinland-pfalz/Joachim-Paul-AfD%2C1567428946057%2Cjoachim-paul-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/Joachim-Paul-AfD%2C1567428946057%2Cjoachim-paul-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/swraktuell/rheinland-pfalz/Joachim-Paul-AfD,1567428946057,joachim-paul-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Joachim Paul (AfD) (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/swraktuell/rheinland-pfalz/Joachim-Paul-AfD%2C1567428946057%2Cjoachim-paul-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swraktuell/rheinland-pfalz/Joachim-Paul-AfD%2C1567428946057%2Cjoachim-paul-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swraktuell/rheinland-pfalz/Joachim-Paul-AfD,1567428946057,joachim-paul-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Joachim Paul (AfD) (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/Druck-auf-AfD-Politiker-Neue-Hinweise-zu-AfD-naher-Zeitschrift,afd-paul-zeitschrift-100.html" data-clickzone="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Neue_Hinweise_gegen_AfD-Politiker_Paul_wegen_NPD-naher_Zeitschrift','customObject':{'11':'20191106063512','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_afd-paul-zeitschrift-100','2':'Artikel','3':'Neue_Hinweise_gegen_AfD-Politiker_Paul_wegen_NPD-naher_Zeitschrift','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Neue_Hinweise_gegen_AfD-Politiker_Paul_wegen_NPD-naher_Zeitschrift','customObject':{'11':'20191106063512','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_afd-paul-zeitschrift-100','2':'Artikel','3':'Neue_Hinweise_gegen_AfD-Politiker_Paul_wegen_NPD-naher_Zeitschrift','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<span class="topline">Druck auf AfD-Politiker  </span>
<span itemprop="headline">Neue Hinweise gegen AfD-Politiker Paul wegen NPD-naher Zeitschrift</span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/Druck-auf-AfD-Politiker-Neue-Hinweise-zu-AfD-naher-Zeitschrift,afd-paul-zeitschrift-100.html" data-clickzone="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Neue_Hinweise_gegen_AfD-Politiker_Paul_wegen_NPD-naher_Zeitschrift','customObject':{'11':'20191106063512','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_afd-paul-zeitschrift-100','2':'Artikel','3':'Neue_Hinweise_gegen_AfD-Politiker_Paul_wegen_NPD-naher_Zeitschrift','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Neue_Hinweise_gegen_AfD-Politiker_Paul_wegen_NPD-naher_Zeitschrift','customObject':{'11':'20191106063512','12':'LCZ Rheinland-Pfalz','1':'DESWR/BADN0_WEB_SWRCMS_afd-paul-zeitschrift-100','2':'Artikel','3':'Neue_Hinweise_gegen_AfD-Politiker_Paul_wegen_NPD-naher_Zeitschrift','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<div class="lead" itemprop="description">
<p>Es gibt starke Anhaltspunkte, dass der rheinland-pfälzische AfD-Politiker Joachim Paul vor acht Jahren einen Artikel für eine NPD-nahe Zeitschrift geschrieben hat. Recherchen von SWR, NDR und der Tageszeitung taz erhärten nun den Verdacht, dass Paul der Autor war.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
</main>
</div>
<aside id="SWR Aktuell" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<link itemprop="url" href="https://www.swr.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li role="presentation">
<a href="/swraktuell/swraktuell-100.html" role="menuitem">SWR Aktuell</a>
</li>
<li role="presentation">
<a href="/sport/SWR-Sport,sport-aktuell-102.html" role="menuitem">SWR Sport</a>
</li>
<li role="presentation">
<a href="/wissen/swrwissen,uebersichtsseite-wissen-100.html" role="menuitem">SWR Wissen</a>
</li>
<li role="presentation">
<a href="/heimat/swrheimat,homepage-104.html" role="menuitem">SWR Heimat</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" data-pjax="0" role="menuitem">Archiv</a>
</li>
<li role="presentation">
<a href="/swrclassic/startseite-102.html" role="menuitem">SWR Classic</a>
</li>
<li role="presentation">
<a href="http://www.kindernetz.de/" data-pjax="0" role="menuitem">SWR Kindernetz</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-9">Fernsehen</button>
<ul class="collapse" id="collapse-9">
<li role="presentation">
<a href="https://www.swrfernsehen.de/Aktuelles-Programm,swrfernsehen-104.html" role="menuitem">SWR Fernsehen</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/tv-programm/Programmkalender,programmkalender-106.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/live/Livestream-SWR-Fernsehen,swrfernsehen-livestream-100.html" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/videotext/Videotext,swrfernsehen-videotext-100.html" role="menuitem">Videotext</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li role="presentation">
<a href="/swr1/Eins-gehoert-gehoert,uebersicht-swr1-102.html" role="menuitem">SWR1</a>
</li>
<li role="presentation">
<a href="/swr2/swr2-index-100.html" role="menuitem">SWR2</a>
</li>
<li role="presentation">
<a href="https://www.swr3.de/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">SWR3</a>
</li>
<li role="presentation">
<a href="/swr4/uebersicht-swr4-102.html" role="menuitem">SWR4</a>
</li>
<li role="presentation">
<a href="https://www.dasding.de/startseite,indexseite-100.html" role="menuitem">DASDING</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Übersicht</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/program/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendung verpasst</a>
</li>
<li role="presentation">
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Podcast</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/shows" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-30">Der SWR</button>
<ul class="collapse" id="collapse-30">
<li role="presentation">
<a href="/unternehmen/unternehmen-100.html" role="menuitem">Der SWR</a>
</li>
<li role="presentation">
<a href="/unternehmen/organisation/organisation-100.html" role="menuitem">Organisation</a>
</li>
<li role="presentation">
<a href="/unternehmen/karriere/karriere-100.html" role="menuitem">Karriere</a>
</li>
<li role="presentation">
<a href="/unternehmen/kommunikation/SWR-Kommunikation,uebersichtsseite-swr-kommunikation-100.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-36">Service</button>
<ul class="collapse" id="collapse-36">
<li role="presentation">
<a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" data-pjax="0" role="menuitem">Kontakt</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" data-pjax="0" role="menuitem">SWR A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/Besucherfuehrungen,besucherfuehrung-100.html" data-pjax="0" role="menuitem">Besucherführungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/Veranstaltungen,swr-veranstaltungen-100.html" data-pjax="0" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/empfang/Empfang-der-SWR-Programme,empfang-100.html" data-pjax="0" role="menuitem">Frequenzen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/home/hilfe-102.html" data-pjax="0" role="menuitem">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" role="menuitem" href="http://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de" role="menuitem">swr</a>
</li>
<li role="presentation"><a href="/datenschutz/Datenschutz,datenschutz-118.html" role="menuitem">Datenschutz</a></li>
<li role="presentation"><a href="/impressum/Impressum,impressum-100.html" role="menuitem">Impressum</a></li>
<li class="imgrights">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2019</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>
</div>
</footer>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Sondland_korrigiert_Aussage_in_Ukraine-Affäre_und_bringt_Trump_in_Bedrängnis',
level2: 79
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
update: '20191106090359',
pageId: 'SWR4176499468'
})
tag.customVars.set({
site: {
11: '20191106090359',
12: 'NDZ',
1: 'DESWR/BADN0_WEB_SWRCMS_us-botschafter-sondland-belastet-trump-100',
2: 'Artikel',
3: 'Sondland_korrigiert_Aussage_in_Ukraine-Affäre_und_bringt_Trump_in_Bedrängnis',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 79
}
})
tag.dispatch()
}
};
}
</script>
<script src="/assets/js/bunchbox.js?1572970448000" defer="defer"></script>
<script src="/polyfill/v2/polyfill.min.js?rum=0&amp;features=HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry&amp;flags=gated&amp;callback=swrPolyfilled&amp;unknown=polyfill" defer="defer"></script>
<script src="/assets/js/lazyload.min.js?1572970450000" defer="defer"></script>
<script src="/assets/js/atInternet-5.17.1/smarttag.min.js?1572970448000" defer="defer"></script>
<script src="/assets/ardplayer/4.1.1/ardplayer.min.js?1572970450000" defer="defer"></script>
<script src="/assets/js/common.min.js?1572970450000" defer="defer"></script>
<script src="/assets/js/swr.min.js?1572970450000" defer="defer"></script>
<script src="/assets/js/playerleiste.min.js?1572970450000" defer="defer"></script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
<div id="playerbar">
<div class="container playerbar-container playerbar-fixed">
<!-- Toggle Button -->
<button class="btn playerbar-btn-collapse" type="button" data-toggle="collapse" data-target="#playerbarContantpane" aria-expanded="false" aria-controls="playerbarContantpane" title="Einklappen / Ausklappen">
<span class="playerbar-label playerbar-label-pressed">Einklappen</span>
<span class="playerbar-label playerbar-label-not-pressed">Ausklappen</span>
</button>
<!-- Wellenswitcher -->
<div id="stations">
<!-- Drop-Up -->
<nav class="dropup">
<button class="btn btn-secondary dropdown-toggle" type="button" id="stationMenuButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<span>Sender auswählen</span>
</button>
<ul class="dropdown-menu station-list" aria-labelledby="stationMenuButton">
<li class="station-item">
<button data-spy="audioplayer" data-stationid="dasding" data-config-uri="https://www.dasding.de/~webradio/administration/playerbar/dasding-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/dasding/logo.svg" title="Logo - DASDING" />
</div>
</figure>
<span class="station-name">DASDING</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swraktuell" data-config-uri="https://www.swr.de/~webradio/swraktuell/playerbar/swraktuell-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swraktuell/logo.svg" title="Logo - SWR Aktuell" />
</div>
</figure>
<span class="station-name">SWR Aktuell</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr1bw" data-config-uri="https://www.swr.de/~webradio/swr1/bw/swr1bw-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr1/logo.svg" title="Logo - SWR1 Baden-Württemberg" />
</div>
</figure>
<span class="station-name">SWR1 Baden-Württemberg</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr1rp" data-config-uri="https://www.swr.de/~webradio/swr1/rp/swr1rp-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr1/logo.svg" title="Logo - SWR1 Rheinland-Pfalz" />
</div>
</figure>
<span class="station-name">SWR1 Rheinland-Pfalz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr2" data-config-uri="https://www.swr.de/~webradio/swr2/swr2-playerbar-102~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr2/logo.svg" title="Logo - SWR2" />
</div>
</figure>
<span class="station-name">SWR2</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr3" data-config-uri="https://www.swr.de/~webradio/administration/playerbar-swr3/swr3-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr3/logo.svg" title="Logo - SWR3" />
</div>
</figure>
<span class="station-name">SWR3</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4bw" data-config-uri="https://www.swr.de/~webradio/swr4/bw/swr4bw-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Baden-Württemberg" />
</div>
</figure>
<span class="station-name">SWR4 Baden-Württemberg</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4fn" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/friedrichshafen/swr4fn-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Friedrichshafen" />
</div>
</figure>
<span class="station-name">SWR4 Friedrichshafen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4hn" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/heilbronn/swr4hn-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Heilbronn" />
</div>
</figure>
<span class="station-name">SWR4 Heilbronn</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ka" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/karlsruhe/karlsruhe-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Karlsruhe" />
</div>
</figure>
<span class="station-name">SWR4 Karlsruhe</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ma" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/mannheim/mannheim-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Mannheim" />
</div>
</figure>
<span class="station-name">SWR4 Mannheim</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4st" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/stuttgart/stuttgart-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Stuttgart" />
</div>
</figure>
<span class="station-name">SWR4 Stuttgart</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4fr" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/suedbaden/suedbaden-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Südbaden" />
</div>
</figure>
<span class="station-name">SWR4 Südbaden</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4tu" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/tuebingen/tuebingen-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Tübingen" />
</div>
</figure>
<span class="station-name">SWR4 Tübingen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ul" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/ulm/ulm-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Ulm" />
</div>
</figure>
<span class="station-name">SWR4 Ulm</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4rp" data-config-uri="https://www.swr.de/~webradio/swr4/rp/swr4rp-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Rheinland-Pfalz" />
</div>
</figure>
<span class="station-name">SWR4 Rheinland-Pfalz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4kl" data-config-uri="https://www.swr.de/~webradio/swr4/rp/nachrichten/kaiserslautern/swr4kl-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Kaiserslautern" />
</div>
</figure>
<span class="station-name">SWR4 Kaiserslautern</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ko" data-config-uri="https://www.swr.de/~webradio/swr4/rp/nachrichten/koblenz/koblenz-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Koblenz" />
</div>
</figure>
<span class="station-name">SWR4 Koblenz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4lu" data-config-uri="https://www.swr.de/~webradio/swr4/rp/nachrichten/ludwigshafen/ludwigshafen-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Ludwigshafen" />
</div>
</figure>
<span class="station-name">SWR4 Ludwigshafen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4mz" data-config-uri="https://www.swr.de/~webradio/swr4/rp/nachrichten/mainz/swr4mz-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Mainz" />
</div>
</figure>
<span class="station-name">SWR4 Mainz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4tr" data-config-uri="https://www.swr.de/~webradio/swr4/rp/nachrichten/trier/trier-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Trier" />
</div>
</figure>
<span class="station-name">SWR4 Trier</span>
</button>
</li>
</ul>
</nav>
</div>
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
</div>
<div class="collapse" id="playerbarContantpane">
<div class="container playerbar-container">
<!-- Close -->
<nav>
<button class="btn playerbar-btn-close" type="button" data-toggle="collapse" data-target="#playerbarContantpane" aria-expanded="false" aria-controls="playerbarContantpane" title="Schließen">
<span>Schließen</span>
</button>
</nav>
<!-- Content -->
</div>
</div>
</div>
</body>
</html>