<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#">
<head>
   <meta charset="UTF-8"/>
   <meta name="viewport" content="width=device-width,initial-scale=1.0"/>
   
   <link rel="icon" href="/static/favicons/SWR4/favicons/SWR4_16.png" sizes="16x16" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR4/favicons/SWR4_96.png" sizes="96x96" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR4/favicons/SWR4_196.png" sizes="196x196" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR4/favicons/SWR4_160.png" sizes="160x160" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR4/apple_touch/SWR4_57.png" sizes="57x57"/>

   <link rel="icon" href="/static/favicons/SWR4/favicons/SWR4_32.png" sizes="32x32" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR4/apple_touch/SWR4_72.png" sizes="72x72"/>


   <meta name="application-name" content="SWR4.de"/>

   <meta name="msapplication-square310x310logo" content="/static/favicons/SWR4/windows_tile/SWR4_310.png"/>

   <meta name="msapplication-wide310x150logo" content="/static/favicons/SWR4/windows_tile/SWR4_310_150.png"/>

   <meta name="google-site-verification" content="DcCgbIVyO-rFeBzleluzeqQj9QwiPzxp-Pk2y8_AbTI"/>

   <meta property="fb:pages" content="129613497286"/>

   <meta name="msapplication-TileColor" content="#ffffff"/>

   <meta name="msapplication-TileImage" content="/static/favicons/SWR4/windows_tile/SWR4_144.png"/>

   <meta name="msapplication-square150x150logo" content="/static/favicons/SWR4/windows_tile/SWR4_150.png"/>

   <meta name="msapplication-square144x144logo" content="/static/favicons/SWR4/windows_tile/SWR4_144.png"/>

   <meta property="article:publisher" content="https://www.facebook.com/SWR4rp"/>

   <meta name="msapplication-square70x70logo" content="/static/favicons/SWR4/windows_tile/SWR4_70.png"/>


   




   
   
   
   
   
   <title>Angucken und abkühlen: eiskalte Bilder gegen die Hitze | Programm | SWR4 Rheinland-Pfalz | SWR.de</title>
   
   <meta name="keywords" content="Sommer,abkühlen,Kälte,eisig,eiskalt,Bilder,Hitze"/>
   <meta name="news_keywords" content="Sommer,abkühlen,Kälte,eisig,eiskalt,Bilder,Hitze"/>
   <meta name="description" content="Überhitzt? Schauen Sie sich einfach unsere eiskalten Bilder an! Das bringt wohlige Kälteschauer und gefühlte drei Grad weniger Körpertemperatur..."/>
   <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
   <meta name="dc.date.issued" content="2018-07-03T08:05:37"/>
   <!--googleoff: all-->
   <meta property="og:type" content="article"/>
   
   <link rel="image_src" href="https://www.swr.de/-/id=21990522/property=full/1ib7atb/Ein%20Baum%20mit%20Raureif%20steht%20auf%20offenem%20Feld.jpg"/>
   <meta name="image_src" content="https://www.swr.de/-/id=21990522/property=full/1ib7atb/Ein%20Baum%20mit%20Raureif%20steht%20auf%20offenem%20Feld.jpg"/>
   <meta name="rubric" content="swr"/>
   <meta property="og:image" content="https://www.swr.de/-/id=21990522/property=full/1ib7atb/Ein%20Baum%20mit%20Raureif%20steht%20auf%20offenem%20Feld.jpg"/>
   <meta name="product-image" content="https://www.swr.de/-/id=21990522/property=full/1ib7atb/Ein%20Baum%20mit%20Raureif%20steht%20auf%20offenem%20Feld.jpg" scheme="URI"/>
   
   <meta property="og:title" content="Angucken und abkühlen: eiskalte Bilder gegen die Hitze | Programm | SWR4 Rheinland-Pfalz"/>
   
      
      
      <meta property="og:url" content="https://www.swr.de/swr4/rp/programm/eiskalte-bilder-gegen-hitze/-/id=263196/did=21990520/nid=263196/1ey755z/index.html"/>
   
   <meta property="og:description" content="Überhitzt? Schauen Sie sich einfach unsere eiskalten Bilder an! Das bringt wohlige Kälteschauer und gefühlte drei Grad weniger Körpertemperatur..."/>
   <meta property="og:locale" content="de_DE"/>
   <meta property="og:site_name" content="swr.online"/>
   
   
   
   
   
   
   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:title" content="Angucken und abkühlen: eiskalte Bilder gegen die Hitze | Programm | SWR4 Rheinland-Pfalz">
   <meta name="twitter:description" content="Überhitzt? Schauen Sie sich einfach unsere eiskalten Bilder an! Das bringt wohlige Kälteschauer und gefühlte drei Grad weniger Körpertemperatur...">
   <meta name="twitter:image" content="https://www.swr.de/-/id=21990522/property=full/1ib7atb/Ein%20Baum%20mit%20Raureif%20steht%20auf%20offenem%20Feld.jpg">
   <meta name="twitter:site" content="@swr4rp">
   <meta name="twitter:creator" content="@swr4rp">

   <!--googleon: all-->
   <link rel="canonical" href="https://www.swr.de/swr4/rp/programm/eiskalte-bilder-gegen-hitze/-/id=263196/did=21990520/nid=263196/1ey755z/index.html"/>

   <meta name="doctype" content="gallery"/>
   <meta name="dcterms.valid" scheme="dcterms.period" content="end=2019-07-02T00:00:00+0200;scheme=W3CDTF"/>
   <meta name="robots" content="noarchive,index,follow,noodp"/>
   
      <link rel="alternate" type="application/rss+xml" title="Programm als RSS-Feed" href="https://www.swr.de/export/rss/swr4/rp/programm/-/id=263196/format=rss20/13c0rx9/index.xml"/>
<link rel="alternate" type="application/atom+xml" title="Programm als Atom-Feed" href="https://www.swr.de/export/atom/swr4/rp/programm/-/id=263196/format=atom10/1dmi6yb/index.xml"/>

   


<meta name="gsa_gallery_image" content='https://www.swr.de/-/id=21990522/property=thumbnail/stzghz/Ein%20Baum%20mit%20Raureif%20steht%20auf%20offenem%20Feld.jpg'/>
<meta name="gsa_gallery_size" content="8"/>
<meta name="gsa_gallery_title" content="Anschauen und abkühlen!"/>

   <!--googleoff: all-->
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ard/css/base.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=13830310/property=css/pubVersion=27/1xfscc5/swr-base-container.css"/>
   <link rel="stylesheet" media="print" type="text/css" href="https://www.swr.de/-/id=14306550/property=css/pubVersion=14/1d8oqgq/swrde-print.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/jquery/ui/jquery-ui-1.10.4.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/mandanten/swr/base/main.min.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/ebu-tt/css/AddonEbuSubtitle.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_info/css/AddonSwrInfo.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_related/css/AddonSwrRelated.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=20050690/property=css/pubVersion=5/6d5364/addonswrrelatedstyle.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_social/css/AddonSwrSocial.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr3_share/css/AddonSWR3Share.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr3_info/css/AddonSWR3Info.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=21950448/property=css/pubVersion=1/gm4gt7/index.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=13830366/property=css/pubVersion=568/1qujz11/swrde-base-container.css"/>
   
   <script type="text/javascript" src="https://www.swr.de/-/id=13886966/property=jslib/pubVersion=18/6lc7gx/redirector.js"></script>
   <script type="text/javascript" src="//cdn.optimizely.com/js/1031717218.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830278/property=jslib/pubVersion=4/5ec8j8/jquery-ui-1-10-4.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/plugins/waitForImages/jquery.waitforimages.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Application.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/MediaMatcher/MediaMatcher.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/iScroll4/iscroll.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/BaseController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/AttributeSwapController.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830292/property=jslib/pubVersion=5/1glo395/collapsiblecontroller-js.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SlidableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SocialMediaController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SortableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/TableController.js"></script>
   <script type="text/javascript" src="/static/geolocation/targeting.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830306/property=jslib/pubVersion=434/nid=263196/8d1u6f/responsive-design-sammel-javascript.js"></script>
   <script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/hls-3f2dce0.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/player.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/addons.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_info/js/AddonSWR3Info.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_atipixel/js/AddonSWR3ATIPixel.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_infonline/js/AddonSWR3INFOnline.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_share/js/AddonSWR3Share.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr_related/js/AddonSwrRelated.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=20749870/property=jslib/pubVersion=4/1bbvbpr/masternavi_swr.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=15512924/property=jslib/pubVersion=8/16wbz8g/pixelscribble.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830216/property=jslib/pubVersion=5/1mf4kh5/swrcollapsiblecontroller.js"></script>
   
   
   
   <script type="text/javascript">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</script>
   <script type="text/javascript">
    var st_stat = "swr";
    var st_mobi = "mobswr";
    var cp_stat = "Seite/stationaer";
    var cp_mobi = "Seite/mobil";

    function isStringDetected(value) {
        var regexp = new RegExp(value, "gi");
        return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
    }

    function isTablet() {
        if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
        }
        return false;
    }

    function szmngPixel() {
        
        /* SZMnG-Tag Responsiv-Weiche */
        jQuery.ajaxSetup({ cache: true });
        jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
            var isMobile = (st_mobi != '' && !isTablet() && typeof orientation != 'undefined');
            var st = (isMobile || st_stat == '') ? st_mobi : st_stat;
            var cp = (isMobile || st_stat == '') ? cp_mobi : cp_stat;

            if (st != '' && cp != '') {
                var iam_data = {
                    "st" : st,
                    "cp" : cp
                };
                iom.c(iam_data,1);
            }
        });
        
    }

    
        jQuery(document).ready(function() {
          szmngPixel();
        });
    
</script>
   
    <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
       /** CONFIGURATION START **/
       _sf_async_config.uid = 61714;
       _sf_async_config.domain = 'swr.de';
       _sf_async_config.useCanonical = true;
       _sf_async_config.noCookies = false;
       /** CONFIGURATION END **/
       var _sf_startpt = (new Date()).getTime();
   </script>
   <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


   <!--googleon: all-->
</head>
<body class="swr_de article naviRadio naviSwr4 naviRp naviProgramm" data-ctrl-pixel="{id: 'pixeltracking'}">
<!--googleoff: all-->
<!-- RSPEAK_STOP -->

<div id="skiplink">
   <ul><li><a href="#searchinput">direkt zur Suche</a></li><li><a href="#content">direkt zum Inhalt</a></li></ul>
</div><!-- Ende skiplink -->

<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
    
    
        
          
             
             
   
   <div  id="header">


         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   
   <header id="swr-header">
      <nav class="navbar navbar-default">

         <div class="container navbar-header">
            <button class="btn-menu" type="button" data-toggle="megamenu">Menü</button>
            <a class="navbar-brand" href="https://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" ><span class="alt">SWR4 RP</span></a>
         </div>

         <div class="megamenu">
            
               <div class="menubox first">
                  <a href="https://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" >SWR4 RP</a>
                  
                     
                     
                        <ul class="container nav navbar-nav">
                           
                              <li>
                                 
                                    <a href="https://www.swr.de/swr4/rp/musik/-/id=263336/5e1wrx/index.html" >Musik</a>
                                 
                              </li>
                           
                              <li>
                                 
                                    <a href="https://www.swr.de/swr4/rp/veranstaltungen/-/id=263378/145me5q/index.html" >Veranstaltungen</a>
                                 
                              </li>
                           
                              <li>
                                 
                                    <a href="https://www.swr.de/swr4/rp/region-aktuell/-/id=264020/yjrhkp/index.html" >Region aktuell</a>
                                 
                              </li>
                           
                              <li>
                                 
                                    <a href="https://www.swr.de/swr4/rp/ratgeber/-/id=263958/1ckz3p6/index.html" >Ratgeber</a>
                                 
                              </li>
                           
                              <li>
                                 
                                    <a href="https://www.swr.de/swr4/rp/programm/-/id=263196/1sxlyh5/index.html" >Programm</a>
                                 
                              </li>
                           
                        </ul>
                        
                           
                              <ul class="container nav navbar-nav sub-nav">
                                 
                                    <li>
                                       
                                          <a href="https://www.swr.de/swr4/rp/region-aktuell/kaiserslautern/-/id=263968/10okv5l/index.html" >Kaiserslautern</a>
                                       
                                    </li>
                                 
                                    <li>
                                       
                                          <a href="https://www.swr.de/swr4/rp/region-aktuell/koblenz/-/id=263978/17m15h4/index.html" >Koblenz</a>
                                       
                                    </li>
                                 
                                    <li>
                                       
                                          <a href="https://www.swr.de/swr4/rp/region-aktuell/ludwigshafen/-/id=263990/3qhao4/index.html" >Ludwigshafen</a>
                                       
                                    </li>
                                 
                                    <li>
                                       
                                          <a href="https://www.swr.de/swr4/rp/region-aktuell/mainz/-/id=264000/lu2m2j/index.html" >Mainz</a>
                                       
                                    </li>
                                 
                                    <li>
                                       
                                          <a href="https://www.swr.de/swr4/rp/region-aktuell/trier/-/id=264010/obm8hm/index.html" >Trier</a>
                                       
                                    </li>
                                 
                              </ul>
                           
                        
                     
                  
               </div>
            

            <div class="menubox imswr ">
               
               <h2>Im SWR</h2>
               <ul class="container nav navbar-nav">
                  
                     <li>
                        
                           <a href="https://www.swr.de/-/id=116/1p6o6z0/index.html" >SWR Home</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swraktuell/bw/-/id=1622/16hixw/index.html" >SWR Aktuell Baden-Württemberg</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swraktuell/rp/-/id=1682/1ynyr3i/index.html" >SWR Aktuell Rheinland-Pfalz</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >SWR Sport</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >SWR Wissen</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="http://swrmediathek.de" >SWR Mediathek</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Der SWR</a>
                        
                     </li>
                  
               </ul>
            </div>

            <div class="menubox tvradio">
               <h2>Fernsehen und Radio</h2>
               <ul class="container nav navbar-nav">
                  
                     <li>
                        
                           <a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" >SWR1 BW</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" >SWR1 RP</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;https://www.swr3.de&#039;);return false;" href="https://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" >SWR4 BW</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" >SWR4 RP</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;https://www.planet-schule.de/&#039;);return false;" href="https://www.planet-schule.de/" onmouseover="externWindowTitle(this);" >Planet Schule</a>
                        
                     </li>
                  
               </ul>
            </div>

            <div class="container">
               <button class="btn btn-default btn-close" type="button">Schließen</button>
            </div>
         </div>

         <div class="container meta-navi">
            <ul class="nav navbar-nav">
               
                  
                     <li class="topNaviSearch" id="swrsuche" data-ctrl-easytoggle="{'id':'topnavisearch','type':'naviSearch'}"><a data-ctrl-topnavisearch-trigger="{'noBubble':'true'}" href="https://www.swr.de/swr4/rp/suche/-/id=233378/cf=42/did=795326/nid=233378/1kr859l/index.html"><span class="textSearch">Suche im SWR</span></a>
                        <div class="searchBoxTop" role="search" data-ctrl-topnavisearch-body="{}">
                           <form class="searchFormTop" action="https://www.swr.de/swr4/rp/suche/-/id=233378/cf=42/did=795326/nid=233378/1kr859l/index.html" method="get">
                              <input class="textinput" type="text" name="query" id= "searchInput" value="Suche" onfocus="document.getElementById('searchInput').value=''"/>
                              <input class="submit" type="submit" name="searchSubmit" id="searchSubmit" value="Absenden" />
                              <input id="searchScope" type="hidden" value="SWR_Text_only" name="searchScope">
                              <input id="restriction" type="hidden" value="/swr4/rp" name="restriction">
                           </form>
                        </div>
                        <script type="text/javascript">
                            jQuery("#searchInput").autocomplete(
                                {
                                    source: function (request, response) {
                                        jQuery.ajax({
                                            url: "/cmwebapp/restservice/googleSearch/v1/service",
                                            dataType: "jsonp",
                                            data: {
                                                controller: 'suggest',
                                                site: 'SWR_Text_only',
                                                token: request.term
                                            },
                                            success: function (data) {
                                                response(jQuery.map(data, function (item) {
                                                    return item;
                                                }))
                                            }
                                        });
                                    },
                                    minLength: 2,
                                    focus: function (event, ui) {
                                        jQuery(this).val(ui.item.value);
                                        return false;
                                    },
                                    select: function (event, ui) {
                                        jQuery(this).val(ui.item.value);
                                        jQuery(this).closest('form').submit();
                                    },
                                    open: function () {
                                        jQuery(this).removeClass("ui-corner-all").addClass("ui-corner-top");
                                    },
                                    close: function () {
                                        jQuery(this).removeClass("ui-corner-top").addClass("ui-corner-all");
                                    }
                                }
                            );
                        </script>
                     </li>
                  
               
               <li class="wetter"><a href="https://www.swr.de/wetter/-/id=5491998/cf=42/1ufy43o/index.html" >Wetter</a></li>
               <li class="verkehr"><a href="https://www.swr.de/verkehr/-/id=4201888/fstq1s/index.html" >Verkehr</a></li>
            </ul>
         </div>

      </nav>
   </header>



             
         
      
      
   

   
      
         
             
         
      
      
   

</div>

                  
                  
                  
               
         
   

   </div>

          
          
          
        
    
        
          
          
             
             <div id="content" class="broadcast">
   
      
         
            
            
   
   <div  id="navigation">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <ol class="breadcrumb">
    
        
            
                
                
                    <li>
                        <a href="https://www.swr.de/-/id=116/1p6o6z0/index.html" >SWR</a>
                    </li>
                
            
        
    
        
            
                
                
                    <li>
                        <a href="https://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" >SWR4 Rheinland-Pfalz</a>
                    </li>
                
            
        
    
        
            
                
                
                    <li>
                        <a href="https://www.swr.de/swr4/rp/programm/-/id=263196/1sxlyh5/index.html" >Programm</a>
                    </li>
                
            
        
    
</ol>



             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

         
         
         
      
   
      
         
            
            
   

         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 
   
      <div class="socialSharing" data-ctrl-swrsocial="{'id': 'socialsharing', 'canonical':'https://www.swr.de/swr4/rp/programm/eiskalte-bilder-gegen-hitze/-/id=263196/did=21990520/nid=263196/1ey755z/index.html'}">
         <h4 class="hidden">Beitrag teilen</h4>
         <ul class="socialSharingList">
            <li class="fblink" data-ctrl-socialsharing-trigger="{'type': 'Facebook'}">
               <a href="javascript:void(0);" title="Facebook">
                  <span class="hidden">Facebook</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'facebook'}">0</span>
                  <span class="hidden">Likes</span>
               </a>
            </li>
            <li class="twlink" data-ctrl-socialsharing-trigger="{'type': 'Twitter', 'params':{'site': '@swr4rp', 'creator': '@swr4rp'}}">
               <a href="javascript:void(0);" title="Twitter">
                  <span class="hidden">Twitter</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'twitter'}">0</span>
                  <span class="hidden">Tweets</span>
               </a>
            </li>
            <li class="gplink" data-ctrl-socialsharing-trigger="{'type': 'Gplus'}">
               <a href="javascript:void(0);" title="Google+">
                  <span class="hidden">Google+</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'gplus'}">0</span>
                  <span class="hidden">+1</span>
               </a>
            </li>
            <li class="walink">
               <a href="whatsapp://send?text=Angucken und abkühlen: eiskalte Bilder gegen die Hitze https%3A%2F%2Fwww.swr.de%2Fswr4%2Frp%2Fprogramm%2Feiskalte-bilder-gegen-hitze%2F-%2Fid%3D263196%2Fdid%3D21990520%2Fnid%3D263196%2F1ey755z%2Findex.html" title="WhatsApp">
                  <span class="hidden">WhatsApp</span>
               </a>
            </li>
            <li class="maillink">
               <a href="javascript:void(0);" onclick="openEMailForm('https://www.swr.de/-/id=116/cf=42/did=6412736/gp1=21990520/nid=116/pv=unsurrounded/1pc2h8f/index.html')" title="E-Mail">
                  <span class="hidden">E-Mail</span>
               </a>
            </li>
         </ul>
      </div>
      <div id="customerServicesForm" class="emaildialog">
         <img class="waitingimage" src="/static/responsive/img/ajax/loader.gif" alt="Bitte warten..."/>
      </div>
      <script>
         jQuery("#customerServicesForm").dialog({
            autoOpen: false,
            dialogClass: 'emaildialog',
            position: "top",
            modal: true
         });
      </script>
   

   <div class="wrapper">
      <div class="innerWrapper">
         

  
    <div class="section sectionA">
      

    
    
    <!-- RSPEAK_STOP -->
    <div class="con" data-ctrl-pixel="{id: 'gallerypixelid2471', related:['id2471'], maxcount: '8'}">
        <div class="modCon modConGallery hasLink" data-ctrl-gallery="{'id':'id2471','action':{'default':['enable']}, 'activeSource':0}">
            <div class="mod modA modHead">
                <div aria-live="polite" class="boxCon">
                    <div class="box">
                        
                           


                        
                        
                            <div class="info" data-ctrl-id2471-info="{'content':'sourceCounter'}">
                                1/1
                            </div>
                        
                        
                        
                             <p class="dachzeile small">Eiskalte Bilder gegen Hitze</p>
                        
                        
                        
                            <h2 class="headline">Anschauen und abkühlen!</h2>
                        
                        
                            
                                <div class="link">
                                    <a href="https://www.swr.de/swr4/rp/-/id=233378/did=16828898/nid=233378/1j8srs9/index.html" >Zum Artikel</a>
                                </div>
                            
                        
                    </div>
                </div>
            </div>
            <div class="mod modA modGallery">
                <div aria-live="polite" class="boxCon">
                    <div class="box">
                        <div class="teaser"
                             data-ctrl-id2471-target="{related:['id2471'],'context':'secAmodAGallery'}">
                           <!-- RSPEAK_STOP -->
   
      <a class="imgZoom" href="https://www.swr.de/swr4/rp/programm/eiskalte-bilder-gegen-hitze/-/id=263196/did=21990520/gp1=21990520/gp2=21990522/nid=263196/vv=gallery/1rlsz92/index.html" ><span>In Detailansicht öffnen</span></a>
   
   <div class="mediaCon"
        data-ctrl-id2471-entry="{}"
        data-ctrl-id2471-trigger="{'action':{'default':['loadNext','slideTo']}}"
        data-ctrl-gallerypixelid2471-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.next()}}}">
      <div class="media mediaA">
          <a href="javascript:void(0)" class="mediaLink">
              
   
   <img src="https://www.swr.de/-/id=21990522/property=detail/pubVersion=1/width=316/1ivoupz/Ein%20Baum%20mit%20Raureif%20steht%20auf%20offenem%20Feld.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'https://www.swr.de/-/id=21990522/property=detail/pubVersion=1/width=316/1ivoupz/Ein%20Baum%20mit%20Raureif%20steht%20auf%20offenem%20Feld.jpg','648': 'https://www.swr.de/-/id=21990522/property=gallery/pubVersion=1/width=648/fljczb/Ein%20Baum%20mit%20Raureif%20steht%20auf%20offenem%20Feld.jpg','*': 'https://www.swr.de/-/id=21990522/property=gallery/pubVersion=1/403tm6/Ein%20Baum%20mit%20Raureif%20steht%20auf%20offenem%20Feld.jpg'} }}" title="(Quelle: Imago)" alt="Ein Baum mit Raureif steht auf offenem Feld"/>

          </a>
      </div>
   </div>


<p class="teasertext">
  <!-- RSPEAK_START -->
   
  <!-- RSPEAK_STOP -->
</p>

                        </div>
                    </div>
                </div> <!-- boxCon -->
                
                    <div class="controls sliding">
                        <div class="buttons">
                            <a class="prev" data-ctrl-id2471-entry="{}"
                               data-ctrl-id2471-trigger="{'action':{'default':['loadPrev','slideTo']}}"
                               data-ctrl-gallerypixelid2471-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.prev()}}}"
                               href="#"></a>
                            <a class="next" data-ctrl-id2471-entry="{}"
                               data-ctrl-id2471-trigger="{'action':{'default':['loadNext','slideTo']}}"
                               data-ctrl-gallerypixelid2471-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.next()}}}"
                               href="#"></a>
                        </div>
                    </div>
                
            </div>
            
                <div data-ctrl-slidable="{'id':'gallerySliderid2471',related:['id2471'],'action':{'default':['disableWhenNotNeeded']}}"
                     class="mod modE modPicture">
                    <div data-ctrl-layoutable="{'id':'gallerylayoutableid2471','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
                         data-ctrl-gallerySliderid2471-slider="{}" aria-live="polite" class="boxCon">
                        <!--googleon: all-->
                        
                           
                           
                           
<div data-ctrl-gallerylayoutableid2471-entry="{}"
           data-ctrl-id2471-source="{'action':{'default':['load','slideTo','addFilter','sendClickTrack']},'content':'0_0_0','url':'https://www.swr.de/-/id=21990522/templateId=renderGalleryImage/nid=263196/gp1=21990520/controllerId=id2471/1bp9tcc/Ein%20Baum%20mit%20Raureif%20steht%20auf%20offenem%20Feld.html'}"
           class="box">
      <div class="teaser">
         <div class="mediaCon">
            <div class="media mediaA">
               <a href="javascript:void(0);" class="mediaLink" data-ctrl-id2471-entry="{}"
                  data-ctrl-gallerypixelid2471-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(1)}}}">
                  
   
   <img src="https://www.swr.de/-/id=21990522/property=detail/pubVersion=1/width=316/1ivoupz/Ein%20Baum%20mit%20Raureif%20steht%20auf%20offenem%20Feld.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'https://www.swr.de/-/id=21990522/property=detail/pubVersion=1/width=316/1ivoupz/Ein%20Baum%20mit%20Raureif%20steht%20auf%20offenem%20Feld.jpg','648': 'https://www.swr.de/-/id=21990522/property=gallery/pubVersion=1/width=648/fljczb/Ein%20Baum%20mit%20Raureif%20steht%20auf%20offenem%20Feld.jpg','*': 'https://www.swr.de/-/id=21990522/property=gallery/pubVersion=1/403tm6/Ein%20Baum%20mit%20Raureif%20steht%20auf%20offenem%20Feld.jpg'} }}" title="(Quelle: Imago)" alt="Ein Baum mit Raureif steht auf offenem Feld"/>

               </a>
            </div> <!-- media -->
         </div> <!-- mediaCon-->
         <p class="teasertext"></p>
      </div>  <!-- teaser -->
   </div>

                        
                           
                           
                           
<div data-ctrl-gallerylayoutableid2471-entry="{}"
           data-ctrl-id2471-source="{'action':{'default':['load','slideTo','addFilter','sendClickTrack']},'content':'0_0_0','url':'https://www.swr.de/-/id=21990878/templateId=renderGalleryImage/nid=263196/gp1=21990520/controllerId=id2471/5qpm4b/Eiszapfen,%20die%20wie%20gefrorene%20Tropfen%20aussehen.html'}"
           class="box">
      <div class="teaser">
         <div class="mediaCon">
            <div class="media mediaA">
               <a href="javascript:void(0);" class="mediaLink" data-ctrl-id2471-entry="{}"
                  data-ctrl-gallerypixelid2471-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(2)}}}">
                  
   
   <img src="https://www.swr.de/-/id=21990878/property=detail/pubVersion=1/width=316/10yvu42/Eiszapfen,%20die%20wie%20gefrorene%20Tropfen%20aussehen.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'https://www.swr.de/-/id=21990878/property=detail/pubVersion=1/width=316/10yvu42/Eiszapfen,%20die%20wie%20gefrorene%20Tropfen%20aussehen.jpg','648': 'https://www.swr.de/-/id=21990878/property=gallery/pubVersion=1/width=648/10hd7s0/Eiszapfen,%20die%20wie%20gefrorene%20Tropfen%20aussehen.jpg','*': 'https://www.swr.de/-/id=21990878/property=gallery/pubVersion=1/s1i9r6/Eiszapfen,%20die%20wie%20gefrorene%20Tropfen%20aussehen.jpg'} }}" title="(Quelle: Imago)" alt="Eiszapfen, die wie gefrorene Tropfen aussehen"/>

               </a>
            </div> <!-- media -->
         </div> <!-- mediaCon-->
         <p class="teasertext"></p>
      </div>  <!-- teaser -->
   </div>

                        
                           
                           
                           
<div data-ctrl-gallerylayoutableid2471-entry="{}"
           data-ctrl-id2471-source="{'action':{'default':['load','slideTo','addFilter','sendClickTrack']},'content':'0_0_0','url':'https://www.swr.de/-/id=21990736/templateId=renderGalleryImage/nid=263196/gp1=21990520/controllerId=id2471/g9kwhd/Bizarre%20Eisformationen%20an%20einem%20Holzsteg%20am%20Chiemsee%20in%20Bayern.html'}"
           class="box">
      <div class="teaser">
         <div class="mediaCon">
            <div class="media mediaA">
               <a href="javascript:void(0);" class="mediaLink" data-ctrl-id2471-entry="{}"
                  data-ctrl-gallerypixelid2471-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(3)}}}">
                  
   
   <img src="https://www.swr.de/-/id=21990736/property=detail/pubVersion=1/width=316/rujjok/Bizarre%20Eisformationen%20an%20einem%20Holzsteg%20am%20Chiemsee%20in%20Bayern.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'https://www.swr.de/-/id=21990736/property=detail/pubVersion=1/width=316/rujjok/Bizarre%20Eisformationen%20an%20einem%20Holzsteg%20am%20Chiemsee%20in%20Bayern.jpg','648': 'https://www.swr.de/-/id=21990736/property=gallery/pubVersion=1/width=648/ftxm1/Bizarre%20Eisformationen%20an%20einem%20Holzsteg%20am%20Chiemsee%20in%20Bayern.jpg','*': 'https://www.swr.de/-/id=21990736/property=gallery/pubVersion=1/1b44h46/Bizarre%20Eisformationen%20an%20einem%20Holzsteg%20am%20Chiemsee%20in%20Bayern.jpg'} }}" title="(Quelle: Imago)" alt="Bizarre Eisformationen an einem Holzsteg am Chiemsee in Bayern"/>

               </a>
            </div> <!-- media -->
         </div> <!-- mediaCon-->
         <p class="teasertext"></p>
      </div>  <!-- teaser -->
   </div>

                        
                           
                           
                           
<div data-ctrl-gallerylayoutableid2471-entry="{}"
           data-ctrl-id2471-source="{'action':{'default':['load','slideTo','addFilter','sendClickTrack']},'content':'0_0_0','url':'https://www.swr.de/-/id=21990618/templateId=renderGalleryImage/nid=263196/gp1=21990520/controllerId=id2471/1nwfzuf/gefrorene%20Heidelbeeren%20mit%20einer%20feinen%20Eisschicht.html'}"
           class="box">
      <div class="teaser">
         <div class="mediaCon">
            <div class="media mediaA">
               <a href="javascript:void(0);" class="mediaLink" data-ctrl-id2471-entry="{}"
                  data-ctrl-gallerypixelid2471-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(4)}}}">
                  
   
   <img src="https://www.swr.de/-/id=21990618/property=detail/pubVersion=1/width=316/1qhgrc6/gefrorene%20Heidelbeeren%20mit%20einer%20feinen%20Eisschicht.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'https://www.swr.de/-/id=21990618/property=detail/pubVersion=1/width=316/1qhgrc6/gefrorene%20Heidelbeeren%20mit%20einer%20feinen%20Eisschicht.jpg','648': 'https://www.swr.de/-/id=21990618/property=gallery/pubVersion=1/width=648/1uci2o6/gefrorene%20Heidelbeeren%20mit%20einer%20feinen%20Eisschicht.jpg','*': 'https://www.swr.de/-/id=21990618/property=gallery/pubVersion=1/1wf1yy6/gefrorene%20Heidelbeeren%20mit%20einer%20feinen%20Eisschicht.jpg'} }}" title="(Quelle: Imago)" alt="gefrorene Heidelbeeren mit einer feinen Eisschicht"/>

               </a>
            </div> <!-- media -->
         </div> <!-- mediaCon-->
         <p class="teasertext"></p>
      </div>  <!-- teaser -->
   </div>

                        
                           
                           
                           
<div data-ctrl-gallerylayoutableid2471-entry="{}"
           data-ctrl-id2471-source="{'action':{'default':['load','slideTo','addFilter','sendClickTrack']},'content':'0_0_0','url':'https://www.swr.de/-/id=21991286/templateId=renderGalleryImage/nid=263196/gp1=21990520/controllerId=id2471/o5ecb5/Ein%20Tannenzweig,%20von%20Schnee%20bedeckt.html'}"
           class="box">
      <div class="teaser">
         <div class="mediaCon">
            <div class="media mediaA">
               <a href="javascript:void(0);" class="mediaLink" data-ctrl-id2471-entry="{}"
                  data-ctrl-gallerypixelid2471-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(5)}}}">
                  
   
   <img src="https://www.swr.de/-/id=21991286/property=detail/pubVersion=1/width=316/19u0w4k/Ein%20Tannenzweig,%20von%20Schnee%20bedeckt.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'https://www.swr.de/-/id=21991286/property=detail/pubVersion=1/width=316/19u0w4k/Ein%20Tannenzweig,%20von%20Schnee%20bedeckt.jpg','648': 'https://www.swr.de/-/id=21991286/property=gallery/pubVersion=1/width=648/16s4zvd/Ein%20Tannenzweig,%20von%20Schnee%20bedeckt.jpg','*': 'https://www.swr.de/-/id=21991286/property=gallery/pubVersion=1/ko0r44/Ein%20Tannenzweig,%20von%20Schnee%20bedeckt.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Ein Tannenzweig, von Schnee bedeckt"/>

               </a>
            </div> <!-- media -->
         </div> <!-- mediaCon-->
         <p class="teasertext"></p>
      </div>  <!-- teaser -->
   </div>

                        
                           
                           
                           
<div data-ctrl-gallerylayoutableid2471-entry="{}"
           data-ctrl-id2471-source="{'action':{'default':['load','slideTo','addFilter','sendClickTrack']},'content':'0_0_0','url':'https://www.swr.de/-/id=21990564/templateId=renderGalleryImage/nid=263196/gp1=21990520/controllerId=id2471/171skmy/Ein%20gro%C3%9Fer%20Wasserfall%20aus%20der%20N%C3%A4he%20betrachtet.html'}"
           class="box">
      <div class="teaser">
         <div class="mediaCon">
            <div class="media mediaA">
               <a href="javascript:void(0);" class="mediaLink" data-ctrl-id2471-entry="{}"
                  data-ctrl-gallerypixelid2471-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(6)}}}">
                  
   
   <img src="https://www.swr.de/-/id=21990564/property=detail/pubVersion=1/width=316/1173xjl/Ein%20gro%C3%9Fer%20Wasserfall%20aus%20der%20N%C3%A4he%20betrachtet.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'https://www.swr.de/-/id=21990564/property=detail/pubVersion=1/width=316/1173xjl/Ein%20gro%C3%9Fer%20Wasserfall%20aus%20der%20N%C3%A4he%20betrachtet.jpg','648': 'https://www.swr.de/-/id=21990564/property=gallery/pubVersion=1/width=648/1krz6yx/Ein%20gro%C3%9Fer%20Wasserfall%20aus%20der%20N%C3%A4he%20betrachtet.jpg','*': 'https://www.swr.de/-/id=21990564/property=gallery/pubVersion=1/ow53du/Ein%20gro%C3%9Fer%20Wasserfall%20aus%20der%20N%C3%A4he%20betrachtet.jpg'} }}" title="(Quelle: Imago)" alt="Ein großer Wasserfall aus der Nähe betrachtet"/>

               </a>
            </div> <!-- media -->
         </div> <!-- mediaCon-->
         <p class="teasertext"></p>
      </div>  <!-- teaser -->
   </div>

                        
                           
                           
                           
<div data-ctrl-gallerylayoutableid2471-entry="{}"
           data-ctrl-id2471-source="{'action':{'default':['load','slideTo','addFilter','sendClickTrack']},'content':'0_0_0','url':'https://www.swr.de/-/id=21990780/templateId=renderGalleryImage/nid=263196/gp1=21990520/controllerId=id2471/1gsxyfd/Eine%20Eislandschaft%20in%20Gr%C3%B6nland%20im%20Abendlicht.html'}"
           class="box">
      <div class="teaser">
         <div class="mediaCon">
            <div class="media mediaA">
               <a href="javascript:void(0);" class="mediaLink" data-ctrl-id2471-entry="{}"
                  data-ctrl-gallerypixelid2471-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(7)}}}">
                  
   
   <img src="https://www.swr.de/-/id=21990780/property=detail/pubVersion=1/width=316/1yrzvtm/Eine%20Eislandschaft%20in%20Gr%C3%B6nland%20im%20Abendlicht.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'https://www.swr.de/-/id=21990780/property=detail/pubVersion=1/width=316/1yrzvtm/Eine%20Eislandschaft%20in%20Gr%C3%B6nland%20im%20Abendlicht.jpg','648': 'https://www.swr.de/-/id=21990780/property=gallery/pubVersion=1/width=648/cpwazs/Eine%20Eislandschaft%20in%20Gr%C3%B6nland%20im%20Abendlicht.jpg','*': 'https://www.swr.de/-/id=21990780/property=gallery/pubVersion=1/19y0ey3/Eine%20Eislandschaft%20in%20Gr%C3%B6nland%20im%20Abendlicht.jpg'} }}" title="(Quelle: Imago)" alt="Eine Eislandschaft in Grönland im Abendlicht"/>

               </a>
            </div> <!-- media -->
         </div> <!-- mediaCon-->
         <p class="teasertext"></p>
      </div>  <!-- teaser -->
   </div>

                        
                           
                           
                           
<div data-ctrl-gallerylayoutableid2471-entry="{}"
           data-ctrl-id2471-source="{'action':{'default':['load','slideTo','addFilter','sendClickTrack']},'content':'0_0_0','url':'https://www.swr.de/-/id=21990988/templateId=renderGalleryImage/nid=263196/gp1=21990520/controllerId=id2471/qzhf8v/Ein%20Gletscher%20in%20Argentinien.html'}"
           class="box">
      <div class="teaser">
         <div class="mediaCon">
            <div class="media mediaA">
               <a href="javascript:void(0);" class="mediaLink" data-ctrl-id2471-entry="{}"
                  data-ctrl-gallerypixelid2471-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(8)}}}">
                  
   
   <img src="https://www.swr.de/-/id=21990988/property=detail/pubVersion=1/width=316/1y2jib8/Ein%20Gletscher%20in%20Argentinien.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'https://www.swr.de/-/id=21990988/property=detail/pubVersion=1/width=316/1y2jib8/Ein%20Gletscher%20in%20Argentinien.jpg','648': 'https://www.swr.de/-/id=21990988/property=gallery/pubVersion=1/width=648/7yykf8/Ein%20Gletscher%20in%20Argentinien.jpg','*': 'https://www.swr.de/-/id=21990988/property=gallery/pubVersion=1/2bs0k0/Ein%20Gletscher%20in%20Argentinien.jpg'} }}" title="(Quelle: Imago)" alt="Ein Gletscher in Argentinien"/>

               </a>
            </div> <!-- media -->
         </div> <!-- mediaCon-->
         <p class="teasertext"></p>
      </div>  <!-- teaser -->
   </div>

                        
                        <!--googleoff: all-->
                    </div>
                    <div data-ctrl-gallerySliderid2471-controls="{}" class="controls sliding">
                        <div class="buttons">
                            <a class="prev" data-ctrl-id2471-entry="{}"
                               data-ctrl-gallerySliderid2471-trigger="{'action':{'default':['slideEntireWidthPrev']}}" href="#"></a>
                            <a class="next" data-ctrl-id2471-entry="{}"
                               data-ctrl-gallerySliderid2471-trigger="{'action':{'default':['slideEntireWidthNext']}}" href="#"></a>
                        </div>
                        <div class="labels">
                            <div data-ctrl-gallerySliderid2471-label="{}" class="entries">
                            </div>
                        </div>
                    </div>
                </div>
            
        </div>
    </div>


      <!--googleon: all-->
      <!-- RSPEAK_START -->
    <div class="content_footer rs_skip">
      <div class="stand">
        
   <p>Stand: 3.7.2018, 8.05 Uhr</p>

      </div>
    </div>
      <!-- RSPEAK_STOP -->
      <!--googleoff: all-->
      <!-- RSPEAK_STOP -->

   
   


   <!-- RSPEAK_START -->

    </div>
    
   <div class="section sectionA">
      <div class="con" data-ctrl-sectionlayout-entry="{}">
         <div class="modCon">
            <h2 class="conHeadline">Verwandte Inhalte</h2>
            
            <div class="mod modB modMini modSlideable">
               <div class="boxConWrapper" data-ctrl-swrslidable="{'id':'slideable-id2477','action':{'default':['disableWhenNotNeeded']}}">
                  <div class="boxCon" aria-live="polite"
                       data-ctrl-layoutable="{'id':'layoutable-id2477','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
                       data-ctrl-slideable-id2477-slider="{}">
                     
                        <div class="box" data-ctrl-layoutable-id2477-entry="{}">
                           <div class="teaser" id="teaser-15766124-c3gt46">
                              
   










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Hier können Sie sich in Rheinland-Pfalz abkühlen', type:'Bildergalerie', url:'https://www.swr.de/swr4/rp/kuehle-plaetze-in-rheinland-pfalz/-/id=233378/did=15766124/nid=233378/18228b2/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swr4/rp/kuehle-plaetze-in-rheinland-pfalz/-/id=233378/did=15766124/nid=233378/18228b2/index.html" >
            <img src="https://www.swr.de/-/id=15771182/property=thumbnail/pubVersion=3/width=316/1il1wz4/Junger%20Mann%20und%20junge%20Frau%20sitzen%20an%20einem%20Bach%20im%20Wald,%20trinken%20aus%20Wasserflasche.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=15771182/property=thumbnail/pubVersion=3/width=150/kl3nfz/Junger%20Mann%20und%20junge%20Frau%20sitzen%20an%20einem%20Bach%20im%20Wald,%20trinken%20aus%20Wasserflasche.jpg','183': 'https://www.swr.de/-/id=15771182/property=thumbnail/pubVersion=3/width=183/sgq9aw/Junger%20Mann%20und%20junge%20Frau%20sitzen%20an%20einem%20Bach%20im%20Wald,%20trinken%20aus%20Wasserflasche.jpg','233': 'https://www.swr.de/-/id=15771182/property=thumbnail/pubVersion=3/width=233/11hwxe2/Junger%20Mann%20und%20junge%20Frau%20sitzen%20an%20einem%20Bach%20im%20Wald,%20trinken%20aus%20Wasserflasche.jpg','308': 'https://www.swr.de/-/id=15771182/property=thumbnail/pubVersion=3/width=308/g4bv5i/Junger%20Mann%20und%20junge%20Frau%20sitzen%20an%20einem%20Bach%20im%20Wald,%20trinken%20aus%20Wasserflasche.jpg','316': 'https://www.swr.de/-/id=15771182/property=thumbnail/pubVersion=3/width=316/1il1wz4/Junger%20Mann%20und%20junge%20Frau%20sitzen%20an%20einem%20Bach%20im%20Wald,%20trinken%20aus%20Wasserflasche.jpg','482': 'https://www.swr.de/-/id=15771182/property=full/pubVersion=3/width=482/1xww0xm/Junger%20Mann%20und%20junge%20Frau%20sitzen%20an%20einem%20Bach%20im%20Wald,%20trinken%20aus%20Wasserflasche.jpg','644': 'https://www.swr.de/-/id=15771182/property=full/pubVersion=3/width=644/1gmjmjx/Junger%20Mann%20und%20junge%20Frau%20sitzen%20an%20einem%20Bach%20im%20Wald,%20trinken%20aus%20Wasserflasche.jpg','980': 'https://www.swr.de/-/id=15771182/property=full/pubVersion=3/width=980/83jef9/Junger%20Mann%20und%20junge%20Frau%20sitzen%20an%20einem%20Bach%20im%20Wald,%20trinken%20aus%20Wasserflasche.jpg','*': 'https://www.swr.de/-/id=15771182/property=full/pubVersion=3/rfpe4u/Junger%20Mann%20und%20junge%20Frau%20sitzen%20an%20einem%20Bach%20im%20Wald,%20trinken%20aus%20Wasserflasche.jpg'} }}" title="(Quelle: Rheinland-Pfalz Tourismus GmbH, Dominik Ketz)" alt="Junger Mann und junge Frau sitzen an einem Bach im Wald, trinken aus Wasserflasche"/>
            
               
                  
                  
                  
                     <div class="icon gallery"></div>
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Hier können Sie sich in Rheinland-Pfalz abkühlen', type:'Bildergalerie', url:'https://www.swr.de/swr4/rp/kuehle-plaetze-in-rheinland-pfalz/-/id=233378/did=15766124/nid=233378/18228b2/index.html'}">
               <a href="https://www.swr.de/swr4/rp/kuehle-plaetze-in-rheinland-pfalz/-/id=233378/did=15766124/nid=233378/18228b2/index.html" >Kühle Plätze im Sommer</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Hier können Sie sich in Rheinland-Pfalz abkühlen', type:'Bildergalerie', url:'https://www.swr.de/swr4/rp/kuehle-plaetze-in-rheinland-pfalz/-/id=233378/did=15766124/nid=233378/18228b2/index.html'}">
               <a href="https://www.swr.de/swr4/rp/kuehle-plaetze-in-rheinland-pfalz/-/id=233378/did=15766124/nid=233378/18228b2/index.html" >Hier können Sie sich in Rheinland-Pfalz abkühlen</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Hier können Sie sich in Rheinland-Pfalz abkühlen', type:'Bildergalerie', url:'https://www.swr.de/swr4/rp/kuehle-plaetze-in-rheinland-pfalz/-/id=233378/did=15766124/nid=233378/18228b2/index.html'}">
         <a href="https://www.swr.de/swr4/rp/kuehle-plaetze-in-rheinland-pfalz/-/id=233378/did=15766124/nid=233378/18228b2/index.html" >Ihnen ist heiß und Sie brauchen eine Abkühlung? Dazu müssen Sie nicht die Klimaanlage anschalten. Denn Rheinland-Pfalz hat einige kühle Orte zu bieten!&nbsp;| bilder</a>
      </div>
   


         
  

         


      </div>
   


                           </div>
                        </div>
                     
                  </div>
               </div>

               <div class="controls sliding" data-ctrl-slideable-id2477-controls="{}">
                  <div class="buttons">
                     <a href="#" data-ctrl-slideable-id2477-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
                     <a href="#" data-ctrl-slideable-id2477-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
                  </div>
                  <div class="labels">
                     <div class="entries" data-ctrl-slideable-id2477-label="{}"></div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>


    <div class="section sectionA">
      

    
        
        <div class="con ">
            <div class="modCon ">
                <div class="mod modA ">
                    

    
   
      <div data-ctrl-layoutable="{'id':'layoutCustomerService','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
            data-ctrl-pixel="{id: 'footerpixel'}" aria-live="polite" class="boxCon">
           <div data-ctrl-collapsible="{'id':'collsocial','action':{'init':['closeEntries'],'default':['closeEntriesOnVanish']}}"
                class="box modSocialbar">
               <div class="social">
                   

    
    
    
        
            <div class="button print" data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}">
                <a onclick="window.print(); return false;" href="#">Drucken</a>
            </div>
        
    

                   
    
    
    
    
    
        
        
            
            <div data-ctrl-collsocial-entry="{'id':'readspeaker'}" class="readSpeakerCon">
                <div data-ctrl-collsocial-readspeaker-trigger="{'action':{'default':['closeOtherEntries', 'toggleBody']}}"
                     data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}"
                     class="button" style="position:relative;cursor:pointer">
                    
                        <div class="readspeaker">Seite vorlesen</div>
                    
                </div>
                <div class="readspeakerBox" data-ctrl-collsocial-readspeaker-body="{}" style="display: none;">
                    <script src="/static/readspeaker_2-5/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
                    <div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
                        <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker" href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&amp;lang=de_de&amp;readid=articlebody&amp;url=https%3A%2F%2Fwww.swr.de%2Fswr4%2Frp%2Fprogramm%2Feiskalte-bilder-gegen-hitze%2F-%2Fid%3D263196%2Fdid%3D21990520%2Fgp1%3D21990520%2Fnid%3D263196%2F1ejp4cm%2Findex.html">
                            <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
                            <span class="rsbtn_right rsimg rsplay rspart"></span>
                        </a>
                    </div>
                </div>
            </div>
        
    

                   




                   
   
   
   

               </div>
           </div>
       </div>
   
    

    
    <div class="commentLoad"
         data-ctrl-loadable="{'id':'commentloader','action':{'init':['handleActiveSource']}}">
        <div class="commentSource"
             data-ctrl-commentloader-source="{
                         'action':{'default':['load']},
                         'method':'GET',
                         'url':'https://www.swr.de/-/id=21990520/templateId=rasterDetailCustomerServiceCommentsAjaxView/cap.groups=anonymous/did=21990520/nid=263196/gp1=21990520/rwj5i7/index.html'
                     }">
        </div>
        <div data-ctrl-commentloader-target="{}"></div>
    </div>


                </div>
            </div>
        </div>
    

    </div>
  
  


      </div>
   </div>


             
         
      
      
   



                  
                  
                  
               
         
   

   

         
         
         
      
   
</div>
          
          
        
    
        
          
             
             
   
   <div  id="relatedContent">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 

   





   
   
    
    
       
       
       
           
       
       
       
       <div class="hasTitle section sectionA teaserLE">
          <h2 class="rasterHeadline">Aktuell bei SWR4</h2>

          <div class="con">
             <div class="modCon ">
                <div class="mod modA ">
                   <div class="mod modD modSlideable modRelatedContent">
                      <div class="boxConWrapper"
                           data-ctrl-swrslidable="{'id':'slideable-id6', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}"
                           data-ctrl-pixel="{id: 'pixelid6', maxcount: '8'}"
                           id='relatedContentWrapper-id0'>
                         <div class="boxCon" aria-live="polite"
                              data-ctrl-layoutable="{'id':'layoutable-id6','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
                              data-ctrl-slideable-id6-slider="{}">
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-21990520-f4fttk"
                                       data-ctrl-layoutable-id6-entry="{}"
                                       data-ctrl-pixelid6-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(1)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Anschauen und abkühlen!', type:'Bildergalerie', url:'https://www.swr.de/swr4/rp/programm/eiskalte-bilder-gegen-hitze/-/id=263196/did=21990520/nid=263196/1ey755z/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swr4/rp/programm/eiskalte-bilder-gegen-hitze/-/id=263196/did=21990520/nid=263196/1ey755z/index.html" >
            <img src="https://www.swr.de/-/id=21990878/property=thumbnail/pubVersion=1/width=316/f3jz16/Eiszapfen,%20die%20wie%20gefrorene%20Tropfen%20aussehen.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=21990878/property=thumbnail/pubVersion=1/width=150/1fapcud/Eiszapfen,%20die%20wie%20gefrorene%20Tropfen%20aussehen.jpg','183': 'https://www.swr.de/-/id=21990878/property=thumbnail/pubVersion=1/width=183/1552h82/Eiszapfen,%20die%20wie%20gefrorene%20Tropfen%20aussehen.jpg','233': 'https://www.swr.de/-/id=21990878/property=thumbnail/pubVersion=1/width=233/wq7n6o/Eiszapfen,%20die%20wie%20gefrorene%20Tropfen%20aussehen.jpg','308': 'https://www.swr.de/-/id=21990878/property=thumbnail/pubVersion=1/width=308/1jpm2jg/Eiszapfen,%20die%20wie%20gefrorene%20Tropfen%20aussehen.jpg','316': 'https://www.swr.de/-/id=21990878/property=thumbnail/pubVersion=1/width=316/f3jz16/Eiszapfen,%20die%20wie%20gefrorene%20Tropfen%20aussehen.jpg','482': 'https://www.swr.de/-/id=21990878/property=full/pubVersion=1/width=482/ddgkx4/Eiszapfen,%20die%20wie%20gefrorene%20Tropfen%20aussehen.jpg','644': 'https://www.swr.de/-/id=21990878/property=full/pubVersion=1/width=644/wugyin/Eiszapfen,%20die%20wie%20gefrorene%20Tropfen%20aussehen.jpg','980': 'https://www.swr.de/-/id=21990878/property=full/pubVersion=1/width=980/1nmjt7b/Eiszapfen,%20die%20wie%20gefrorene%20Tropfen%20aussehen.jpg','*': 'https://www.swr.de/-/id=21990878/property=full/pubVersion=1/1ghkvqm/Eiszapfen,%20die%20wie%20gefrorene%20Tropfen%20aussehen.jpg'} }}" title="(Quelle: Imago)" alt="Eiszapfen, die wie gefrorene Tropfen aussehen"/>
            
               
                  
                  
                  
                     <div class="icon gallery"></div>
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Anschauen und abkühlen!', type:'Bildergalerie', url:'https://www.swr.de/swr4/rp/programm/eiskalte-bilder-gegen-hitze/-/id=263196/did=21990520/nid=263196/1ey755z/index.html'}">
               <a href="https://www.swr.de/swr4/rp/programm/eiskalte-bilder-gegen-hitze/-/id=263196/did=21990520/nid=263196/1ey755z/index.html" >Eiskalte Bilder gegen Hitze</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Anschauen und abkühlen!', type:'Bildergalerie', url:'https://www.swr.de/swr4/rp/programm/eiskalte-bilder-gegen-hitze/-/id=263196/did=21990520/nid=263196/1ey755z/index.html'}">
               <a href="https://www.swr.de/swr4/rp/programm/eiskalte-bilder-gegen-hitze/-/id=263196/did=21990520/nid=263196/1ey755z/index.html" >Anschauen und abkühlen!</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Anschauen und abkühlen!', type:'Bildergalerie', url:'https://www.swr.de/swr4/rp/programm/eiskalte-bilder-gegen-hitze/-/id=263196/did=21990520/nid=263196/1ey755z/index.html'}">
         <a href="https://www.swr.de/swr4/rp/programm/eiskalte-bilder-gegen-hitze/-/id=263196/did=21990520/nid=263196/1ey755z/index.html" >Überhitzt? Da können Sie ganz leicht gegensteuern: Einfach ein paar eiskalte Bilder anschauen. Das bringt wohlige Kälteschauer und gefühlte drei Grad weniger Körpertemperatur...&nbsp;| bilder</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-15766124-f4fttk"
                                       data-ctrl-layoutable-id6-entry="{}"
                                       data-ctrl-pixelid6-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(2)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Hier können Sie sich in Rheinland-Pfalz abkühlen', type:'Bildergalerie', url:'https://www.swr.de/swr4/rp/kuehle-plaetze-in-rheinland-pfalz/-/id=233378/did=15766124/nid=233378/18228b2/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swr4/rp/kuehle-plaetze-in-rheinland-pfalz/-/id=233378/did=15766124/nid=233378/18228b2/index.html" >
            <img src="https://www.swr.de/-/id=15771182/property=thumbnail/pubVersion=3/width=316/1il1wz4/Junger%20Mann%20und%20junge%20Frau%20sitzen%20an%20einem%20Bach%20im%20Wald,%20trinken%20aus%20Wasserflasche.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=15771182/property=thumbnail/pubVersion=3/width=150/kl3nfz/Junger%20Mann%20und%20junge%20Frau%20sitzen%20an%20einem%20Bach%20im%20Wald,%20trinken%20aus%20Wasserflasche.jpg','183': 'https://www.swr.de/-/id=15771182/property=thumbnail/pubVersion=3/width=183/sgq9aw/Junger%20Mann%20und%20junge%20Frau%20sitzen%20an%20einem%20Bach%20im%20Wald,%20trinken%20aus%20Wasserflasche.jpg','233': 'https://www.swr.de/-/id=15771182/property=thumbnail/pubVersion=3/width=233/11hwxe2/Junger%20Mann%20und%20junge%20Frau%20sitzen%20an%20einem%20Bach%20im%20Wald,%20trinken%20aus%20Wasserflasche.jpg','308': 'https://www.swr.de/-/id=15771182/property=thumbnail/pubVersion=3/width=308/g4bv5i/Junger%20Mann%20und%20junge%20Frau%20sitzen%20an%20einem%20Bach%20im%20Wald,%20trinken%20aus%20Wasserflasche.jpg','316': 'https://www.swr.de/-/id=15771182/property=thumbnail/pubVersion=3/width=316/1il1wz4/Junger%20Mann%20und%20junge%20Frau%20sitzen%20an%20einem%20Bach%20im%20Wald,%20trinken%20aus%20Wasserflasche.jpg','482': 'https://www.swr.de/-/id=15771182/property=full/pubVersion=3/width=482/1xww0xm/Junger%20Mann%20und%20junge%20Frau%20sitzen%20an%20einem%20Bach%20im%20Wald,%20trinken%20aus%20Wasserflasche.jpg','644': 'https://www.swr.de/-/id=15771182/property=full/pubVersion=3/width=644/1gmjmjx/Junger%20Mann%20und%20junge%20Frau%20sitzen%20an%20einem%20Bach%20im%20Wald,%20trinken%20aus%20Wasserflasche.jpg','980': 'https://www.swr.de/-/id=15771182/property=full/pubVersion=3/width=980/83jef9/Junger%20Mann%20und%20junge%20Frau%20sitzen%20an%20einem%20Bach%20im%20Wald,%20trinken%20aus%20Wasserflasche.jpg','*': 'https://www.swr.de/-/id=15771182/property=full/pubVersion=3/rfpe4u/Junger%20Mann%20und%20junge%20Frau%20sitzen%20an%20einem%20Bach%20im%20Wald,%20trinken%20aus%20Wasserflasche.jpg'} }}" title="(Quelle: Rheinland-Pfalz Tourismus GmbH, Dominik Ketz)" alt="Junger Mann und junge Frau sitzen an einem Bach im Wald, trinken aus Wasserflasche"/>
            
               
                  
                  
                  
                     <div class="icon gallery"></div>
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Hier können Sie sich in Rheinland-Pfalz abkühlen', type:'Bildergalerie', url:'https://www.swr.de/swr4/rp/kuehle-plaetze-in-rheinland-pfalz/-/id=233378/did=15766124/nid=233378/18228b2/index.html'}">
               <a href="https://www.swr.de/swr4/rp/kuehle-plaetze-in-rheinland-pfalz/-/id=233378/did=15766124/nid=233378/18228b2/index.html" >Kühle Plätze im Sommer</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Hier können Sie sich in Rheinland-Pfalz abkühlen', type:'Bildergalerie', url:'https://www.swr.de/swr4/rp/kuehle-plaetze-in-rheinland-pfalz/-/id=233378/did=15766124/nid=233378/18228b2/index.html'}">
               <a href="https://www.swr.de/swr4/rp/kuehle-plaetze-in-rheinland-pfalz/-/id=233378/did=15766124/nid=233378/18228b2/index.html" >Hier können Sie sich in Rheinland-Pfalz abkühlen</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Hier können Sie sich in Rheinland-Pfalz abkühlen', type:'Bildergalerie', url:'https://www.swr.de/swr4/rp/kuehle-plaetze-in-rheinland-pfalz/-/id=233378/did=15766124/nid=233378/18228b2/index.html'}">
         <a href="https://www.swr.de/swr4/rp/kuehle-plaetze-in-rheinland-pfalz/-/id=233378/did=15766124/nid=233378/18228b2/index.html" >Ihnen ist heiß und Sie brauchen eine Abkühlung? Dazu müssen Sie nicht die Klimaanlage anschalten. Denn Rheinland-Pfalz hat einige kühle Orte zu bieten!&nbsp;| bilder</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-21994466-f4fttk"
                                       data-ctrl-layoutable-id6-entry="{}"
                                       data-ctrl-pixelid6-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(3)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Erfrischende Cocktails', type:'Artikel', url:'https://www.swr.de/swr4/rp/ratgeber/sommerliche-cocktails/-/id=263958/did=19973132/nid=263958/19ypvq3/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swr4/rp/ratgeber/sommerliche-cocktails/-/id=263958/did=19973132/nid=263958/19ypvq3/index.html" >
            <img src="https://www.swr.de/-/id=19710550/property=thumbnail/pubVersion=1/width=316/1otqq8i/verschiedene%20Cocktails.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=19710550/property=thumbnail/pubVersion=1/width=150/ns0x71/verschiedene%20Cocktails.jpg','183': 'https://www.swr.de/-/id=19710550/property=thumbnail/pubVersion=1/width=183/xlf856/verschiedene%20Cocktails.jpg','233': 'https://www.swr.de/-/id=19710550/property=thumbnail/pubVersion=1/width=233/16cruqw/verschiedene%20Cocktails.jpg','308': 'https://www.swr.de/-/id=19710550/property=thumbnail/pubVersion=1/width=308/afnmdw/verschiedene%20Cocktails.jpg','316': 'https://www.swr.de/-/id=19710550/property=thumbnail/pubVersion=1/width=316/1otqq8i/verschiedene%20Cocktails.jpg','482': 'https://www.swr.de/-/id=19710550/property=full/pubVersion=1/width=482/1h4zs6w/verschiedene%20Cocktails.jpg','644': 'https://www.swr.de/-/id=19710550/property=full/pubVersion=1/width=644/1xbdlwv/verschiedene%20Cocktails.jpg','980': 'https://www.swr.de/-/id=19710550/property=full/pubVersion=1/width=980/osb9xj/verschiedene%20Cocktails.jpg','*': 'https://www.swr.de/-/id=19710550/property=full/pubVersion=1/1la2hk8/verschiedene%20Cocktails.jpg'} }}" title="(Quelle: Thinkstock)" alt="verschiedene Cocktails"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Erfrischende Cocktails', type:'Artikel', url:'https://www.swr.de/swr4/rp/ratgeber/sommerliche-cocktails/-/id=263958/did=19973132/nid=263958/19ypvq3/index.html'}">
               <a href="https://www.swr.de/swr4/rp/ratgeber/sommerliche-cocktails/-/id=263958/did=19973132/nid=263958/19ypvq3/index.html" >Rezepte für fruchtige Drinks</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Erfrischende Cocktails', type:'Artikel', url:'https://www.swr.de/swr4/rp/ratgeber/sommerliche-cocktails/-/id=263958/did=19973132/nid=263958/19ypvq3/index.html'}">
               <a href="https://www.swr.de/swr4/rp/ratgeber/sommerliche-cocktails/-/id=263958/did=19973132/nid=263958/19ypvq3/index.html" >Erfrischende Cocktails</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Erfrischende Cocktails', type:'Artikel', url:'https://www.swr.de/swr4/rp/ratgeber/sommerliche-cocktails/-/id=263958/did=19973132/nid=263958/19ypvq3/index.html'}">
         <a href="https://www.swr.de/swr4/rp/ratgeber/sommerliche-cocktails/-/id=263958/did=19973132/nid=263958/19ypvq3/index.html" >Lust auf eine kleine Erfrischung? Mixen Sie sich einen Cocktail! Bei uns finden Sie Rezepte für Drinks mit und ohne Alkohol. Prost!&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-21896256-f4fttk"
                                       data-ctrl-layoutable-id6-entry="{}"
                                       data-ctrl-pixelid6-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(4)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'So schmeckt der Sommer', type:'Artikel', url:'https://www.swr.de/swr4/rp/ratgeber/swr4kocht/eva-eppard-sommer-kueche-2018-fisch-feigen-fenchel-erdbeeren-leckere-rezepte/-/id=18450574/did=21896256/nid=18450574/abyvsu/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swr4/rp/ratgeber/swr4kocht/eva-eppard-sommer-kueche-2018-fisch-feigen-fenchel-erdbeeren-leckere-rezepte/-/id=18450574/did=21896256/nid=18450574/abyvsu/index.html" >
            <img src="https://www.swr.de/-/id=21943996/property=thumbnail/pubVersion=1/width=316/15jelyc/collage%20sonnenblume%20und%20verschiedene%20gerichte%20als%20polaroids%20dazu.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=21943996/property=thumbnail/pubVersion=1/width=150/7k4cu3/collage%20sonnenblume%20und%20verschiedene%20gerichte%20als%20polaroids%20dazu.jpg','183': 'https://www.swr.de/-/id=21943996/property=thumbnail/pubVersion=1/width=183/ffcm4s/collage%20sonnenblume%20und%20verschiedene%20gerichte%20als%20polaroids%20dazu.jpg','233': 'https://www.swr.de/-/id=21943996/property=thumbnail/pubVersion=1/width=233/1nfa1lq/collage%20sonnenblume%20und%20verschiedene%20gerichte%20als%20polaroids%20dazu.jpg','308': 'https://www.swr.de/-/id=21943996/property=thumbnail/pubVersion=1/width=308/tpo63m/collage%20sonnenblume%20und%20verschiedene%20gerichte%20als%20polaroids%20dazu.jpg','316': 'https://www.swr.de/-/id=21943996/property=thumbnail/pubVersion=1/width=316/15jelyc/collage%20sonnenblume%20und%20verschiedene%20gerichte%20als%20polaroids%20dazu.jpg','482': 'https://www.swr.de/-/id=21943996/property=full/pubVersion=1/width=482/wecnkb/collage%20sonnenblume%20und%20verschiedene%20gerichte%20als%20polaroids%20dazu.jpg','644': 'https://www.swr.de/-/id=21943996/property=full/pubVersion=1/width=644/e1b02k/collage%20sonnenblume%20und%20verschiedene%20gerichte%20als%20polaroids%20dazu.jpg','980': 'https://www.swr.de/-/id=21943996/property=full/pubVersion=1/width=980/14j2w50/collage%20sonnenblume%20und%20verschiedene%20gerichte%20als%20polaroids%20dazu.jpg','*': 'https://www.swr.de/-/id=21943996/property=full/pubVersion=1/1j3595o/collage%20sonnenblume%20und%20verschiedene%20gerichte%20als%20polaroids%20dazu.jpg'} }}" title="(Quelle: SWR)" alt="collage sonnenblume und verschiedene gerichte als polaroids dazu"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'So schmeckt der Sommer', type:'Artikel', url:'https://www.swr.de/swr4/rp/ratgeber/swr4kocht/eva-eppard-sommer-kueche-2018-fisch-feigen-fenchel-erdbeeren-leckere-rezepte/-/id=18450574/did=21896256/nid=18450574/abyvsu/index.html'}">
               <a href="https://www.swr.de/swr4/rp/ratgeber/swr4kocht/eva-eppard-sommer-kueche-2018-fisch-feigen-fenchel-erdbeeren-leckere-rezepte/-/id=18450574/did=21896256/nid=18450574/abyvsu/index.html" >Rezepte</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'So schmeckt der Sommer', type:'Artikel', url:'https://www.swr.de/swr4/rp/ratgeber/swr4kocht/eva-eppard-sommer-kueche-2018-fisch-feigen-fenchel-erdbeeren-leckere-rezepte/-/id=18450574/did=21896256/nid=18450574/abyvsu/index.html'}">
               <a href="https://www.swr.de/swr4/rp/ratgeber/swr4kocht/eva-eppard-sommer-kueche-2018-fisch-feigen-fenchel-erdbeeren-leckere-rezepte/-/id=18450574/did=21896256/nid=18450574/abyvsu/index.html" >So schmeckt der Sommer</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'So schmeckt der Sommer', type:'Artikel', url:'https://www.swr.de/swr4/rp/ratgeber/swr4kocht/eva-eppard-sommer-kueche-2018-fisch-feigen-fenchel-erdbeeren-leckere-rezepte/-/id=18450574/did=21896256/nid=18450574/abyvsu/index.html'}">
         <a href="https://www.swr.de/swr4/rp/ratgeber/swr4kocht/eva-eppard-sommer-kueche-2018-fisch-feigen-fenchel-erdbeeren-leckere-rezepte/-/id=18450574/did=21896256/nid=18450574/abyvsu/index.html" >Suchen Sie Ideen für leichte Köstlichkeiten? Dann hätten wir neue Kombinationen für Sie. Fisch mit Feigen oder Erdbeeren mit Fenchel - das Richtige für einen traumhaften Sommertag.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-21949560-f4fttk"
                                       data-ctrl-layoutable-id6-entry="{}"
                                       data-ctrl-pixelid6-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(5)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Wählen Sie Ihren Lieblings-Sommerhit!', type:'Artikel', url:'https://www.swr.de/swr4/rp/musik/jetzt-abstimmen-waehlen-sie-ihren-lieblings-sommerhit/-/id=263336/did=21949560/nid=263336/u0p81e/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swr4/rp/musik/jetzt-abstimmen-waehlen-sie-ihren-lieblings-sommerhit/-/id=263336/did=21949560/nid=263336/u0p81e/index.html" >
            <img src="https://www.swr.de/-/id=21958790/property=thumbnail/pubVersion=1/width=316/8eu8xk/Illustration%20Diskokugel,%20Cocktail,%20Sonnenbrille,%20Radio%20liegen%20auf%20einem%20Strand.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=21958790/property=thumbnail/pubVersion=1/width=150/146wtev/Illustration%20Diskokugel,%20Cocktail,%20Sonnenbrille,%20Radio%20liegen%20auf%20einem%20Strand.jpg','183': 'https://www.swr.de/-/id=21958790/property=thumbnail/pubVersion=1/width=183/1gasjrk/Illustration%20Diskokugel,%20Cocktail,%20Sonnenbrille,%20Radio%20liegen%20auf%20einem%20Strand.jpg','233': 'https://www.swr.de/-/id=21958790/property=thumbnail/pubVersion=1/width=233/q11ria/Illustration%20Diskokugel,%20Cocktail,%20Sonnenbrille,%20Radio%20liegen%20auf%20einem%20Strand.jpg','308': 'https://www.swr.de/-/id=21958790/property=thumbnail/pubVersion=1/width=308/1qexkam/Illustration%20Diskokugel,%20Cocktail,%20Sonnenbrille,%20Radio%20liegen%20auf%20einem%20Strand.jpg','316': 'https://www.swr.de/-/id=21958790/property=thumbnail/pubVersion=1/width=316/8eu8xk/Illustration%20Diskokugel,%20Cocktail,%20Sonnenbrille,%20Radio%20liegen%20auf%20einem%20Strand.jpg','482': 'https://www.swr.de/-/id=21958790/property=full/pubVersion=1/width=482/1ckw0mi/Illustration%20Diskokugel,%20Cocktail,%20Sonnenbrille,%20Radio%20liegen%20auf%20einem%20Strand.jpg','644': 'https://www.swr.de/-/id=21958790/property=full/pubVersion=1/width=644/1sq13el/Illustration%20Diskokugel,%20Cocktail,%20Sonnenbrille,%20Radio%20liegen%20auf%20einem%20Strand.jpg','980': 'https://www.swr.de/-/id=21958790/property=full/pubVersion=1/width=980/kgpcut/Illustration%20Diskokugel,%20Cocktail,%20Sonnenbrille,%20Radio%20liegen%20auf%20einem%20Strand.jpg','*': 'https://www.swr.de/-/id=21958790/property=full/pubVersion=1/1sbe56a/Illustration%20Diskokugel,%20Cocktail,%20Sonnenbrille,%20Radio%20liegen%20auf%20einem%20Strand.jpg'} }}" title="(Quelle: Thinkstock)" alt="Illustration: Diskokugel, Cocktail, Sonnenbrille, Radio liegen auf einem Strand"/>
            
               
                  
                  
                  
                  
                     <div class="icon voting"></div>
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Wählen Sie Ihren Lieblings-Sommerhit!', type:'Artikel', url:'https://www.swr.de/swr4/rp/musik/jetzt-abstimmen-waehlen-sie-ihren-lieblings-sommerhit/-/id=263336/did=21949560/nid=263336/u0p81e/index.html'}">
               <a href="https://www.swr.de/swr4/rp/musik/jetzt-abstimmen-waehlen-sie-ihren-lieblings-sommerhit/-/id=263336/did=21949560/nid=263336/u0p81e/index.html" >Jetzt abstimmen</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Wählen Sie Ihren Lieblings-Sommerhit!', type:'Artikel', url:'https://www.swr.de/swr4/rp/musik/jetzt-abstimmen-waehlen-sie-ihren-lieblings-sommerhit/-/id=263336/did=21949560/nid=263336/u0p81e/index.html'}">
               <a href="https://www.swr.de/swr4/rp/musik/jetzt-abstimmen-waehlen-sie-ihren-lieblings-sommerhit/-/id=263336/did=21949560/nid=263336/u0p81e/index.html" >Wählen Sie Ihren Lieblings-Sommerhit!</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Wählen Sie Ihren Lieblings-Sommerhit!', type:'Artikel', url:'https://www.swr.de/swr4/rp/musik/jetzt-abstimmen-waehlen-sie-ihren-lieblings-sommerhit/-/id=263336/did=21949560/nid=263336/u0p81e/index.html'}">
         <a href="https://www.swr.de/swr4/rp/musik/jetzt-abstimmen-waehlen-sie-ihren-lieblings-sommerhit/-/id=263336/did=21949560/nid=263336/u0p81e/index.html" >Mit der richtigen Musik läuft der Sommer doch gleich viel besser. Wählen Sie jetzt den Hit, den Sie im Sommer am liebsten hören. Die zehn mit den meisten Stimmen spielen wir im Radio!&nbsp;| abstimmen</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-21997782-f4fttk"
                                       data-ctrl-layoutable-id6-entry="{}"
                                       data-ctrl-pixelid6-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(6)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Wie Sprachassistenten unseren Alltag begleiten', type:'Artikel', url:'https://www.swr.de/swr4/rp/ratgeber/smarte-technik-in-den-eigenen-vier-waenden-wie-sprachassistenten-unseren-alltag-begleiten/-/id=263958/did=21732678/nid=263958/vmtne8/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swr4/rp/ratgeber/smarte-technik-in-den-eigenen-vier-waenden-wie-sprachassistenten-unseren-alltag-begleiten/-/id=263958/did=21732678/nid=263958/vmtne8/index.html" >
            <img src="https://www.swr.de/-/id=20880074/property=thumbnail/pubVersion=1/width=316/rioujl/Alexa.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20880074/property=thumbnail/pubVersion=1/width=150/1txswzi/Alexa.jpg','183': 'https://www.swr.de/-/id=20880074/property=thumbnail/pubVersion=1/width=183/1hjxm2x/Alexa.jpg','233': 'https://www.swr.de/-/id=20880074/property=thumbnail/pubVersion=1/width=233/92j7h7/Alexa.jpg','308': 'https://www.swr.de/-/id=20880074/property=thumbnail/pubVersion=1/width=308/17pqrjb/Alexa.jpg','316': 'https://www.swr.de/-/id=20880074/property=thumbnail/pubVersion=1/width=316/rioujl/Alexa.jpg','482': 'https://www.swr.de/-/id=20880074/property=full/pubVersion=1/width=482/tkk5vh/Alexa.jpg','644': 'https://www.swr.de/-/id=20880074/property=full/pubVersion=1/width=644/cf29re/Alexa.jpg','980': 'https://www.swr.de/-/id=20880074/property=full/pubVersion=1/width=980/12x4p1e/Alexa.jpg','*': 'https://www.swr.de/-/id=20880074/property=full/pubVersion=1/uecqqk/Alexa.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Alexa"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Wie Sprachassistenten unseren Alltag begleiten', type:'Artikel', url:'https://www.swr.de/swr4/rp/ratgeber/smarte-technik-in-den-eigenen-vier-waenden-wie-sprachassistenten-unseren-alltag-begleiten/-/id=263958/did=21732678/nid=263958/vmtne8/index.html'}">
               <a href="https://www.swr.de/swr4/rp/ratgeber/smarte-technik-in-den-eigenen-vier-waenden-wie-sprachassistenten-unseren-alltag-begleiten/-/id=263958/did=21732678/nid=263958/vmtne8/index.html" >Smarte Technik in den eigenen vier Wänden</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Wie Sprachassistenten unseren Alltag begleiten', type:'Artikel', url:'https://www.swr.de/swr4/rp/ratgeber/smarte-technik-in-den-eigenen-vier-waenden-wie-sprachassistenten-unseren-alltag-begleiten/-/id=263958/did=21732678/nid=263958/vmtne8/index.html'}">
               <a href="https://www.swr.de/swr4/rp/ratgeber/smarte-technik-in-den-eigenen-vier-waenden-wie-sprachassistenten-unseren-alltag-begleiten/-/id=263958/did=21732678/nid=263958/vmtne8/index.html" >Wie Sprachassistenten unseren Alltag begleiten</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Wie Sprachassistenten unseren Alltag begleiten', type:'Artikel', url:'https://www.swr.de/swr4/rp/ratgeber/smarte-technik-in-den-eigenen-vier-waenden-wie-sprachassistenten-unseren-alltag-begleiten/-/id=263958/did=21732678/nid=263958/vmtne8/index.html'}">
         <a href="https://www.swr.de/swr4/rp/ratgeber/smarte-technik-in-den-eigenen-vier-waenden-wie-sprachassistenten-unseren-alltag-begleiten/-/id=263958/did=21732678/nid=263958/vmtne8/index.html" >Kaum ausgesprochen, schon erledigt: Musikwunsch, Einkauf, die Antwort auf eine spontane Frage. Sprachassistenten machen den Alltag leichter. Wir fragen, ob das stimmt.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-21975732-f4fttk"
                                       data-ctrl-layoutable-id6-entry="{}"
                                       data-ctrl-pixelid6-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(7)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Fragen und Antworten zu Sprachassistenten', type:'Artikel', url:'https://www.swr.de/swr4/rp/ratgeber/alexa-siri-co-fragen-und-antworten-zu-sprachassistenten/-/id=263958/did=21975732/nid=263958/1khlsmy/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swr4/rp/ratgeber/alexa-siri-co-fragen-und-antworten-zu-sprachassistenten/-/id=263958/did=21975732/nid=263958/1khlsmy/index.html" >
            <img src="https://www.swr.de/-/id=21977072/property=thumbnail/pubVersion=1/width=316/1cyzj1/Smarter%20Lautsprecher%20steht%20auf%20gedecktem%20Tisch.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=21977072/property=thumbnail/pubVersion=1/width=150/12eom4i/Smarter%20Lautsprecher%20steht%20auf%20gedecktem%20Tisch.jpg','183': 'https://www.swr.de/-/id=21977072/property=thumbnail/pubVersion=1/width=183/1aa2gvp/Smarter%20Lautsprecher%20steht%20auf%20gedecktem%20Tisch.jpg','233': 'https://www.swr.de/-/id=21977072/property=thumbnail/pubVersion=1/width=233/jtye07/Smarter%20Lautsprecher%20steht%20auf%20gedecktem%20Tisch.jpg','308': 'https://www.swr.de/-/id=21977072/property=thumbnail/pubVersion=1/width=308/1xfu13v/Smarter%20Lautsprecher%20steht%20auf%20gedecktem%20Tisch.jpg','316': 'https://www.swr.de/-/id=21977072/property=thumbnail/pubVersion=1/width=316/1cyzj1/Smarter%20Lautsprecher%20steht%20auf%20gedecktem%20Tisch.jpg','482': 'https://www.swr.de/-/id=21977072/property=full/pubVersion=1/width=482/1d7funl/Smarter%20Lautsprecher%20steht%20auf%20gedecktem%20Tisch.jpg','644': 'https://www.swr.de/-/id=21977072/property=full/pubVersion=1/width=644/1wjm086/Smarter%20Lautsprecher%20steht%20auf%20gedecktem%20Tisch.jpg','980': 'https://www.swr.de/-/id=21977072/property=full/pubVersion=1/width=980/oaldhq/Smarter%20Lautsprecher%20steht%20auf%20gedecktem%20Tisch.jpg','*': 'https://www.swr.de/-/id=21977072/property=full/pubVersion=1/2mha1t/Smarter%20Lautsprecher%20steht%20auf%20gedecktem%20Tisch.jpg'} }}" title="(Quelle: Imago/AFLO)" alt="Smarter Lautsprecher steht auf gedecktem Tisch"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Fragen und Antworten zu Sprachassistenten', type:'Artikel', url:'https://www.swr.de/swr4/rp/ratgeber/alexa-siri-co-fragen-und-antworten-zu-sprachassistenten/-/id=263958/did=21975732/nid=263958/1khlsmy/index.html'}">
               <a href="https://www.swr.de/swr4/rp/ratgeber/alexa-siri-co-fragen-und-antworten-zu-sprachassistenten/-/id=263958/did=21975732/nid=263958/1khlsmy/index.html" >Alexa, Siri &amp; Co.</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Fragen und Antworten zu Sprachassistenten', type:'Artikel', url:'https://www.swr.de/swr4/rp/ratgeber/alexa-siri-co-fragen-und-antworten-zu-sprachassistenten/-/id=263958/did=21975732/nid=263958/1khlsmy/index.html'}">
               <a href="https://www.swr.de/swr4/rp/ratgeber/alexa-siri-co-fragen-und-antworten-zu-sprachassistenten/-/id=263958/did=21975732/nid=263958/1khlsmy/index.html" >Fragen und Antworten zu Sprachassistenten</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Fragen und Antworten zu Sprachassistenten', type:'Artikel', url:'https://www.swr.de/swr4/rp/ratgeber/alexa-siri-co-fragen-und-antworten-zu-sprachassistenten/-/id=263958/did=21975732/nid=263958/1khlsmy/index.html'}">
         <a href="https://www.swr.de/swr4/rp/ratgeber/alexa-siri-co-fragen-und-antworten-zu-sprachassistenten/-/id=263958/did=21975732/nid=263958/1khlsmy/index.html" >Nachrichten abrufen, Musik hören, nach dem Wetter fragen: Lautsprecher wie der "Echo" oder "Google Home" machen vieles auf Befehl. Wir geben Tipps für den Umgang mit diesen Geräten.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-15254960-f4fttk"
                                       data-ctrl-layoutable-id6-entry="{}"
                                       data-ctrl-pixelid6-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(8)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'So hören Sie SWR4 Rheinland-Pfalz', type:'Artikel', url:'https://www.swr.de/swr4/rp/radio-und-mehr-so-hoeren-sie-swr4-rheinland-pfalz/-/id=233378/did=15254960/nid=233378/7psrem/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swr4/rp/radio-und-mehr-so-hoeren-sie-swr4-rheinland-pfalz/-/id=233378/did=15254960/nid=233378/7psrem/index.html" >
            <img src="https://www.swr.de/-/id=21024014/property=thumbnail/pubVersion=7/width=316/1iqdcoh/Hand%20h%C3%A4lt%20ein%20Handy,%20auf%20dem%20SWR4%20l%C3%A4uft,%20im%20Hintergrund%20ein%20Kissen%20auf%20einem%20Stuhl.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=21024014/property=thumbnail/pubVersion=7/width=150/l10z72/Hand%20h%C3%A4lt%20ein%20Handy,%20auf%20dem%20SWR4%20l%C3%A4uft,%20im%20Hintergrund%20ein%20Kissen%20auf%20einem%20Stuhl.jpg','183': 'https://www.swr.de/-/id=21024014/property=thumbnail/pubVersion=7/width=183/sp5yvt/Hand%20h%C3%A4lt%20ein%20Handy,%20auf%20dem%20SWR4%20l%C3%A4uft,%20im%20Hintergrund%20ein%20Kissen%20auf%20einem%20Stuhl.jpg','233': 'https://www.swr.de/-/id=21024014/property=thumbnail/pubVersion=7/width=233/11f3eiz/Hand%20h%C3%A4lt%20ein%20Handy,%20auf%20dem%20SWR4%20l%C3%A4uft,%20im%20Hintergrund%20ein%20Kissen%20auf%20einem%20Stuhl.jpg','308': 'https://www.swr.de/-/id=21024014/property=thumbnail/pubVersion=7/width=308/gm4pbr/Hand%20h%C3%A4lt%20ein%20Handy,%20auf%20dem%20SWR4%20l%C3%A4uft,%20im%20Hintergrund%20ein%20Kissen%20auf%20einem%20Stuhl.jpg','316': 'https://www.swr.de/-/id=21024014/property=thumbnail/pubVersion=7/width=316/1iqdcoh/Hand%20h%C3%A4lt%20ein%20Handy,%20auf%20dem%20SWR4%20l%C3%A4uft,%20im%20Hintergrund%20ein%20Kissen%20auf%20einem%20Stuhl.jpg','482': 'https://www.swr.de/-/id=21024014/property=full/pubVersion=7/width=482/21oqvw/Hand%20h%C3%A4lt%20ein%20Handy,%20auf%20dem%20SWR4%20l%C3%A4uft,%20im%20Hintergrund%20ein%20Kissen%20auf%20einem%20Stuhl.jpg','644': 'https://www.swr.de/-/id=21024014/property=full/pubVersion=7/width=644/i38uvf/Hand%20h%C3%A4lt%20ein%20Handy,%20auf%20dem%20SWR4%20l%C3%A4uft,%20im%20Hintergrund%20ein%20Kissen%20auf%20einem%20Stuhl.jpg','980': 'https://www.swr.de/-/id=21024014/property=full/pubVersion=7/width=980/1qmkxnn/Hand%20h%C3%A4lt%20ein%20Handy,%20auf%20dem%20SWR4%20l%C3%A4uft,%20im%20Hintergrund%20ein%20Kissen%20auf%20einem%20Stuhl.jpg','*': 'https://www.swr.de/-/id=21024014/property=full/pubVersion=7/1gm9u6y/Hand%20h%C3%A4lt%20ein%20Handy,%20auf%20dem%20SWR4%20l%C3%A4uft,%20im%20Hintergrund%20ein%20Kissen%20auf%20einem%20Stuhl.jpg'} }}" title="(Quelle: SWR, Carina Vollrath)" alt="Hand hält ein Handy, auf dem SWR4 läuft, im Hintergrund ein Kissen auf einem Stuhl"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'So hören Sie SWR4 Rheinland-Pfalz', type:'Artikel', url:'https://www.swr.de/swr4/rp/radio-und-mehr-so-hoeren-sie-swr4-rheinland-pfalz/-/id=233378/did=15254960/nid=233378/7psrem/index.html'}">
               <a href="https://www.swr.de/swr4/rp/radio-und-mehr-so-hoeren-sie-swr4-rheinland-pfalz/-/id=233378/did=15254960/nid=233378/7psrem/index.html" >Radio, App und mehr</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'So hören Sie SWR4 Rheinland-Pfalz', type:'Artikel', url:'https://www.swr.de/swr4/rp/radio-und-mehr-so-hoeren-sie-swr4-rheinland-pfalz/-/id=233378/did=15254960/nid=233378/7psrem/index.html'}">
               <a href="https://www.swr.de/swr4/rp/radio-und-mehr-so-hoeren-sie-swr4-rheinland-pfalz/-/id=233378/did=15254960/nid=233378/7psrem/index.html" >So hören Sie SWR4 Rheinland-Pfalz</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'So hören Sie SWR4 Rheinland-Pfalz', type:'Artikel', url:'https://www.swr.de/swr4/rp/radio-und-mehr-so-hoeren-sie-swr4-rheinland-pfalz/-/id=233378/did=15254960/nid=233378/7psrem/index.html'}">
         <a href="https://www.swr.de/swr4/rp/radio-und-mehr-so-hoeren-sie-swr4-rheinland-pfalz/-/id=233378/did=15254960/nid=233378/7psrem/index.html" >Radio an, SWR4 einschalten: Das ist ein guter Weg Ihren Lieblingssender zu hören - aber nicht der einzige. So genießen Sie unser Programm auf verschiedenen Abspielgeräten.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                         </div>
                      </div>
                      <div class="controls sliding"
                         data-ctrl-slideable-id6-controls="{}">
                         <div class="buttons">
                            <a href="#" data-ctrl-slideable-id6-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
                               class="prev"
                               data-ctrl-pixelid6-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.prev()}}}"></a>
                            <a href="#" data-ctrl-slideable-id6-trigger="{'action':{'default':['slideEntireWidthNext']}}"
                               class="next"
                               data-ctrl-pixelid6-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.next()}}}"></a>
                         </div>
                         <div class="labels">
                            <div class="entries" data-ctrl-slideable-id6-label="{}"></div>
                         </div>
                      </div>
                   </div>
                </div>
             </div>
          </div>
       </div>
    



             
         
      
      
   



                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
             
             
   
   <div  id="footer">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="footerNavi" data-ctrl-swrcollapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
   <ul class="footerNaviList">
      
         <li class="footerNaviHead footerNaviHead1">
            <div data-ctrl-collfoot-entry="{'id':'a1'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a1-arrow="{}">Themen</span>
                  <ul data-ctrl-collfoot-a1-body="{}">
                     
                        <li><a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a></li>
                     
                        <li><a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >SWR Sport</a></li>
                     
                        <li><a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >SWR Wissen</a></li>
                     
                        <li><a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" >Archiv</a></li>
                     
                        <li><a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead2">
            <div data-ctrl-collfoot-entry="{'id':'a2'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a2-arrow="{}">Fernsehen</span>
                  <ul data-ctrl-collfoot-a2-body="{}">
                     
                        <li><a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" >Programm</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" >Live</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" >Sendungen A-Z</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" >Videotext</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead3">
            <div data-ctrl-collfoot-entry="{'id':'a3'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a3-arrow="{}">Radio</span>
                  <ul data-ctrl-collfoot-a3-body="{}">
                     
                        <li><a href="https://www.swr.de/swr1/-/id=266634/1kqaztk/index.html" >SWR1</a></li>
                     
                        <li><a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;https://www.swr3.de&#039;);return false;" href="https://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a></li>
                     
                        <li><a href="https://www.swr.de/swr4/-/id=266578/19hatv2/index.html" >SWR4</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead4">
            <div data-ctrl-collfoot-entry="{'id':'a4'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a4-arrow="{}">Mediathek</span>
                  <ul data-ctrl-collfoot-a4-body="{}">
                     
                        <li><a href="http://swrmediathek.de" >Übersicht</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/live.htm" >Live</a></li>
                     
                        <li><a href="http://swrmediathek.de/sendungverpasst.htm" >Sendung verpasst</a></li>
                     
                        <li><a href="http://swrmediathek.de/themalist.htm" >Themen</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/podcast_uebersicht.htm" >Podcast</a></li>
                     
                        <li><a href="http://swrmediathek.de/tvlist.htm" >Sendungen A-Z</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead5">
            <div data-ctrl-collfoot-entry="{'id':'a5'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a5-arrow="{}">Der SWR</span>
                  <ul data-ctrl-collfoot-a5-body="{}">
                     
                        <li><a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Der SWR</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html" >Organisation</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html" >Gremien</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html" >Karriere</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html" >Kommunikation</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead6">
            <div data-ctrl-collfoot-entry="{'id':'a6'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a6-arrow="{}">Service</span>
                  <ul data-ctrl-collfoot-a6-body="{}">
                     
                        <li><a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" >Kontakt</a></li>
                     
                        <li><a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" >SWR A-Z</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html" >Besucherführungen</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/swr-veranstaltungen/-/id=3586/did=16192718/nid=3586/15gu498/index.html" >Veranstaltungen</a></li>
                     
                        <li><a href="https://www.swr.de/empfang/-/id=3786/mrfxfv/index.html" >Frequenzen</a></li>
                     
                        <li><a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" >Hilfe</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
   </ul>
</div>
<div class="footerCopy">
   
      <ul class="footerLegalList">
       <li><a href="#imgrights" data-ctrl-imagecopyrights="{}">Bildrechte</a></li>
         
            <li>
               
                  <a href="https://www.swr.de/impressum/-/id=384/1qdfrd3/index.html" >Impressum</a>
               
            </li>
         
            <li>
               
                  <a href="https://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html" >Datenschutz</a>
               
            </li>
         
      </ul>
   
   <ul class="footerCopyList">
      <li>Der SWR ist Mitglied der ARD</li>
      <li class="footerCopyLink"><a href="http://www.ard.de"><img src="/static/responsive/img/logoARD.png" alt="ARD" /></a></li>
      <li class="footerCopyLast">&copy; SWR
         
            2018
         
      </li>
   </ul>
</div>





             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
          
          
        
    
</div>




<div id="xiti-logo">
    <script type="text/javascript">
    <!--
    xtnv = document;//parent.document or top.document or document

    // Variablen-Definition wie bisher
    xtsd = "https://logs1241";
    xtsite = 487212;
    xtn2 = 20;
    xtdmc = ".swr.de";
    xtpage = "Eiskalte_Bilder_gegen_Hitze_--_Anschauen_und_abkühlen";
    xt_pageID = 2920777958;
    xt_pageDate = 20180703155720;
    xt_chap = "Programm";
    xt_multc = "&x1=DESWR/BADN0_WEB_SWRCMS_21990520&x2=Galerie&x3=Anschauen_und_abk%C3%BChlen&x4=0&x5=SWR.de&x6=Nein&x7=Nein";
    xt_an = "";
    xt_ac = "";
    xtergo = 0;
    xtidmod = "";
    

    var pageInfo = "&pid=" + xt_pageID + "&pidt=" + xt_pageDate + "&pchap=" + xt_chap;

    if (typeof(xtn2) != "undefined" && typeof(xt_multc) != "undefined" && xt_multc.match(/x8=/) == null) {
        xt_multc += "&x8=" + xtn2;
    }

    //do not modify below
    if (window.xtparam != null) {
       window.xtparam += pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }
    else {
       window.xtparam = pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }

    function atipixel() {
      
      var pageVars = '&pid=' + xt_pageID +
                '&pidt=' + xt_pageDate +
                '&pchap=' + xt_chap +
                xt_multc +
                '&an=' + xt_an + '&ac=' + xt_ac +
                '&idp=' + Date.now() + Math.random() +
                '&ref=' + encodeURI(document.referrer);
        xt_click(document.body, 'F', xtn2, xtpage + pageVars);
       
    }

    //-->
    </script>

    

    <div id="xiti-xtcore">
        <script type="text/javascript" src="/static/tracking/xtcore.js"></script>
    </div>
</div>

<noscript>
<div id="xiti-logo-noscript">
    <img width="1" height="1" alt="" src="https://logs1241.xiti.com/hit.xiti?s=487212&amp;s2=20&amp;p=Eiskalte_Bilder_gegen_Hitze_--_Anschauen_und_abk%C3%BChlen&amp;pid=2920777958&amp;pidt=20180703155720&amp;pchap=Programm&amp;&amp;x1=DESWR/BADN0_WEB_SWRCMS_21990520&amp;x2=Galerie&amp;x3=Anschauen_und_abk%C3%BChlen&amp;x4=0&amp;x5=SWR.de&amp;x6=Nein&amp;x7=Nein&amp;an=&amp;ac="/>
</div>
</noscript>


   <script type='text/javascript'>
       var _sf_async_config = _sf_async_config || {};
       /** Chartbeat CONFIGURATION **/
       _sf_async_config.sections = 'radio,swr4,rp,programm,Programm';
       _sf_async_config.authors = 'SWR.de';

       (function(){
         function loadChartbeat() {
           window._sf_endpt=(new Date()).getTime();
           var e = document.createElement('script');
           e.setAttribute('language', 'javascript');
           e.setAttribute('type', 'text/javascript');
           e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
           document.body.appendChild(e);
         }
         var oldonload = window.onload;
         window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
       })();
   </script>



</body>
</html>
