<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#">
<head>
   <meta charset="UTF-8"/>
   <meta name="viewport" content="width=device-width,initial-scale=1.0"/>
   
   <link rel="icon" href="/static/favicons/SWR4/favicons/SWR4_16.png" sizes="16x16" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR4/favicons/SWR4_96.png" sizes="96x96" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR4/favicons/SWR4_196.png" sizes="196x196" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR4/favicons/SWR4_160.png" sizes="160x160" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR4/apple_touch/SWR4_57.png" sizes="57x57"/>

   <link rel="icon" href="/static/favicons/SWR4/favicons/SWR4_32.png" sizes="32x32" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR4/apple_touch/SWR4_72.png" sizes="72x72"/>


   <meta name="application-name" content="SWR4.de"/>

   <meta name="msapplication-square310x310logo" content="/static/favicons/SWR4/windows_tile/SWR4_310.png"/>

   <meta name="msapplication-wide310x150logo" content="/static/favicons/SWR4/windows_tile/SWR4_310_150.png"/>

   <meta name="google-site-verification" content="DcCgbIVyO-rFeBzleluzeqQj9QwiPzxp-Pk2y8_AbTI"/>

   <meta property="fb:pages" content="142693492414"/>

   <meta name="msapplication-TileColor" content="#ffffff"/>

   <meta name="msapplication-TileImage" content="/static/favicons/SWR4/windows_tile/SWR4_144.png"/>

   <meta name="msapplication-square150x150logo" content="/static/favicons/SWR4/windows_tile/SWR4_150.png"/>

   <meta name="msapplication-square144x144logo" content="/static/favicons/SWR4/windows_tile/SWR4_144.png"/>

   <meta property="article:publisher" content="https://www.facebook.com/SWR4BW"/>

   <meta name="msapplication-square70x70logo" content="/static/favicons/SWR4/windows_tile/SWR4_70.png"/>


   
   
   
   
   
   
   <title>Herzhafter Ofenschluper | Tipps | SWR4 Baden-Württemberg | SWR.de</title>
   
   <meta name="keywords" content="herzhaft,Fastenzeit,Rezept,Ofenschlupfer"/>
   <meta name="news_keywords" content="herzhaft,Fastenzeit,Rezept,Ofenschlupfer"/>
   <meta name="description" content="Wer es in der Fastenzeit nicht so eng sieht, der wird uns den Speck im Ofenschlupfer verzeihen. Koch Jörg Ilzhöfer greift die schwäbische Tradition mit einem einfachen Rezept auf."/>
   <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
   <meta name="dc.date.issued" content="2018-02-21T08:04:11"/>
   <!--googleoff: all-->
   <meta property="og:type" content="article"/>
   
   <link rel="image_src" href="https://www.swr.de/-/id=21149294/property=full/1k1mc63/W%C3%BCrzige%20Ofenschlupfer.jpg"/>
   <meta name="image_src" content="https://www.swr.de/-/id=21149294/property=full/1k1mc63/W%C3%BCrzige%20Ofenschlupfer.jpg"/>
   <meta name="rubric" content="swr"/>
   <meta property="og:image" content="https://www.swr.de/-/id=21149294/property=full/1k1mc63/W%C3%BCrzige%20Ofenschlupfer.jpg"/>
   <meta name="product-image" content="https://www.swr.de/-/id=21149294/property=full/1k1mc63/W%C3%BCrzige%20Ofenschlupfer.jpg" scheme="URI"/>
   
   <meta property="og:title" content="Herzhafter Ofenschluper | Tipps | SWR4 Baden-Württemberg"/>
   
      
      
      <meta property="og:url" content="https://www.swr.de/swr4/bw/tipps/herzhafter-ofenschluper/-/id=258208/did=21201646/nid=258208/86z4xd/index.html"/>
   
   <meta property="og:description" content="Wer es in der Fastenzeit nicht so eng sieht, der wird uns den Speck im Ofenschlupfer verzeihen. Koch Jörg Ilzhöfer greift die schwäbische Tradition mit einem einfachen Rezept auf."/>
   <meta property="og:locale" content="de_DE"/>
   <meta property="og:site_name" content="swr.online"/>
   
   
   
   
   
   
   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:title" content="Herzhafter Ofenschluper | Tipps | SWR4 Baden-Württemberg">
   <meta name="twitter:description" content="Wer es in der Fastenzeit nicht so eng sieht, der wird uns den Speck im Ofenschlupfer verzeihen. Koch Jörg Ilzhöfer greift die schwäbische Tradition mit einem einfachen Rezept auf.">
   <meta name="twitter:image" content="https://www.swr.de/-/id=21149294/property=full/1k1mc63/W%C3%BCrzige%20Ofenschlupfer.jpg">
   <meta name="twitter:site" content="@SWR4BW">
   <meta name="twitter:creator" content="@SWR4BW">

   <!--googleon: all-->
   <link rel="canonical" href="https://www.swr.de/swr4/bw/tipps/herzhafter-ofenschluper/-/id=258208/did=21201646/nid=258208/86z4xd/index.html"/>

   <meta name="doctype" content="swrrecipe"/>
   
   <meta name="robots" content="noarchive,index,follow,noodp"/>
   
      <link rel="alternate" type="application/rss+xml" title="Tipps als RSS-Feed" href="https://www.swr.de/export/rss/swr4/bw/tipps/-/id=258208/format=rss20/joi4ag/index.xml"/>
<link rel="alternate" type="application/atom+xml" title="Tipps als Atom-Feed" href="https://www.swr.de/export/atom/swr4/bw/tipps/-/id=258208/format=atom10/13w93dn/index.xml"/>

   

   <!--googleoff: all-->
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ard/css/base.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=13830310/property=css/pubVersion=27/1xfscc5/swr-base-container.css"/>
   <link rel="stylesheet" media="print" type="text/css" href="https://www.swr.de/-/id=14306550/property=css/pubVersion=14/1d8oqgq/swrde-print.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/jquery/ui/jquery-ui-1.10.4.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/mandanten/swr/base/main.min.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/ebu-tt/css/AddonEbuSubtitle.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_info/css/AddonSwrInfo.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_related/css/AddonSwrRelated.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=20050690/property=css/pubVersion=5/6d5364/addonswrrelatedstyle.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_social/css/AddonSwrSocial.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr3_share/css/AddonSWR3Share.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr3_info/css/AddonSWR3Info.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=21950448/property=css/pubVersion=1/gm4gt7/index.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=13830366/property=css/pubVersion=569/15hjptv/swrde-base-container.css"/>
   
   <script type="text/javascript" src="https://www.swr.de/-/id=13886966/property=jslib/pubVersion=18/6lc7gx/redirector.js"></script>
   <script type="text/javascript" src="//cdn.optimizely.com/js/1031717218.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830278/property=jslib/pubVersion=4/5ec8j8/jquery-ui-1-10-4.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/plugins/waitForImages/jquery.waitforimages.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Application.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/MediaMatcher/MediaMatcher.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/iScroll4/iscroll.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/BaseController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/AttributeSwapController.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830292/property=jslib/pubVersion=5/1glo395/collapsiblecontroller-js.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SlidableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SocialMediaController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SortableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/TableController.js"></script>
   <script type="text/javascript" src="/static/geolocation/targeting.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830306/property=jslib/pubVersion=434/nid=258208/1ftbrnl/responsive-design-sammel-javascript.js"></script>
   <script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/hls-3f2dce0.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/player.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/addons.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_info/js/AddonSWR3Info.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_atipixel/js/AddonSWR3ATIPixel.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_infonline/js/AddonSWR3INFOnline.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_share/js/AddonSWR3Share.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr_related/js/AddonSwrRelated.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=20749870/property=jslib/pubVersion=4/1bbvbpr/masternavi_swr.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=15512924/property=jslib/pubVersion=8/16wbz8g/pixelscribble.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830216/property=jslib/pubVersion=5/1mf4kh5/swrcollapsiblecontroller.js"></script>
   
   
   
   <script type="text/javascript">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</script>
   <script type="text/javascript">
    var st_stat = "swr";
    var st_mobi = "mobswr";
    var cp_stat = "Seite/stationaer";
    var cp_mobi = "Seite/mobil";

    function isStringDetected(value) {
        var regexp = new RegExp(value, "gi");
        return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
    }

    function isTablet() {
        if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
        }
        return false;
    }

    function szmngPixel() {
        
        /* SZMnG-Tag Responsiv-Weiche */
        jQuery.ajaxSetup({ cache: true });
        jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
            var isMobile = (st_mobi != '' && !isTablet() && typeof orientation != 'undefined');
            var st = (isMobile || st_stat == '') ? st_mobi : st_stat;
            var cp = (isMobile || st_stat == '') ? cp_mobi : cp_stat;

            if (st != '' && cp != '') {
                var iam_data = {
                    "st" : st,
                    "cp" : cp
                };
                iom.c(iam_data,1);
            }
        });
        
    }

    
        jQuery(document).ready(function() {
          szmngPixel();
        });
    
</script>
   
    <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
       /** CONFIGURATION START **/
       _sf_async_config.uid = 61714;
       _sf_async_config.domain = 'swr.de';
       _sf_async_config.useCanonical = true;
       _sf_async_config.noCookies = false;
       /** CONFIGURATION END **/
       var _sf_startpt = (new Date()).getTime();
   </script>
   <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


   <!--googleon: all-->
</head>
<body class="swr_de article naviRadio naviSwr4 naviBw naviTipps" data-ctrl-pixel="{id: 'pixeltracking'}">
<!--googleoff: all-->
<!-- RSPEAK_STOP -->

<div id="skiplink">
   <ul><li><a href="#searchinput">direkt zur Suche</a></li><li><a href="#content">direkt zum Inhalt</a></li></ul>
</div><!-- Ende skiplink -->

<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
    
    
        
          
             
             
   
   <div  id="header">


         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   
   <header id="swr-header">
      <nav class="navbar navbar-default">

         <div class="container navbar-header">
            <button class="btn-menu" type="button" data-toggle="megamenu">Menü</button>
            <a class="navbar-brand" href="https://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" ><span class="alt">SWR4 BW</span></a>
         </div>

         <div class="megamenu">
            
               <div class="menubox first">
                  <a href="https://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" >SWR4 BW</a>
                  
                     
                     
                        <ul class="container nav navbar-nav">
                           
                              <li>
                                 
                                    <a href="https://www.swr.de/swr4/bw/region-aktuell/-/id=258368/6xuqim/index.html" >Region aktuell</a>
                                 
                              </li>
                           
                              <li>
                                 
                                    <a href="https://www.swr.de/swr4/bw/musik-events/-/id=258148/bahi6q/index.html" >Musik &amp; Events</a>
                                 
                              </li>
                           
                              <li>
                                 
                                    <a href="https://www.swr.de/swr4/bw/tipps/-/id=258208/lt721b/index.html" >Tipps</a>
                                 
                              </li>
                           
                              <li>
                                 
                                    <a href="https://www.swr.de/swr4/bw/programm/-/id=258008/lectpd/index.html" >Programm</a>
                                 
                              </li>
                           
                        </ul>
                        
                           
                              <ul class="container nav navbar-nav sub-nav">
                                 
                                    <li>
                                       
                                          <a href="https://www.swr.de/swr4/bw/region-aktuell/friedrichshafen/-/id=258288/1192mtj/index.html" >Friedrichshafen</a>
                                       
                                    </li>
                                 
                                    <li>
                                       
                                          <a href="https://www.swr.de/swr4/bw/region-aktuell/heilbronn/-/id=258308/m0m5h4/index.html" >Heilbronn</a>
                                       
                                    </li>
                                 
                                    <li>
                                       
                                          <a href="https://www.swr.de/swr4/bw/region-aktuell/karlsruhe/-/id=258318/nxn33t/index.html" >Karlsruhe</a>
                                       
                                    </li>
                                 
                                    <li>
                                       
                                          <a href="https://www.swr.de/swr4/bw/region-aktuell/mannheim/-/id=258328/ysy7qy/index.html" >Mannheim</a>
                                       
                                    </li>
                                 
                                    <li>
                                       
                                          <a href="https://www.swr.de/swr4/bw/region-aktuell/stuttgart/-/id=258338/rvf4e3/index.html" >Stuttgart</a>
                                       
                                    </li>
                                 
                                    <li>
                                       
                                          <a href="https://www.swr.de/swr4/bw/region-aktuell/suedbaden/-/id=258298/187oiti/index.html" >Südbaden</a>
                                       
                                    </li>
                                 
                                    <li>
                                       
                                          <a href="https://www.swr.de/swr4/bw/region-aktuell/tuebingen/-/id=258348/bzl4cc/index.html" >Tübingen</a>
                                       
                                    </li>
                                 
                                    <li>
                                       
                                          <a href="https://www.swr.de/swr4/bw/region-aktuell/ulm/-/id=258358/dx8jgd/index.html" >Ulm</a>
                                       
                                    </li>
                                 
                              </ul>
                           
                        
                     
                  
               </div>
            

            <div class="menubox imswr ">
               
               <h2>Im SWR</h2>
               <ul class="container nav navbar-nav">
                  
                     <li>
                        
                           <a href="https://www.swr.de/-/id=116/1p6o6z0/index.html" >SWR Home</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swraktuell/bw/-/id=1622/16hixw/index.html" >SWR Aktuell Baden-Württemberg</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swraktuell/rp/-/id=1682/1ynyr3i/index.html" >SWR Aktuell Rheinland-Pfalz</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >SWR Sport</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >SWR Wissen</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="http://swrmediathek.de" >SWR Mediathek</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Der SWR</a>
                        
                     </li>
                  
               </ul>
            </div>

            <div class="menubox tvradio">
               <h2>Fernsehen und Radio</h2>
               <ul class="container nav navbar-nav">
                  
                     <li>
                        
                           <a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" >SWR1 BW</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" >SWR1 RP</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;https://www.swr3.de&#039;);return false;" href="https://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" >SWR4 BW</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" >SWR4 RP</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;https://www.planet-schule.de/&#039;);return false;" href="https://www.planet-schule.de/" onmouseover="externWindowTitle(this);" >Planet Schule</a>
                        
                     </li>
                  
               </ul>
            </div>

            <div class="container">
               <button class="btn btn-default btn-close" type="button">Schließen</button>
            </div>
         </div>

         <div class="container meta-navi">
            <ul class="nav navbar-nav">
               
                  
                     <li class="topNaviSearch" id="swrsuche" data-ctrl-easytoggle="{'id':'topnavisearch','type':'naviSearch'}"><a data-ctrl-topnavisearch-trigger="{'noBubble':'true'}" href="https://www.swr.de/swr4/bw/suche/-/id=233374/cf=42/did=795266/nid=233374/qze781/index.html"><span class="textSearch">Suche im SWR</span></a>
                        <div class="searchBoxTop" role="search" data-ctrl-topnavisearch-body="{}">
                           <form class="searchFormTop" action="https://www.swr.de/swr4/bw/suche/-/id=233374/cf=42/did=795266/nid=233374/qze781/index.html" method="get">
                              <input class="textinput" type="text" name="query" id= "searchInput" value="Suche" onfocus="document.getElementById('searchInput').value=''"/>
                              <input class="submit" type="submit" name="searchSubmit" id="searchSubmit" value="Absenden" />
                              <input id="searchScope" type="hidden" value="SWR_Text_only" name="searchScope">
                              <input id="restriction" type="hidden" value="/swr4/bw" name="restriction">
                           </form>
                        </div>
                        <script type="text/javascript">
                            jQuery("#searchInput").autocomplete(
                                {
                                    source: function (request, response) {
                                        jQuery.ajax({
                                            url: "/cmwebapp/restservice/googleSearch/v1/service",
                                            dataType: "jsonp",
                                            data: {
                                                controller: 'suggest',
                                                site: 'SWR_Text_only',
                                                token: request.term
                                            },
                                            success: function (data) {
                                                response(jQuery.map(data, function (item) {
                                                    return item;
                                                }))
                                            }
                                        });
                                    },
                                    minLength: 2,
                                    focus: function (event, ui) {
                                        jQuery(this).val(ui.item.value);
                                        return false;
                                    },
                                    select: function (event, ui) {
                                        jQuery(this).val(ui.item.value);
                                        jQuery(this).closest('form').submit();
                                    },
                                    open: function () {
                                        jQuery(this).removeClass("ui-corner-all").addClass("ui-corner-top");
                                    },
                                    close: function () {
                                        jQuery(this).removeClass("ui-corner-top").addClass("ui-corner-all");
                                    }
                                }
                            );
                        </script>
                     </li>
                  
               
               <li class="wetter"><a href="https://www.swr.de/wetter/-/id=5491998/cf=42/1ufy43o/index.html" >Wetter</a></li>
               <li class="verkehr"><a href="https://www.swr.de/verkehr/-/id=4201888/fstq1s/index.html" >Verkehr</a></li>
            </ul>
         </div>

      </nav>
   </header>



             
         
      
      
   

   
      
         
             
         
      
      
   

</div>

                  
                  
                  
               
         
   

   </div>

          
          
          
        
    
        
          
          
             
             <div id="content" class="broadcast">
   
      
         
            
            
   
   <div  id="navigation">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <ol class="breadcrumb">
    
        
            
                
                
                    <li>
                        <a href="https://www.swr.de/-/id=116/1p6o6z0/index.html" >SWR</a>
                    </li>
                
            
        
    
        
            
                
                
                    <li>
                        <a href="https://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" >SWR4 Baden-Württemberg</a>
                    </li>
                
            
        
    
        
            
                
                
                    <li>
                        <a href="https://www.swr.de/swr4/bw/tipps/-/id=258208/lt721b/index.html" >Tipps</a>
                    </li>
                
            
        
    
</ol>



             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

         
         
         
      
   
      
         
            
            
   

         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 
   
      <div class="socialSharing" data-ctrl-swrsocial="{'id': 'socialsharing', 'canonical':'https://www.swr.de/swr4/bw/tipps/herzhafter-ofenschluper/-/id=258208/did=21201646/nid=258208/86z4xd/index.html'}">
         <h4 class="hidden">Beitrag teilen</h4>
         <ul class="socialSharingList">
            <li class="fblink" data-ctrl-socialsharing-trigger="{'type': 'Facebook'}">
               <a href="javascript:void(0);" title="Facebook">
                  <span class="hidden">Facebook</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'facebook'}">0</span>
                  <span class="hidden">Likes</span>
               </a>
            </li>
            <li class="twlink" data-ctrl-socialsharing-trigger="{'type': 'Twitter', 'params':{'site': '@SWR4BW', 'creator': '@SWR4BW'}}">
               <a href="javascript:void(0);" title="Twitter">
                  <span class="hidden">Twitter</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'twitter'}">0</span>
                  <span class="hidden">Tweets</span>
               </a>
            </li>
            <li class="gplink" data-ctrl-socialsharing-trigger="{'type': 'Gplus'}">
               <a href="javascript:void(0);" title="Google+">
                  <span class="hidden">Google+</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'gplus'}">0</span>
                  <span class="hidden">+1</span>
               </a>
            </li>
            <li class="walink">
               <a href="whatsapp://send?text=Herzhafter Ofenschluper https%3A%2F%2Fwww.swr.de%2Fswr4%2Fbw%2Ftipps%2Fherzhafter-ofenschluper%2F-%2Fid%3D258208%2Fdid%3D21201646%2Fnid%3D258208%2F86z4xd%2Findex.html" title="WhatsApp">
                  <span class="hidden">WhatsApp</span>
               </a>
            </li>
            <li class="maillink">
               <a href="javascript:void(0);" onclick="openEMailForm('https://www.swr.de/-/id=116/cf=42/did=6412736/gp1=21201646/nid=116/pv=unsurrounded/12bxjvt/index.html')" title="E-Mail">
                  <span class="hidden">E-Mail</span>
               </a>
            </li>
         </ul>
      </div>
      <div id="customerServicesForm" class="emaildialog">
         <img class="waitingimage" src="/static/responsive/img/ajax/loader.gif" alt="Bitte warten..."/>
      </div>
      <script>
         jQuery("#customerServicesForm").dialog({
            autoOpen: false,
            dialogClass: 'emaildialog',
            position: "top",
            modal: true
         });
      </script>
   

   <div class="wrapper">
      <div class="innerWrapper">
         
  
     <div class="detailSectionGroupZ">
        <div class="section sectionZ">
           <!--googleon: all-->
           <!-- RSPEAK_START -->
           <div class="con">
      <div class="modCon">
         <div class="mod modA modParagraph">
            <div class="boxCon">
               <div class="box" id="articlebody">
                  





    <div class="bannerImage">
      
   
   <img src="https://www.swr.de/-/id=21149294/property=thumbnail/pubVersion=2/width=316/91tzp8/W%C3%BCrzige%20Ofenschlupfer.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'183': 'https://www.swr.de/-/id=21149294/property=thumbnail/pubVersion=2/width=183/109hg7o/W%C3%BCrzige%20Ofenschlupfer.jpg','233': 'https://www.swr.de/-/id=21149294/property=thumbnail/pubVersion=2/width=233/rgw62u/W%C3%BCrzige%20Ofenschlupfer.jpg','308': 'https://www.swr.de/-/id=21149294/property=thumbnail/pubVersion=2/width=308/1pnwfqy/W%C3%BCrzige%20Ofenschlupfer.jpg','316': 'https://www.swr.de/-/id=21149294/property=thumbnail/pubVersion=2/width=316/91tzp8/W%C3%BCrzige%20Ofenschlupfer.jpg','464': 'https://www.swr.de/-/id=21149294/property=thumbnail/pubVersion=2/width=464/10sov4i/W%C3%BCrzige%20Ofenschlupfer.jpg','482': 'https://www.swr.de/-/id=21149294/property=medium/pubVersion=2/width=482/37dq43/W%C3%BCrzige%20Ofenschlupfer.jpg','644': 'https://www.swr.de/-/id=21149294/property=medium/pubVersion=2/width=644/llu6n8/W%C3%BCrzige%20Ofenschlupfer.jpg','878': 'https://www.swr.de/-/id=21149294/property=medium/pubVersion=2/width=878/s9dbk6/W%C3%BCrzige%20Ofenschlupfer.jpg','980': 'https://www.swr.de/-/id=21149294/property=medium/pubVersion=2/width=980/1tuwvm4/W%C3%BCrzige%20Ofenschlupfer.jpg','*': 'https://www.swr.de/-/id=21149294/property=medium/pubVersion=2/1s09dtj/W%C3%BCrzige%20Ofenschlupfer.jpg'} }}" title="(Quelle: SWR, Foto: Jonas Simoneit)" alt="Würzige Ofenschlupfer"/>

    </div>




   
      <h1>
         
            <span class="dachzeile small">Das etwas andere Fastenrezept</span>
         
         
            <span class="headline small">Würzige Ofenschlupfer in Muffinformen</span>
         
      </h1>
   

<div class="einleitung"><div class="text small"><p>Wer es in der Fastenzeit nicht so eng sieht, der wird uns den Speck im Ofenschlupfer verzeihen. Koch Jörg Ilzhöfer greift die schwäbische Tradition mit einem einfachen Rezept auf.</p></div></div>

                  


                  





   <div class="tipbox small">
       
           <p class="tipboxHeader">
              <span class="headerbar"></span>
              <span class="headertext">Rezept für 4 Personen</span>
           </p>
       
      
         <dl>
            <dt class="tipkey">Schwierigkeitsgrad:</dt>
   <dd class="tipvalue">
         leicht
   </dd>


   
   
   <dt class="tipkey">Menügang:</dt>
   <dd class="tipvalue">
         Hauptgericht
   </dd>


   
   

   
   

   
   
   
   
      
   
   <dt class="tipkey">Koch/Köchin:</dt>
   <dd class="tipvalue">
      
         Jörg Ilzhöfer
      
      
   </dd>
         </dl>
      
   </div>


   
   <div class="text small">
      <h2>Einkaufsliste:</h2>
   </div>
   
   
      
      <div class="text small">
         <p><div class="text small"><p>4 Brötchen <br />200 g gemischte Pilze (z.B. Steinpilze, Pfifferlinge, Maronen) <br />50 g milder Katenschinken, gewürfelt <br />100 g Zwiebeln <br />1 Knoblauchzehe <br />70 g Bergkäse, gerieben <br />0,3 l Sahne <br />3 Eier <br />1 kleiner Bund junger Lauch, in feine Scheiben geschnitten <br />100 g Semmelbrösel <br />30 g Butter <br />Blättchen von 2 Thymianzweigen <br />Salz, Pfeffer, Muskatnuss </p></div></p>
      </div>
      
   

   <div class="text small">
      <h2>Zubereitung:</h2>
   </div>
   
   
      
      <div class="text small">
         <p><div class="text small"><p>Pilze in dünne Scheiben schneiden. Knoblauch und Zwiebeln schälen und fein würfeln. </p></div><div class="text small"><p>Zwiebeln, Knoblauch, Speckwürfel und Pilze in einer Pfanne ca. 4 - 5 Minuten bei mittlerer Hitze anbraten. Salzen, pfeffern. </p></div><div class="text small"><p>Schneiden Sie die Brötchen in ca. 4mm dicke Scheiben. </p></div><div class="text small"><p>Semmelbrösel, Butter, Thymian und Gewürze vermischen zu "Semmelstreuseln".</p></div><div class="text small"><p>Buttern Sie die Muffinförmchen sauber mit einem Küchenpapier aus. </p></div><div class="text small"><p>Den Boden der Form jeweils mit einer Brotscheibe auslegen. Nun etwas von der Pilz-/Schinkenfüllung draufgeben, sowie etwas von dem in dünnen Scheiben geschnittenen, jungen Lauch. </p></div><div class="text small"><p>Danach den fein geriebenen Bergkäse darauf streuen. Dann wieder eine Scheibe der Brötchen. Je nach Höhe der Förmchen, kann die Schichtung nochmals wiederholt werden.<br /> <br />Sahne mit Eiern, Salz, Pfeffer und Muskatnuss mixen. </p></div><div class="text small"><p>Diese Mischung nun mit einer kleinen Schöpfkelle langsam und vorsichtig in die gefüllten Förmchen geben. Immer so arbeiten, dass sich die Brötchenschichten auch gut und gleichmäßig vollsaugen.<br /> <br />Final nun vorsichtig als Haube die Semmelbröselstreusel mit dem Thymian darauf geben und für ca. 15 – 20 Minuten in den auf 160 °C vorgeheizten Backofen geben. </p></div><div class="text small"><p>Noch warm, z.B. mit einem leckeren Blattsalat servieren. </p></div>
<!-- RSPEAK_STOP -->
   <div class="mediaCon  small image">
      <div class="media mediaA">
         



   
      
         <a href="https://www.swr.de/swr4/bw/tipps/bildergalerie/-/id=258208/did=13831192/gp1=21201646/gp2=21149288/nid=258208/vv=gallery/rc8unj/index.html" >
            
   
   <img src="https://www.swr.de/-/id=21149288/property=detail/pubVersion=2/width=316/mwgqj1/W%C3%BCrzige%20Ofenschlupfer.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'https://www.swr.de/-/id=21149288/property=detail/pubVersion=2/width=316/mwgqj1/W%C3%BCrzige%20Ofenschlupfer.jpg','648': 'https://www.swr.de/-/id=21149288/property=gallery/pubVersion=2/width=648/1c4b936/W%C3%BCrzige%20Ofenschlupfer.jpg','*': 'https://www.swr.de/-/id=21149288/property=gallery/pubVersion=2/zoio80/W%C3%BCrzige%20Ofenschlupfer.jpg'} }}" title="(Quelle: SWR, Foto: Jonas Simoneit)" alt="Würzige Ofenschlupfer"/>

         </a>
      
   
   



         <div class="mediaInfo">
            
            <p class="infotext">Leckere Sauce zum Ofenschlupfer</p>
         </div>
      </div>
   </div>
   <div class="clearing" style="display:none"><!-- --></div>
<!-- RSPEAK_START --></p>
      </div>
   
   
   
   

   
   

   
   

   
   

   
   

   
   
      <div class="text small">
         <p><strong>Der gute Tipp</strong><br />Schwitzen Sie 1 Esslöffel Zwiebelwürfel in 1 TL Butter fein an. Mit einem Schluck Weißwein ablöschen und mit 0,1l Sahne und 0,1l Brühe auffüllen. Ca. 5 Minuten leicht einköcheln lassen. <br />Dann mit etwas Salz und Pfeffer, sowie 1 – 2 TL frisch geriebenen Meerrettich abschmecken. Mit einem in 2 EL Sahne aufgeschlagenen Eigelb abbinden. Mit einem Mixstab schön aufschäumen. Diese Sauce  zu Ihrem würzigen Ofenschlupfer servieren.</p>
      </div>
    

                  


                  <div class="content_footer rs_skip">
                     
                     <div class="stand">
                        



   <p>Jörg Ilzhöfer, Koch und Kochschulbetreiber, Esslingen am Neckar</p>

                        
   <p>Stand: 21.2.2018, 8.04 Uhr</p>

                     </div>
                  </div>
                  <!-- RSPEAK_STOP -->

   
   


   <!-- RSPEAK_START -->

               </div>
            </div>
         </div>
      </div>
   </div>

           <!-- RSPEAK_STOP -->
           <!--googleoff: all-->
           

    
        
        <div class="con ">
            <div class="modCon ">
                <div class="mod modA ">
                    

    
   
      <div data-ctrl-layoutable="{'id':'layoutCustomerService','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
            data-ctrl-pixel="{id: 'footerpixel'}" aria-live="polite" class="boxCon">
           <div data-ctrl-collapsible="{'id':'collsocial','action':{'init':['closeEntries'],'default':['closeEntriesOnVanish']}}"
                class="box modSocialbar">
               <div class="social">
                   

    
    
    
        
            <div class="button print" data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}">
                <a onclick="window.print(); return false;" href="#">Drucken</a>
            </div>
        
    

                   
    
    
    
    
    
        
        
            
            <div data-ctrl-collsocial-entry="{'id':'readspeaker'}" class="readSpeakerCon">
                <div data-ctrl-collsocial-readspeaker-trigger="{'action':{'default':['closeOtherEntries', 'toggleBody']}}"
                     data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}"
                     class="button" style="position:relative;cursor:pointer">
                    
                        <div class="readspeaker">Seite vorlesen</div>
                    
                </div>
                <div class="readspeakerBox" data-ctrl-collsocial-readspeaker-body="{}" style="display: none;">
                    <script src="/static/readspeaker_2-5/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
                    <div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
                        <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker" href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&amp;lang=de_de&amp;readid=articlebody&amp;url=https%3A%2F%2Fwww.swr.de%2Fswr4%2Fbw%2Ftipps%2Fherzhafter-ofenschluper%2F-%2Fid%3D258208%2Fdid%3D21201646%2Fnid%3D258208%2F86z4xd%2Findex.html">
                            <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
                            <span class="rsbtn_right rsimg rsplay rspart"></span>
                        </a>
                    </div>
                </div>
            </div>
        
    

                   




                   
   
   
   

               </div>
           </div>
       </div>
   
    

    
    <div class="commentLoad"
         data-ctrl-loadable="{'id':'commentloader','action':{'init':['handleActiveSource']}}">
        <div class="commentSource"
             data-ctrl-commentloader-source="{
                         'action':{'default':['load']},
                         'method':'GET',
                         'url':'https://www.swr.de/-/id=21201646/templateId=rasterDetailCustomerServiceCommentsAjaxView/cap.groups=anonymous/did=21201646/nid=258208/n3v1qn/index.html'
                     }">
        </div>
        <div data-ctrl-commentloader-target="{}"></div>
    </div>


                </div>
            </div>
        </div>
    

        </div>
     </div>
     <div class="section sectionC">
        

   
   

   
   
    
    
    
    

   
   
   
   
      <div class="con">
         <h2 class="conHeadline">Manuskript zum Download</h2>
         
            <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-21205292-6vxbzj">
      
   <div class="mediaCon">
      
      <div class="media mediaA"
           data-ctrl-pixeltracking-click="{headline:'Würzige Ofenschlupfer in Muffinformen', type:'Download', url:'https://www.swr.de/-/id=21205292/property=download/nid=258208/zbizdw/wuerzigeofenschlupfer.pdf'}">
         







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/-/id=21205292/property=download/nid=258208/zbizdw/wuerzigeofenschlupfer.pdf" >
            <img src="https://www.swr.de/-/id=14648212/property=thumbnail/pubVersion=1/width=316/gxbyri/Download.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=14648212/property=thumbnail/pubVersion=1/width=150/1dteuap/Download.jpg','183': 'https://www.swr.de/-/id=14648212/property=thumbnail/pubVersion=1/width=183/185xes6/Download.jpg','233': 'https://www.swr.de/-/id=14648212/property=thumbnail/pubVersion=1/width=233/z4rfyc/Download.jpg','308': 'https://www.swr.de/-/id=14648212/property=thumbnail/pubVersion=1/width=308/1ia6mm0/Download.jpg','316': 'https://www.swr.de/-/id=14648212/property=thumbnail/pubVersion=1/width=316/gxbyri/Download.jpg','482': 'https://www.swr.de/-/id=14648212/property=full/pubVersion=1/width=482/lnwr6e/Download.jpg','644': 'https://www.swr.de/-/id=14648212/property=full/pubVersion=1/width=644/2an3cx/Download.jpg','980': 'https://www.swr.de/-/id=14648212/property=full/pubVersion=1/width=980/1atpfc9/Download.jpg','*': 'https://www.swr.de/-/id=14648212/property=full/pubVersion=1/1adh9wf/Download.jpg'} }}" title="(Quelle: SWR)" alt="Download"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

      </div>
      
   </div>

   <div class="teaserTextCon">

   
      
         
         <h4 class="headline"
             data-ctrl-pixeltracking-click="{headline:'Würzige Ofenschlupfer in Muffinformen', type:'Download', url:'https://www.swr.de/-/id=21205292/property=download/nid=258208/zbizdw/wuerzigeofenschlupfer.pdf'}">
            <a href="https://www.swr.de/-/id=21205292/property=download/nid=258208/zbizdw/wuerzigeofenschlupfer.pdf">
            Würzige Ofenschlupfer in Muffinformen
            </a>
         </h4>
         
            <p class="teasertext"
               data-ctrl-pixeltracking-click="{headline:'Würzige Ofenschlupfer in Muffinformen', type:'Download', url:'https://www.swr.de/-/id=21205292/property=download/nid=258208/zbizdw/wuerzigeofenschlupfer.pdf'}}">
               <a href="https://www.swr.de/-/id=21205292/property=download/nid=258208/zbizdw/wuerzigeofenschlupfer.pdf">Das Rezept zum Download (pdf&nbsp;|&nbsp;268,8&nbsp;KB)</a>
            </p>
         
         










   
   
      
   



      
   

   </div>

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>

         
      </div>
   
   
   
   
   
      <div class="con">
         
            
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-21149268-6vxbzj">
      
   










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Würzige Ofenschlupfer', type:'Bildergalerie', url:'https://www.swr.de/swr4/bw/tipps/schritt-fuer-schritt-anleitung-wuerzige-ofenschlupfer/-/id=258208/did=21149268/nid=258208/1irpojf/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swr4/bw/tipps/schritt-fuer-schritt-anleitung-wuerzige-ofenschlupfer/-/id=258208/did=21149268/nid=258208/1irpojf/index.html" >
            <img src="https://www.swr.de/-/id=21200436/property=thumbnail/pubVersion=1/width=316/16ls5n0/W%C3%BCrzige%20Ofenschlupfer%20-%20Schritt%2010.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=21200436/property=thumbnail/pubVersion=1/width=150/6dzy6r/W%C3%BCrzige%20Ofenschlupfer%20-%20Schritt%2010.jpg','183': 'https://www.swr.de/-/id=21200436/property=thumbnail/pubVersion=1/width=183/gjn6ec/W%C3%BCrzige%20Ofenschlupfer%20-%20Schritt%2010.jpg','233': 'https://www.swr.de/-/id=21200436/property=thumbnail/pubVersion=1/width=233/1oibc8m/W%C3%BCrzige%20Ofenschlupfer%20-%20Schritt%2010.jpg','308': 'https://www.swr.de/-/id=21200436/property=thumbnail/pubVersion=1/width=308/smn2yy/W%C3%BCrzige%20Ofenschlupfer%20-%20Schritt%2010.jpg','316': 'https://www.swr.de/-/id=21200436/property=thumbnail/pubVersion=1/width=316/16ls5n0/W%C3%BCrzige%20Ofenschlupfer%20-%20Schritt%2010.jpg','482': 'https://www.swr.de/-/id=21200436/property=full/pubVersion=1/width=482/rochmi/W%C3%BCrzige%20Ofenschlupfer%20-%20Schritt%2010.jpg','644': 'https://www.swr.de/-/id=21200436/property=full/pubVersion=1/width=644/aiuj59/W%C3%BCrzige%20Ofenschlupfer%20-%20Schritt%2010.jpg','980': 'https://www.swr.de/-/id=21200436/property=full/pubVersion=1/width=980/110mibp/W%C3%BCrzige%20Ofenschlupfer%20-%20Schritt%2010.jpg','*': 'https://www.swr.de/-/id=21200436/property=full/pubVersion=1/422rii/W%C3%BCrzige%20Ofenschlupfer%20-%20Schritt%2010.jpg'} }}" title="(Quelle: SWR, Foto: Jonas Simoneit)" alt="Würzige Ofenschlupfer - Schritt 10"/>
            
               
                  
                  
                  
                     <div class="icon gallery"></div>
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Würzige Ofenschlupfer', type:'Bildergalerie', url:'https://www.swr.de/swr4/bw/tipps/schritt-fuer-schritt-anleitung-wuerzige-ofenschlupfer/-/id=258208/did=21149268/nid=258208/1irpojf/index.html'}">
               <a href="https://www.swr.de/swr4/bw/tipps/schritt-fuer-schritt-anleitung-wuerzige-ofenschlupfer/-/id=258208/did=21149268/nid=258208/1irpojf/index.html" >Schritt-für-Schritt-Anleitung</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Würzige Ofenschlupfer', type:'Bildergalerie', url:'https://www.swr.de/swr4/bw/tipps/schritt-fuer-schritt-anleitung-wuerzige-ofenschlupfer/-/id=258208/did=21149268/nid=258208/1irpojf/index.html'}">
               <a href="https://www.swr.de/swr4/bw/tipps/schritt-fuer-schritt-anleitung-wuerzige-ofenschlupfer/-/id=258208/did=21149268/nid=258208/1irpojf/index.html" >Würzige Ofenschlupfer</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Würzige Ofenschlupfer', type:'Bildergalerie', url:'https://www.swr.de/swr4/bw/tipps/schritt-fuer-schritt-anleitung-wuerzige-ofenschlupfer/-/id=258208/did=21149268/nid=258208/1irpojf/index.html'}">
         <a href="https://www.swr.de/swr4/bw/tipps/schritt-fuer-schritt-anleitung-wuerzige-ofenschlupfer/-/id=258208/did=21149268/nid=258208/1irpojf/index.html" >So geht der Ofenschlupfer in Muffinform&nbsp;| bilder</a>
      </div>
   


         
  

         


      </div>
   


   </div>

   </div>

      </div>
    </div>
  </div>
</div>

         
            
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-12609590-6vxbzj">
      
   










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Alle Rezepte', type:'Artikel', url:'https://www.swr.de/swr4/bw/tipps/branik-kocht/-/id=258208/did=12609590/nid=258208/gtttvb/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swr4/bw/tipps/branik-kocht/-/id=258208/did=12609590/nid=258208/gtttvb/index.html" >
            <img src="https://www.swr.de/-/id=20598236/property=thumbnail/pubVersion=1/width=316/1knhis/Gekochte%20Kartoffeln%20mit%20Petersilie.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20598236/property=thumbnail/pubVersion=1/width=150/12lovu3/Gekochte%20Kartoffeln%20mit%20Petersilie.jpg','183': 'https://www.swr.de/-/id=20598236/property=thumbnail/pubVersion=1/width=183/1aheevw/Gekochte%20Kartoffeln%20mit%20Petersilie.jpg','233': 'https://www.swr.de/-/id=20598236/property=thumbnail/pubVersion=1/width=233/jha3bi/Gekochte%20Kartoffeln%20mit%20Petersilie.jpg','308': 'https://www.swr.de/-/id=20598236/property=thumbnail/pubVersion=1/width=308/1xnim9e/Gekochte%20Kartoffeln%20mit%20Petersilie.jpg','316': 'https://www.swr.de/-/id=20598236/property=thumbnail/pubVersion=1/width=316/1knhis/Gekochte%20Kartoffeln%20mit%20Petersilie.jpg','482': 'https://www.swr.de/-/id=20598236/property=full/pubVersion=1/width=482/15yr5q5/Gekochte%20Kartoffeln%20mit%20Petersilie.jpg','644': 'https://www.swr.de/-/id=20598236/property=full/pubVersion=1/width=644/1m3vxey/Gekochte%20Kartoffeln%20mit%20Petersilie.jpg','980': 'https://www.swr.de/-/id=20598236/property=full/pubVersion=1/width=980/vls1xe/Gekochte%20Kartoffeln%20mit%20Petersilie.jpg','*': 'https://www.swr.de/-/id=20598236/property=full/pubVersion=1/jjplcz/Gekochte%20Kartoffeln%20mit%20Petersilie.jpg'} }}" title="(Quelle: Foto: Colourbox.de)" alt="Gekochte Kartoffeln mit Petersilie"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Alle Rezepte', type:'Artikel', url:'https://www.swr.de/swr4/bw/tipps/branik-kocht/-/id=258208/did=12609590/nid=258208/gtttvb/index.html'}">
               <a href="https://www.swr.de/swr4/bw/tipps/branik-kocht/-/id=258208/did=12609590/nid=258208/gtttvb/index.html" >Branik kocht</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Alle Rezepte', type:'Artikel', url:'https://www.swr.de/swr4/bw/tipps/branik-kocht/-/id=258208/did=12609590/nid=258208/gtttvb/index.html'}">
               <a href="https://www.swr.de/swr4/bw/tipps/branik-kocht/-/id=258208/did=12609590/nid=258208/gtttvb/index.html" >Alle Rezepte</a>
            </h4>
         
         










   
      
   
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Alle Rezepte', type:'Artikel', url:'https://www.swr.de/swr4/bw/tipps/branik-kocht/-/id=258208/did=12609590/nid=258208/gtttvb/index.html'}">
         <a href="https://www.swr.de/swr4/bw/tipps/branik-kocht/-/id=258208/did=12609590/nid=258208/gtttvb/index.html" >Die Rezepte von Michael Branik - lassen Sie sich inspirieren.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   


   </div>

   </div>

      </div>
    </div>
  </div>
</div>

         
      </div>
   
   
   
   
   
   
   


        
   
   
   
   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-14879596-qhrmfv">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Der Newsletter', type:'Artikel', url:'https://www.swr.de/swr4/bw/newsletter/-/id=233374/cf=42/did=14879596/nid=233374/9hvgjd/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swr4/bw/newsletter/-/id=233374/cf=42/did=14879596/nid=233374/9hvgjd/index.html" >
            <img src="https://www.swr.de/-/id=21920126/property=thumbnail/pubVersion=1/width=316/milmqm/Computertastatur%20mit%20gr%C3%BCner%20Taste%20%22Newsletter%22.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=21920126/property=thumbnail/pubVersion=1/width=150/1q290ch/Computertastatur%20mit%20gr%C3%BCner%20Taste%20%22Newsletter%22.jpg','183': 'https://www.swr.de/-/id=21920126/property=thumbnail/pubVersion=1/width=183/1vfnsom/Computertastatur%20mit%20gr%C3%BCner%20Taste%20%22Newsletter%22.jpg','233': 'https://www.swr.de/-/id=21920126/property=thumbnail/pubVersion=1/width=233/56ze5g/Computertastatur%20mit%20gr%C3%BCner%20Taste%20%22Newsletter%22.jpg','308': 'https://www.swr.de/-/id=21920126/property=thumbnail/pubVersion=1/width=308/1cp8vtk/Computertastatur%20mit%20gr%C3%BCner%20Taste%20%22Newsletter%22.jpg','316': 'https://www.swr.de/-/id=21920126/property=thumbnail/pubVersion=1/width=316/milmqm/Computertastatur%20mit%20gr%C3%BCner%20Taste%20%22Newsletter%22.jpg','482': 'https://www.swr.de/-/id=21920126/property=full/pubVersion=1/width=482/ocvc74/Computertastatur%20mit%20gr%C3%BCner%20Taste%20%22Newsletter%22.jpg','644': 'https://www.swr.de/-/id=21920126/property=full/pubVersion=1/width=644/4vuuon/Computertastatur%20mit%20gr%C3%BCner%20Taste%20%22Newsletter%22.jpg','980': 'https://www.swr.de/-/id=21920126/property=full/pubVersion=1/width=980/1d58s8v/Computertastatur%20mit%20gr%C3%BCner%20Taste%20%22Newsletter%22.jpg','*': 'https://www.swr.de/-/id=21920126/property=full/pubVersion=1/1cn0273/Computertastatur%20mit%20gr%C3%BCner%20Taste%20%22Newsletter%22.jpg'} }}" title="(Quelle: Foto: Colourbox.de/SWR)" alt="Computertastatur mit grüner Taste &amp;quot;Newsletter&amp;quot;"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Der Newsletter', type:'Artikel', url:'https://www.swr.de/swr4/bw/newsletter/-/id=233374/cf=42/did=14879596/nid=233374/9hvgjd/index.html'}">
               <a href="https://www.swr.de/swr4/bw/newsletter/-/id=233374/cf=42/did=14879596/nid=233374/9hvgjd/index.html" >SWR4 Baden-Württemberg</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Der Newsletter', type:'Artikel', url:'https://www.swr.de/swr4/bw/newsletter/-/id=233374/cf=42/did=14879596/nid=233374/9hvgjd/index.html'}">
               <a href="https://www.swr.de/swr4/bw/newsletter/-/id=233374/cf=42/did=14879596/nid=233374/9hvgjd/index.html" >Der Newsletter</a>
            </h4>
         
         






  










   
      
   
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Der Newsletter', type:'Artikel', url:'https://www.swr.de/swr4/bw/newsletter/-/id=233374/cf=42/did=14879596/nid=233374/9hvgjd/index.html'}">
         <a href="https://www.swr.de/swr4/bw/newsletter/-/id=233374/cf=42/did=14879596/nid=233374/9hvgjd/index.html" >Einfach anmelden ...&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   

   
   
   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-14747946-qhrmfv">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'So erreichen Sie uns', type:'Artikel', url:'https://www.swr.de/swr4/bw/swr4-kontakt/-/id=233374/did=14747946/nid=233374/1u43uuv/index.html'}">
               







   
      
   
   
      
   
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'So erreichen Sie uns', type:'Artikel', url:'https://www.swr.de/swr4/bw/swr4-kontakt/-/id=233374/did=14747946/nid=233374/1u43uuv/index.html'}">
               <a href="https://www.swr.de/swr4/bw/swr4-kontakt/-/id=233374/did=14747946/nid=233374/1u43uuv/index.html" >Kontakt</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'So erreichen Sie uns', type:'Artikel', url:'https://www.swr.de/swr4/bw/swr4-kontakt/-/id=233374/did=14747946/nid=233374/1u43uuv/index.html'}">
               <a href="https://www.swr.de/swr4/bw/swr4-kontakt/-/id=233374/did=14747946/nid=233374/1u43uuv/index.html" >So erreichen Sie uns</a>
            </h4>
         
         










   
   
      
   



         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   



     </div>
  
  
  


      </div>
   </div>


             
         
      
      
   



                  
                  
                  
               
         
   

   

         
         
         
      
   
</div>
          
          
        
    
        
          
             
             
   
   <div  id="relatedContent">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 

   





   
   
    
    
       
       
       
           
       
       
       
       <div class="hasTitle section sectionA teaserLE">
          <h2 class="rasterHeadline">Aktuell in SWR4</h2>

          <div class="con">
             <div class="modCon ">
                <div class="mod modA ">
                   <div class="mod modD modSlideable modRelatedContent">
                      <div class="boxConWrapper"
                           data-ctrl-swrslidable="{'id':'slideable-id203131', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}"
                           data-ctrl-pixel="{id: 'pixelid203131', maxcount: '8'}"
                           id='relatedContentWrapper-id0'>
                         <div class="boxCon" aria-live="polite"
                              data-ctrl-layoutable="{'id':'layoutable-id203131','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
                              data-ctrl-slideable-id203131-slider="{}">
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-21235758-1vxopoc"
                                       data-ctrl-layoutable-id203131-entry="{}"
                                       data-ctrl-pixelid203131-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(1)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Die Höhner in Kirchentellinsfurt', type:'Artikel', url:'https://www.swr.de/swr4/bw/musik-events/swr4-sommernaechte-mit-den-hoehnern/-/id=258148/did=21235758/nid=258148/1skaj65/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swr4/bw/musik-events/swr4-sommernaechte-mit-den-hoehnern/-/id=258148/did=21235758/nid=258148/1skaj65/index.html" >
            <img src="https://www.swr.de/-/id=16861176/property=thumbnail/pubVersion=1/width=316/18ymop3/Die%20K%C3%B6lner%20Band%20%22H%C3%B6hner%22%20in%20neuer%20Besetzung%20(2016).jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=16861176/property=thumbnail/pubVersion=1/width=150/cci02g/Die%20K%C3%B6lner%20Band%20%22H%C3%B6hner%22%20in%20neuer%20Besetzung%20(2016).jpg','183': 'https://www.swr.de/-/id=16861176/property=thumbnail/pubVersion=1/width=183/1iz3j/Die%20K%C3%B6lner%20Band%20%22H%C3%B6hner%22%20in%20neuer%20Besetzung%20(2016).jpg','233': 'https://www.swr.de/-/id=16861176/property=thumbnail/pubVersion=1/width=233/1qlabb1/Die%20K%C3%B6lner%20Band%20%22H%C3%B6hner%22%20in%20neuer%20Besetzung%20(2016).jpg','308': 'https://www.swr.de/-/id=16861176/property=thumbnail/pubVersion=1/width=308/ppjj5t/Die%20K%C3%B6lner%20Band%20%22H%C3%B6hner%22%20in%20neuer%20Besetzung%20(2016).jpg','316': 'https://www.swr.de/-/id=16861176/property=thumbnail/pubVersion=1/width=316/18ymop3/Die%20K%C3%B6lner%20Band%20%22H%C3%B6hner%22%20in%20neuer%20Besetzung%20(2016).jpg','482': 'https://www.swr.de/-/id=16861176/property=full/pubVersion=1/width=482/o9ospi/Die%20K%C3%B6lner%20Band%20%22H%C3%B6hner%22%20in%20neuer%20Besetzung%20(2016).jpg','644': 'https://www.swr.de/-/id=16861176/property=full/pubVersion=1/width=644/4r9ukh/Die%20K%C3%B6lner%20Band%20%22H%C3%B6hner%22%20in%20neuer%20Besetzung%20(2016).jpg','980': 'https://www.swr.de/-/id=16861176/property=full/pubVersion=1/width=980/1daan8p/Die%20K%C3%B6lner%20Band%20%22H%C3%B6hner%22%20in%20neuer%20Besetzung%20(2016).jpg','*': 'https://www.swr.de/-/id=16861176/property=full/pubVersion=1/1ab3rsp/Die%20K%C3%B6lner%20Band%20%22H%C3%B6hner%22%20in%20neuer%20Besetzung%20(2016).jpg'} }}" title="(Quelle: Universal Music / Thomas Rabsch)" alt="Die Kölner Band &amp;quot;Höhner&amp;quot; in neuer Besetzung (2016)"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Die Höhner in Kirchentellinsfurt', type:'Artikel', url:'https://www.swr.de/swr4/bw/musik-events/swr4-sommernaechte-mit-den-hoehnern/-/id=258148/did=21235758/nid=258148/1skaj65/index.html'}">
               <a href="https://www.swr.de/swr4/bw/musik-events/swr4-sommernaechte-mit-den-hoehnern/-/id=258148/did=21235758/nid=258148/1skaj65/index.html" >Samstag, 1. September 2018, 19:00 Uhr</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Die Höhner in Kirchentellinsfurt', type:'Artikel', url:'https://www.swr.de/swr4/bw/musik-events/swr4-sommernaechte-mit-den-hoehnern/-/id=258148/did=21235758/nid=258148/1skaj65/index.html'}">
               <a href="https://www.swr.de/swr4/bw/musik-events/swr4-sommernaechte-mit-den-hoehnern/-/id=258148/did=21235758/nid=258148/1skaj65/index.html" >Die Höhner in Kirchentellinsfurt</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Die Höhner in Kirchentellinsfurt', type:'Artikel', url:'https://www.swr.de/swr4/bw/musik-events/swr4-sommernaechte-mit-den-hoehnern/-/id=258148/did=21235758/nid=258148/1skaj65/index.html'}">
         <a href="https://www.swr.de/swr4/bw/musik-events/swr4-sommernaechte-mit-den-hoehnern/-/id=258148/did=21235758/nid=258148/1skaj65/index.html" >SWR4 Baden-Württemberg lädt Sie zum kostenlosen Open Air-Konzert mit den HÖHNERN auf das Hofgut Einsiedel ein. Unterstützt werden sie von der Band Papi´s Pumpels und dem SWR4 DJ Dirk Starke.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-22315656-1vxopoc"
                                       data-ctrl-layoutable-id203131-entry="{}"
                                       data-ctrl-pixelid203131-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(2)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Gewinnen Sie Tickets für Helene Fischer in Mannheim', type:'Artikel', url:'https://www.swr.de/swr4/bw/musik-events/helene-fischer-tickets-gewinnen-fuer-mannheim/-/id=258148/did=22315656/nid=258148/wr99d3/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swr4/bw/musik-events/helene-fischer-tickets-gewinnen-fuer-mannheim/-/id=258148/did=22315656/nid=258148/wr99d3/index.html" >
            <img src="https://www.swr.de/-/id=21075018/property=thumbnail/pubVersion=1/width=316/1nwbvzb/index.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=21075018/property=thumbnail/pubVersion=1/width=150/ot7cag/index.jpg','183': 'https://www.swr.de/-/id=21075018/property=thumbnail/pubVersion=1/width=183/wooetr/index.jpg','233': 'https://www.swr.de/-/id=21075018/property=thumbnail/pubVersion=1/width=233/1579rj1/index.jpg','308': 'https://www.swr.de/-/id=21075018/property=thumbnail/pubVersion=1/width=308/bg65sx/index.jpg','316': 'https://www.swr.de/-/id=21075018/property=thumbnail/pubVersion=1/width=316/1nwbvzb/index.jpg','482': 'https://www.swr.de/-/id=21075018/property=full/pubVersion=1/width=482/19bvnhy/index.jpg','644': 'https://www.swr.de/-/id=21075018/property=full/pubVersion=1/width=644/1rjxy3l/index.jpg','980': 'https://www.swr.de/-/id=21075018/property=full/pubVersion=1/width=980/jalf49/index.jpg','*': 'https://www.swr.de/-/id=21075018/property=full/pubVersion=1/1lzyyg2/index.jpg'} }}" title="(Quelle: SWR, Markus Palmer)" alt="Helene Fischer in der Schleyerhalle"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Gewinnen Sie Tickets für Helene Fischer in Mannheim', type:'Artikel', url:'https://www.swr.de/swr4/bw/musik-events/helene-fischer-tickets-gewinnen-fuer-mannheim/-/id=258148/did=22315656/nid=258148/wr99d3/index.html'}">
               <a href="https://www.swr.de/swr4/bw/musik-events/helene-fischer-tickets-gewinnen-fuer-mannheim/-/id=258148/did=22315656/nid=258148/wr99d3/index.html" >SWR4 Gewinnspiel</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Gewinnen Sie Tickets für Helene Fischer in Mannheim', type:'Artikel', url:'https://www.swr.de/swr4/bw/musik-events/helene-fischer-tickets-gewinnen-fuer-mannheim/-/id=258148/did=22315656/nid=258148/wr99d3/index.html'}">
               <a href="https://www.swr.de/swr4/bw/musik-events/helene-fischer-tickets-gewinnen-fuer-mannheim/-/id=258148/did=22315656/nid=258148/wr99d3/index.html" >Gewinnen Sie Tickets für Helene Fischer in Mannheim</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Gewinnen Sie Tickets für Helene Fischer in Mannheim', type:'Artikel', url:'https://www.swr.de/swr4/bw/musik-events/helene-fischer-tickets-gewinnen-fuer-mannheim/-/id=258148/did=22315656/nid=258148/wr99d3/index.html'}">
         <a href="https://www.swr.de/swr4/bw/musik-events/helene-fischer-tickets-gewinnen-fuer-mannheim/-/id=258148/did=22315656/nid=258148/wr99d3/index.html" >Die Powerfrau des deutschen Schlagers kommt nach Mannheim und bei SWR4 Baden-Württemberg gewinnen Sie ab Montag im Radio Tickets für die Shows am 1. &amp; 2. September.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-22345002-1vxopoc"
                                       data-ctrl-layoutable-id203131-entry="{}"
                                       data-ctrl-pixelid203131-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(3)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Informationen zu  DAB+', type:'Artikel', url:'https://www.swr.de/swr4/bw/tipps/digitalradio/-/id=258208/did=22345002/nid=258208/5zop4b/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swr4/bw/tipps/digitalradio/-/id=258208/did=22345002/nid=258208/5zop4b/index.html" >
            <img src="https://www.swr.de/-/id=19641652/property=thumbnail/pubVersion=2/width=316/1a8ga1b/Ein%20Digital%20Radio.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=19641652/property=thumbnail/pubVersion=2/width=150/b568pc/Ein%20Digital%20Radio.jpg','183': 'https://www.swr.de/-/id=19641652/property=thumbnail/pubVersion=2/width=183/19im3r/Ein%20Digital%20Radio.jpg','233': 'https://www.swr.de/-/id=19641652/property=thumbnail/pubVersion=2/width=233/1rlsl4l/Ein%20Digital%20Radio.jpg','308': 'https://www.swr.de/-/id=19641652/property=thumbnail/pubVersion=2/width=308/of1qbt/Ein%20Digital%20Radio.jpg','316': 'https://www.swr.de/-/id=19641652/property=thumbnail/pubVersion=2/width=316/1a8ga1b/Ein%20Digital%20Radio.jpg','482': 'https://www.swr.de/-/id=19641652/property=full/pubVersion=2/width=482/c72v97/Ein%20Digital%20Radio.jpg','644': 'https://www.swr.de/-/id=19641652/property=full/pubVersion=2/width=644/ufahv0/Ein%20Digital%20Radio.jpg','980': 'https://www.swr.de/-/id=19641652/property=full/pubVersion=2/width=980/1kx335w/Ein%20Digital%20Radio.jpg','*': 'https://www.swr.de/-/id=19641652/property=full/pubVersion=2/1avq05u/Ein%20Digital%20Radio.jpg'} }}" title="(Quelle: SWR, Katharina Kurtz)" alt="Ein Digital Radio"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Informationen zu  DAB+', type:'Artikel', url:'https://www.swr.de/swr4/bw/tipps/digitalradio/-/id=258208/did=22345002/nid=258208/5zop4b/index.html'}">
               <a href="https://www.swr.de/swr4/bw/tipps/digitalradio/-/id=258208/did=22345002/nid=258208/5zop4b/index.html" >Digitalradio</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Informationen zu  DAB+', type:'Artikel', url:'https://www.swr.de/swr4/bw/tipps/digitalradio/-/id=258208/did=22345002/nid=258208/5zop4b/index.html'}">
               <a href="https://www.swr.de/swr4/bw/tipps/digitalradio/-/id=258208/did=22345002/nid=258208/5zop4b/index.html" >Informationen zu  DAB+</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Informationen zu  DAB+', type:'Artikel', url:'https://www.swr.de/swr4/bw/tipps/digitalradio/-/id=258208/did=22345002/nid=258208/5zop4b/index.html'}">
         <a href="https://www.swr.de/swr4/bw/tipps/digitalradio/-/id=258208/did=22345002/nid=258208/5zop4b/index.html" >Mit einem Digitalradio haben Sie mehr als nur gute Musik und die neuesten Infos. Wir erklären die Vorteile des neues Radiostandards DAB+ ...&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-22344052-1vxopoc"
                                       data-ctrl-layoutable-id203131-entry="{}"
                                       data-ctrl-pixelid203131-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(4)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'11 Weinfeste, die man besucht haben muss', type:'Artikel', url:'https://www.swr.de/swr4/bw/programm/weinfeste-in-baden-wuerttemberg/-/id=258008/did=22337752/nid=258008/1rza0a8/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swr4/bw/programm/weinfeste-in-baden-wuerttemberg/-/id=258008/did=22337752/nid=258008/1rza0a8/index.html" >
            <img src="https://www.swr.de/-/id=22338516/property=thumbnail/pubVersion=1/width=316/1t03iu1/Wein%20und%20Zwiebelkuchen.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=22338516/property=thumbnail/pubVersion=1/width=150/ryw5l2/Wein%20und%20Zwiebelkuchen.jpg','183': 'https://www.swr.de/-/id=22338516/property=thumbnail/pubVersion=1/width=183/k3cp81/Wein%20und%20Zwiebelkuchen.jpg','233': 'https://www.swr.de/-/id=22338516/property=thumbnail/pubVersion=1/width=233/1b4jzfn/Wein%20und%20Zwiebelkuchen.jpg','308': 'https://www.swr.de/-/id=22338516/property=thumbnail/pubVersion=1/width=308/5spv8f/Wein%20und%20Zwiebelkuchen.jpg','316': 'https://www.swr.de/-/id=22338516/property=thumbnail/pubVersion=1/width=316/1t03iu1/Wein%20und%20Zwiebelkuchen.jpg','482': 'https://www.swr.de/-/id=22338516/property=full/pubVersion=1/width=482/yw4w7h/Wein%20und%20Zwiebelkuchen.jpg','644': 'https://www.swr.de/-/id=22338516/property=full/pubVersion=1/width=644/gj30wq/Wein%20und%20Zwiebelkuchen.jpg','980': 'https://www.swr.de/-/id=22338516/property=full/pubVersion=1/width=980/171673m/Wein%20und%20Zwiebelkuchen.jpg','*': 'https://www.swr.de/-/id=22338516/property=full/pubVersion=1/4w8ges/Wein%20und%20Zwiebelkuchen.jpg'} }}" title="(Quelle: imago stock&amp;people, imago stock&amp;people)" alt="Wein und Zwiebelkuchen"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'11 Weinfeste, die man besucht haben muss', type:'Artikel', url:'https://www.swr.de/swr4/bw/programm/weinfeste-in-baden-wuerttemberg/-/id=258008/did=22337752/nid=258008/1rza0a8/index.html'}">
               <a href="https://www.swr.de/swr4/bw/programm/weinfeste-in-baden-wuerttemberg/-/id=258008/did=22337752/nid=258008/1rza0a8/index.html" >Trauben, Zwiebelkuchen und Musik</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'11 Weinfeste, die man besucht haben muss', type:'Artikel', url:'https://www.swr.de/swr4/bw/programm/weinfeste-in-baden-wuerttemberg/-/id=258008/did=22337752/nid=258008/1rza0a8/index.html'}">
               <a href="https://www.swr.de/swr4/bw/programm/weinfeste-in-baden-wuerttemberg/-/id=258008/did=22337752/nid=258008/1rza0a8/index.html" >11 Weinfeste, die man besucht haben muss</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'11 Weinfeste, die man besucht haben muss', type:'Artikel', url:'https://www.swr.de/swr4/bw/programm/weinfeste-in-baden-wuerttemberg/-/id=258008/did=22337752/nid=258008/1rza0a8/index.html'}">
         <a href="https://www.swr.de/swr4/bw/programm/weinfeste-in-baden-wuerttemberg/-/id=258008/did=22337752/nid=258008/1rza0a8/index.html" >Weinverkostungen, Traubenpressen und gute Stimmung. Jedes Jahr finden zahlreiche Weinfeste in ganz Baden-Württemberg statt. Wir haben die schönsten Veranstaltungen für Sie zusammengestellt.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-22343974-1vxopoc"
                                       data-ctrl-layoutable-id203131-entry="{}"
                                       data-ctrl-pixelid203131-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(5)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'&#034;Stuttgart darf nicht Chemnitz sein&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/Stuttgart-Tuerkische-Gemeinde-will-Kampagne-gegen-Hass-gruenden,meldung-14128.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/Stuttgart-Tuerkische-Gemeinde-will-Kampagne-gegen-Hass-gruenden,meldung-14128.html" >
            <img id="imageDetail22343978" src="https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/Der-Bundesvorsitzende-der-Tuerkischen-Gemeinde-in-Deutschland-TGD-Goekay-Sofuoglu-steht-auf-einer-Bruecke,1535549372709,sofuoglu-100~_v-16x9-XL_-cc08dfeea0869558bdcf23ac8a4321b56dd6010a.jpg" class="img"  data-ctrl-swrimageswap="{'action': {
       'default': {'482': 'https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/Der-Bundesvorsitzende-der-Tuerkischen-Gemeinde-in-Deutschland-TGD-Goekay-Sofuoglu-steht-auf-einer-Bruecke,1535549372709,sofuoglu-100~_v-16x9-XL_-cc08dfeea0869558bdcf23ac8a4321b56dd6010a.jpg','644': 'https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/Der-Bundesvorsitzende-der-Tuerkischen-Gemeinde-in-Deutschland-TGD-Goekay-Sofuoglu-steht-auf-einer-Bruecke,1535549372709,sofuoglu-100~_v-16x9-XL_-cc08dfeea0869558bdcf23ac8a4321b56dd6010a.jpg','980': 'https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/Der-Bundesvorsitzende-der-Tuerkischen-Gemeinde-in-Deutschland-TGD-Goekay-Sofuoglu-steht-auf-einer-Bruecke,1535549372709,sofuoglu-100~_v-16x9-XL_-cc08dfeea0869558bdcf23ac8a4321b56dd6010a.jpg','*': 'https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/Der-Bundesvorsitzende-der-Tuerkischen-Gemeinde-in-Deutschland-TGD-Goekay-Sofuoglu-steht-auf-einer-Bruecke,1535549372709,sofuoglu-100~_v-16x9-XL_-cc08dfeea0869558bdcf23ac8a4321b56dd6010a.jpg'}
    }}" title="picture-alliance / dpa, Gregor Fischer" alt="Der Bundesvorsitzende der Türkischen Gemeinde in Deutschland (TGD), Gökay Sofuoglu, steht auf einer Brücke."
 />
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'&#034;Stuttgart darf nicht Chemnitz sein&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/Stuttgart-Tuerkische-Gemeinde-will-Kampagne-gegen-Hass-gruenden,meldung-14128.html'}">
               <a href="https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/Stuttgart-Tuerkische-Gemeinde-will-Kampagne-gegen-Hass-gruenden,meldung-14128.html" >Türkische Gemeinde BW will Kampagne gegen Hass gründen</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'&#034;Stuttgart darf nicht Chemnitz sein&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/Stuttgart-Tuerkische-Gemeinde-will-Kampagne-gegen-Hass-gruenden,meldung-14128.html'}">
               <a href="https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/Stuttgart-Tuerkische-Gemeinde-will-Kampagne-gegen-Hass-gruenden,meldung-14128.html" >&#034;Stuttgart darf nicht Chemnitz sein&#034;</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'&#034;Stuttgart darf nicht Chemnitz sein&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/Stuttgart-Tuerkische-Gemeinde-will-Kampagne-gegen-Hass-gruenden,meldung-14128.html'}">
         <a href="https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/Stuttgart-Tuerkische-Gemeinde-will-Kampagne-gegen-Hass-gruenden,meldung-14128.html" >Nach den gewalttätigen Demonstrationen in Chemnitz will die Türkische Gemeinde in Baden-Württemberg ein breites Bündnis gegen Hass ins Leben rufen. Was plant sie und wer soll mitmachen?&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-22343206-1vxopoc"
                                       data-ctrl-layoutable-id203131-entry="{}"
                                       data-ctrl-pixelid203131-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(6)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Neue Wartungshalle für Hubschrauber', type:'Artikel', url:'https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/Laupheim-Bundeswehr-baut-neue-Wartungshalle-fuer-Hubschrauber,bundeswehr-baut-100.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/Laupheim-Bundeswehr-baut-neue-Wartungshalle-fuer-Hubschrauber,bundeswehr-baut-100.html" >
            <img id="imageDetail22343210" src="https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/Ein-Hubschrauber-der-Bundeswehr-landet-gerade-am-Flugplatz-in-Laupheim,1535528682987,flugplatz-bundeswehr-kaserne-laupheim-hubschrauber-100~_v-16x9-XL_-cc08dfeea0869558bdcf23ac8a4321b56dd6010a.jpg" class="img"  data-ctrl-swrimageswap="{'action': {
       'default': {'482': 'https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/Ein-Hubschrauber-der-Bundeswehr-landet-gerade-am-Flugplatz-in-Laupheim,1535528682987,flugplatz-bundeswehr-kaserne-laupheim-hubschrauber-100~_v-16x9-XL_-cc08dfeea0869558bdcf23ac8a4321b56dd6010a.jpg','644': 'https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/Ein-Hubschrauber-der-Bundeswehr-landet-gerade-am-Flugplatz-in-Laupheim,1535528682987,flugplatz-bundeswehr-kaserne-laupheim-hubschrauber-100~_v-16x9-XL_-cc08dfeea0869558bdcf23ac8a4321b56dd6010a.jpg','980': 'https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/Ein-Hubschrauber-der-Bundeswehr-landet-gerade-am-Flugplatz-in-Laupheim,1535528682987,flugplatz-bundeswehr-kaserne-laupheim-hubschrauber-100~_v-16x9-XL_-cc08dfeea0869558bdcf23ac8a4321b56dd6010a.jpg','*': 'https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/Ein-Hubschrauber-der-Bundeswehr-landet-gerade-am-Flugplatz-in-Laupheim,1535528682987,flugplatz-bundeswehr-kaserne-laupheim-hubschrauber-100~_v-16x9-XL_-cc08dfeea0869558bdcf23ac8a4321b56dd6010a.jpg'}
    }}" title="picture-alliance / dpa, Thomas Warnack" alt="Ein Hubschrauber der Bundeswehr landet gerade am Flugplatz in Laupheim"
 />
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Neue Wartungshalle für Hubschrauber', type:'Artikel', url:'https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/Laupheim-Bundeswehr-baut-neue-Wartungshalle-fuer-Hubschrauber,bundeswehr-baut-100.html'}">
               <a href="https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/Laupheim-Bundeswehr-baut-neue-Wartungshalle-fuer-Hubschrauber,bundeswehr-baut-100.html" >Bundeswehr in Laupheim</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Neue Wartungshalle für Hubschrauber', type:'Artikel', url:'https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/Laupheim-Bundeswehr-baut-neue-Wartungshalle-fuer-Hubschrauber,bundeswehr-baut-100.html'}">
               <a href="https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/Laupheim-Bundeswehr-baut-neue-Wartungshalle-fuer-Hubschrauber,bundeswehr-baut-100.html" >Neue Wartungshalle für Hubschrauber</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Neue Wartungshalle für Hubschrauber', type:'Artikel', url:'https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/Laupheim-Bundeswehr-baut-neue-Wartungshalle-fuer-Hubschrauber,bundeswehr-baut-100.html'}">
         <a href="https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/Laupheim-Bundeswehr-baut-neue-Wartungshalle-fuer-Hubschrauber,bundeswehr-baut-100.html" >Das Hubschraubergeschwader der Bundeswehr in Laupheim bekommt eine Wartungshalle für modernere und leistungsfähigere Hubschrauber. Die Halle wird gerade für 29 Millionen Euro gebaut.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-22343716-1vxopoc"
                                       data-ctrl-layoutable-id203131-entry="{}"
                                       data-ctrl-pixelid203131-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(7)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Ermittlungen nach Großbrand eingestellt', type:'Artikel', url:'https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/Kein-Hinweis-auf-Brandstiftung-im-Europapark-Ermittlungen-nach-Grossbrand-eingestellt,artikel-brand-europapark-ermittlungen-eingestellt-100.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/Kein-Hinweis-auf-Brandstiftung-im-Europapark-Ermittlungen-nach-Grossbrand-eingestellt,artikel-brand-europapark-ermittlungen-eingestellt-100.html" >
            <img id="imageDetail22343720" src="https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/Der-Grossbrand-im-Europa-Park-in-Rust,1535542297249,europapark-nach-brand-100~_v-ARD-1280_-da50641d3da2c247ed65a7ed5a81d074e459b3a6.jpg" class="img"  data-ctrl-swrimageswap="{'action': {
       'default': {'482': 'https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/Der-Grossbrand-im-Europa-Park-in-Rust,1535542297249,europapark-nach-brand-100~_v-ARD-1280_-da50641d3da2c247ed65a7ed5a81d074e459b3a6.jpg','644': 'https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/Der-Grossbrand-im-Europa-Park-in-Rust,1535542297249,europapark-nach-brand-100~_v-ARD-1280_-da50641d3da2c247ed65a7ed5a81d074e459b3a6.jpg','980': 'https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/Der-Grossbrand-im-Europa-Park-in-Rust,1535542297249,europapark-nach-brand-100~_v-ARD-1280_-da50641d3da2c247ed65a7ed5a81d074e459b3a6.jpg','*': 'https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/Der-Grossbrand-im-Europa-Park-in-Rust,1535542297249,europapark-nach-brand-100~_v-ARD-1280_-da50641d3da2c247ed65a7ed5a81d074e459b3a6.jpg'}
    }}" title="picture-alliance / dpa" alt="Der Großbrand im Europa Park in Rust"
 />
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Ermittlungen nach Großbrand eingestellt', type:'Artikel', url:'https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/Kein-Hinweis-auf-Brandstiftung-im-Europapark-Ermittlungen-nach-Grossbrand-eingestellt,artikel-brand-europapark-ermittlungen-eingestellt-100.html'}">
               <a href="https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/Kein-Hinweis-auf-Brandstiftung-im-Europapark-Ermittlungen-nach-Grossbrand-eingestellt,artikel-brand-europapark-ermittlungen-eingestellt-100.html" >Kein Hinweis auf Brandstiftung im Europapark</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Ermittlungen nach Großbrand eingestellt', type:'Artikel', url:'https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/Kein-Hinweis-auf-Brandstiftung-im-Europapark-Ermittlungen-nach-Grossbrand-eingestellt,artikel-brand-europapark-ermittlungen-eingestellt-100.html'}">
               <a href="https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/Kein-Hinweis-auf-Brandstiftung-im-Europapark-Ermittlungen-nach-Grossbrand-eingestellt,artikel-brand-europapark-ermittlungen-eingestellt-100.html" >Ermittlungen nach Großbrand eingestellt</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Ermittlungen nach Großbrand eingestellt', type:'Artikel', url:'https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/Kein-Hinweis-auf-Brandstiftung-im-Europapark-Ermittlungen-nach-Grossbrand-eingestellt,artikel-brand-europapark-ermittlungen-eingestellt-100.html'}">
         <a href="https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/Kein-Hinweis-auf-Brandstiftung-im-Europapark-Ermittlungen-nach-Grossbrand-eingestellt,artikel-brand-europapark-ermittlungen-eingestellt-100.html" >Drei Monate nach dem Großbrand im Europapark Rust hat die Staatsanwaltschaft Freiburg die Ermittlungen eingestellt. Es gebe keine Anhaltspunkte für eine Brandstiftung.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-22341998-1vxopoc"
                                       data-ctrl-layoutable-id203131-entry="{}"
                                       data-ctrl-pixelid203131-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(8)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Tübinger Forscher warnt vor Zuspitzung', type:'Artikel', url:'https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/Nach-Ausschreitungen-in-Chemnitz-Tuebinger-Forscher-warnt-vor-Zuspitzung,poerksen-warnt-nach-vorfaellen-in-chemnitz-vor-zuspitzung-100.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/Nach-Ausschreitungen-in-Chemnitz-Tuebinger-Forscher-warnt-vor-Zuspitzung,poerksen-warnt-nach-vorfaellen-in-chemnitz-vor-zuspitzung-100.html" >
            <img id="imageDetail22342002" src="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/Bernhard-Poerksen,1535532446179,medienwissenschaftler-poerksen-100~_v-16x9-XL_-cc08dfeea0869558bdcf23ac8a4321b56dd6010a.jpg" class="img"  data-ctrl-swrimageswap="{'action': {
       'default': {'482': 'https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/Bernhard-Poerksen,1535532446179,medienwissenschaftler-poerksen-100~_v-16x9-XL_-cc08dfeea0869558bdcf23ac8a4321b56dd6010a.jpg','644': 'https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/Bernhard-Poerksen,1535532446179,medienwissenschaftler-poerksen-100~_v-16x9-XL_-cc08dfeea0869558bdcf23ac8a4321b56dd6010a.jpg','980': 'https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/Bernhard-Poerksen,1535532446179,medienwissenschaftler-poerksen-100~_v-16x9-XL_-cc08dfeea0869558bdcf23ac8a4321b56dd6010a.jpg','*': 'https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/Bernhard-Poerksen,1535532446179,medienwissenschaftler-poerksen-100~_v-16x9-XL_-cc08dfeea0869558bdcf23ac8a4321b56dd6010a.jpg'}
    }}" title="Hanser Verlag" alt="Bernhard Pörksen"
 />
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Tübinger Forscher warnt vor Zuspitzung', type:'Artikel', url:'https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/Nach-Ausschreitungen-in-Chemnitz-Tuebinger-Forscher-warnt-vor-Zuspitzung,poerksen-warnt-nach-vorfaellen-in-chemnitz-vor-zuspitzung-100.html'}">
               <a href="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/Nach-Ausschreitungen-in-Chemnitz-Tuebinger-Forscher-warnt-vor-Zuspitzung,poerksen-warnt-nach-vorfaellen-in-chemnitz-vor-zuspitzung-100.html" >Nach Ausschreitungen in Chemnitz</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Tübinger Forscher warnt vor Zuspitzung', type:'Artikel', url:'https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/Nach-Ausschreitungen-in-Chemnitz-Tuebinger-Forscher-warnt-vor-Zuspitzung,poerksen-warnt-nach-vorfaellen-in-chemnitz-vor-zuspitzung-100.html'}">
               <a href="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/Nach-Ausschreitungen-in-Chemnitz-Tuebinger-Forscher-warnt-vor-Zuspitzung,poerksen-warnt-nach-vorfaellen-in-chemnitz-vor-zuspitzung-100.html" >Tübinger Forscher warnt vor Zuspitzung</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Tübinger Forscher warnt vor Zuspitzung', type:'Artikel', url:'https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/Nach-Ausschreitungen-in-Chemnitz-Tuebinger-Forscher-warnt-vor-Zuspitzung,poerksen-warnt-nach-vorfaellen-in-chemnitz-vor-zuspitzung-100.html'}">
         <a href="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/Nach-Ausschreitungen-in-Chemnitz-Tuebinger-Forscher-warnt-vor-Zuspitzung,poerksen-warnt-nach-vorfaellen-in-chemnitz-vor-zuspitzung-100.html" >Der Medienwissenschafler Bernhard Pörksen von der Universität Tübingen sieht nach den rechten Protesten in Chemnitz den gesellschaftlichen Frieden teilweise gefährdet.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                         </div>
                      </div>
                      <div class="controls sliding"
                         data-ctrl-slideable-id203131-controls="{}">
                         <div class="buttons">
                            <a href="#" data-ctrl-slideable-id203131-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
                               class="prev"
                               data-ctrl-pixelid203131-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.prev()}}}"></a>
                            <a href="#" data-ctrl-slideable-id203131-trigger="{'action':{'default':['slideEntireWidthNext']}}"
                               class="next"
                               data-ctrl-pixelid203131-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.next()}}}"></a>
                         </div>
                         <div class="labels">
                            <div class="entries" data-ctrl-slideable-id203131-label="{}"></div>
                         </div>
                      </div>
                   </div>
                </div>
             </div>
          </div>
       </div>
    



             
         
      
      
   



                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
             
             
   
   <div  id="footer">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="footerNavi" data-ctrl-swrcollapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
   <ul class="footerNaviList">
      
         <li class="footerNaviHead footerNaviHead1">
            <div data-ctrl-collfoot-entry="{'id':'a1'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a1-arrow="{}">Themen</span>
                  <ul data-ctrl-collfoot-a1-body="{}">
                     
                        <li><a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a></li>
                     
                        <li><a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >SWR Sport</a></li>
                     
                        <li><a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >SWR Wissen</a></li>
                     
                        <li><a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" >Archiv</a></li>
                     
                        <li><a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead2">
            <div data-ctrl-collfoot-entry="{'id':'a2'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a2-arrow="{}">Fernsehen</span>
                  <ul data-ctrl-collfoot-a2-body="{}">
                     
                        <li><a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" >Programm</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" >Live</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" >Sendungen A-Z</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" >Videotext</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead3">
            <div data-ctrl-collfoot-entry="{'id':'a3'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a3-arrow="{}">Radio</span>
                  <ul data-ctrl-collfoot-a3-body="{}">
                     
                        <li><a href="https://www.swr.de/swr1/-/id=266634/1kqaztk/index.html" >SWR1</a></li>
                     
                        <li><a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;https://www.swr3.de&#039;);return false;" href="https://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a></li>
                     
                        <li><a href="https://www.swr.de/swr4/-/id=266578/19hatv2/index.html" >SWR4</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead4">
            <div data-ctrl-collfoot-entry="{'id':'a4'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a4-arrow="{}">Mediathek</span>
                  <ul data-ctrl-collfoot-a4-body="{}">
                     
                        <li><a href="http://swrmediathek.de" >Übersicht</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/live.htm" >Live</a></li>
                     
                        <li><a href="http://swrmediathek.de/sendungverpasst.htm" >Sendung verpasst</a></li>
                     
                        <li><a href="http://swrmediathek.de/themalist.htm" >Themen</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/podcast_uebersicht.htm" >Podcast</a></li>
                     
                        <li><a href="http://swrmediathek.de/tvlist.htm" >Sendungen A-Z</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead5">
            <div data-ctrl-collfoot-entry="{'id':'a5'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a5-arrow="{}">Der SWR</span>
                  <ul data-ctrl-collfoot-a5-body="{}">
                     
                        <li><a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Der SWR</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html" >Organisation</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html" >Gremien</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html" >Karriere</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html" >Kommunikation</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead6">
            <div data-ctrl-collfoot-entry="{'id':'a6'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a6-arrow="{}">Service</span>
                  <ul data-ctrl-collfoot-a6-body="{}">
                     
                        <li><a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" >Kontakt</a></li>
                     
                        <li><a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" >SWR A-Z</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html" >Besucherführungen</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/swr-veranstaltungen/-/id=3586/did=16192718/nid=3586/15gu498/index.html" >Veranstaltungen</a></li>
                     
                        <li><a href="https://www.swr.de/empfang/-/id=3786/mrfxfv/index.html" >Frequenzen</a></li>
                     
                        <li><a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" >Hilfe</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
   </ul>
</div>
<div class="footerCopy">
   
      <ul class="footerLegalList">
       <li><a href="#imgrights" data-ctrl-imagecopyrights="{}">Bildrechte</a></li>
         
            <li>
               
                  <a href="https://www.swr.de/impressum/-/id=384/1qdfrd3/index.html" >Impressum</a>
               
            </li>
         
            <li>
               
                  <a href="https://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html" >Datenschutz</a>
               
            </li>
         
      </ul>
   
   <ul class="footerCopyList">
      <li>Der SWR ist Mitglied der ARD</li>
      <li class="footerCopyLink"><a href="http://www.ard.de"><img src="/static/responsive/img/logoARD.png" alt="ARD" /></a></li>
      <li class="footerCopyLast">&copy; SWR
         
            2018
         
      </li>
   </ul>
</div>





             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
          
          
        
    
</div>




<div id="xiti-logo">
    <script type="text/javascript">
    <!--
    xtnv = document;//parent.document or top.document or document

    // Variablen-Definition wie bisher
    xtsd = "https://logs1241";
    xtsite = 487212;
    xtn2 = 19;
    xtdmc = ".swr.de";
    xtpage = "Das_etwas_andere_Fastenrezept_--_Würzige_Ofenschlupfer_in_Muffinformen";
    xt_pageID = 607673031;
    xt_pageDate = 20180330082219;
    xt_chap = "Tipps";
    xt_multc = "&x1=DESWR/BADN0_WEB_SWRCMS_21201646&x2=Artikel&x3=W%C3%BCrzige_Ofenschlupfer_in_Muffinformen&x5=SWR.de&x6=Nein&x7=Nein";
    xt_an = "";
    xt_ac = "";
    xtergo = 0;
    xtidmod = "";
    

    var pageInfo = "&pid=" + xt_pageID + "&pidt=" + xt_pageDate + "&pchap=" + xt_chap;

    if (typeof(xtn2) != "undefined" && typeof(xt_multc) != "undefined" && xt_multc.match(/x8=/) == null) {
        xt_multc += "&x8=" + xtn2;
    }

    //do not modify below
    if (window.xtparam != null) {
       window.xtparam += pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }
    else {
       window.xtparam = pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }

    function atipixel() {
      
      var pageVars = '&pid=' + xt_pageID +
                '&pidt=' + xt_pageDate +
                '&pchap=' + xt_chap +
                xt_multc +
                '&an=' + xt_an + '&ac=' + xt_ac +
                '&idp=' + Date.now() + Math.random() +
                '&ref=' + encodeURI(document.referrer);
        xt_click(document.body, 'F', xtn2, xtpage + pageVars);
       
    }

    //-->
    </script>

    

    <div id="xiti-xtcore">
        <script type="text/javascript" src="/static/tracking/xtcore.js"></script>
    </div>
</div>

<noscript>
<div id="xiti-logo-noscript">
    <img width="1" height="1" alt="" src="https://logs1241.xiti.com/hit.xiti?s=487212&amp;s2=19&amp;p=Das_etwas_andere_Fastenrezept_--_W%C3%BCrzige_Ofenschlupfer_in_Muffinformen&amp;pid=607673031&amp;pidt=20180330082219&amp;pchap=Tipps&amp;&amp;x1=DESWR/BADN0_WEB_SWRCMS_21201646&amp;x2=Artikel&amp;x3=W%C3%BCrzige_Ofenschlupfer_in_Muffinformen&amp;x5=SWR.de&amp;x6=Nein&amp;x7=Nein&amp;an=&amp;ac="/>
</div>
</noscript>


   <script type='text/javascript'>
       var _sf_async_config = _sf_async_config || {};
       /** Chartbeat CONFIGURATION **/
       _sf_async_config.sections = 'radio,swr4,bw,tipps,Tipps';
       _sf_async_config.authors = 'SWR.de';

       (function(){
         function loadChartbeat() {
           window._sf_endpt=(new Date()).getTime();
           var e = document.createElement('script');
           e.setAttribute('language', 'javascript');
           e.setAttribute('type', 'text/javascript');
           e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
           document.body.appendChild(e);
         }
         var oldonload = window.onload;
         window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
       })();
   </script>



</body>
</html>
