<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>voXXclub sind &#034;Wieder dahoam&#034; | Musik &amp; Events | SWR4 BW | SWR4 | SWR</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="google-site-verification " content="DcCgbIVyO-rFeBzleluzeqQj9QwiPzxp-Pk2y8_AbTI">
<meta name="author" content="SWR4 BW">
<meta property="author" content="SWR4 BW">
<meta name="publisher" content="SWR4 BW">
<meta property="publisher" content="SWR4 BW">
<meta name="msapplication-config" content="/assets/swr/swr4/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWR4 BW">
<meta name="application-name" content="SWR4 BW">
<meta property="fb:pages" content="142693492414">
<meta property="fb:page_id" content="142693492414">
<meta property="fb:app_id" content="1835289766797043">
<meta property="article:publisher" content="https://de-de.facebook.com/swr4bw/">
<meta property="og:site_name" content="swr.online">
<meta property="og:locale" content="de_DE">
<meta name="twitter:creator" content="@SWR4BW">
<meta name="twitter:site" content="@SWR4BW">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<link rel="apple-touch-icon" href="/assets/swr/swr4/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/swr4/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/swr4/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/swr4/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="shortcut icon" href="/assets/swr/swr4/favicon.ico" type="image/x-icon">
<link rel="manifest" href="/assets/swr/swr4/bw/webmanifest.json" type="application/json">
<meta name="last-modified" content="2020-01-09T18:00:00+01:00">
<meta name="date" content="2020-01-10T08:01:06+01:00">
<meta name="description" content="&amp;quot;Wieder dahoam&amp;quot; ist Album Nr. 5 mit 12 Songs – aber wie ist es zu den Liedern gekommen, was sind die Geschichten dahinter? Die Jungs von voXXclub haben sie uns exklusiv erzählt.">
<meta name="product-image" content="https://www.swr.de/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589267051,voxxclub-mit-swr4-vier-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="voXXclub sind &quot;Wieder dahoam&quot;">
<meta property="og:description" content="&amp;quot;Wieder dahoam&amp;quot; ist Album Nr. 5 mit 12 Songs – aber wie ist es zu den Liedern gekommen, was sind die Geschichten dahinter? Die Jungs von voXXclub haben sie uns exklusiv erzählt.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.swr.de/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589267051,voxxclub-mit-swr4-vier-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:url" content="https://www.swr.de/swr4/bw/musik-events/Albumpraesentation-voXXclub-sind-Wieder-dahoam,voxxclub-albumpraesentation-wieder-dahoam-100.html">
<meta name="twitter:image" content="https://www.swr.de/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589267051,voxxclub-mit-swr4-vier-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta name="twitter:description" content="&amp;quot;Wieder dahoam&amp;quot; ist Album Nr. 5 mit 12 Songs – aber wie ist es zu den Liedern gekommen, was sind die Geschichten dahinter? Die Jungs von voXXclub haben sie uns exklusiv erzählt.">
<meta name="twitter:title" content="voXXclub sind &quot;Wieder dahoam&quot;">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="Musik,Schlager,voXXclub,Wieder dahoam">
<meta name="image_src" content="https://www.swr.de/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589267051,voxxclub-mit-swr4-vier-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="voXXclub und Fans bei der &quot;Wieder dahoam&quot;-Albumpräsentation 2020">
<meta name="image_copyright" content="SWR, Andreas Braun/mediensegel.de">
<meta name="itemtype" content="http://schema.org/VideoObject">
<meta name="itemtypeId" content="video">
<meta name="topline" content="Albumpräsentation">
<meta name="rubric" content="swr4bw">
<link rel="canonical" href="https://www.swr.de/swr4/bw/musik-events/Albumpraesentation-voXXclub-sind-Wieder-dahoam,voxxclub-albumpraesentation-wieder-dahoam-100.html"/>
<link rel="alternate" type="application/atom+xml" title="Seite als Atom-Feed" href="https://www.swr.de/~atom/swr4/bw/musik-events/Albumpraesentation-voXXclub-sind-Wieder-dahoam,voxxclub-albumpraesentation-wieder-dahoam-100.xml" media="all" />
<link rel="alternate" type="application/rss+xml" title="Seite als RSS-Feed" href="https://www.swr.de/~rss/swr4/bw/musik-events/Albumpraesentation-voXXclub-sind-Wieder-dahoam,voxxclub-albumpraesentation-wieder-dahoam-100.xml" media="all" />
<link rel="stylesheet" type="text/css" href="/assets/swr/bunchbox.css?1578477928000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/lazyload.min.css?1578477928000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/common.min.css?1578477928000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/swr.min.css?1578477928000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/playerleiste.min.css?1578477928000"/>
<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-swr4bw" data-menubox-filter-section="swr4bw" data-stationid="swr4st">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<nav class="navbar navbar-default" id="header-main-navi">
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
Menü
</button>
<a href="/home/swr-de-homepage-100.html" class="navbar-brand" data-menubox-linksource="section">SWR</a>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" role="menuitem" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3">
<a href="/swraktuell/swraktuell-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="/swraktuell/baden-wuerttemberg/swraktuell-bw-100.html" role="menuitem">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/friedrichshafen/friedrichshafen-100.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/heilbronn/heilbronn-100.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/karlsruhe/karlsruhe-104.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/mannheim/mannheim-100.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/stuttgart/stuttgart-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/suedbaden/suedbaden-100.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/tuebingen/tuebingen-100.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/ulm/ulm-100.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="/swraktuell/rheinland-pfalz/swraktuell-rp-100.html" role="menuitem">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/kaiserslautern/kaiserslautern-102.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/koblenz/koblenz-100.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/ludwigshafen/ludwigshafen-100.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/mainz/mainz-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/trier/trier-102.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-invisible-imswr="true" data-menubox-filter-aliases-section="wahl">
<a href="/swraktuell/wahl/wahlen-im-suedwesten,wahl-102.html" role="menuitem" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-bw/wahlen-in-baden-wuerttemberg,wahl-bw-100.html" role="menuitem">Wahlen in Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-bw/kommunalwahl-bw/kommunalwahl-baden-wuerttemberg-2019,kommunalwahl-bw-2019-100.html" role="menuitem">Kommunalwahl Baden-Württemberg</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-bw/europawahl-bw/europawahl-in-baden-wuerttemberg,europawahl-bw-2019-102.html" role="menuitem">Europawahl Baden-Württemberg</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-rp/wahlen-in-rheinland-pfalz,wahl-rp-100.html" role="menuitem">Wahlen in Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-rp/kommunalwahl-rp/kommunalwahl-in-rheinland-pfalz,kommunalwahl-rp-2019-102.html" role="menuitem">Kommunalwahl Rheinland-Pfalz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-rp/europawahl-rp/europawahl-in-rheinland-pfalz,europawahl-rp-2019-102.html" role="menuitem">Europawahl Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/sport/SWR-Sport,sport-aktuell-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/fussball/fussball-uebersicht-100.html" role="menuitem">Fussball</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/mehr-sport/mehrsport-100.html" role="menuitem">Mehr Sport</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/media/media-uebersichtsseite-100.html" role="menuitem">Videos &amp; Audios</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/sendungen/sendungen-102.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top" role="menuitem">Ergebnisdienst</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/wissen/swrwissen,uebersichtsseite-wissen-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/rettet-die-insekten/uebersicht-rettet-die-insekten-100.html" role="menuitem">Rettet die Insekten!</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/zulaut/zulaut-start-100,uebersichtsseite-zulaut-100.html" role="menuitem">zuLAUT</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/abgasalarm/abgasalarm,uebersicht-abgasalarm-100.html" role="menuitem">Abgasalarm</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/apfelbluete/uebersicht-apfelbluete-100.html" role="menuitem">Apfelblüte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/" role="menuitem">BlautopfVR</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/1000-antworten/uebersichtsseite-1000-antworten-100.html" role="menuitem">1000 Antworten</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/spuren-im-stein/uebersicht-spuren-im-stein-100.html" role="menuitem">Spuren im Stein</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/odysso/odysso-uebersicht-index-100.html" role="menuitem">odysso</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/heimat/swrheimat,homepage-104.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/videos/alle-videos-106.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/deine-story/Erzaehl-uns-Deine-Story,deinestory-100.html" role="menuitem">Deine Story</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/team/team-108.html" role="menuitem">Team</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/was-ist-heimat/Was-ist-SWR-Heimat,wasistheimat-100.html" role="menuitem">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" role="menuitem">Mediathek</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/unternehmen/unternehmen-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/organisation/organisation-100.html" role="menuitem">Organisation</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/karriere/karriere-100.html" role="menuitem">Karriere</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/kommunikation/SWR-Kommunikation,uebersichtsseite-swr-kommunikation-100.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="/sommerfestival/sommerfestival-page-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/stuttgart/sommerfestival-stuttgart-page-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/mainz/sommerfestival-mainz-page-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/tickets/sommerfestival-tickets-page-100.html" role="menuitem">Tickets</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,footer,tvradio,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="https://www.swrfernsehen.de/Aktuelles-Programm,swrfernsehen-104.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swr.de/tv-programm/-/id=3160/99jxmq/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/live/Livestream-SWR-Fernsehen,swrfernsehen-livestream-100.html" role="menuitem">Live</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" role="menuitem">Sendungen von A-Z</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/videotext/Videotext,swrfernsehen-videotext-100.html" role="menuitem">Videotext</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="eisenbahn-romantik" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/startseite-110.html" role="menuitem" data-menubox-item-name-section="Startseite">Eisenbahn-Romantik</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/vorschau/startseite-vorschau-100.html" role="menuitem">Vorschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/folgen/alle-jahrgaenge-102.html" role="menuitem">Folgen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/service/service-startseite-100.html" role="menuitem">Service</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/ueber-uns/team-ebr-uebersichtsseite-100.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/landesschau-bw/landesschau-bw,homepage-landesschau-bw-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/tipps/tipps-uebersicht-100.html" role="menuitem">Tipps</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/studiogaeste/studiogaeste-uebersicht-100.html" role="menuitem">Studiogäste</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/Alle-Videos-der-Landesschau-Baden-Wuerttemberg,alle-videos-landesschau-bw-100.html" role="menuitem">Alle Videos</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/ueber-uns/ueber-uns-uebersicht-100.html" role="menuitem">Über Uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/kontakt/Kontakt-zur-Landesschau-Baden-Wuerttemberg,kontaktformular-ls-bw-100.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/landesschau-rp/landesschau-rp-108.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/persoenlich/persoenlich-104.html" role="menuitem">Persönlich</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/gutzuwissen-102.html" role="menuitem">Gut zu wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/hierzuland/hierzuland-102.html" role="menuitem">Hierzuland</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/couchgespraeche/couchgespraeche-102.html" role="menuitem">Couchgespräche</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/wetter/wetter-156.html" role="menuitem">Wetter</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/kontakt/Kontakt-zur-Landesschau-Rheinland-Pfalz,kontaktformular-ls-rp-100.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="lecker-aufs-land" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/lecker-aufs-land/uebersicht-startseite-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Lecker aufs Land</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/lecker-aufs-land/rezepte/uebersicht-rezepte-100.html" role="menuitem">Rezepte</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/marktcheck/startseite-104.html" role="menuitem" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/marktcheck/service/ihr-fall-in-marktcheck-schreiben-sie-uns/-/id=2249506/cf=42/did=4545514/nid=2249506/130991l/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/sendungen/sendungen-104.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/verbraucherfallen/verbraucherfallen-100.html" role="menuitem">Verbraucherfallen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/auto-reise-verkehr/auto-reise-verkehr-100.html" role="menuitem">Auto, Reise &amp; Verkehr</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/digitales-technik/digitales-technik-100.html" role="menuitem">Digitales &amp; Technik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/essen-trinken/essen-trinken-100.html" role="menuitem">Essen &amp; Trinken</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/finanzen/finanzen-104.html" role="menuitem">Finanzen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/gesundheit/gesundheit-102.html" role="menuitem">Gesundheit</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/umwelt-natur/umwelt-natur-100.html" role="menuitem">Umwelt &amp; Natur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/wohnen-bauen/wohnen-bauen-100.html" role="menuitem">Wohnen &amp; Bauen</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="nachtcafe" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/nachtcafe/NACHTCAFE,uebersichtsseite-110.html" role="menuitem" data-menubox-item-name-section="Startseite">Nachtcafé</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/rueckschau/Rueckschau,vergangene-sendungen-100.html" role="menuitem">Rückschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/ueber-uns/uebersicht-ueber-uns-100.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/tickets/Tickets-im-E-Werk-Baden-Baden,tickets-formular-100.html" role="menuitem">Tickets</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/kontakt/So-erreichen-Sie-uns,kontakt-formular-nachtcafe-100.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="/swr1/bw/uebersicht-swr1-bw-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/programm/Im-Programm-von-SWR1,uebersicht-swr1bw-programm-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/musik/Die-groessten-Hits-aller-Zeiten-in-SWR1,uebersicht-swr1bw-musik-100.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/playlist/Die-Musikrecherche-in-der-SWR1-Playlist,musikrecherche-swr1-bw-100.html" role="menuitem">Playlist</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/swr1leute/Die-Welt-zu-Gast-in-SWR1-Leute,uebersicht-swr1bw-leute-100.html" role="menuitem">SWR1 Leute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/swr1themaheute/Das-Top-Thema-des-Tages-SWR1-Thema-heute,uebersicht-swr1bw-thema-heute-100.html" role="menuitem">SWR1 Thema heute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/events/SWR1-Musik-live-erleben-Termine-Events-Veranstaltungen,uebersicht-swr1bw-events-100.html" role="menuitem">Events</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="/swr1/rp/swr1-rp-106.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/programm/Programkalender,programmkalender-110.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/termine/swr1-rp-termine-102.html" role="menuitem">Termine</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/kontakt/swr1-rp-kontakt-102.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="/swr2/swr2-index-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/programm/SWR2-Programm-Programmkalender,swr2-programmkalender-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/musik-klassik/SWR2-Klassik,swr2-musik-klassik-index-100.html" role="menuitem">Klassik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/musik-jazz-und-pop/SWR2-Jazz-Pop,swr2-musik-jazz-und-pop-index-100.html" role="menuitem">Jazz &amp; Pop</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/literatur/swr2-literatur-index-100.html" role="menuitem">Literatur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/hoerspiel/swr2-hoerspiel,swr2-hoerspiel-index-100.html" role="menuitem">Hörspiel</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/doku-und-feature/swr2-doku-und-feature-index-100.html" role="menuitem">Doku &amp; Feature</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/wissen/swr2-wissen-index-100.html" role="menuitem">Wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/film-und-serie/SWR2-Film-und-Serie-Filme-Dokumentationen-und-Filmfestivals,swr2-film-und-serie-index-100.html" role="menuitem">Film &amp; Serie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/kunst-und-ausstellung/swr2-kunst-und-ausstellung-index-100.html" role="menuitem">Kunst &amp; Ausstellung</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/buehne/SWR2-Buehne,swr2-buehne-index-100.html" role="menuitem">Bühne</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/leben-und-gesellschaft/swr2-leben-und-gesellschaft-index-100.html" role="menuitem">Leben &amp; Gesellschaft</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/" target="_blank" rel="nofollow external" role="menuitem">SWR3</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4bw" data-menubox-items-level-section="3">
<a href="/swr4/bw/SWR4-Baden-Wuerttemberg,homepage-swr4bw-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/musik-events/musik-uebersicht-100.html" role="menuitem">Musik &amp; Events</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/region-aktuell-uebersicht-100.html" role="menuitem">Region Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4bw">
<a href="/swr4/bw/region-aktuell/friedrichshafen/friedrichshafen-uebersicht-100.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/heilbronn/heilbronn-uebersicht-100.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/karlsruhe/karlsruhe-uebersicht-100.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/mannheim/mannheim-uebersicht-100.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/stuttgart/stuttgart-uebersicht-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/suedbaden/suedbaden-uebersicht-100.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/tuebingen/tuebingen-uebersicht-100.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/ulm/ulm-uebersicht-100.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/programm/programm-uebersicht-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/tipps/ratgeber-und-rezepte-von-swr4,tipps-uebersicht-104.html" role="menuitem">Tipps</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="14" data-menubox-filter-section="swr4rp" data-menubox-items-level-section="3">
<a href="/swr4/rp/homepage-swr4rp-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/veranstaltungen/uebersicht-veranstaltungen-swr4rp-100.html" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/musik/uebersicht-musik-swr4rp-100.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/ratgeber/uebersicht-ratgeber-swr4rp-100.html" role="menuitem">Ratgeber</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/programm/uebersicht-programm-swr4rp-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/nachrichten/nachrichten-uebersicht-100.html" role="menuitem">Nachrichten</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/nachrichten/kaiserslautern/kaiserslautern-uebersicht-100.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/nachrichten/koblenz/koblenz-uebersicht-100.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/nachrichten/ludwigshafen/ludwigshafen-uebersicht-100.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/nachrichten/mainz/mainz-uebersicht-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/nachrichten/trier/trier-uebersicht-100.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4rp">
<a href="/swr4/rp/kontakt/So-erreichen-Sie-uns,artikel-kontakt-swr4-rp-100.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,mainNaviHeader,tvradio,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/startseite,indexseite-100.html" role="menuitem">DASDING</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/swrclassic/startseite-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/symphonieorchester/swrclassic-symphonieorchester-100.html" role="menuitem">SWR Symphonieorchester</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/vokalensemble/swrclassic-vokalensemble-100.html" role="menuitem">SWR Vokalensemble</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/experimentalstudio/swrclassic-experimentalstudio-100.html" role="menuitem">SWR Experimentalstudio</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/big-band/swrclassic-big-band-100.html" role="menuitem">SWR Big Band</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/schwetzinger-festspiele/swrclassic-schwetzinger-festspiele-100.html" role="menuitem">SWR Schwetzinger Festspiele</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/donaueschinger-musiktage/swrclassic-donaueschinger-musiktage-100.html" role="menuitem">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external" role="menuitem">Planet Schule</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="/ehrensache/ehrensache,ehrensache-108.html" role="menuitem" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/ehrensache/ueber-uns/Unsere-Aktion-fuer-Ehrenamtliche-Ueber-uns,ueber-uns-artikel-104.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer-meta,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/herzenssache-uebersichtsseite-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/projekte-uebersichtsseite-100.html" role="menuitem">Projekte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/hilfsantrag/Hilfsantrag,hilfsantrag-artikel-100.html" role="menuitem">Hilfsantrag</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/mitmacher-uebersicht-100.html" role="menuitem">Mitmachen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/uebersichtsseite-prominente-unterstuetzer-100.html" role="menuitem">Promis mit Herz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/Wir-ueber-uns,wir-ueber-uns-102.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/Das-Herzenssache-Team-Wir-sind-fuer-Sie-da,das-herzenssache-team-ist-fuer-sie-da-100.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/Jetzt-spenden-und-helfen,spenden-102.html" role="menuitem">Jetzt spenden!</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="swr-doku-festival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="/swr-doku-festival/start-104.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Doku Festival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swr-doku-festival/deutscher-dokumentarfilmpreis/start-106.html" role="menuitem">Deutscher Dokumentarfilmpreis</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swr-doku-festival/festival/start-102.html" role="menuitem">Festival</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swr-doku-festival/partner/Partner,partner-doku-festival-100.html" role="menuitem">Partner</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swr-doku-festival/tickets/uebersicht-ticket-100.html" role="menuitem">Tickets</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="container meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swr.de/swr4/bw/swr4bw-suche-100.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.swr.de/swr4/bw/swr4bw-suche-100.html?restriction=/swr4/bw&q={q}">
<input type="hidden" class="form-control" name="restriction" value="/swr4/bw">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="Suche" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
<ul class="nav navbar-nav navbar-right">
<li role="presentation">
<a href="https://www.swr.de/wetter" target="_blank" rel="nofollow external" role="menuitem" class="weather">
Wetter
</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/verkehr" target="_blank" rel="nofollow external" role="menuitem" class="traffic">
Verkehr
</a>
</li>
</ul>
</div>
</nav>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<div class="container" data-crawler="ignore">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li >
<a href="/home/swr-de-homepage-100.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','2':'Übersichtsseite','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1'},'type':'navigation','level2':'1'}" role="menuitem">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li >
<a href="/swr4/uebersicht-swr4-102.html" data-clickzone="{'name':'SWR4','customObject':{'11':'20190724152238','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_uebersicht-swr4-102','2':'Übersichtsseite','3':'SWR4','5':'swr.de','6':'Nein','7':'Nein','8':'18'},'type':'navigation','level2':'18'}" role="menuitem">
<span itemprop="name">
SWR4
</span>
</a>
</li>
<li >
<a href="/swr4/bw/SWR4-Baden-Wuerttemberg,homepage-swr4bw-102.html" data-clickzone="{'name':'SWR4_Baden-Württemberg','customObject':{'11':'20190726093048','12':'SWR4 BW','1':'DESWR/BADN0_WEB_SWRCMS_homepage-swr4bw-102','2':'Übersichtsseite','3':'SWR4_Baden-Württemberg','5':'swr.de','6':'Nein','7':'Nein','8':'19'},'type':'navigation','level2':'19'}" role="menuitem">
<span itemprop="name">
Baden-Württemberg
</span>
</a>
</li>
<li class="active">
<a href="/swr4/bw/musik-events/musik-uebersicht-100.html" data-clickzone="{'chapter1':'Musik _ Events','name':'Alles_rund_um_Musik_und_Stars','customObject':{'11':'20190726105720','12':'SWR4 BW','1':'DESWR/BADN0_WEB_SWRCMS_musik-uebersicht-100','2':'Übersichtsseite','3':'Alles_rund_um_Musik_und_Stars','5':'swr.de','6':'Nein','7':'Nein','8':'19'},'type':'navigation','level2':'19'}" role="menuitem">
<span itemprop="name">
Musik &amp; Events
</span>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="tagleiste-wrapper" data-crawler="ignore">
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/swr4/bw/swr4bw-suche-100.html?keyword=Schlager&restriction=%2Fswr4%2Fbw" class="tagleiste-element">Schlager</a>
</li>
<li>
<a href="/swr4/bw/swr4bw-suche-100.html?keyword=Musik&restriction=%2Fswr4%2Fbw" class="tagleiste-element">Musik</a>
</li>
</ul>
</div>
<article class="detail rubrik-swr4bw" id="video" itemscope itemtype="http://schema.org/VideoObject">
<!-- RSPEAK_START -->
<meta itemprop="mainEntityOfPage" content="https://www.swr.de/swr4/bw/musik-events/Albumpraesentation-voXXclub-sind-Wieder-dahoam,voxxclub-albumpraesentation-wieder-dahoam-100.html">
<meta itemprop="description" content="&quot;Wieder dahoam&quot; ist Album Nr. 5 mit 12 Songs – aber wie ist es zu den Liedern gekommen, was sind die Geschichten dahinter? Die Jungs von voXXclub haben sie uns exklusiv erzählt.">
<span itemprop="image" itemid="voxxclub-mit-swr4-vier-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589267051,voxxclub-mit-swr4-vier-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,Andreas Braun/mediensegel.de">
</span>
<meta itemprop="description" content="voXXclub und Fans bei der &quot;Wieder dahoam&quot;-Albumpräsentation 2020">
</span>
<meta itemprop="datePublished" content="2020-01-10T08:01:06+01:00">
<meta itemprop="dateModified" content="2020-01-09T18:00:00+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR4 BW">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swr/swr4/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Andreas Haaß">
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.swr.de/swr4/bw/musik-events/Albumpraesentation-voXXclub-sind-Wieder-dahoam,voxxclub-albumpraesentation-wieder-dahoam-100.html",
"mainEntityOfPage": "https://www.swr.de/swr4/bw/musik-events/Albumpraesentation-voXXclub-sind-Wieder-dahoam,voxxclub-albumpraesentation-wieder-dahoam-100.html",
"description": "\"Wieder dahoam\" ist Album Nr. 5 mit 12 Songs – aber wie ist es zu den Liedern gekommen, was sind die Geschichten dahinter? Die Jungs von voXXclub haben sie uns exklusiv erzählt.",
"dateModified": "2020-01-09T18:00:00+01:00",
"datePublished": "2020-01-10T08:01:06+01:00",
"headline": "voXXclub sind \"Wieder dahoam\"",
"publisher": {
"@type": "Organization",
"name": "SWR4 BW",
"logo": {
"@type": "ImageObject",
"url": "/assets/swr/swr4/favicon.ico",
"width": "48",
"height": "48"
}
},
"author": {
"@type": "Person",
"name": "Andreas Haaß"
},
"image": {
"@type": "ImageObject",
"@id": "https://www.swr.de/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589267051,voxxclub-mit-swr4-vier-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.swr.de/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589267051,voxxclub-mit-swr4-vier-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "320",
"height": "180"
}
}
</script>
<div role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source media="(min-width: 1200px)" data-srcset="/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020%2C1578638369163%2Cvoxxclub-am-stammtisch-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1900px) 1388px, (min-width: 1200px) 976px"/>
<source media="(min-width: 768px)" data-srcset="/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020%2C1578638369163%2Cvoxxclub-am-stammtisch-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 730px"/>
<source data-srcset="/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020%2C1578638369163%2Cvoxxclub-am-stammtisch-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020%2C1578638369163%2Cvoxxclub-am-stammtisch-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 520px) 490px, 100vw"/>
<img data-src="/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578638369163,voxxclub-am-stammtisch-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR, Andreas Braun/mediensegel.de" alt="voXXclub und Matthias Methner sitzen am Gasthof-Tisch (Foto: SWR, Andreas Braun/mediensegel.de)" title="Foto: SWR, Andreas Braun/mediensegel.de"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 1200px)" srcset="/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020%2C1578638369163%2Cvoxxclub-am-stammtisch-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1900px) 1388px, (min-width: 1200px) 976px"/>
<source media="(min-width: 768px)" srcset="/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020%2C1578638369163%2Cvoxxclub-am-stammtisch-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 730px"/>
<source srcset="/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020%2C1578638369163%2Cvoxxclub-am-stammtisch-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020%2C1578638369163%2Cvoxxclub-am-stammtisch-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 520px) 490px, 100vw"/>
<img src="/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578638369163,voxxclub-am-stammtisch-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, Andreas Braun/mediensegel.de" alt="voXXclub und Matthias Methner sitzen am Gasthof-Tisch (Foto: SWR, Andreas Braun/mediensegel.de)" title="Foto: SWR, Andreas Braun/mediensegel.de"/>
</picture>
</noscript>
</div>
<h1 class="hgroup">
<span class="topline">
<strong></strong> Die etwas andere Albumpräsentation
</span>
<span itemprop="headline">voXXclub sind &#034;Wieder dahoam&#034;</span>
</h1>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-hosts">
<a href="/swr4/bw/programm/swr4-team-andreas-haass,article-swr-17386.html">
<dt class="meta-host-name">AUTOR/IN</dt>
<dd class="meta-host-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Andreas Haaß">
Andreas Haaß
</dd>
<dd class="meta-host-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img data-src="/swr4/bw/programm/Andreas-Haass,1563252430555,image-swr-199876~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg" srcset="/swr4/bw/programm/Andreas-Haass%2C1563252430555%2Cimage-swr-199876~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr4/bw/programm/Andreas-Haass%2C1563252430555%2Cimage-swr-199876~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/swr4/bw/programm/Andreas-Haass%2C1563252430555%2Cimage-swr-199876~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" data-spy="lazyload" sizes="(min-width: 1920px) 670px, (min-width: 720px) 523px, 100vw" class="rs_skip_always" data-copyright="Foto: SWR, SWR - Foto: Alexander Kluge" alt="Andreas Haaß (Foto: SWR, SWR - Foto: Alexander Kluge)" title="Foto: SWR, SWR - Foto: Alexander Kluge"/>
<noscript>
<img src="/swr4/bw/programm/Andreas-Haass,1563252430555,image-swr-199876~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg" srcset="/swr4/bw/programm/Andreas-Haass%2C1563252430555%2Cimage-swr-199876~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr4/bw/programm/Andreas-Haass%2C1563252430555%2Cimage-swr-199876~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/swr4/bw/programm/Andreas-Haass%2C1563252430555%2Cimage-swr-199876~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="(min-width: 1920px) 670px, (min-width: 720px) 523px, 100vw" class="rs_skip_always" data-copyright="Foto: SWR, SWR - Foto: Alexander Kluge" alt="Andreas Haaß (Foto: SWR, SWR - Foto: Alexander Kluge)" title="Foto: SWR, SWR - Foto: Alexander Kluge"/>
</noscript>
<meta itemprop="name" content="Andreas Haaß">
</dd>
</a>
</dl>
</div>
</div>
<div class="container">
<aside class="sharing rs_skip_always" data-crawler="ignore">
<button class="button button-rund btn" data-toggle="button" aria-pressed="false">teilen</button>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-icon-whatsapp">
<a href="whatsapp://send?text=https://www.swr.de/swr4/bw/musik-events/Albumpraesentation-voXXclub-sind-Wieder-dahoam,voxxclub-albumpraesentation-wieder-dahoam-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swr.de/swr4/bw/musik-events/Albumpraesentation-voXXclub-sind-Wieder-dahoam,voxxclub-albumpraesentation-wieder-dahoam-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-twitter">
<a href="https://twitter.com/share?url=https://www.swr.de/swr4/bw/musik-events/Albumpraesentation-voXXclub-sind-Wieder-dahoam,voxxclub-albumpraesentation-wieder-dahoam-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-mail">
<a href="mailto:?subject=Linkempfehlung: voXXclub sind &quot;Wieder dahoam&quot; &amp;body=Ihnen wird folgende Internetseite empfohlen: https://www.swr.de/swr4/bw/musik-events/Albumpraesentation-voXXclub-sind-Wieder-dahoam,voxxclub-albumpraesentation-wieder-dahoam-100.html" class="btn btn-share-mail">
<i class="icon-mail"></i>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</aside>
<p class="lead">"Wieder dahoam" ist Album Nr. 5  – aber wie ist es zu den zwölf Liedern gekommen, was sind die Geschichten dahinter? Die Jungs von voXXclub haben sie uns exklusiv erzählt.</p>
<div class="bodytext" itemprop="articleBody">
<p>Nach drei Wochen Winterpause sehen sich voXXclub in diesem Jahr zum ersten Mal zu der Album-Präsentation. Es ist sogar das erste Mal, dass sie das Album gemeinsam anhören.</p>
<h2>"Den Abend werd' ich nie vergessen" - Impressionen von der CD-Präsentation</h2>
<p>Erleben Sie, wie die neue CD von den SWR4-Gewinnerinnen und Gewinner aufgenommen wurde und welche Geschichte hinter dem Titel "Wieder dahoam" steckt. Mehr Stimmung und Geschichten gibt es in der Sendung am Freitag ab 19 Uhr, hier bei SWR4.</p>
<figure id="video-904a3cc9-6de5-4fcc-b076-9553f6623bad" class="asset video video-16by9" itemid="video-904a3cc9-6de5-4fcc-b076-9553f6623bad" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="voXXclub und ihr neues Album &quot;Wieder dahoam&quot;">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="SWR4">
</span>
<meta itemprop="caption description" content="voXXclub und ihr neues Album &quot;Wieder dahoam&quot;"/>
<meta itemprop="uploadDate" content="2020-01-09T18:00:00+01:00">
<link itemprop="thumbnailUrl" href="https://www.swr.de/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589267051,voxxclub-mit-swr4-vier-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<span itemprop="image" itemid="voxxclub-mit-swr4-vier-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589267051,voxxclub-mit-swr4-vier-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,Andreas Braun/mediensegel.de">
</span>
<meta itemprop="description" content="voXXclub und Fans bei der &quot;Wieder dahoam&quot;-Albumpräsentation 2020">
</span>
<meta itemprop="expires" content="2022-01-08T17:42:00+01:00">
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT3M58S">
<meta itemprop="encodingFormat" content="MP4">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swr/swr4/bw/musik-events/voxxclub-wieder-dahoam-albumpraesentation.l.mp4"/>
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.swr.de/swr4/bw/musik-events/Albumpraesentation-voXXclub-und-ihr-neues-Album-Wieder-dahoam,voxxclub-wieder-dahoam-albumpraesentation-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR4 Baden-Württemberg 2020">
</span>
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<link itemprop="embedUrl" href="https://www.swr.de/~embed/swr4/bw/musik-events/Albumpraesentation-voXXclub-und-ihr-neues-Album-Wieder-dahoam,voxxclub-wieder-dahoam-albumpraesentation-100.html"/>
<!-- für Video -->
<div class="video-player">
<div class="rs_skip_always" data-cridid="crid://swr.de/aex/o1188658" id="player-904a3cc9-6de5-4fcc-b076-9553f6623bad" data-spy="mediaplayer" data-tracking-agf="{&quot;appId&quot;:&quot;P6F6B25DA-25F7-41FA-84F5-61D0707AFBD2&quot;,&quot;clipData&quot;:{&quot;sfcode&quot;:&quot;eu&quot;,&quot;assetid&quot;:&quot;1188658&quot;,&quot;type&quot;:&quot;Content&quot;,&quot;program&quot;:&quot;Am Abend&quot;,&quot;title&quot;:&quot;SWR4_Am Abend_voXXclub und ihr neues Album \&quot;Wieder dahoam\&quot;_10.01.2020 19:00&quot;,&quot;length&quot;:&quot;238&quot;,&quot;livestream&quot;:&quot;N&quot;,&quot;uurl&quot;:&quot;https://www.swr.de/swr4/bw/musik-events/Albumpraesentation-voXXclub-und-ihr-neues-Album-Wieder-dahoam,voxxclub-wieder-dahoam-albumpraesentation-100.html&quot;,&quot;nol_c0&quot;:&quot;p0,0&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,SWR.de&quot;,&quot;nol_c7&quot;:&quot;p7,crid://swr.de/aex/o1188658&quot;,&quot;nol_c8&quot;:&quot;p8,238&quot;,&quot;nol_c9&quot;:&quot;p9,Am Abend_voXXclub und ihr neues Album \&quot;Wieder dahoam\&quot;_10.01.2020 19:00&quot;,&quot;nol_c10&quot;:&quot;p10,SWR&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;nol_c14&quot;:&quot;p14,2020-01-10T19:00:00&quot;,&quot;nol_c15&quot;:&quot;p15,&quot;,&quot;nol_c16&quot;:&quot;p16,&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;}}" data-duration="238" data-media-Id="ORDERINFOID:1188658" data-embeddable="true">
<video controls poster="https://www.swr.de/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589267051,voxxclub-mit-swr4-vier-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg" preload="none">
<source src="https://hlsodswr-vh.akamaihd.net/i/swr/swr4/bw/musik-events/voxxclub-wieder-dahoam-albumpraesentation,.s,.sm,.m,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8" type="application/x-mpegURL" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/swr/swr4/bw/musik-events/voxxclub-wieder-dahoam-albumpraesentation.l.mp4" type="video/mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/swr/swr4/bw/musik-events/voxxclub-wieder-dahoam-albumpraesentation.xl.mp4" type="video/mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/swr/swr4/bw/musik-events/voxxclub-wieder-dahoam-albumpraesentation.xxl.mp4" type="video/mp4" data-quality="4">
<source src="https://pdodswr-a.akamaihd.net/swr/swr4/bw/musik-events/voxxclub-wieder-dahoam-albumpraesentation.sm.mp4" type="video/mp4" data-quality="1">
<source src="https://pdodswr-a.akamaihd.net/swr/swr4/bw/musik-events/voxxclub-wieder-dahoam-albumpraesentation.s.mp4" type="video/mp4" data-quality="0">
</video>
</div>
</div>
<!-- Sprung-Ziel-Navigation / Kapitelliste, aufklappbar -->
<!-- Metadaten / Sendungsinfo -->
<div class="well rs_skip_always">
<dl>
<dt class="media-duration">Dauer</dt>
<dd class="media-duration">
<time datetime="T0:03:58">3:58 min</time>
</dd>
<dt class="media-broadcast-date">Sendedatum</dt>
<dd class="media-broadcast-date">
<time datetime="2020-01-10T19:00:00">
<abbr title="Freitag">Fr</abbr>,
10.1.2020
</time>
</dd>
<dt class="media-broadcast-time">Sendezeit</dt>
<dd class="media-broadcast-time">19:00 Uhr</dd>
<dt class="media-broadcast-station">Sender</dt>
<dd class="media-broadcast-station">SWR4</dd>
</dl>
</div>
<!-- Panel mit Title und Description / Zusatzinfo, aufklappbar -->
<aside class="panel panel-player-info rs_skip_always">
<div class="panel-heading">
<h3 class="panel-title" data-toggle="collapse" data-target="#av-player-info">voXXclub und ihr neues Album &#034;Wieder dahoam&#034; </h3>
</div>
<div id="av-player-info" class="panel-body collapse">
voXXclub und ihr neues Album "Wieder dahoam"
</div>
</aside>
<script id="playerJSON" type="text/plain">
{ "playlist": [
{
"id": "player-904a3cc9-6de5-4fcc-b076-9553f6623bad",
"mediaId": "ORDERINFOID:1188658",
"name": "voXXclub und ihr neues Album &#034;Wieder dahoam&#034;",
"description": "voXXclub und ihr neues Album &#034;Wieder dahoam&#034;",
"copyright": "SWR4 Baden-Württemberg 2020",
"url": "https://pdodswr-a.akamaihd.net/swr/swr4/bw/musik-events/voxxclub-wieder-dahoam-albumpraesentation.l.mp4",
"embedUrl": "https://www.swr.de/~embed/swr4/bw/musik-events/Albumpraesentation-voXXclub-und-ihr-neues-Album-Wieder-dahoam,voxxclub-wieder-dahoam-albumpraesentation-100.html",
"upload-date": "2020-01-09T18:00:00+01:00",
"duration": "238",
"source": [
{
"quality": "auto",
"url": "https://hlsodswr-vh.akamaihd.net/i/swr/swr4/bw/musik-events/voxxclub-wieder-dahoam-albumpraesentation,.s,.sm,.m,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8"
},
{
"quality": "2",
"url": "https://pdodswr-a.akamaihd.net/swr/swr4/bw/musik-events/voxxclub-wieder-dahoam-albumpraesentation.l.mp4"
},
{
"quality": "3",
"url": "https://pdodswr-a.akamaihd.net/swr/swr4/bw/musik-events/voxxclub-wieder-dahoam-albumpraesentation.xl.mp4"
},
{
"quality": "4",
"url": "https://pdodswr-a.akamaihd.net/swr/swr4/bw/musik-events/voxxclub-wieder-dahoam-albumpraesentation.xxl.mp4"
},
{
"quality": "1",
"url": "https://pdodswr-a.akamaihd.net/swr/swr4/bw/musik-events/voxxclub-wieder-dahoam-albumpraesentation.sm.mp4"
},
{
"quality": "0",
"url": "https://pdodswr-a.akamaihd.net/swr/swr4/bw/musik-events/voxxclub-wieder-dahoam-albumpraesentation.s.mp4"
}
],
"source-download": [
],
"image": {
"caption": "Und natürlich darf der Kontakt zu den Fans nicht fehlen.",
"copyright": "SWR,Andreas Braun/mediensegel.de",
"src": [
{
"url": "/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589267051,voxxclub-mit-swr4-vier-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
},
{
"url": "/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589267051,voxxclub-mit-swr4-vier-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg",
"width": "1440",
"height": "810"
},
{
"url": "/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589267051,voxxclub-mit-swr4-vier-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg",
"width": "768",
"height": "432"
},
{
"url": "/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589267051,voxxclub-mit-swr4-vier-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg",
"width": "480",
"height": "270"
},
{
"url": "/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589267051,voxxclub-mit-swr4-vier-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg",
"width": "320",
"height": "180"
}
]
}
}
]}
</script>
</figure>
<h2>Erstes Album seit zwei Jahren</h2>
<p>Im Raimartihof am Fuße des Feldbergs lauschen 40 SWR4 Gewinnerinnen und -Gewinner den Geschichten rund um die Songs auf „Wieder dahoam“. Es ist das erste voXXclub-Album nach zwei Jahren. Michael sagt, die Zeit habe man gebraucht, um gute Ideen zu sammeln und zu schauen, was die Fünf beschäftigt. </p>
<div class="mediagallery" itemscope itemtype="http://schema.org/ImageGallery" data-sm-items="1">
<h1 class="hgroup">
<span class="topline">Album-Präsentation</span>
<span itemprop="headline">voXXclub und ihr neues Album</span>
</h1>
<div class="mediagallery-items" role="listbox" data-spy="gallery">
<figure id="asset-voxxclub-draussen-100" class="asset rs_skip_always" itemid="voxxclub-draussen-100"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="voxxclub-draussen-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589275320,voxxclub-draussen-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,Andreas Braun/mediensegel.de">
</span>
<meta itemprop="description" content="voXXclub und Matthias Methner am Fuße des Feldbergs">
</span>
<img data-src="/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589275320,voxxclub-draussen-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg" srcset="/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020%2C1578589275320%2Cvoxxclub-draussen-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020%2C1578589275320%2Cvoxxclub-draussen-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020%2C1578589275320%2Cvoxxclub-draussen-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020%2C1578589275320%2Cvoxxclub-draussen-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020%2C1578589275320%2Cvoxxclub-draussen-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" data-spy="lazyload" sizes="auto" class="rs_skip_always" data-copyright="Foto: SWR, Andreas Braun/mediensegel.de" alt="voXXclub und Matthias Methner am Fuße des Feldbergs (Foto: SWR, Andreas Braun/mediensegel.de)" title="Foto: SWR, Andreas Braun/mediensegel.de"/>
<noscript>
<img src="/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589275320,voxxclub-draussen-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg" srcset="/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020%2C1578589275320%2Cvoxxclub-draussen-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020%2C1578589275320%2Cvoxxclub-draussen-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020%2C1578589275320%2Cvoxxclub-draussen-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020%2C1578589275320%2Cvoxxclub-draussen-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020%2C1578589275320%2Cvoxxclub-draussen-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="auto" class="rs_skip_always" data-copyright="Foto: SWR, Andreas Braun/mediensegel.de" alt="voXXclub und Matthias Methner am Fuße des Feldbergs (Foto: SWR, Andreas Braun/mediensegel.de)" title="Foto: SWR, Andreas Braun/mediensegel.de"/>
</noscript>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Die Jungs von voXXclub kann so leicht nichts schocken: Auch bei sehr frischen Temperaturen am Fuße des Feldbergs genießen sie zusammen mit SWR4 Moderator Matthias Methner (3. von links) kurz vor dem Auftritt noch die gute Schwarzwaldluft.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="https://www.swr.de" tabindex="-1" rel="external nofollow" itemprop="url">
<span itemprop="name">SWR</span>
</a>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Andreas Braun/mediensegel.de</span>
</span>
</span>
<a href="/swr4/bw/musik-events/Album-Praesentation-Voxxclub-und-ihr-neues-Album,voxxclub-albumpraesentation-bildergalerie-100~_currentSlide-0_sourcePage-voxxclub@2dalbumpraesentation@2dwieder@2ddahoam@2d100_-cad29388695bfbbba4d31da8bb13b69ab9c7826c.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-voxxclub-sind-da-100" class="asset rs_skip_always" itemid="voxxclub-sind-da-100"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="voxxclub-sind-da-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589274355,voxxclub-sind-da-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,Andreas Braun/mediensegel.de">
</span>
<meta itemprop="description" content="voXXclub betreten den Gasthof">
</span>
<span data-url="/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589274355,voxxclub-sind-da-100.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Dann geht es aber hinein in die warme Stube.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="https://www.swr.de" tabindex="-1" rel="external nofollow" itemprop="url">
<span itemprop="name">SWR</span>
</a>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Andreas Braun/mediensegel.de</span>
</span>
</span>
<a href="/swr4/bw/musik-events/Album-Praesentation-Voxxclub-und-ihr-neues-Album,voxxclub-albumpraesentation-bildergalerie-100~_currentSlide-1_sourcePage-voxxclub@2dalbumpraesentation@2dwieder@2ddahoam@2d100_-b5622ef19f14db490c91ea6f6ec0e428aedf3d59.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-voxxclub-am-stammtisch-100" class="asset rs_skip_always" itemid="voxxclub-am-stammtisch-100"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="voxxclub-am-stammtisch-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578638369163,voxxclub-am-stammtisch-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,Andreas Braun/mediensegel.de">
</span>
<meta itemprop="description" content="voXXclub und Matthias Methner sitzen am Gasthof-Tisch">
</span>
<span data-url="/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578638369163,voxxclub-am-stammtisch-100.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Am „SWR4 Stammtisch“ Platz genommen, erzählen sie von ihrem neuen Album.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="https://www.swr.de" tabindex="-1" rel="external nofollow" itemprop="url">
<span itemprop="name">SWR</span>
</a>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Andreas Braun/mediensegel.de</span>
</span>
</span>
<a href="/swr4/bw/musik-events/Album-Praesentation-Voxxclub-und-ihr-neues-Album,voxxclub-albumpraesentation-bildergalerie-100~_currentSlide-2_sourcePage-voxxclub@2dalbumpraesentation@2dwieder@2ddahoam@2d100_-881e507ee8050cdc332510e5efdf0b56fd91e463.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-vesperplatte-100" class="asset rs_skip_always" itemid="vesperplatte-100"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="vesperplatte-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589271680,vesperplatte-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,Andreas Braun/mediensegel.de">
</span>
<meta itemprop="description" content="Vesperplatte bei der voXXclub-&quot;Wieder dahoam&quot;-Albumpräsentation 2020">
</span>
<span data-url="/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589271680,vesperplatte-100.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Für die 40 glücklichen SWR4 Gewinnerinnen – und Gewinner gibt es zur Stärkung eine Vesperplatte.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="https://www.swr.de" tabindex="-1" rel="external nofollow" itemprop="url">
<span itemprop="name">SWR</span>
</a>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Andreas Braun/mediensegel.de</span>
</span>
</span>
<a href="/swr4/bw/musik-events/Album-Praesentation-Voxxclub-und-ihr-neues-Album,voxxclub-albumpraesentation-bildergalerie-100~_currentSlide-3_sourcePage-voxxclub@2dalbumpraesentation@2dwieder@2ddahoam@2d100_-1cfed46df44fff5c3cdbba961ec25bf32e08f173.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-raimatrihof-besitzer-100" class="asset rs_skip_always" itemid="raimatrihof-besitzer-100"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="raimatrihof-besitzer-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589259002,raimatrihof-besitzer-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,Andreas Braun/mediensegel.de">
</span>
<meta itemprop="description" content="Drei Personen bei der voXXclub-&quot;Wieder dahoam&quot;-Albumpräsentation 2020">
</span>
<span data-url="/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589259002,raimatrihof-besitzer-100.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Die haben die Betreiber des Raimatrihofes, Ruth und Bernhard Andris, extra für den Abend zusammengestellt.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="https://www.swr.de" tabindex="-1" rel="external nofollow" itemprop="url">
<span itemprop="name">SWR</span>
</a>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Andreas Braun/mediensegel.de</span>
</span>
</span>
<a href="/swr4/bw/musik-events/Album-Praesentation-Voxxclub-und-ihr-neues-Album,voxxclub-albumpraesentation-bildergalerie-100~_currentSlide-4_sourcePage-voxxclub@2dalbumpraesentation@2dwieder@2ddahoam@2d100_-305e789fdf110d9b23e7dcc442f70be5d7203a07.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-voxxclub-im-gespraech-100" class="asset rs_skip_always" itemid="voxxclub-im-gespraech-100"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="voxxclub-im-gespraech-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589265714,voxxclub-im-gespraech-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,Andreas Braun/mediensegel.de">
</span>
<meta itemprop="description" content="voXXclub im Gespräch bei der &quot;Wieder dahoam&quot;-Albumpräsentation 2020">
</span>
<span data-url="/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589265714,voxxclub-im-gespraech-100.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Mit vielen Anekdoten, aber auch ersten Gedanken, erzählen voXXclub über „Wieder dahaom“, ihr fünftes Album.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="https://www.swr.de" tabindex="-1" rel="external nofollow" itemprop="url">
<span itemprop="name">SWR</span>
</a>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Andreas Braun/mediensegel.de</span>
</span>
</span>
<a href="/swr4/bw/musik-events/Album-Praesentation-Voxxclub-und-ihr-neues-Album,voxxclub-albumpraesentation-bildergalerie-100~_currentSlide-5_sourcePage-voxxclub@2dalbumpraesentation@2dwieder@2ddahoam@2d100_-4ecd3015c741adb9301acc971726db583df5e7d6.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-voxxclub-mit-swr4-vier-100" class="asset rs_skip_always" itemid="voxxclub-mit-swr4-vier-100"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="voxxclub-mit-swr4-vier-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589267051,voxxclub-mit-swr4-vier-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,Andreas Braun/mediensegel.de">
</span>
<meta itemprop="description" content="voXXclub und Fans bei der &quot;Wieder dahoam&quot;-Albumpräsentation 2020">
</span>
<span data-url="/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589267051,voxxclub-mit-swr4-vier-100.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Und natürlich darf der Kontakt zu den Fans nicht fehlen.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="https://www.swr.de" tabindex="-1" rel="external nofollow" itemprop="url">
<span itemprop="name">SWR</span>
</a>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Andreas Braun/mediensegel.de</span>
</span>
</span>
<a href="/swr4/bw/musik-events/Album-Praesentation-Voxxclub-und-ihr-neues-Album,voxxclub-albumpraesentation-bildergalerie-100~_currentSlide-6_sourcePage-voxxclub@2dalbumpraesentation@2dwieder@2ddahoam@2d100_-d9c5bc9cc90c6dadd8cc8b35b5446c6f01bb10c5.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-voxxclub-mit-fans-100" class="asset rs_skip_always" itemid="voxxclub-mit-fans-100"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="voxxclub-mit-fans-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589270973,voxxclub-mit-fans-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,Andreas Braun/mediensegel.de">
</span>
<meta itemprop="description" content="Fans bei der voXXclub-&quot;Wieder dahoam&quot;-Albumpräsentation 2020">
</span>
<span data-url="/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589270973,voxxclub-mit-fans-100.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Fans und voXXclub
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="https://www.swr.de" tabindex="-1" rel="external nofollow" itemprop="url">
<span itemprop="name">SWR</span>
</a>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Andreas Braun/mediensegel.de</span>
</span>
</span>
<a href="/swr4/bw/musik-events/Album-Praesentation-Voxxclub-und-ihr-neues-Album,voxxclub-albumpraesentation-bildergalerie-100~_currentSlide-7_sourcePage-voxxclub@2dalbumpraesentation@2dwieder@2ddahoam@2d100_-09b3003d556dd7bef2148469f09a60cf7447a286.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-voxxclub-mit-fans-102" class="asset rs_skip_always" itemid="voxxclub-mit-fans-102"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="voxxclub-mit-fans-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589272873,voxxclub-mit-fans-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,Andreas Braun/mediensegel.de">
</span>
<meta itemprop="description" content="Fans bei der voXXclub-&quot;Wieder dahoam&quot;-Albumpräsentation 2020">
</span>
<span data-url="/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589272873,voxxclub-mit-fans-102.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Fans und voXXclub
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="https://www.swr.de" tabindex="-1" rel="external nofollow" itemprop="url">
<span itemprop="name">SWR</span>
</a>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Andreas Braun/mediensegel.de</span>
</span>
</span>
<a href="/swr4/bw/musik-events/Album-Praesentation-Voxxclub-und-ihr-neues-Album,voxxclub-albumpraesentation-bildergalerie-100~_currentSlide-8_sourcePage-voxxclub@2dalbumpraesentation@2dwieder@2ddahoam@2d100_-949916ceeabe9af443cf9f5554df9b04b48ddd50.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-voxxclub-mit-fans-104" class="asset rs_skip_always" itemid="voxxclub-mit-fans-104"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="voxxclub-mit-fans-104" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589269488,voxxclub-mit-fans-104~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,Andreas Braun/mediensegel.de">
</span>
<meta itemprop="description" content="Fans bei der voXXclub-&quot;Wieder dahoam&quot;-Albumpräsentation 2020">
</span>
<span data-url="/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589269488,voxxclub-mit-fans-104.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Fans und voXXclub
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="https://www.swr.de" tabindex="-1" rel="external nofollow" itemprop="url">
<span itemprop="name">SWR</span>
</a>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Andreas Braun/mediensegel.de</span>
</span>
</span>
<a href="/swr4/bw/musik-events/Album-Praesentation-Voxxclub-und-ihr-neues-Album,voxxclub-albumpraesentation-bildergalerie-100~_currentSlide-9_sourcePage-voxxclub@2dalbumpraesentation@2dwieder@2ddahoam@2d100_-80240457ddea83f7332f3d724c91bbaedea56b0d.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-voxxclub-mit-fans-106" class="asset rs_skip_always" itemid="voxxclub-mit-fans-106"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="voxxclub-mit-fans-106" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589262108,voxxclub-mit-fans-106~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,Andreas Braun/mediensegel.de">
</span>
<meta itemprop="description" content="Fans bei der voXXclub-&quot;Wieder dahoam&quot;-Albumpräsentation 2020">
</span>
<span data-url="/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589262108,voxxclub-mit-fans-106.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Fans und voXXclub
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="https://www.swr.de" tabindex="-1" rel="external nofollow" itemprop="url">
<span itemprop="name">SWR</span>
</a>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Andreas Braun/mediensegel.de</span>
</span>
</span>
<a href="/swr4/bw/musik-events/Album-Praesentation-Voxxclub-und-ihr-neues-Album,voxxclub-albumpraesentation-bildergalerie-100~_currentSlide-10_sourcePage-voxxclub@2dalbumpraesentation@2dwieder@2ddahoam@2d100_-74760c6abf876503bc56087d5f4734c3ab717eda.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-voxxclub-mit-fans-108" class="asset rs_skip_always" itemid="voxxclub-mit-fans-108"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="voxxclub-mit-fans-108" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589268335,voxxclub-mit-fans-108~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,Andreas Braun/mediensegel.de">
</span>
<meta itemprop="description" content="Fans bei der voXXclub-&quot;Wieder dahoam&quot;-Albumpräsentation 2020">
</span>
<span data-url="/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589268335,voxxclub-mit-fans-108.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Fans und voXXclub
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="https://www.swr.de" tabindex="-1" rel="external nofollow" itemprop="url">
<span itemprop="name">SWR</span>
</a>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Andreas Braun/mediensegel.de</span>
</span>
</span>
<a href="/swr4/bw/musik-events/Album-Praesentation-Voxxclub-und-ihr-neues-Album,voxxclub-albumpraesentation-bildergalerie-100~_currentSlide-11_sourcePage-voxxclub@2dalbumpraesentation@2dwieder@2ddahoam@2d100_-16ae00759f3c758c5f92cde7f57c2ee5cf84dddf.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-voxxclub-mit-fans-110" class="asset rs_skip_always" itemid="voxxclub-mit-fans-110"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="voxxclub-mit-fans-110" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589260675,voxxclub-mit-fans-110~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,Andreas Braun/mediensegel.de">
</span>
<meta itemprop="description" content="Fans bei der voXXclub-&quot;Wieder dahoam&quot;-Albumpräsentation 2020">
</span>
<span data-url="/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589260675,voxxclub-mit-fans-110.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Fans und voXXclub
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="https://www.swr.de" tabindex="-1" rel="external nofollow" itemprop="url">
<span itemprop="name">SWR</span>
</a>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Andreas Braun/mediensegel.de</span>
</span>
</span>
<a href="/swr4/bw/musik-events/Album-Praesentation-Voxxclub-und-ihr-neues-Album,voxxclub-albumpraesentation-bildergalerie-100~_currentSlide-12_sourcePage-voxxclub@2dalbumpraesentation@2dwieder@2ddahoam@2d100_-6433256aa204a703b2131dbdd7c3a6a8d62735cf.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-voxxclub-mit-fans-112" class="asset rs_skip_always" itemid="voxxclub-mit-fans-112"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="voxxclub-mit-fans-112" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589263881,voxxclub-mit-fans-112~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,Andreas Braun/mediensegel.de">
</span>
<meta itemprop="description" content="Fans bei der voXXclub-&quot;Wieder dahoam&quot;-Albumpräsentation 2020">
</span>
<span data-url="/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589263881,voxxclub-mit-fans-112.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Fans und voXXclub
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="https://www.swr.de" tabindex="-1" rel="external nofollow" itemprop="url">
<span itemprop="name">SWR</span>
</a>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Andreas Braun/mediensegel.de</span>
</span>
</span>
<a href="/swr4/bw/musik-events/Album-Praesentation-Voxxclub-und-ihr-neues-Album,voxxclub-albumpraesentation-bildergalerie-100~_currentSlide-13_sourcePage-voxxclub@2dalbumpraesentation@2dwieder@2ddahoam@2d100_-b9bd377ff358c5e80ff86f6c7221cbf54216440c.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-voxxclub-mit-fans-114" class="asset rs_skip_always" itemid="voxxclub-mit-fans-114"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="voxxclub-mit-fans-114" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589257944,voxxclub-mit-fans-114~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,Andreas Braun/mediensegel.de">
</span>
<meta itemprop="description" content="Fans bei der voXXclub-&quot;Wieder dahoam&quot;-Albumpräsentation 2020">
</span>
<span data-url="/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589257944,voxxclub-mit-fans-114.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Fans und voXXclubv
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="https://www.swr.de" tabindex="-1" rel="external nofollow" itemprop="url">
<span itemprop="name">SWR</span>
</a>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Andreas Braun/mediensegel.de</span>
</span>
</span>
<a href="/swr4/bw/musik-events/Album-Praesentation-Voxxclub-und-ihr-neues-Album,voxxclub-albumpraesentation-bildergalerie-100~_currentSlide-14_sourcePage-voxxclub@2dalbumpraesentation@2dwieder@2ddahoam@2d100_-fc8503a4a02c47d8163d64914fd82d5c5919987f.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-voxxclub-mit-fans-116" class="asset rs_skip_always" itemid="voxxclub-mit-fans-116"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="voxxclub-mit-fans-116" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589256657,voxxclub-mit-fans-116~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,Andreas Braun/mediensegel.de">
</span>
<meta itemprop="description" content="Fans bei der voXXclub-&quot;Wieder dahoam&quot;-Albumpräsentation 2020">
</span>
<span data-url="/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589256657,voxxclub-mit-fans-116.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Fans und voXXclub
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="https://www.swr.de" tabindex="-1" rel="external nofollow" itemprop="url">
<span itemprop="name">SWR</span>
</a>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Andreas Braun/mediensegel.de</span>
</span>
</span>
<a href="/swr4/bw/musik-events/Album-Praesentation-Voxxclub-und-ihr-neues-Album,voxxclub-albumpraesentation-bildergalerie-100~_currentSlide-15_sourcePage-voxxclub@2dalbumpraesentation@2dwieder@2ddahoam@2d100_-f63d3a2a3cfceec598c15059c4a3f6f61d1a7293.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-voxxclub-mit-neuer-cd-wieder-dahoam-100" class="asset rs_skip_always" itemid="voxxclub-mit-neuer-cd-wieder-dahoam-100"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="voxxclub-mit-neuer-cd-wieder-dahoam-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578576688830,voxxclub-mit-neuer-cd-wieder-dahoam-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,Andreas Braun/mediensegel.de">
</span>
<meta itemprop="description" content="voXXclub und ihr neues &quot;Wieder dahoam&quot;-Album">
</span>
<span data-url="/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578576688830,voxxclub-mit-neuer-cd-wieder-dahoam-100.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Das ist das gute Stück: Album Nr. 5 – „Wieder dahoam“.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="https://www.swr.de" tabindex="-1" rel="external nofollow" itemprop="url">
<span itemprop="name">SWR</span>
</a>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Andreas Braun/mediensegel.de</span>
</span>
</span>
<a href="/swr4/bw/musik-events/Album-Praesentation-Voxxclub-und-ihr-neues-Album,voxxclub-albumpraesentation-bildergalerie-100~_currentSlide-16_sourcePage-voxxclub@2dalbumpraesentation@2dwieder@2ddahoam@2d100_-baf5c5f004fd213a69da59193af00465b0b02dce.html" class="mediagallery-zoom">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
</div>
</div>
<h2>Abwechslungsreiche Lieder</h2>
<p>Herausgekommen ist das wohl abwechslungsreichste Album der Jungs. Neben den typischen flotten, partytauglichen voXXclub-Songs wie „A Jeder“ oder „Hammer“ sind auch ruhige und persönliche Lieder wie „Hoamat“ oder „Herzschlag“ zu finden.</p>
<p>„Bock auf bunt“ spiegelt nicht nur die Einstellung der Band wieder, sondern ist auch das hörbare Ergebnis der Zusammenarbeit von voXXclub mit der deutschen Reggae-und Rapband Culcha Candela.</p>
<p>Wir dürfen also gespannt sein, ob sich Korbinians Wunsch erfüllt: Einmal die Nummer Eins der Charts mit dem Album erreichen. </p>
</div>
<aside class="broadcastinfo hidden-sm hidden-xs currentBroadcast" itemscope itemtype="http://schema.org/BroadcastEvent" data-segmentId="false">
<meta itemprop="startDate" content="2020-01-10T19:00:00">
<meta itemprop="endDate" content="2020-01-10T20:00:00">
<dl>
<dt>
Sendung am
</dt>
<dd data-date="broadcastDate">
<time datetime="2020-01-10T19:00:00">
<span class="broadcastDay">
<abbr title="Freitag">Fr</abbr>,
10.1.2020
</span>
<span>19:00 Uhr,</span>
<span>Am Abend,</span>
<span>SWR4</span>
</time>
</dd>
</dl>
</aside>
<aside class="broadcastfurther hidden-sm hidden-xs">
<dl>
<dt>
Weitere Sendetermine
</dt>
<dd itemscope itemtype="http://schema.org/BroadcastEvent" data-segmentId="false" data-broadcastType="true">
<meta itemprop="startDate" content="2020-01-10T19:00:00">
<meta itemprop="endDate" content="2020-01-10T20:00:00">
<time datetime="2020-01-10T19:00:00">
<span class="broadcastDay">
<abbr title="Freitag">Fr</abbr>, 10.1.2020
</span>
<span>19:00 Uhr,</span>
<span data-series="seriesTitle">Am Abend,</span>
<span>SWR4</span>
</time>
</dd>
</dl>
</aside>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="/swr4/Am-Abend,visitenkarte-am-abend-100.html" class="btn button button-grouplink">Zur Startseite der Sendung</a>
</div>
</div>
</div>
<div class="container"> <div class="row">
<h2>Die CD-Vorstellung</h2>
<div class="col-xs-12"
>
<article id="video-voxxclub-album-2020-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-swr4rp" >
<meta itemprop="publisher" href="SWR4 BW">
<header>
<div class="image">
<a href="/swr4/rp/musik/voXXclub-persoenlich-neues-Album-Wieder-dahoam,voxxclub-album-2020-100.html" data-clickzone="{'chapter1':'Musik','name':'So_persönlich_ist_Wieder_dahoam_von_voXXclub','customObject':{'11':'20200108113914','12':'SWR4 RP','1':'DESWR/BADN0_WEB_SWRCMS_voxxclub-album-2020-100','2':'Artikel','3':'So_persönlich_ist_Wieder_dahoam_von_voXXclub','5':'swr.de','6':'Nein','7':'Nein','8':'20'},'level2':'20'}" data-tracking="{'chapter1':'Musik','name':'So_persönlich_ist_Wieder_dahoam_von_voXXclub','customObject':{'11':'20200108113914','12':'SWR4 RP','1':'DESWR/BADN0_WEB_SWRCMS_voxxclub-album-2020-100','2':'Artikel','3':'So_persönlich_ist_Wieder_dahoam_von_voXXclub','5':'swr.de','6':'Nein','7':'Nein','8':'20'},'level2':'20'}">
<picture>
<source media="(min-width: 1200px)" data-srcset="/swr4/rp/musik/voxxclub-posiert-in-Lederhosen-und-bunten-Oberteilen-auf-Steinen-an-einem-Bach%2C1578479950847%2Cvoxxclub-pressefoto-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1200px) 1403px"/>
<source media="(min-width: 768px)" data-srcset="/swr4/rp/musik/voxxclub-posiert-in-Lederhosen-und-bunten-Oberteilen-auf-Steinen-an-einem-Bach%2C1578479950847%2Cvoxxclub-pressefoto-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/swr4/rp/musik/voxxclub-posiert-in-Lederhosen-und-bunten-Oberteilen-auf-Steinen-an-einem-Bach%2C1578479950847%2Cvoxxclub-pressefoto-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 606px"/>
<source data-srcset="/swr4/rp/musik/voxxclub-posiert-in-Lederhosen-und-bunten-Oberteilen-auf-Steinen-an-einem-Bach%2C1578479950847%2Cvoxxclub-pressefoto-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/swr4/rp/musik/voxxclub-posiert-in-Lederhosen-und-bunten-Oberteilen-auf-Steinen-an-einem-Bach%2C1578479950847%2Cvoxxclub-pressefoto-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 520px) 490px, 100vw"/>
<img data-src="/swr4/rp/musik/voxxclub-posiert-in-Lederhosen-und-bunten-Oberteilen-auf-Steinen-an-einem-Bach,1578479950847,voxxclub-pressefoto-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Pressestelle, Universal Music/Severin Schweiger" alt="voxxclub posiert in Lederhosen und bunten Oberteilen auf Steinen an einem Bach. (Foto: Pressestelle, Universal Music/Severin Schweiger)" title="Foto: Pressestelle, Universal Music/Severin Schweiger"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 1200px)" srcset="/swr4/rp/musik/voxxclub-posiert-in-Lederhosen-und-bunten-Oberteilen-auf-Steinen-an-einem-Bach%2C1578479950847%2Cvoxxclub-pressefoto-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1200px) 1403px"/>
<source media="(min-width: 768px)" srcset="/swr4/rp/musik/voxxclub-posiert-in-Lederhosen-und-bunten-Oberteilen-auf-Steinen-an-einem-Bach%2C1578479950847%2Cvoxxclub-pressefoto-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/swr4/rp/musik/voxxclub-posiert-in-Lederhosen-und-bunten-Oberteilen-auf-Steinen-an-einem-Bach%2C1578479950847%2Cvoxxclub-pressefoto-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 606px"/>
<source srcset="/swr4/rp/musik/voxxclub-posiert-in-Lederhosen-und-bunten-Oberteilen-auf-Steinen-an-einem-Bach%2C1578479950847%2Cvoxxclub-pressefoto-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/swr4/rp/musik/voxxclub-posiert-in-Lederhosen-und-bunten-Oberteilen-auf-Steinen-an-einem-Bach%2C1578479950847%2Cvoxxclub-pressefoto-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 520px) 490px, 100vw"/>
<img src="/swr4/rp/musik/voxxclub-posiert-in-Lederhosen-und-bunten-Oberteilen-auf-Steinen-an-einem-Bach,1578479950847,voxxclub-pressefoto-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg"  class="rs_skip_always" data-copyright="Foto: Pressestelle, Universal Music/Severin Schweiger" alt="voxxclub posiert in Lederhosen und bunten Oberteilen auf Steinen an einem Bach. (Foto: Pressestelle, Universal Music/Severin Schweiger)" title="Foto: Pressestelle, Universal Music/Severin Schweiger"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swr4/rp/musik/voXXclub-persoenlich-neues-Album-Wieder-dahoam,voxxclub-album-2020-100.html" data-clickzone="{'chapter1':'Musik','name':'So_persönlich_ist_Wieder_dahoam_von_voXXclub','customObject':{'11':'20200108113914','12':'SWR4 RP','1':'DESWR/BADN0_WEB_SWRCMS_voxxclub-album-2020-100','2':'Artikel','3':'So_persönlich_ist_Wieder_dahoam_von_voXXclub','5':'swr.de','6':'Nein','7':'Nein','8':'20'},'level2':'20'}" data-tracking="{'chapter1':'Musik','name':'So_persönlich_ist_Wieder_dahoam_von_voXXclub','customObject':{'11':'20200108113914','12':'SWR4 RP','1':'DESWR/BADN0_WEB_SWRCMS_voxxclub-album-2020-100','2':'Artikel','3':'So_persönlich_ist_Wieder_dahoam_von_voXXclub','5':'swr.de','6':'Nein','7':'Nein','8':'20'},'level2':'20'}">
<span class="topline">Neues Album</span>
<span itemprop="headline">So persönlich ist &#034;Wieder dahoam&#034; von voXXclub</span>
</a>
</h2>
</header>
<a href="/swr4/rp/musik/voXXclub-persoenlich-neues-Album-Wieder-dahoam,voxxclub-album-2020-100.html" data-clickzone="{'chapter1':'Musik','name':'So_persönlich_ist_Wieder_dahoam_von_voXXclub','customObject':{'11':'20200108113914','12':'SWR4 RP','1':'DESWR/BADN0_WEB_SWRCMS_voxxclub-album-2020-100','2':'Artikel','3':'So_persönlich_ist_Wieder_dahoam_von_voXXclub','5':'swr.de','6':'Nein','7':'Nein','8':'20'},'level2':'20'}" data-tracking="{'chapter1':'Musik','name':'So_persönlich_ist_Wieder_dahoam_von_voXXclub','customObject':{'11':'20200108113914','12':'SWR4 RP','1':'DESWR/BADN0_WEB_SWRCMS_voxxclub-album-2020-100','2':'Artikel','3':'So_persönlich_ist_Wieder_dahoam_von_voXXclub','5':'swr.de','6':'Nein','7':'Nein','8':'20'},'level2':'20'}">
<div class="lead" itemprop="description">
<p>Inzwischen ist voXXclub weltweit unterwegs. Deshalb ist Heimat für die fünf Jungs wichtig. Einer von ihnen hat einen besonders rührenden und intimen Song für das Album geschrieben.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div> </div>
<div class="container">
<footer class="rs_skip_always">
<div class="meta meta-bottom">
<a href="/swr4/bw/programm/swr4-team-andreas-haass,article-swr-17386.html">
<dl class="meta-hosts">
<dt class="meta-host-name">AUTOR/IN</dt>
<dd class="meta-host-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Andreas Haaß">
Andreas Haaß
</dd>
<dd class="meta-host-image" itemprop="author" itemscope itemtype="https://schema.org/Person">
<img data-src="/swr4/bw/programm/Andreas-Haass,1563252430555,image-swr-199876~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg" srcset="/swr4/bw/programm/Andreas-Haass%2C1563252430555%2Cimage-swr-199876~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr4/bw/programm/Andreas-Haass%2C1563252430555%2Cimage-swr-199876~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/swr4/bw/programm/Andreas-Haass%2C1563252430555%2Cimage-swr-199876~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" data-spy="lazyload" sizes="(min-width: 1920px) 670px, (min-width: 720px) 523px, 100vw" class="rs_skip_always" data-copyright="Foto: SWR, SWR - Foto: Alexander Kluge" alt="Andreas Haaß (Foto: SWR, SWR - Foto: Alexander Kluge)" title="Foto: SWR, SWR - Foto: Alexander Kluge"/>
<noscript>
<img src="/swr4/bw/programm/Andreas-Haass,1563252430555,image-swr-199876~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg" srcset="/swr4/bw/programm/Andreas-Haass%2C1563252430555%2Cimage-swr-199876~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr4/bw/programm/Andreas-Haass%2C1563252430555%2Cimage-swr-199876~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/swr4/bw/programm/Andreas-Haass%2C1563252430555%2Cimage-swr-199876~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="(min-width: 1920px) 670px, (min-width: 720px) 523px, 100vw" class="rs_skip_always" data-copyright="Foto: SWR, SWR - Foto: Alexander Kluge" alt="Andreas Haaß (Foto: SWR, SWR - Foto: Alexander Kluge)" title="Foto: SWR, SWR - Foto: Alexander Kluge"/>
</noscript>
<meta itemprop="name" content="Andreas Haaß">
</dd>
</dl>
</a>
<dl class="meta-description">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-01-09T18:00:00">
<span class="date">9.1.2020</span
><span class="time">, 18:00 Uhr</span>
</time>
</dd>
</dl>
</div>
</footer>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="19" data-chapter1="Musik _ Events" data-update="20200110080106" data-pageId="SWR3318686795" data-name="voXXclub_sind_Wieder_dahoam" data-x12="SWR4 BW" data-x1="DESWR/BADN0_WEB_SWRCMS_voxxclub-albumpraesentation-wieder-dahoam-100" data-x11="20200109180118" data-x2="Artikel" data-x3="voXXclub_sind_Wieder_dahoam" data-x5="swr.de" data-x6="Nein" data-level2="19" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="swr4,bw,musik-events"></script>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Weitere Sendungen</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-voxxclub-wieder-dahoam-albumpraesentation-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast rubrik-swr4bw" >
<meta itemprop="publisher" href="SWR4 BW">
<header>
<div class="image">
<a href="/swr4/bw/musik-events/Albumpraesentation-voXXclub-und-ihr-neues-Album-Wieder-dahoam,voxxclub-wieder-dahoam-albumpraesentation-100.html" data-clickzone="{'chapter1':'Musik _ Events','name':'voXXclub_und_ihr_neues_Album_Wieder_dahoam','customObject':{'11':'20200109174743','12':'SWR4 BW','1':'DESWR/BADN0_WEB_SWRCMS_voxxclub-wieder-dahoam-albumpraesentation-100','2':'seite','3':'voXXclub_und_ihr_neues_Album_Wieder_dahoam','5':'swr.de','6':'Nein','7':'Nein','8':'19'},'level2':'19'}" data-tracking="{'chapter1':'Musik _ Events','name':'voXXclub_und_ihr_neues_Album_Wieder_dahoam','customObject':{'11':'20200109174743','12':'SWR4 BW','1':'DESWR/BADN0_WEB_SWRCMS_voxxclub-wieder-dahoam-albumpraesentation-100','2':'seite','3':'voXXclub_und_ihr_neues_Album_Wieder_dahoam','5':'swr.de','6':'Nein','7':'Nein','8':'19'},'level2':'19'}">
<picture>
<source data-srcset="/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020%2C1578589267051%2Cvoxxclub-mit-swr4-vier-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020%2C1578589267051%2Cvoxxclub-mit-swr4-vier-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589267051,voxxclub-mit-swr4-vier-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR, Andreas Braun/mediensegel.de" alt="voXXclub und Fans bei der &quot;Wieder dahoam&quot;-Albumpräsentation 2020 (Foto: SWR, Andreas Braun/mediensegel.de)" title="Foto: SWR, Andreas Braun/mediensegel.de"/>
</picture>
<noscript>
<picture>
<source srcset="/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020%2C1578589267051%2Cvoxxclub-mit-swr4-vier-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020%2C1578589267051%2Cvoxxclub-mit-swr4-vier-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr4/bw/musik-events/Fans-bei-der-Voxxclub-Wieder-dahoam-Albumpraesentation-2020,1578589267051,voxxclub-mit-swr4-vier-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, Andreas Braun/mediensegel.de" alt="voXXclub und Fans bei der &quot;Wieder dahoam&quot;-Albumpräsentation 2020 (Foto: SWR, Andreas Braun/mediensegel.de)" title="Foto: SWR, Andreas Braun/mediensegel.de"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swr4/bw/musik-events/Albumpraesentation-voXXclub-und-ihr-neues-Album-Wieder-dahoam,voxxclub-wieder-dahoam-albumpraesentation-100.html" data-clickzone="{'chapter1':'Musik _ Events','name':'voXXclub_und_ihr_neues_Album_Wieder_dahoam','customObject':{'11':'20200109174743','12':'SWR4 BW','1':'DESWR/BADN0_WEB_SWRCMS_voxxclub-wieder-dahoam-albumpraesentation-100','2':'seite','3':'voXXclub_und_ihr_neues_Album_Wieder_dahoam','5':'swr.de','6':'Nein','7':'Nein','8':'19'},'level2':'19'}" data-tracking="{'chapter1':'Musik _ Events','name':'voXXclub_und_ihr_neues_Album_Wieder_dahoam','customObject':{'11':'20200109174743','12':'SWR4 BW','1':'DESWR/BADN0_WEB_SWRCMS_voxxclub-wieder-dahoam-albumpraesentation-100','2':'seite','3':'voXXclub_und_ihr_neues_Album_Wieder_dahoam','5':'swr.de','6':'Nein','7':'Nein','8':'19'},'level2':'19'}">
<span class="topline">Albumpräsentation</span>
<span itemprop="headline">voXXclub und ihr neues Album &#034;Wieder dahoam&#034;</span>
</a>
</h2>
</header>
<a href="/swr4/bw/musik-events/Albumpraesentation-voXXclub-und-ihr-neues-Album-Wieder-dahoam,voxxclub-wieder-dahoam-albumpraesentation-100.html" data-clickzone="{'chapter1':'Musik _ Events','name':'voXXclub_und_ihr_neues_Album_Wieder_dahoam','customObject':{'11':'20200109174743','12':'SWR4 BW','1':'DESWR/BADN0_WEB_SWRCMS_voxxclub-wieder-dahoam-albumpraesentation-100','2':'seite','3':'voXXclub_und_ihr_neues_Album_Wieder_dahoam','5':'swr.de','6':'Nein','7':'Nein','8':'19'},'level2':'19'}" data-tracking="{'chapter1':'Musik _ Events','name':'voXXclub_und_ihr_neues_Album_Wieder_dahoam','customObject':{'11':'20200109174743','12':'SWR4 BW','1':'DESWR/BADN0_WEB_SWRCMS_voxxclub-wieder-dahoam-albumpraesentation-100','2':'seite','3':'voXXclub_und_ihr_neues_Album_Wieder_dahoam','5':'swr.de','6':'Nein','7':'Nein','8':'19'},'level2':'19'}">
<div class="lead" itemprop="description">
<p>voXXclub und ihr neues Album "Wieder dahoam"
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-01-10T19:00">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>10.1.2020</span></span>
<span class="time">19:00 Uhr</span>
</time>
<span itemprop="name">SWR4 präsentiert voXXclub GanzNah</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR4</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-durchstarter-maite-kelly-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr4bw" >
<meta itemprop="publisher" href="SWR4 BW">
<header>
<div class="image">
<a href="/swr4/bw/musik-events/Durchstarter-des-Jahres-Maite-Kelly-Heute-Nacht-fuer-immer,durchstarter-maite-kelly-100.html" data-clickzone="{'chapter1':'Musik _ Events','name':'Maite_Kelly_-_Heute_Nacht_für_immer','customObject':{'11':'20191018212820','12':'SWR4 BW','1':'DESWR/BADN0_WEB_SWRCMS_durchstarter-maite-kelly-100','2':'seite','3':'Maite_Kelly_-_Heute_Nacht_für_immer','5':'swr.de','6':'Nein','7':'Nein','8':'19'},'level2':'19'}" data-tracking="{'chapter1':'Musik _ Events','name':'Maite_Kelly_-_Heute_Nacht_für_immer','customObject':{'11':'20191018212820','12':'SWR4 BW','1':'DESWR/BADN0_WEB_SWRCMS_durchstarter-maite-kelly-100','2':'seite','3':'Maite_Kelly_-_Heute_Nacht_für_immer','5':'swr.de','6':'Nein','7':'Nein','8':'19'},'level2':'19'}">
<picture>
<source data-srcset="/swr4/bw/musik-events/Maite-Kelly-auf-der-Durchstarter-des-Jahres-Buehne%2C1571430557984%2Cmaite-kelly-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr4/bw/musik-events/Maite-Kelly-auf-der-Durchstarter-des-Jahres-Buehne%2C1571430557984%2Cmaite-kelly-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/swr4/bw/musik-events/Maite-Kelly-auf-der-Durchstarter-des-Jahres-Buehne,1571430557984,maite-kelly-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Maite Kelly auf der &quot;Durchstarter des Jahres&quot;-Bühne (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/swr4/bw/musik-events/Maite-Kelly-auf-der-Durchstarter-des-Jahres-Buehne%2C1571430557984%2Cmaite-kelly-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr4/bw/musik-events/Maite-Kelly-auf-der-Durchstarter-des-Jahres-Buehne%2C1571430557984%2Cmaite-kelly-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr4/bw/musik-events/Maite-Kelly-auf-der-Durchstarter-des-Jahres-Buehne,1571430557984,maite-kelly-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Maite Kelly auf der &quot;Durchstarter des Jahres&quot;-Bühne (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swr4/bw/musik-events/Durchstarter-des-Jahres-Maite-Kelly-Heute-Nacht-fuer-immer,durchstarter-maite-kelly-100.html" data-clickzone="{'chapter1':'Musik _ Events','name':'Maite_Kelly_-_Heute_Nacht_für_immer','customObject':{'11':'20191018212820','12':'SWR4 BW','1':'DESWR/BADN0_WEB_SWRCMS_durchstarter-maite-kelly-100','2':'seite','3':'Maite_Kelly_-_Heute_Nacht_für_immer','5':'swr.de','6':'Nein','7':'Nein','8':'19'},'level2':'19'}" data-tracking="{'chapter1':'Musik _ Events','name':'Maite_Kelly_-_Heute_Nacht_für_immer','customObject':{'11':'20191018212820','12':'SWR4 BW','1':'DESWR/BADN0_WEB_SWRCMS_durchstarter-maite-kelly-100','2':'seite','3':'Maite_Kelly_-_Heute_Nacht_für_immer','5':'swr.de','6':'Nein','7':'Nein','8':'19'},'level2':'19'}">
<span class="topline">&#034;Durchstarter des Jahres&#034;</span>
<span itemprop="headline">Maite Kelly - &#034;Heute Nacht für immer&#034;</span>
</a>
</h2>
</header>
<a href="/swr4/bw/musik-events/Durchstarter-des-Jahres-Maite-Kelly-Heute-Nacht-fuer-immer,durchstarter-maite-kelly-100.html" data-clickzone="{'chapter1':'Musik _ Events','name':'Maite_Kelly_-_Heute_Nacht_für_immer','customObject':{'11':'20191018212820','12':'SWR4 BW','1':'DESWR/BADN0_WEB_SWRCMS_durchstarter-maite-kelly-100','2':'seite','3':'Maite_Kelly_-_Heute_Nacht_für_immer','5':'swr.de','6':'Nein','7':'Nein','8':'19'},'level2':'19'}" data-tracking="{'chapter1':'Musik _ Events','name':'Maite_Kelly_-_Heute_Nacht_für_immer','customObject':{'11':'20191018212820','12':'SWR4 BW','1':'DESWR/BADN0_WEB_SWRCMS_durchstarter-maite-kelly-100','2':'seite','3':'Maite_Kelly_-_Heute_Nacht_für_immer','5':'swr.de','6':'Nein','7':'Nein','8':'19'},'level2':'19'}">
<div class="lead" itemprop="description">
<p>Maite Kelly singt bei der "Durchstarter des Jahres"-Verleihung -nur vom Piano begleitet- ihren Song "Heute Nacht für immer".
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-10-18T21:00">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>18.10.2019</span></span>
<span class="time">21:00 Uhr</span>
</time>
<span itemprop="name">SWR4 BW Festivalradio</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR4 Baden-Württemberg</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>

</main>
</div>
<aside id="SWR4 BW" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<link itemprop="url" href="https://www.swr.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li role="presentation">
<a href="/swraktuell/swraktuell-100.html" role="menuitem">SWR Aktuell</a>
</li>
<li role="presentation">
<a href="/sport/SWR-Sport,sport-aktuell-102.html" role="menuitem">SWR Sport</a>
</li>
<li role="presentation">
<a href="/wissen/swrwissen,uebersichtsseite-wissen-100.html" role="menuitem">SWR Wissen</a>
</li>
<li role="presentation">
<a href="/heimat/swrheimat,homepage-104.html" role="menuitem">SWR Heimat</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" data-pjax="0" role="menuitem">Archiv</a>
</li>
<li role="presentation">
<a href="/swrclassic/startseite-102.html" role="menuitem">SWR Classic</a>
</li>
<li role="presentation">
<a href="http://www.kindernetz.de/" data-pjax="0" role="menuitem">SWR Kindernetz</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-9">Fernsehen</button>
<ul class="collapse" id="collapse-9">
<li role="presentation">
<a href="https://www.swrfernsehen.de/Aktuelles-Programm,swrfernsehen-104.html" role="menuitem">SWR Fernsehen</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/tv-programm/Programmkalender,programmkalender-106.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/live/Livestream-SWR-Fernsehen,swrfernsehen-livestream-100.html" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/videotext/Videotext,swrfernsehen-videotext-100.html" role="menuitem">Videotext</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li role="presentation">
<a href="/swr1/Eins-gehoert-gehoert,uebersicht-swr1-102.html" role="menuitem">SWR1</a>
</li>
<li role="presentation">
<a href="/swr2/swr2-index-100.html" role="menuitem">SWR2</a>
</li>
<li role="presentation">
<a href="https://www.swr3.de/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">SWR3</a>
</li>
<li role="presentation">
<a href="/swr4/uebersicht-swr4-102.html" role="menuitem">SWR4</a>
</li>
<li role="presentation">
<a href="https://www.dasding.de/startseite,indexseite-100.html" role="menuitem">DASDING</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Übersicht</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/program/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendung verpasst</a>
</li>
<li role="presentation">
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Podcast</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/shows" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-30">Der SWR</button>
<ul class="collapse" id="collapse-30">
<li role="presentation">
<a href="/unternehmen/unternehmen-100.html" role="menuitem">Der SWR</a>
</li>
<li role="presentation">
<a href="/unternehmen/organisation/organisation-100.html" role="menuitem">Organisation</a>
</li>
<li role="presentation">
<a href="/unternehmen/karriere/karriere-100.html" role="menuitem">Karriere</a>
</li>
<li role="presentation">
<a href="/unternehmen/kommunikation/SWR-Kommunikation,uebersichtsseite-swr-kommunikation-100.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-36">Service</button>
<ul class="collapse" id="collapse-36">
<li role="presentation">
<a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" data-pjax="0" role="menuitem">Kontakt</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" data-pjax="0" role="menuitem">SWR A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/Besucherfuehrungen,besucherfuehrung-100.html" data-pjax="0" role="menuitem">Besucherführungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/Veranstaltungen,swr-veranstaltungen-100.html" data-pjax="0" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/empfang/Empfang-der-SWR-Programme,empfang-100.html" data-pjax="0" role="menuitem">Frequenzen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/home/hilfe-102.html" data-pjax="0" role="menuitem">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" role="menuitem" href="http://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de" role="menuitem">swr</a>
</li>
<li role="presentation"><a href="/datenschutz/Datenschutz,datenschutz-118.html" role="menuitem">Datenschutz</a></li>
<li role="presentation"><a href="/impressum/Impressum,impressum-100.html" role="menuitem">Impressum</a></li>
<li class="imgrights">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2020</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>
</div>
</footer>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'voXXclub_sind_Wieder_dahoam',
level2: 19
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter1: 'Musik _ Events',
update: '20200110080106',
pageId: 'SWR3318686795'
})
tag.customVars.set({
site: {
11: '20200109180118',
12: 'SWR4 BW',
1: 'DESWR/BADN0_WEB_SWRCMS_voxxclub-albumpraesentation-wieder-dahoam-100',
2: 'Artikel',
3: 'voXXclub_sind_Wieder_dahoam',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 19
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript" defer="defer" src="/assets/js/bunchbox.js?1578562954000"></script>
<script type="text/javascript" defer="defer" src="/polyfill/v2/polyfill.min.js?rum=0&amp;features=HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry&amp;flags=gated&amp;callback=swrPolyfilled&amp;unknown=polyfill"></script>
<script type="text/javascript" defer="defer" src="/assets/js/lazyload.min.js?1578562956000"></script>
<script type="text/javascript" defer="defer" src="/assets/js/atInternet-5.17.1/smarttag.min.js?1578562954000"></script>
<script type="text/javascript" defer="defer" src="/assets/ardplayer/4.1.1/ardplayer.min.js?1578562956000"></script>
<script type="text/javascript" defer="defer" src="/assets/js/common.min.js?1578562956000"></script>
<script type="text/javascript" defer="defer" src="/assets/js/swr.min.js?1578562956000"></script>
<script type="text/javascript" defer="defer" src="/assets/js/playerleiste.min.js?1578562956000"></script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
<div id="playerbar">
<div class="container playerbar-container playerbar-fixed">
<!-- Toggle Button -->
<button class="btn playerbar-btn-collapse" type="button" data-toggle="collapse" data-target="#playerbarContantpane" aria-expanded="false" aria-controls="playerbarContantpane" title="Einklappen / Ausklappen">
<span class="playerbar-label playerbar-label-pressed">Einklappen</span>
<span class="playerbar-label playerbar-label-not-pressed">Ausklappen</span>
</button>
<!-- Wellenswitcher -->
<div id="stations">
<!-- Drop-Up -->
<nav class="dropup">
<button class="btn btn-secondary dropdown-toggle" type="button" id="stationMenuButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<span>Sender auswählen</span>
</button>
<ul class="dropdown-menu station-list" aria-labelledby="stationMenuButton">
<li class="station-item">
<button data-spy="audioplayer" data-stationid="dasding" data-config-uri="https://www.dasding.de/~webradio/administration/playerbar/dasding-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/dasding/logo.svg" title="Logo - DASDING" />
</div>
</figure>
<span class="station-name">DASDING</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swraktuell" data-config-uri="https://www.swr.de/~webradio/swraktuell/playerbar/swraktuell-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swraktuell/logo.svg" title="Logo - SWR Aktuell" />
</div>
</figure>
<span class="station-name">SWR Aktuell</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr1bw" data-config-uri="https://www.swr.de/~webradio/swr1/bw/swr1bw-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr1/logo.svg" title="Logo - SWR1 Baden-Württemberg" />
</div>
</figure>
<span class="station-name">SWR1 Baden-Württemberg</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr1rp" data-config-uri="https://www.swr.de/~webradio/swr1/rp/swr1rp-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr1/logo.svg" title="Logo - SWR1 Rheinland-Pfalz" />
</div>
</figure>
<span class="station-name">SWR1 Rheinland-Pfalz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr2" data-config-uri="https://www.swr.de/~webradio/swr2/swr2-playerbar-102~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr2/logo.svg" title="Logo - SWR2" />
</div>
</figure>
<span class="station-name">SWR2</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr3" data-config-uri="https://www.swr.de/~webradio/administration/playerbar-swr3/swr3-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr3/logo.svg" title="Logo - SWR3" />
</div>
</figure>
<span class="station-name">SWR3</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4bw" data-config-uri="https://www.swr.de/~webradio/swr4/bw/swr4bw-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Baden-Württemberg" />
</div>
</figure>
<span class="station-name">SWR4 Baden-Württemberg</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4fn" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/friedrichshafen/swr4fn-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Friedrichshafen" />
</div>
</figure>
<span class="station-name">SWR4 Friedrichshafen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4hn" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/heilbronn/swr4hn-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Heilbronn" />
</div>
</figure>
<span class="station-name">SWR4 Heilbronn</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ka" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/karlsruhe/karlsruhe-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Karlsruhe" />
</div>
</figure>
<span class="station-name">SWR4 Karlsruhe</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ma" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/mannheim/mannheim-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Mannheim" />
</div>
</figure>
<span class="station-name">SWR4 Mannheim</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4st" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/stuttgart/stuttgart-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Stuttgart" />
</div>
</figure>
<span class="station-name">SWR4 Stuttgart</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4fr" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/suedbaden/suedbaden-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Südbaden" />
</div>
</figure>
<span class="station-name">SWR4 Südbaden</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4tu" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/tuebingen/tuebingen-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Tübingen" />
</div>
</figure>
<span class="station-name">SWR4 Tübingen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ul" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/ulm/ulm-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Ulm" />
</div>
</figure>
<span class="station-name">SWR4 Ulm</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4rp" data-config-uri="https://www.swr.de/~webradio/swr4/rp/swr4rp-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Rheinland-Pfalz" />
</div>
</figure>
<span class="station-name">SWR4 Rheinland-Pfalz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4kl" data-config-uri="https://www.swr.de/~webradio/swr4/rp/nachrichten/kaiserslautern/swr4kl-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Kaiserslautern" />
</div>
</figure>
<span class="station-name">SWR4 Kaiserslautern</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ko" data-config-uri="https://www.swr.de/~webradio/swr4/rp/nachrichten/koblenz/koblenz-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Koblenz" />
</div>
</figure>
<span class="station-name">SWR4 Koblenz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4lu" data-config-uri="https://www.swr.de/~webradio/swr4/rp/nachrichten/ludwigshafen/ludwigshafen-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Ludwigshafen" />
</div>
</figure>
<span class="station-name">SWR4 Ludwigshafen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4mz" data-config-uri="https://www.swr.de/~webradio/swr4/rp/nachrichten/mainz/swr4mz-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Mainz" />
</div>
</figure>
<span class="station-name">SWR4 Mainz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4tr" data-config-uri="https://www.swr.de/~webradio/swr4/rp/nachrichten/trier/trier-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Trier" />
</div>
</figure>
<span class="station-name">SWR4 Trier</span>
</button>
</li>
</ul>
</nav>
</div>
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
</div>
<div class="collapse" id="playerbarContantpane">
<div class="container playerbar-container">
<!-- Close -->
<nav>
<button class="btn playerbar-btn-close" type="button" data-toggle="collapse" data-target="#playerbarContantpane" aria-expanded="false" aria-controls="playerbarContantpane" title="Schließen">
<span>Schließen</span>
</button>
</nav>
<!-- Content -->
</div>
</div>
</div>
</body>
</html>