<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#">
<head>
   <meta charset="UTF-8"/>
   <meta name="viewport" content="width=device-width,initial-scale=1.0"/>
   
   <link rel="icon" href="/static/favicons/SWR2/favicons/SWR2_16.png" sizes="16x16" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR2/favicons/SWR2_96.png" sizes="96x96" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR2/favicons/SWR2_196.png" sizes="196x196" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR2/favicons/SWR2_160.png" sizes="160x160" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR2/apple_touch/SWR2_57.png" sizes="57x57"/>

   <link rel="icon" href="/static/favicons/SWR2/favicons/SWR2_32.png" sizes="32x32" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR2/apple_touch/SWR2_72.png" sizes="72x72"/>


   <meta name="application-name" content="SWR2.de"/>

   <meta name="msapplication-square310x310logo" content="/static/favicons/SWR2/windows_tile/SWR2_310.png"/>

   <meta name="msapplication-wide310x150logo" content="/static/favicons/SWR2/windows_tile/SWR2_310_150.png"/>

   <meta name="google-site-verification" content="DcCgbIVyO-rFeBzleluzeqQj9QwiPzxp-Pk2y8_AbTI"/>

   <meta property="fb:pages" content="144265286076"/>

   <meta name="msapplication-TileColor" content="#ffffff"/>

   <meta name="msapplication-TileImage" content="/static/favicons/SWR2/windows_tile/SWR2_144.png"/>

   <meta name="msapplication-square150x150logo" content="/static/favicons/SWR2/windows_tile/SWR2_150.png"/>

   <meta name="msapplication-square144x144logo" content="/static/favicons/SWR2/windows_tile/SWR2_144.png"/>

   <meta property="article:publisher" content="https://www.facebook.com/SWR2"/>

   <meta name="msapplication-square70x70logo" content="/static/favicons/SWR2/windows_tile/SWR2_70.png"/>


   
   
   
   
   
   
   <title>Was bringt freies Lernen? | Wissen | SWR2 | SWR.de</title>
   
   <meta name="keywords" content="Lernangebot,Pädagogik,Eigenmotivation,Schule,Freies Lernen,antiautoritär,Noten"/>
   <meta name="news_keywords" content="Lernangebot,Pädagogik,Eigenmotivation,Schule,Freies Lernen,antiautoritär,Noten"/>
   <meta name="description" content="Es gibt keine Noten und keinen festen Stundenplan. Unterrichtsfächer wie Mathe und Deutsch sind „Lernangebote“. Die Kinder entscheiden selbst was sie wann lernen. Das freie, selbstgesteuerte Lernen ist pädagogisches Konzept Freier Schulen. Sie setzen auf die Eigenmotivation der Schüler und wollen sie auf ihrem Weg zu mündigen Bürgern begleiten. Schulabschlüsse können über externe Prüfungen abgelegt werden. Aber nach welchen Kriterien entscheiden Kinder was sie lernen? Warum entscheiden sich Eltern für diese Schulform? Sind die Kinder fit für unsere Leistungsgesellschaft? Oder brauchen wir mehr denn je Menschen, die nicht mit standardisierten Leistungskriterien aufgewachsen sind?"/>
   <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
   <meta name="dc.date.issued" content="2018-03-23T14:35:55"/>
   <!--googleoff: all-->
   <meta property="og:type" content="article"/>
   
   <link rel="image_src" href="https://www.swr.de/-/id=15185960/property=full/1cn6d3i/Kinderfinger%20auf%20aufgeschlagenem%20Schulbuch.jpg"/>
   <meta name="image_src" content="https://www.swr.de/-/id=15185960/property=full/1cn6d3i/Kinderfinger%20auf%20aufgeschlagenem%20Schulbuch.jpg"/>
   <meta name="rubric" content="swr"/>
   <meta property="og:image" content="https://www.swr.de/-/id=15185960/property=full/1cn6d3i/Kinderfinger%20auf%20aufgeschlagenem%20Schulbuch.jpg"/>
   <meta name="product-image" content="https://www.swr.de/-/id=15185960/property=full/1cn6d3i/Kinderfinger%20auf%20aufgeschlagenem%20Schulbuch.jpg" scheme="URI"/>
   
   <meta property="og:title" content="Was bringt freies Lernen? | Wissen | SWR2"/>
   
      
      
      <meta property="og:url" content="https://www.swr.de/swr2/programm/sendungen/wissen/freies-lernen-ohne-noten/-/id=660374/did=21143466/nid=660374/1nd5vp4/index.html"/>
   
   <meta property="og:description" content="Es gibt keine Noten und keinen festen Stundenplan. Unterrichtsfächer wie Mathe und Deutsch sind „Lernangebote“. Die Kinder entscheiden selbst was sie wann lernen. Das freie, selbstgesteuerte Lernen ist pädagogisches Konzept Freier Schulen. Sie setzen auf die Eigenmotivation der Schüler und wollen sie auf ihrem Weg zu mündigen Bürgern begleiten. Schulabschlüsse können über externe Prüfungen abgelegt werden. Aber nach welchen Kriterien entscheiden Kinder was sie lernen? Warum entscheiden sich Eltern für diese Schulform? Sind die Kinder fit für unsere Leistungsgesellschaft? Oder brauchen wir mehr denn je Menschen, die nicht mit standardisierten Leistungskriterien aufgewachsen sind?"/>
   <meta property="og:locale" content="de_DE"/>
   <meta property="og:site_name" content="swr.online"/>
   
   
   
   
   
   
   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:title" content="Was bringt freies Lernen? | Wissen | SWR2">
   <meta name="twitter:description" content="Es gibt keine Noten und keinen festen Stundenplan. Unterrichtsfächer wie Mathe und Deutsch sind „Lernangebote“. Die Kinder entscheiden selbst was sie wann lernen. Das freie, selbstgesteuerte Lernen ist pädagogisches Konzept Freier Schulen. Sie setzen auf die Eigenmotivation der Schüler und wollen sie auf ihrem Weg zu mündigen Bürgern begleiten. Schulabschlüsse können über externe Prüfungen abgelegt werden. Aber nach welchen Kriterien entscheiden Kinder was sie lernen? Warum entscheiden sich Eltern für diese Schulform? Sind die Kinder fit für unsere Leistungsgesellschaft? Oder brauchen wir mehr denn je Menschen, die nicht mit standardisierten Leistungskriterien aufgewachsen sind?">
   <meta name="twitter:image" content="https://www.swr.de/-/id=15185960/property=full/1cn6d3i/Kinderfinger%20auf%20aufgeschlagenem%20Schulbuch.jpg">
   <meta name="twitter:site" content="@SWR2">
   <meta name="twitter:creator" content="@SWR2">

   <!--googleon: all-->
   <link rel="canonical" href="https://www.swr.de/swr2/programm/sendungen/wissen/freies-lernen-ohne-noten/-/id=660374/did=21143466/nid=660374/1nd5vp4/index.html"/>

   <meta name="doctype" content="broadcastcontrib"/>
   <meta name="dcterms.valid" scheme="dcterms.period" content="end=2023-03-24T08:58:00+0100;scheme=W3CDTF"/>
   <meta name="robots" content="noarchive,index,follow,noodp"/>
   

   <!--googleoff: all-->
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ard/css/base.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=13830310/property=css/pubVersion=27/1xfscc5/swr-base-container.css"/>
   <link rel="stylesheet" media="print" type="text/css" href="https://www.swr.de/-/id=14306550/property=css/pubVersion=14/1d8oqgq/swrde-print.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/jquery/ui/jquery-ui-1.10.4.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/mandanten/swr/base/main.min.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/ebu-tt/css/AddonEbuSubtitle.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_info/css/AddonSwrInfo.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_related/css/AddonSwrRelated.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=20050690/property=css/pubVersion=5/6d5364/addonswrrelatedstyle.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_social/css/AddonSwrSocial.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr3_share/css/AddonSWR3Share.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr3_info/css/AddonSWR3Info.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=13830366/property=css/pubVersion=562/ndlvv/swrde-base-container.css"/>
   
   <script type="text/javascript" src="https://www.swr.de/-/id=13886966/property=jslib/pubVersion=18/6lc7gx/redirector.js"></script>
   <script type="text/javascript" src="//cdn.optimizely.com/js/1031717218.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830278/property=jslib/pubVersion=4/5ec8j8/jquery-ui-1-10-4.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/plugins/waitForImages/jquery.waitforimages.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Application.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/MediaMatcher/MediaMatcher.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/iScroll4/iscroll.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/BaseController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/AttributeSwapController.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830292/property=jslib/pubVersion=5/1glo395/collapsiblecontroller-js.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SlidableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SocialMediaController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SortableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/TableController.js"></script>
   <script type="text/javascript" src="/static/geolocation/targeting.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830306/property=jslib/pubVersion=428/nid=660374/gt1elz/responsive-design-sammel-javascript.js"></script>
   <script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/hls-3f2dce0.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/player.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/addons.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_info/js/AddonSWR3Info.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_atipixel/js/AddonSWR3ATIPixel.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_infonline/js/AddonSWR3INFOnline.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_share/js/AddonSWR3Share.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr_related/js/AddonSwrRelated.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=20749870/property=jslib/pubVersion=4/1bbvbpr/masternavi_swr.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=15512924/property=jslib/pubVersion=8/16wbz8g/pixelscribble.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830216/property=jslib/pubVersion=5/1mf4kh5/swrcollapsiblecontroller.js"></script>
   
   
   
   <script type="text/javascript">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</script>
   <script type="text/javascript">
    var st_stat = "swr";
    var st_mobi = "mobswr";
    var cp_stat = "Seite/stationaer";
    var cp_mobi = "Seite/mobil";

    function isStringDetected(value) {
        var regexp = new RegExp(value, "gi");
        return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
    }

    function isTablet() {
        if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
        }
        return false;
    }

    function szmngPixel() {
        
        /* SZMnG-Tag Responsiv-Weiche */
        jQuery.ajaxSetup({ cache: true });
        jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
            var isMobile = (st_mobi != '' && !isTablet() && typeof orientation != 'undefined');
            var st = (isMobile || st_stat == '') ? st_mobi : st_stat;
            var cp = (isMobile || st_stat == '') ? cp_mobi : cp_stat;

            if (st != '' && cp != '') {
                var iam_data = {
                    "st" : st,
                    "cp" : cp
                };
                iom.c(iam_data,1);
            }
        });
        
    }

    
        jQuery(document).ready(function() {
          szmngPixel();
        });
    
</script>
   
    <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
       /** CONFIGURATION START **/
       _sf_async_config.uid = 61714;
       _sf_async_config.domain = 'swr.de';
       _sf_async_config.useCanonical = true;
       _sf_async_config.noCookies = false;
       /** CONFIGURATION END **/
       var _sf_startpt = (new Date()).getTime();
   </script>
   <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


   <!--googleon: all-->
</head>
<body class="swr_de article naviRadio naviSwr2 naviProgramm naviSendungen naviWissen" data-ctrl-pixel="{id: 'pixeltracking'}">
<!--googleoff: all-->
<!-- RSPEAK_STOP -->

<div id="skiplink">
   <ul><li><a href="#searchinput">direkt zur Suche</a></li><li><a href="#content">direkt zum Inhalt</a></li></ul>
</div><!-- Ende skiplink -->

<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
    
    
        
          
             
             
   
   <div  id="header">


         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   
   <header id="swr-header">
      <nav class="navbar navbar-default">

         <div class="container navbar-header">
            <button class="btn-menu" type="button" data-toggle="megamenu">Alle Themen anzeigen</button>
            <a class="navbar-brand" href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" ><span class="alt">SWR2</span></a>
         </div>

         <div class="megamenu">
            
               <div class="menubox first">
                  <a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a>
                  
                     
                     
                        <ul class="container nav navbar-nav">
                           
                              <li>
                                 
                                    <a href="https://www.swr.de/swr2/programm/-/id=661104/1rcmvqp/index.html" >Programm</a>
                                 
                              </li>
                           
                              <li>
                                 
                                    <a href="https://www.swr.de/swr2/musik/-/id=661124/1nhi0mr/index.html" >Musik</a>
                                 
                              </li>
                           
                              <li>
                                 
                                    <a href="https://www.swr.de/swr2/literatur/-/id=6891032/444jn7/index.html" >Literatur</a>
                                 
                              </li>
                           
                              <li>
                                 
                                    <a href="https://www.swr.de/swr2/hoerspiel-feature/-/id=661194/ev1i7s/index.html" >Hörspiel &amp; Feature</a>
                                 
                              </li>
                           
                              <li>
                                 
                                    <a href="https://www.swr.de/swr2/film/-/id=20993170/1ngi0ku/index.html" >Film</a>
                                 
                              </li>
                           
                              <li>
                                 
                                    <a href="https://www.swr.de/swr2/buehne/-/id=20993174/1m16id3/index.html" >Bühne</a>
                                 
                              </li>
                           
                              <li>
                                 
                                    <a href="https://www.swr.de/swr2/kunst-und-ausstellung/-/id=20993154/1r03rhx/index.html" >Kunst &amp; Ausstellung</a>
                                 
                              </li>
                           
                              <li>
                                 
                                    <a href="https://www.swr.de/swr2/wissen/-/id=661224/1muyzmy/index.html" >Wissen</a>
                                 
                              </li>
                           
                        </ul>
                        
                     
                  
               </div>
            

            <div class="menubox imswr ">
               
               <h2>Im SWR</h2>
               <ul class="container nav navbar-nav">
                  
                     <li>
                        
                           <a href="https://www.swr.de/-/id=116/1p6o6z0/index.html" >SWR Home</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swraktuell/bw/-/id=1622/16hixw/index.html" >SWR Aktuell Baden-Württemberg</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swraktuell/rp/-/id=1682/1ynyr3i/index.html" >SWR Aktuell Rheinland-Pfalz</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >SWR Sport</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >SWR Wissen</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="http://swrmediathek.de" >SWR Mediathek</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Der SWR</a>
                        
                     </li>
                  
               </ul>
            </div>

            <div class="menubox tvradio">
               <h2>Fernsehen und Radio</h2>
               <ul class="container nav navbar-nav">
                  
                     <li>
                        
                           <a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" >SWR1 BW</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" >SWR1 RP</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;https://www.swr3.de&#039;);return false;" href="https://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" >SWR4 BW</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" >SWR4 RP</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;https://www.planet-schule.de/&#039;);return false;" href="https://www.planet-schule.de/" onmouseover="externWindowTitle(this);" >Planet Schule</a>
                        
                     </li>
                  
               </ul>
            </div>

            <div class="container">
               <button class="btn btn-default btn-close" type="button">Schließen</button>
            </div>
         </div>

         <div class="container meta-navi">
            <ul class="nav navbar-nav">
               
                  
                     <li class="topNaviSearch" id="swrsuche" data-ctrl-easytoggle="{'id':'topnavisearch','type':'naviSearch'}"><a data-ctrl-topnavisearch-trigger="{'noBubble':'true'}" href="https://www.swr.de/swr2/swr2-suchergebnis/-/id=7576/cf=42/did=661420/nid=7576/11329ol/index.html"><span class="textSearch">Suche im SWR</span></a>
                        <div class="searchBoxTop" role="search" data-ctrl-topnavisearch-body="{}">
                           <form class="searchFormTop" action="https://www.swr.de/swr2/swr2-suchergebnis/-/id=7576/cf=42/did=661420/nid=7576/11329ol/index.html" method="get">
                              <input class="textinput" type="text" name="query" id= "searchInput" value="Suche" onfocus="document.getElementById('searchInput').value=''"/>
                              <input class="submit" type="submit" name="searchSubmit" id="searchSubmit" value="Absenden" />
                              <input id="searchScope" type="hidden" value="SWR_Text_only" name="searchScope">
                              <input id="restriction" type="hidden" value="/swr2" name="restriction">
                           </form>
                        </div>
                        <script type="text/javascript">
                            jQuery("#searchInput").autocomplete(
                                {
                                    source: function (request, response) {
                                        jQuery.ajax({
                                            url: "/cmwebapp/restservice/googleSearch/v1/service",
                                            dataType: "jsonp",
                                            data: {
                                                controller: 'suggest',
                                                site: 'SWR_Text_only',
                                                token: request.term
                                            },
                                            success: function (data) {
                                                response(jQuery.map(data, function (item) {
                                                    return item;
                                                }))
                                            }
                                        });
                                    },
                                    minLength: 2,
                                    focus: function (event, ui) {
                                        jQuery(this).val(ui.item.value);
                                        return false;
                                    },
                                    select: function (event, ui) {
                                        jQuery(this).val(ui.item.value);
                                        jQuery(this).closest('form').submit();
                                    },
                                    open: function () {
                                        jQuery(this).removeClass("ui-corner-all").addClass("ui-corner-top");
                                    },
                                    close: function () {
                                        jQuery(this).removeClass("ui-corner-top").addClass("ui-corner-all");
                                    }
                                }
                            );
                        </script>
                     </li>
                  
               
               <li class="wetter"><a href="https://www.swr.de/wetter/-/id=5491998/cf=42/1ufy43o/index.html" >Wetter</a></li>
               <li class="verkehr"><a href="https://www.swr.de/verkehr/-/id=4201888/fstq1s/index.html" >Verkehr</a></li>
            </ul>
         </div>

      </nav>
   </header>



             
         
      
      
   

   
      
         
             
         
      
      
   

</div>

                  
                  
                  
               
         
   

   </div>

          
          
          
        
    
        
          
          
             
             <div id="content" class="broadcast">
   
      
         
            
            
   
   <div  id="navigation">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <ol class="breadcrumb">
    
        
            
                
                
                    <li>
                        <a href="https://www.swr.de/-/id=116/1p6o6z0/index.html" >SWR</a>
                    </li>
                
            
        
    
        
            
                
                
                    <li>
                        <a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a>
                    </li>
                
            
        
    
        
            
                
                
                    <li>
                        <a href="https://www.swr.de/swr2/programm/sendungen/wissen/-/id=660374/4hi1a5/index.html" >Wissen</a>
                    </li>
                
            
        
    
</ol>



             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

         
         
         
      
   
      
         
            
            
   

         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 
   
      <div class="socialSharing" data-ctrl-swrsocial="{'id': 'socialsharing', 'canonical':'https://www.swr.de/swr2/programm/sendungen/wissen/freies-lernen-ohne-noten/-/id=660374/did=21143466/nid=660374/1nd5vp4/index.html'}">
         <h4 class="hidden">Beitrag teilen</h4>
         <ul class="socialSharingList">
            <li class="fblink" data-ctrl-socialsharing-trigger="{'type': 'Facebook'}">
               <a href="javascript:void(0);" title="Facebook">
                  <span class="hidden">Facebook</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'facebook'}">0</span>
                  <span class="hidden">Likes</span>
               </a>
            </li>
            <li class="twlink" data-ctrl-socialsharing-trigger="{'type': 'Twitter', 'params':{'site': '@SWR2', 'creator': '@SWR2'}}">
               <a href="javascript:void(0);" title="Twitter">
                  <span class="hidden">Twitter</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'twitter'}">0</span>
                  <span class="hidden">Tweets</span>
               </a>
            </li>
            <li class="gplink" data-ctrl-socialsharing-trigger="{'type': 'Gplus'}">
               <a href="javascript:void(0);" title="Google+">
                  <span class="hidden">Google+</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'gplus'}">0</span>
                  <span class="hidden">+1</span>
               </a>
            </li>
            <li class="walink">
               <a href="whatsapp://send?text=Was bringt freies Lernen? https%3A%2F%2Fwww.swr.de%2Fswr2%2Fprogramm%2Fsendungen%2Fwissen%2Ffreies-lernen-ohne-noten%2F-%2Fid%3D660374%2Fdid%3D21143466%2Fnid%3D660374%2F1nd5vp4%2Findex.html" title="WhatsApp">
                  <span class="hidden">WhatsApp</span>
               </a>
            </li>
            <li class="maillink">
               <a href="javascript:void(0);" onclick="openEMailForm('https://www.swr.de/-/id=116/cf=42/did=6412736/gp1=21143466/nid=116/pv=unsurrounded/mz84xj/index.html')" title="E-Mail">
                  <span class="hidden">E-Mail</span>
               </a>
            </li>
         </ul>
      </div>
      <div id="customerServicesForm" class="emaildialog">
         <img class="waitingimage" src="/static/responsive/img/ajax/loader.gif" alt="Bitte warten..."/>
      </div>
      <script>
         jQuery("#customerServicesForm").dialog({
            autoOpen: false,
            dialogClass: 'emaildialog',
            position: "top",
            modal: true
         });
      </script>
   

   <div class="wrapper">
      <div class="innerWrapper">
         
  
     <div class="detailSectionGroupZ">
        <div class="section sectionZ">
           <!--googleon: all-->
           <!-- RSPEAK_START -->
           <div class="con">
      <div class="modCon">
         <div class="mod modA modParagraph">
            <div class="boxCon">
               <div class="box" id="articlebody">
                  





    <div class="bannerImage">
      
   
   <img src="https://www.swr.de/-/id=15006804/property=thumbnail/pubVersion=1/width=316/dqt4ue/Sch%C3%BCler%20sitzen%20an%20einem%20Tisch.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'183': 'https://www.swr.de/-/id=15006804/property=thumbnail/pubVersion=1/width=183/14ytege/Sch%C3%BCler%20sitzen%20an%20einem%20Tisch.jpg','233': 'https://www.swr.de/-/id=15006804/property=thumbnail/pubVersion=1/width=233/vnmupo/Sch%C3%BCler%20sitzen%20an%20einem%20Tisch.jpg','308': 'https://www.swr.de/-/id=15006804/property=thumbnail/pubVersion=1/width=308/1lhblog/Sch%C3%BCler%20sitzen%20an%20einem%20Tisch.jpg','316': 'https://www.swr.de/-/id=15006804/property=thumbnail/pubVersion=1/width=316/dqt4ue/Sch%C3%BCler%20sitzen%20an%20einem%20Tisch.jpg','464': 'https://www.swr.de/-/id=15006804/property=thumbnail/pubVersion=1/width=464/15hop7s/Sch%C3%BCler%20sitzen%20an%20einem%20Tisch.jpg','482': 'https://www.swr.de/-/id=15006804/property=medium/pubVersion=1/width=482/2chvl4/Sch%C3%BCler%20sitzen%20an%20einem%20Tisch.jpg','644': 'https://www.swr.de/-/id=15006804/property=medium/pubVersion=1/width=644/loo2v3/Sch%C3%BCler%20sitzen%20an%20einem%20Tisch.jpg','878': 'https://www.swr.de/-/id=15006804/property=medium/pubVersion=1/width=878/sc7259/Sch%C3%BCler%20sitzen%20an%20einem%20Tisch.jpg','980': 'https://www.swr.de/-/id=15006804/property=medium/pubVersion=1/width=980/1u7p07r/Sch%C3%BCler%20sitzen%20an%20einem%20Tisch.jpg','*': 'https://www.swr.de/-/id=15006804/property=medium/pubVersion=1/3xrek2/Sch%C3%BCler%20sitzen%20an%20einem%20Tisch.jpg'} }}" title="(Quelle: SWR)" alt="Schüler sitzen an einem Tisch"/>

    </div>



   <p class="text small infoBroadcastDateInline">
         <strong>SENDETERMIN</strong>
         <span data-ctrl-dateTime="{ date : '1521876600000', datePattern : 'E, d.M.yyyy'}">Sa, 24.3.2018 | 8:30 Uhr</span> |  SWR2
   </p>


   
      <h1>
         
            <span class="dachzeile small">SWR2 Wissen</span>
         
         
            <span class="headline small">Ohne Zwang und ohne Noten</span>
         
      </h1>
   

   <h2 class="subTitle">Was bringt freies Lernen?</h2>

<div class="einleitung"><div class="text small"><p>Von Christine Werner</p></div></div>

                  


   <!-- RSPEAK_STOP -->
   <!--googleoff: all-->
   <div class="mediaCon">
      <div class="media mediaA">
         
            




   <script type="text/javascript">
      function fixAspect_19898906_21383462_id91339_a() {
         var jqDiv = jQuery("#aspect19898906_21383462_id91339_a");
         var w = jqDiv.width();
         var h = Math.round(9 * w / 16);
         jqDiv.height(h);

         var fs = (w / 512) * 64; // 16;
         if (fs < 8) {
            fs = 8;
         }
         if (fs > 20) {
            fs = 20;
         }

         fs = parseFloat(fs, 10).toFixed(2);
         // alert("fs: "+fs);
         jQuery('.swrInfo_wrapper', jqDiv).css("font-size",fs + 'px');

      }
      jQuery(function () {
         // setup fluid iframes
         jQuery(window).resize(fixAspect_19898906_21383462_id91339_a);
         fixAspect_19898906_21383462_id91339_a();
      });
   </script>
   <div id="aspect19898906_21383462_id91339_a" style="width:100%" class="hasTeaserImage_true">
      <div id="player19898906_21383462_id91339_a">
         <script type="text/javascript">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</script>
      </div>
   </div>
   

            




    
    
        
            <div class="download rs_skip">
<a title="[Wählen Sie im Kontextmenü 'Ziel speichern unter...']" href="http://avdlswr-a.akamaihd.net/swr/swr2/wissen/sendungen/2018/03/swr2wissen-20180324-swr2-wissen-2403-ohne-zwang-und-ohne-noten-was-bringt-freies-lernen.m.mp3" class="iconlink"
         ><span class="pluslink">Audio herunterladen  (24,44 MB | mp3)</span></a>
</div>
        

         
      </div>
   </div>
   <!--googleon: all-->
   <!-- RSPEAK_START -->

                  
   



<div class="text small"><p>Es gibt keine Noten und keinen festen Stundenplan. Unterrichtsfächer wie Mathe und Deutsch sind „Lernangebote“. Die Kinder entscheiden selbst was sie wann lernen. Das freie, selbstgesteuerte Lernen ist pädagogisches Konzept Freier Schulen. Sie setzen auf die Eigenmotivation der Schüler und wollen sie auf ihrem Weg zu mündigen Bürgern begleiten. Schulabschlüsse können über externe Prüfungen abgelegt werden. Aber nach welchen Kriterien entscheiden Kinder was sie lernen? Warum entscheiden sich Eltern für diese Schulform? Sind die Kinder fit für unsere Leistungsgesellschaft? Oder brauchen wir mehr denn je Menschen, die nicht mit standardisierten Leistungskriterien aufgewachsen sind?</p></div>

                  


                  <div class="content_footer rs_skip">
                     


                     <div class="stand">
                        

                        
   <p>Stand: 23.3.2018, 14.35 Uhr</p>

                     </div>
                  </div>
                  <!-- RSPEAK_STOP -->

   
   


   <!-- RSPEAK_START -->

               </div>
            </div>
         </div>
      </div>
   </div>

           <!-- RSPEAK_STOP -->
           <!--googleoff: all-->
           

    
        
        <div class="con ">
            <div class="modCon ">
                <div class="mod modA ">
                    

    
   
      <div data-ctrl-layoutable="{'id':'layoutCustomerService','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
            data-ctrl-pixel="{id: 'footerpixel'}" aria-live="polite" class="boxCon">
           <div data-ctrl-collapsible="{'id':'collsocial','action':{'init':['closeEntries'],'default':['closeEntriesOnVanish']}}"
                class="box modSocialbar">
               <div class="social">
                   

    
    
    
        
            <div class="button print" data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}">
                <a onclick="window.print(); return false;" href="#">Drucken</a>
            </div>
        
    

                   
    
    
    
    
    
        
        
            
            <div data-ctrl-collsocial-entry="{'id':'readspeaker'}" class="readSpeakerCon">
                <div data-ctrl-collsocial-readspeaker-trigger="{'action':{'default':['closeOtherEntries', 'toggleBody']}}"
                     data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}"
                     class="button" style="position:relative;cursor:pointer">
                    
                        <div class="readspeaker">Seite vorlesen</div>
                    
                </div>
                <div class="readspeakerBox" data-ctrl-collsocial-readspeaker-body="{}" style="display: none;">
                    <script src="/static/readspeaker_2-5/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
                    <div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
                        <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker" href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&amp;lang=de_de&amp;readid=articlebody&amp;url=https%3A%2F%2Fwww.swr.de%2Fswr2%2Fprogramm%2Fsendungen%2Fwissen%2Ffreies-lernen-ohne-noten%2F-%2Fid%3D660374%2Fdid%3D21143466%2Fnid%3D660374%2F1nd5vp4%2Findex.html">
                            <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
                            <span class="rsbtn_right rsimg rsplay rspart"></span>
                        </a>
                    </div>
                </div>
            </div>
        
    

                   




                   
   
   
   

               </div>
           </div>
       </div>
   
    

    
    <div class="commentLoad"
         data-ctrl-loadable="{'id':'commentloader','action':{'init':['handleActiveSource']}}">
        <div class="commentSource"
             data-ctrl-commentloader-source="{
                         'action':{'default':['load']},
                         'method':'GET',
                         'url':'https://www.swr.de/-/id=21143466/templateId=rasterDetailCustomerServiceCommentsAjaxView/cap.groups=anonymous/did=21143466/nid=660374/hv1fcp/index.html'
                     }">
        </div>
        <div data-ctrl-commentloader-target="{}"></div>
    </div>


                </div>
            </div>
        </div>
    

        </div>
     </div>
     <div class="section sectionC">
        

   
   <div class="con transparent infoBroadcastDateBox">
   <div class="boxCon">
      <div>
         <span>Sendung vom </span>
      </div>
      <div class="line"></div>
      <div class="text">
         <p><span data-ctrl-dateTime="{ date : '1521876600000', datePattern : 'E, d.M.yyyy'}">Sa, 24.3.2018 | 8:30 Uhr</span></p>
         <p class="stationname">SWR2</p>
      </div>
   </div>
 </div>

   

   
   
    
    
    
    

   
   
   
   
      <div class="con">
         <h2 class="conHeadline">Manuskript zum Download</h2>
         
            <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-21143468-1kvrzx2">
      
   <div class="mediaCon">
      
      <div class="media mediaA"
           data-ctrl-pixeltracking-click="{headline:'SWR2 Wissen', type:'Download', url:'https://www.swr.de/-/id=21143468/property=download/nid=660374/1o2hwks/swr2-wissen-20180324.pdf'}">
         







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/-/id=21143468/property=download/nid=660374/1o2hwks/swr2-wissen-20180324.pdf" >
            <img src="https://www.swr.de/-/id=14648212/property=thumbnail/pubVersion=1/width=316/gxbyri/Download.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=14648212/property=thumbnail/pubVersion=1/width=150/1dteuap/Download.jpg','183': 'https://www.swr.de/-/id=14648212/property=thumbnail/pubVersion=1/width=183/185xes6/Download.jpg','233': 'https://www.swr.de/-/id=14648212/property=thumbnail/pubVersion=1/width=233/z4rfyc/Download.jpg','308': 'https://www.swr.de/-/id=14648212/property=thumbnail/pubVersion=1/width=308/1ia6mm0/Download.jpg','316': 'https://www.swr.de/-/id=14648212/property=thumbnail/pubVersion=1/width=316/gxbyri/Download.jpg','482': 'https://www.swr.de/-/id=14648212/property=full/pubVersion=1/width=482/lnwr6e/Download.jpg','644': 'https://www.swr.de/-/id=14648212/property=full/pubVersion=1/width=644/2an3cx/Download.jpg','980': 'https://www.swr.de/-/id=14648212/property=full/pubVersion=1/width=980/1atpfc9/Download.jpg','*': 'https://www.swr.de/-/id=14648212/property=full/pubVersion=1/1adh9wf/Download.jpg'} }}" title="(Quelle: SWR)" alt="Download"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

      </div>
      
   </div>

   <div class="teaserTextCon">

   
      
         
         <h4 class="headline"
             data-ctrl-pixeltracking-click="{headline:'SWR2 Wissen', type:'Download', url:'https://www.swr.de/-/id=21143468/property=download/nid=660374/1o2hwks/swr2-wissen-20180324.pdf'}">
            <a href="https://www.swr.de/-/id=21143468/property=download/nid=660374/1o2hwks/swr2-wissen-20180324.pdf">
            SWR2 Wissen
            </a>
         </h4>
         
            <p class="teasertext"
               data-ctrl-pixeltracking-click="{headline:'SWR2 Wissen', type:'Download', url:'https://www.swr.de/-/id=21143468/property=download/nid=660374/1o2hwks/swr2-wissen-20180324.pdf'}}">
               <a href="https://www.swr.de/-/id=21143468/property=download/nid=660374/1o2hwks/swr2-wissen-20180324.pdf">Ohne Zwang und ohne Noten (pdf&nbsp;|&nbsp;122&nbsp;KB)</a>
            </p>
         
         










   
   
      
   



      
   

   </div>

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>

         
      </div>
   
   
   
   
   
   
   
      <div class="con">
         <h2 class="conHeadline">Mehr zum Thema im SWR:</h2>
         <div class="modCon ">
            <div class="mod modA modLinkList">
               <div class="boxCon" aria-live="polite">
                  <div class="box pluslink">
                     <h3 class="ressort hidden">Neues Thema</h3>
                     <ul class="list">
                        
                           <li>
                              
                                 
                                    
   
   
   <a href="https://www.swr.de/swr2/programm/sendungen/wissen/lehrer-gesucht-personalmangel-in-schulen/-/id=660374/did=21058184/nid=660374/1d0xdxy/index.html" >Lehrkräfte verzweifelt gesucht!</a>


                                 
                                 
                              
                           </li>
                        
                           <li>
                              
                                 
                                    
   
   
   <a href="https://www.swr.de/swr2/programm/sendungen/wissen/mitdenken-mitbestimmen-demokratische-schulen/-/id=660374/did=20992798/nid=660374/1pmzts6/index.html" >Mitdenken, mitbestimmen! Demokratische Schulen</a>


                                 
                                 
                              
                           </li>
                        
                           <li>
                              
                                 
                                    
   
   
   <a href="https://www.swr.de/swr2/programm/sendungen/wissen/bildung-fuer-alle/-/id=660374/did=21100696/nid=660374/1nk3v1a/index.html" >Wie man arme Kinder fördern kann</a>


                                 
                                 
                              
                           </li>
                        
                     </ul>
                  </div>
               </div>
            </div>
         </div>
      </div>
   
   
   
   
   


        
   
   
   
   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-1679220-1jbggmx">
      










   

   
   
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Montags bis samstags, 8.30 bis 9.00 Uhr, sonn- und feiertags: SWR2 Wissen: Aula', type:'Artikel', url:'#'}">
               Sendezeiten
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Montags bis samstags, 8.30 bis 9.00 Uhr, sonn- und feiertags: SWR2 Wissen: Aula', type:'Artikel', url:'#'}">
               Montags bis samstags, 8.30 bis 9.00 Uhr, sonn- und feiertags: SWR2 Wissen: Aula
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Montags bis samstags, 8.30 bis 9.00 Uhr, sonn- und feiertags: SWR2 Wissen: Aula', type:'Artikel', url:'#'}">
         Die Sendungen finden Sie auch in allen gängigen Podcast-Portalen, bei Spotify und Deezer und natürlich auch in der ARD Audiothek.
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   

   
   
   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-13827608-1jbggmx">
      










   

   
   
      
      <div class="teaserTextCon">
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'SWR2 Wissen auf einen Blick', type:'Artikel', url:'#'}">
               SWR2 Wissen auf einen Blick
            </h4>
         
         










   
   
      
   



         
  

         
   <div class="linklist">
      <ul class="list">
         
            
   <li>
      


   <a href="https://www.swr.de/swr2/programm/sendungen/wissen/startseite-mit-vorschau/-/id=660374/did=13778302/nid=660374/1rml1x0/index.html" >
      <strong>Startseite mit Vorschau</strong>
   </a>

   </li>

         
            
   <li>
      


   <a href="https://www.swr.de/swr2/programm/sendungen/wissen/rueckschau-sendungen-nachhoeren-und-nachlesen/-/id=660374/did=13778306/nid=660374/1rwsxor/index.html" >
      <strong>Rückschau - Sendungen nachhören und nachlesen</strong>
   </a>

   </li>

         
            
   <li>
      


   <a href="https://www.swr.de/swr2/programm/sendungen/wissen/suche-in-swr2-wissen/-/id=660374/did=2022892/nid=660374/i00u6j/index.html" >
      <strong>Suche in SWR2 Wissen</strong>
   </a>

   </li>

         
            
   <li>
      


   <a href="https://www.swr.de/swr2/programm/sendungen/wissen/swr2wissen-podcasts/-/id=660374/did=1743638/nid=660374/y8wfu1/index.html" >
      <strong>Wissen-Podcasts</strong>
   </a>

   </li>

         
            
   <li>
      


   <a href="https://www.swr.de/swr2/programm/sendungen/wissen/swr2-wissen-newsletter/-/id=660374/cf=42/did=6545330/nid=660374/kol50r/index.html" >
      <strong>SWR2 Wissen Newsletter</strong>
   </a>

   </li>

         
            
   <li>
      
   <a onclick="windowOpenNew(&#039;http://www.swr.de/export/rss/swr2/wissen&#039;);return false;" href="http://www.swr.de/export/rss/swr2/wissen" onmouseover="externWindowTitle(this);" >
      <strong>SWR2 Wissen als RSS Feed</strong>
   </a>

   </li>

         
      </ul>
   </div>



      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   

   
   
   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-1882412-1jbggmx">
      
    <div class="mediaCon mediaLinklist mediaA">
    
      <div class="mediaConHeadlineBox">
         <div class="mediaConHeadlineBar"></div>
         <div class="mediaConHeadline">Programmvorschau</div>
      </div>
    
    
   
      <div class="linklist">
         <ul class="list">
            
               





   
   
   
      
      
         <div class="box">
            <h3 class="headline simpleEntry">
               <strong>
                  <a href="https://www.swr.de/-/id=21120530/property=download/nid=661224/qu5o6c/index.pdf" >SWR2 Wissen März 2018</a>
               </strong>
            </h3>
         </div>
      
   

            
               





   
   
   
      
      
         <div class="box">
            <h3 class="headline simpleEntry">
               <strong>
                  <a href="https://www.swr.de/-/id=21292650/property=download/nid=661224/1xomvu1/index.pdf" >SWR2 Wissen April 2018</a>
               </strong>
            </h3>
         </div>
      
   

            
            
         </ul>
      </div>
   
   </div>

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   

   
   
   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-6545330-1jbggmx">
      










   

   
   
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'SWR2 Wissen und SWR2 Aula', type:'Artikel', url:'https://www.swr.de/swr2/programm/sendungen/wissen/swr2-wissen-newsletter/-/id=660374/cf=42/did=6545330/nid=660374/kol50r/index.html'}">
               <a href="https://www.swr.de/swr2/programm/sendungen/wissen/swr2-wissen-newsletter/-/id=660374/cf=42/did=6545330/nid=660374/kol50r/index.html" >Newsletter</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'SWR2 Wissen und SWR2 Aula', type:'Artikel', url:'https://www.swr.de/swr2/programm/sendungen/wissen/swr2-wissen-newsletter/-/id=660374/cf=42/did=6545330/nid=660374/kol50r/index.html'}">
               <a href="https://www.swr.de/swr2/programm/sendungen/wissen/swr2-wissen-newsletter/-/id=660374/cf=42/did=6545330/nid=660374/kol50r/index.html" >SWR2 Wissen und SWR2 Aula</a>
            </h4>
         
         






  










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'SWR2 Wissen und SWR2 Aula', type:'Artikel', url:'https://www.swr.de/swr2/programm/sendungen/wissen/swr2-wissen-newsletter/-/id=660374/cf=42/did=6545330/nid=660374/kol50r/index.html'}">
         <a href="https://www.swr.de/swr2/programm/sendungen/wissen/swr2-wissen-newsletter/-/id=660374/cf=42/did=6545330/nid=660374/kol50r/index.html" ><span class="teasertext">Der kostenlose Newsletter informiert Sie wöchentlich per E-mail über die Themen von SWR2 Wissen und Aula.</span>&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   

   
   
   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-20450658-1jbggmx">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Mehr Wissen im SWR', type:'Artikel', url:'https://www.swr.de/wissen/-/id=253126/lqckpe/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >
            <img src="https://www.swr.de/-/id=20794014/property=thumbnail/pubVersion=1/width=316/nc4bao/SWR%20Wissen.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20794014/property=thumbnail/pubVersion=1/width=150/1on72b3/SWR%20Wissen.jpg','183': 'https://www.swr.de/-/id=20794014/property=thumbnail/pubVersion=1/width=183/1wbefmg/SWR%20Wissen.jpg','233': 'https://www.swr.de/-/id=20794014/property=thumbnail/pubVersion=1/width=233/6iye4q/SWR%20Wissen.jpg','308': 'https://www.swr.de/-/id=20794014/property=thumbnail/pubVersion=1/width=308/1bd9th2/SWR%20Wissen.jpg','316': 'https://www.swr.de/-/id=20794014/property=thumbnail/pubVersion=1/width=316/nc4bao/SWR%20Wissen.jpg','482': 'https://www.swr.de/-/id=20794014/property=full/pubVersion=1/width=482/1xgkrix/SWR%20Wissen.jpg','644': 'https://www.swr.de/-/id=20794014/property=full/pubVersion=1/width=644/1g62yoe/SWR%20Wissen.jpg','980': 'https://www.swr.de/-/id=20794014/property=full/pubVersion=1/width=980/7wr86e/SWR%20Wissen.jpg','*': 'https://www.swr.de/-/id=20794014/property=full/pubVersion=1/1ona4ob/SWR%20Wissen.jpg'} }}" title="(Quelle: Thinkstock)" alt="SWR Wissen"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Mehr Wissen im SWR', type:'Artikel', url:'https://www.swr.de/wissen/-/id=253126/lqckpe/index.html'}">
               <a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >Natur - Mensch - Technik</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Mehr Wissen im SWR', type:'Artikel', url:'https://www.swr.de/wissen/-/id=253126/lqckpe/index.html'}">
               <a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >Mehr Wissen im SWR</a>
            </h4>
         
         










   
      
   
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Mehr Wissen im SWR', type:'Artikel', url:'https://www.swr.de/wissen/-/id=253126/lqckpe/index.html'}">
         <a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >Herz und Hirn, Klima und Kosmos: Neues aus Bildung und Wissenschaft. &nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   



     </div>
  
  
  


      </div>
   </div>


             
         
      
      
   



                  
                  
                  
               
         
   

   

         
         
         
      
   
</div>
          
          
        
    
        
          
             
             
   
   <div  id="relatedContent">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 

   





   
   
    
    
       
       
       
           
       
       
       
       <div class="hasTitle section sectionA teaserLE">
          <h2 class="rasterHeadline">Weitere Themen in SWR2</h2>

          <div class="con">
             <div class="modCon ">
                <div class="mod modA ">
                   <div class="mod modD modSlideable modRelatedContent">
                      <div class="boxConWrapper"
                           data-ctrl-swrslidable="{'id':'slideable-id89593', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}"
                           data-ctrl-pixel="{id: 'pixelid89593', maxcount: '8'}"
                           id='relatedContentWrapper-id0'>
                         <div class="boxCon" aria-live="polite"
                              data-ctrl-layoutable="{'id':'layoutable-id89593','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
                              data-ctrl-slideable-id89593-slider="{}">
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-21307286-13jt122"
                                       data-ctrl-layoutable-id89593-entry="{}"
                                       data-ctrl-pixelid89593-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(1)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Sir Simon Rattle verabschiedet sich mit „Parsifal“', type:'Artikel', url:'https://www.swr.de/swr2/musik/osterfestspiele-baden-baden-2018-berliner-philharmoniker/-/id=661124/did=21307286/nid=661124/12idp1h/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swr2/musik/osterfestspiele-baden-baden-2018-berliner-philharmoniker/-/id=661124/did=21307286/nid=661124/12idp1h/index.html" >
            <img src="https://www.swr.de/-/id=17061750/property=thumbnail/pubVersion=1/width=316/xp3erk/Der%20Dirigent%20Simon%20Rattle.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=17061750/property=thumbnail/pubVersion=1/width=150/1wsyva7/Der%20Dirigent%20Simon%20Rattle.jpg','183': 'https://www.swr.de/-/id=17061750/property=thumbnail/pubVersion=1/width=183/1ov89ig/Der%20Dirigent%20Simon%20Rattle.jpg','233': 'https://www.swr.de/-/id=17061750/property=thumbnail/pubVersion=1/width=233/gckybe/Der%20Dirigent%20Simon%20Rattle.jpg','308': 'https://www.swr.de/-/id=17061750/property=thumbnail/pubVersion=1/width=308/11on8hy/Der%20Dirigent%20Simon%20Rattle.jpg','316': 'https://www.swr.de/-/id=17061750/property=thumbnail/pubVersion=1/width=316/xp3erk/Der%20Dirigent%20Simon%20Rattle.jpg','482': 'https://www.swr.de/-/id=17061750/property=full/pubVersion=1/width=482/ydob6r/Der%20Dirigent%20Simon%20Rattle.jpg','644': 'https://www.swr.de/-/id=17061750/property=full/pubVersion=1/width=644/h4l6us/Der%20Dirigent%20Simon%20Rattle.jpg','980': 'https://www.swr.de/-/id=17061750/property=full/pubVersion=1/width=980/17mobfg/Der%20Dirigent%20Simon%20Rattle.jpg','*': 'https://www.swr.de/-/id=17061750/property=full/pubVersion=1/19mj0rk/Der%20Dirigent%20Simon%20Rattle.jpg'} }}" title="(Quelle: ard-foto s1/s2-intern, SWR/rbb/Stephan Rabold)" alt="Der Dirigent Simon Rattle"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Sir Simon Rattle verabschiedet sich mit „Parsifal“', type:'Artikel', url:'https://www.swr.de/swr2/musik/osterfestspiele-baden-baden-2018-berliner-philharmoniker/-/id=661124/did=21307286/nid=661124/12idp1h/index.html'}">
               <a href="https://www.swr.de/swr2/musik/osterfestspiele-baden-baden-2018-berliner-philharmoniker/-/id=661124/did=21307286/nid=661124/12idp1h/index.html" >Osterfestspiele Baden-Baden 2018</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Sir Simon Rattle verabschiedet sich mit „Parsifal“', type:'Artikel', url:'https://www.swr.de/swr2/musik/osterfestspiele-baden-baden-2018-berliner-philharmoniker/-/id=661124/did=21307286/nid=661124/12idp1h/index.html'}">
               <a href="https://www.swr.de/swr2/musik/osterfestspiele-baden-baden-2018-berliner-philharmoniker/-/id=661124/did=21307286/nid=661124/12idp1h/index.html" >Sir Simon Rattle verabschiedet sich mit „Parsifal“</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Sir Simon Rattle verabschiedet sich mit „Parsifal“', type:'Artikel', url:'https://www.swr.de/swr2/musik/osterfestspiele-baden-baden-2018-berliner-philharmoniker/-/id=661124/did=21307286/nid=661124/12idp1h/index.html'}">
         <a href="https://www.swr.de/swr2/musik/osterfestspiele-baden-baden-2018-berliner-philharmoniker/-/id=661124/did=21307286/nid=661124/12idp1h/index.html" >Im Mittelpunkt der letzten Osterfestspiele von Sir Simon Rattle als Chefdirigent der Berliner Philharmoniker steht Richard Wagners Oper "Parsifal". SWR2 begleitet das Festival vor Ort, im Radio und im Internet.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-21394038-13jt122"
                                       data-ctrl-layoutable-id89593-entry="{}"
                                       data-ctrl-pixelid89593-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(2)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Lesen macht klüger und gesünder', type:'Artikel', url:'https://www.swr.de/swr2/kultur-info/felecitas-von-lovenberg-gibt-eine-gebrauchsanweisung-fuers-lesen/-/id=9597116/did=21394038/nid=9597116/1nnrug7/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swr2/kultur-info/felecitas-von-lovenberg-gibt-eine-gebrauchsanweisung-fuers-lesen/-/id=9597116/did=21394038/nid=9597116/1nnrug7/index.html" >
            <img src="https://www.swr.de/-/id=20859124/property=thumbnail/pubVersion=2/width=316/1sgcyd/Felicitas%20von%20Lovenberg,%20Chefin%20des%20Piper-Verlages%20in%20M%C3%BCnchen.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20859124/property=thumbnail/pubVersion=2/width=150/1205l1m/Felicitas%20von%20Lovenberg,%20Chefin%20des%20Piper-Verlages%20in%20M%C3%BCnchen.jpg','183': 'https://www.swr.de/-/id=20859124/property=thumbnail/pubVersion=2/width=183/19lvjnh/Felicitas%20von%20Lovenberg,%20Chefin%20des%20Piper-Verlages%20in%20M%C3%BCnchen.jpg','233': 'https://www.swr.de/-/id=20859124/property=thumbnail/pubVersion=2/width=233/jeh12n/Felicitas%20von%20Lovenberg,%20Chefin%20des%20Piper-Verlages%20in%20M%C3%BCnchen.jpg','308': 'https://www.swr.de/-/id=20859124/property=thumbnail/pubVersion=2/width=308/1x1cudv/Felicitas%20von%20Lovenberg,%20Chefin%20des%20Piper-Verlages%20in%20M%C3%BCnchen.jpg','316': 'https://www.swr.de/-/id=20859124/property=thumbnail/pubVersion=2/width=316/1sgcyd/Felicitas%20von%20Lovenberg,%20Chefin%20des%20Piper-Verlages%20in%20M%C3%BCnchen.jpg','482': 'https://www.swr.de/-/id=20859124/property=full/pubVersion=2/width=482/x3urzs/Felicitas%20von%20Lovenberg,%20Chefin%20des%20Piper-Verlages%20in%20M%C3%BCnchen.jpg','644': 'https://www.swr.de/-/id=20859124/property=full/pubVersion=2/width=644/dllg8f/Felicitas%20von%20Lovenberg,%20Chefin%20des%20Piper-Verlages%20in%20M%C3%BCnchen.jpg','980': 'https://www.swr.de/-/id=20859124/property=full/pubVersion=2/width=980/14dmrlz/Felicitas%20von%20Lovenberg,%20Chefin%20des%20Piper-Verlages%20in%20M%C3%BCnchen.jpg','*': 'https://www.swr.de/-/id=20859124/property=full/pubVersion=2/1ru645y/Felicitas%20von%20Lovenberg,%20Chefin%20des%20Piper-Verlages%20in%20M%C3%BCnchen.jpg'} }}" title="(Quelle: picture-alliance / dpa, Foto: Arne Dedert)" alt="Felicitas von Lovenberg, Chefin des Piper-Verlages in München"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Lesen macht klüger und gesünder', type:'Artikel', url:'https://www.swr.de/swr2/kultur-info/felecitas-von-lovenberg-gibt-eine-gebrauchsanweisung-fuers-lesen/-/id=9597116/did=21394038/nid=9597116/1nnrug7/index.html'}">
               <a href="https://www.swr.de/swr2/kultur-info/felecitas-von-lovenberg-gibt-eine-gebrauchsanweisung-fuers-lesen/-/id=9597116/did=21394038/nid=9597116/1nnrug7/index.html" >Verleger sorgen sich um sinkende Buchverkaufszahlen</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Lesen macht klüger und gesünder', type:'Artikel', url:'https://www.swr.de/swr2/kultur-info/felecitas-von-lovenberg-gibt-eine-gebrauchsanweisung-fuers-lesen/-/id=9597116/did=21394038/nid=9597116/1nnrug7/index.html'}">
               <a href="https://www.swr.de/swr2/kultur-info/felecitas-von-lovenberg-gibt-eine-gebrauchsanweisung-fuers-lesen/-/id=9597116/did=21394038/nid=9597116/1nnrug7/index.html" >Lesen macht klüger und gesünder</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Lesen macht klüger und gesünder', type:'Artikel', url:'https://www.swr.de/swr2/kultur-info/felecitas-von-lovenberg-gibt-eine-gebrauchsanweisung-fuers-lesen/-/id=9597116/did=21394038/nid=9597116/1nnrug7/index.html'}">
         <a href="https://www.swr.de/swr2/kultur-info/felecitas-von-lovenberg-gibt-eine-gebrauchsanweisung-fuers-lesen/-/id=9597116/did=21394038/nid=9597116/1nnrug7/index.html" >Internetsurfen statt Romane zu schmökern: die Abkehr vom Buch macht Verlegern Sorgen. Felicitas von Lovenberg, Chefin des Münchner Piper-Verlags, wirbt für das vertiefte Lesen.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-21393706-13jt122"
                                       data-ctrl-layoutable-id89593-entry="{}"
                                       data-ctrl-pixelid89593-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(3)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Religion und der Urknall', type:'Artikel', url:'https://www.swr.de/swr2/programm/sendungen/wissen/religion-naturwissenschaft-2/-/id=660374/did=21076830/nid=660374/1486pgc/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swr2/programm/sendungen/wissen/religion-naturwissenschaft-2/-/id=660374/did=21076830/nid=660374/1486pgc/index.html" >
            <img src="https://www.swr.de/-/id=14965514/property=thumbnail/pubVersion=1/width=316/1ud7d6g/Die%20Ungewissheit%20%C3%BCber%20den%20Ursprung%20des%20Universums%20bleibt.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=14965514/property=thumbnail/pubVersion=1/width=150/r47bqf/Die%20Ungewissheit%20%C3%BCber%20den%20Ursprung%20des%20Universums%20bleibt.jpg','183': 'https://www.swr.de/-/id=14965514/property=thumbnail/pubVersion=1/width=183/le8afk/Die%20Ungewissheit%20%C3%BCber%20den%20Ursprung%20des%20Universums%20bleibt.jpg','233': 'https://www.swr.de/-/id=14965514/property=thumbnail/pubVersion=1/width=233/1bwv0aq/Die%20Ungewissheit%20%C3%BCber%20den%20Ursprung%20des%20Universums%20bleibt.jpg','308': 'https://www.swr.de/-/id=14965514/property=thumbnail/pubVersion=1/width=308/4vkjlq/Die%20Ungewissheit%20%C3%BCber%20den%20Ursprung%20des%20Universums%20bleibt.jpg','316': 'https://www.swr.de/-/id=14965514/property=thumbnail/pubVersion=1/width=316/1ud7d6g/Die%20Ungewissheit%20%C3%BCber%20den%20Ursprung%20des%20Universums%20bleibt.jpg','482': 'https://www.swr.de/-/id=14965514/property=full/pubVersion=1/width=482/h94t4y/Die%20Ungewissheit%20%C3%BCber%20den%20Ursprung%20des%20Universums%20bleibt.jpg','644': 'https://www.swr.de/-/id=14965514/property=full/pubVersion=1/width=644/xfijth/Die%20Ungewissheit%20%C3%BCber%20den%20Ursprung%20des%20Universums%20bleibt.jpg','980': 'https://www.swr.de/-/id=14965514/property=full/pubVersion=1/width=980/1o78pvh/Die%20Ungewissheit%20%C3%BCber%20den%20Ursprung%20des%20Universums%20bleibt.jpg','*': 'https://www.swr.de/-/id=14965514/property=full/pubVersion=1/zss941/Die%20Ungewissheit%20%C3%BCber%20den%20Ursprung%20des%20Universums%20bleibt.jpg'} }}" title="(Quelle: picure-alliance/dpa, Foto: Illustris Collaboration/dpa)" alt="Die Ungewissheit über den Ursprung des Universums bleibt"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Religion und der Urknall', type:'Artikel', url:'https://www.swr.de/swr2/programm/sendungen/wissen/religion-naturwissenschaft-2/-/id=660374/did=21076830/nid=660374/1486pgc/index.html'}">
               <a href="https://www.swr.de/swr2/programm/sendungen/wissen/religion-naturwissenschaft-2/-/id=660374/did=21076830/nid=660374/1486pgc/index.html" >Vortrag von Kirchenkritiker Hans Küng</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Religion und der Urknall', type:'Artikel', url:'https://www.swr.de/swr2/programm/sendungen/wissen/religion-naturwissenschaft-2/-/id=660374/did=21076830/nid=660374/1486pgc/index.html'}">
               <a href="https://www.swr.de/swr2/programm/sendungen/wissen/religion-naturwissenschaft-2/-/id=660374/did=21076830/nid=660374/1486pgc/index.html" >Religion und der Urknall</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Religion und der Urknall', type:'Artikel', url:'https://www.swr.de/swr2/programm/sendungen/wissen/religion-naturwissenschaft-2/-/id=660374/did=21076830/nid=660374/1486pgc/index.html'}">
         <a href="https://www.swr.de/swr2/programm/sendungen/wissen/religion-naturwissenschaft-2/-/id=660374/did=21076830/nid=660374/1486pgc/index.html" >Lassen sich die moderne Astrophysik und die Theorie vom Urknall mit der Vorstellung eines Gottes verbinden? Kirchenkritiker Hans Küng geht in seinem Vortrag dieser Frage nach.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-21351002-13jt122"
                                       data-ctrl-layoutable-id89593-entry="{}"
                                       data-ctrl-pixelid89593-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(4)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Die gestohlene Stunde ', type:'Artikel', url:'https://www.swr.de/swr2/programm/sendungen/swr2-forum/swr2-forum-die-gestohlene-stunde/-/id=660214/did=21143056/nid=660214/x45r1o/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swr2/programm/sendungen/swr2-forum/swr2-forum-die-gestohlene-stunde/-/id=660214/did=21143056/nid=660214/x45r1o/index.html" >
            <img src="https://www.swr.de/-/id=19257402/property=thumbnail/pubVersion=1/width=316/sa6u9v/Zeitumstellung.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=19257402/property=thumbnail/pubVersion=1/width=150/1tb9zto/Zeitumstellung.jpg','183': 'https://www.swr.de/-/id=19257402/property=thumbnail/pubVersion=1/width=183/1jfdtuz/Zeitumstellung.jpg','233': 'https://www.swr.de/-/id=19257402/property=thumbnail/pubVersion=1/width=233/ao0jy1/Zeitumstellung.jpg','308': 'https://www.swr.de/-/id=19257402/property=thumbnail/pubVersion=1/width=308/1737udh/Zeitumstellung.jpg','316': 'https://www.swr.de/-/id=19257402/property=thumbnail/pubVersion=1/width=316/sa6u9v/Zeitumstellung.jpg','482': 'https://www.swr.de/-/id=19257402/property=full/pubVersion=1/width=482/1r7t2tb/Zeitumstellung.jpg','644': 'https://www.swr.de/-/id=19257402/property=full/pubVersion=1/width=644/19xatd4/Zeitumstellung.jpg','980': 'https://www.swr.de/-/id=19257402/property=full/pubVersion=1/width=980/1dyozk/Zeitumstellung.jpg','*': 'https://www.swr.de/-/id=19257402/property=full/pubVersion=1/vdmyrx/Zeitumstellung.jpg'} }}" title="(Quelle: Thinkstock, Montage: SWR)" alt="Zeitumstellung"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Die gestohlene Stunde ', type:'Artikel', url:'https://www.swr.de/swr2/programm/sendungen/swr2-forum/swr2-forum-die-gestohlene-stunde/-/id=660214/did=21143056/nid=660214/x45r1o/index.html'}">
               <a href="https://www.swr.de/swr2/programm/sendungen/swr2-forum/swr2-forum-die-gestohlene-stunde/-/id=660214/did=21143056/nid=660214/x45r1o/index.html" >Sommerzeit und andere Rhythmusstörungen</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Die gestohlene Stunde ', type:'Artikel', url:'https://www.swr.de/swr2/programm/sendungen/swr2-forum/swr2-forum-die-gestohlene-stunde/-/id=660214/did=21143056/nid=660214/x45r1o/index.html'}">
               <a href="https://www.swr.de/swr2/programm/sendungen/swr2-forum/swr2-forum-die-gestohlene-stunde/-/id=660214/did=21143056/nid=660214/x45r1o/index.html" >Die gestohlene Stunde </a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Die gestohlene Stunde ', type:'Artikel', url:'https://www.swr.de/swr2/programm/sendungen/swr2-forum/swr2-forum-die-gestohlene-stunde/-/id=660214/did=21143056/nid=660214/x45r1o/index.html'}">
         <a href="https://www.swr.de/swr2/programm/sendungen/swr2-forum/swr2-forum-die-gestohlene-stunde/-/id=660214/did=21143056/nid=660214/x45r1o/index.html" >Mit der Umstellung der Uhren auf die Sommerzeit wird jedes Jahr die Frage laut, ob uns die Stunde fehlt? Ob unsere innere Uhr durch die willkürlich festgelegte Umstellung aus dem Takt gerät?&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-21393450-13jt122"
                                       data-ctrl-layoutable-id89593-entry="{}"
                                       data-ctrl-pixelid89593-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(5)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Der Schriftsteller und Astrophysiker Ulrich Woelk', type:'Artikel', url:'https://www.swr.de/swr2/programm/sendungen/zeitgenossen/woelk-ulrich-schriftsteller-und-astrophysiker/-/id=660664/did=21143470/nid=660664/4ji604/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swr2/programm/sendungen/zeitgenossen/woelk-ulrich-schriftsteller-und-astrophysiker/-/id=660664/did=21143470/nid=660664/4ji604/index.html" >
            <img src="https://www.swr.de/-/id=21375934/property=thumbnail/pubVersion=1/width=316/1sen3a2/Ulrich%20Woelk.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=21375934/property=thumbnail/pubVersion=1/width=150/shjjet/Ulrich%20Woelk.jpg','183': 'https://www.swr.de/-/id=21375934/property=thumbnail/pubVersion=1/width=183/kjnpwy/Ulrich%20Woelk.jpg','233': 'https://www.swr.de/-/id=21375934/property=thumbnail/pubVersion=1/width=233/1bniiqo/Ulrich%20Woelk.jpg','308': 'https://www.swr.de/-/id=21375934/property=thumbnail/pubVersion=1/width=308/68v9jw/Ulrich%20Woelk.jpg','316': 'https://www.swr.de/-/id=21375934/property=thumbnail/pubVersion=1/width=316/1sen3a2/Ulrich%20Woelk.jpg','482': 'https://www.swr.de/-/id=21375934/property=full/pubVersion=1/width=482/1lbw80c/Ulrich%20Woelk.jpg','644': 'https://www.swr.de/-/id=21375934/property=full/pubVersion=1/width=644/11yh9sr/Ulrich%20Woelk.jpg','980': 'https://www.swr.de/-/id=21375934/property=full/pubVersion=1/width=980/b6f94j/Ulrich%20Woelk.jpg','*': 'https://www.swr.de/-/id=21375934/property=full/pubVersion=1/iq6joq/Ulrich%20Woelk.jpg'} }}" title="(Quelle: Ulrich Woelk, Copyright: Bettina Keller)" alt="Ulrich Woelk"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Der Schriftsteller und Astrophysiker Ulrich Woelk', type:'Artikel', url:'https://www.swr.de/swr2/programm/sendungen/zeitgenossen/woelk-ulrich-schriftsteller-und-astrophysiker/-/id=660664/did=21143470/nid=660664/4ji604/index.html'}">
               <a href="https://www.swr.de/swr2/programm/sendungen/zeitgenossen/woelk-ulrich-schriftsteller-und-astrophysiker/-/id=660664/did=21143470/nid=660664/4ji604/index.html" >SWR2 Zeitgenossen</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Der Schriftsteller und Astrophysiker Ulrich Woelk', type:'Artikel', url:'https://www.swr.de/swr2/programm/sendungen/zeitgenossen/woelk-ulrich-schriftsteller-und-astrophysiker/-/id=660664/did=21143470/nid=660664/4ji604/index.html'}">
               <a href="https://www.swr.de/swr2/programm/sendungen/zeitgenossen/woelk-ulrich-schriftsteller-und-astrophysiker/-/id=660664/did=21143470/nid=660664/4ji604/index.html" >Der Schriftsteller und Astrophysiker Ulrich Woelk</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Der Schriftsteller und Astrophysiker Ulrich Woelk', type:'Artikel', url:'https://www.swr.de/swr2/programm/sendungen/zeitgenossen/woelk-ulrich-schriftsteller-und-astrophysiker/-/id=660664/did=21143470/nid=660664/4ji604/index.html'}">
         <a href="https://www.swr.de/swr2/programm/sendungen/zeitgenossen/woelk-ulrich-schriftsteller-und-astrophysiker/-/id=660664/did=21143470/nid=660664/4ji604/index.html" >Mondfinsternis, Schwarze Löcher und Kometen - kaum jemand kann darüber so klar und zugleich poetisch schreiben wie Ulrich Woelk. Der promovierte Astrophysiker ist seit über 20 Jahren freier Schriftsteller, und in vielen seiner Romane sind Naturwissenschaftler die Hauptfiguren: Quantenphysiker, chaotische Mathematiker und einsame Astronomen.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-21393110-13jt122"
                                       data-ctrl-layoutable-id89593-entry="{}"
                                       data-ctrl-pixelid89593-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(6)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Lug &amp; Trug &amp; Rat &amp; STreben', type:'Artikel', url:'https://www.swr.de/swr2/literatur/buch-der-woche/buch-der-woche-vom-25-silvia-bovenschen-lug-trug-rat-streben/-/id=8316184/did=21391574/nid=8316184/1uewrb3/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swr2/literatur/buch-der-woche/buch-der-woche-vom-25-silvia-bovenschen-lug-trug-rat-streben/-/id=8316184/did=21391574/nid=8316184/1uewrb3/index.html" >
            <img src="https://www.swr.de/-/id=21392872/property=thumbnail/pubVersion=1/width=316/qg0z48/Buchcover%20%22Lug%20%26%20Trug%20%26%20Rat%20%26%20Streben%22.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=21392872/property=thumbnail/pubVersion=1/width=150/1m7bo2f/Buchcover%20%22Lug%20%26%20Trug%20%26%20Rat%20%26%20Streben%22.jpg','183': 'https://www.swr.de/-/id=21392872/property=thumbnail/pubVersion=1/width=183/1yb1nxc/Buchcover%20%22Lug%20%26%20Trug%20%26%20Rat%20%26%20Streben%22.jpg','233': 'https://www.swr.de/-/id=21392872/property=thumbnail/pubVersion=1/width=233/7zv10y/Buchcover%20%22Lug%20%26%20Trug%20%26%20Rat%20%26%20Streben%22.jpg','308': 'https://www.swr.de/-/id=21392872/property=thumbnail/pubVersion=1/width=308/18xerv2/Buchcover%20%22Lug%20%26%20Trug%20%26%20Rat%20%26%20Streben%22.jpg','316': 'https://www.swr.de/-/id=21392872/property=thumbnail/pubVersion=1/width=316/qg0z48/Buchcover%20%22Lug%20%26%20Trug%20%26%20Rat%20%26%20Streben%22.jpg','482': 'https://www.swr.de/-/id=21392872/property=full/pubVersion=1/width=482/15z2rdh/Buchcover%20%22Lug%20%26%20Trug%20%26%20Rat%20%26%20Streben%22.jpg','644': 'https://www.swr.de/-/id=21392872/property=full/pubVersion=1/width=644/1m0gmyq/Buchcover%20%22Lug%20%26%20Trug%20%26%20Rat%20%26%20Streben%22.jpg','980': 'https://www.swr.de/-/id=21392872/property=full/pubVersion=1/width=980/viewyy/Buchcover%20%22Lug%20%26%20Trug%20%26%20Rat%20%26%20Streben%22.jpg','*': 'https://www.swr.de/-/id=21392872/property=full/pubVersion=1/1claxnl/Buchcover%20%22Lug%20%26%20Trug%20%26%20Rat%20%26%20Streben%22.jpg'} }}" title="(Quelle: S. Fisher Verlag)" alt="Buchcover &amp;quot;Lug &amp; Trug &amp; Rat &amp; Streben&amp;quot;"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Lug &amp; Trug &amp; Rat &amp; STreben', type:'Artikel', url:'https://www.swr.de/swr2/literatur/buch-der-woche/buch-der-woche-vom-25-silvia-bovenschen-lug-trug-rat-streben/-/id=8316184/did=21391574/nid=8316184/1uewrb3/index.html'}">
               <a href="https://www.swr.de/swr2/literatur/buch-der-woche/buch-der-woche-vom-25-silvia-bovenschen-lug-trug-rat-streben/-/id=8316184/did=21391574/nid=8316184/1uewrb3/index.html" >Buch der Woche von Silvia Bovenschen</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Lug &amp; Trug &amp; Rat &amp; STreben', type:'Artikel', url:'https://www.swr.de/swr2/literatur/buch-der-woche/buch-der-woche-vom-25-silvia-bovenschen-lug-trug-rat-streben/-/id=8316184/did=21391574/nid=8316184/1uewrb3/index.html'}">
               <a href="https://www.swr.de/swr2/literatur/buch-der-woche/buch-der-woche-vom-25-silvia-bovenschen-lug-trug-rat-streben/-/id=8316184/did=21391574/nid=8316184/1uewrb3/index.html" >Lug &amp; Trug &amp; Rat &amp; STreben</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Lug &amp; Trug &amp; Rat &amp; STreben', type:'Artikel', url:'https://www.swr.de/swr2/literatur/buch-der-woche/buch-der-woche-vom-25-silvia-bovenschen-lug-trug-rat-streben/-/id=8316184/did=21391574/nid=8316184/1uewrb3/index.html'}">
         <a href="https://www.swr.de/swr2/literatur/buch-der-woche/buch-der-woche-vom-25-silvia-bovenschen-lug-trug-rat-streben/-/id=8316184/did=21391574/nid=8316184/1uewrb3/index.html" >„Lug &amp; Trug &amp; Rat &amp; Streben“ handele von Leuten, die in dieser Zeit leben und merkwürdige Erfahrungen machen, sagte Silvia Bovenschen kurz vor ihrem Tod über ihren letzten Roman.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-21387478-13jt122"
                                       data-ctrl-layoutable-id89593-entry="{}"
                                       data-ctrl-pixelid89593-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(7)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Gabriel Fauré: Masques et Bergamasques (Suite)', type:'Artikel', url:'https://www.swr.de/swr2/musik/musikstueck/gabriel-faure-masques-et-bergamasques-suite/-/id=2937886/did=21387478/nid=2937886/13cqev4/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swr2/musik/musikstueck/gabriel-faure-masques-et-bergamasques-suite/-/id=2937886/did=21387478/nid=2937886/13cqev4/index.html" >
            <img src="https://www.swr.de/-/id=21279120/property=thumbnail/pubVersion=1/width=316/k55hx5/Antoine%20Watteau%20-%20Belustigung%20im%20Freien.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=21279120/property=thumbnail/pubVersion=1/width=150/1iyivmu/Antoine%20Watteau%20-%20Belustigung%20im%20Freien.jpg','183': 'https://www.swr.de/-/id=21279120/property=thumbnail/pubVersion=1/width=183/1t4e7gx/Antoine%20Watteau%20-%20Belustigung%20im%20Freien.jpg','233': 'https://www.swr.de/-/id=21279120/property=thumbnail/pubVersion=1/width=233/3245hf/Antoine%20Watteau%20-%20Belustigung%20im%20Freien.jpg','308': 'https://www.swr.de/-/id=21279120/property=thumbnail/pubVersion=1/width=308/1eka1mn/Antoine%20Watteau%20-%20Belustigung%20im%20Freien.jpg','316': 'https://www.swr.de/-/id=21279120/property=thumbnail/pubVersion=1/width=316/k55hx5/Antoine%20Watteau%20-%20Belustigung%20im%20Freien.jpg','482': 'https://www.swr.de/-/id=21279120/property=full/pubVersion=1/width=482/1pbl55s/Antoine%20Watteau%20-%20Belustigung%20im%20Freien.jpg','644': 'https://www.swr.de/-/id=21279120/property=full/pubVersion=1/width=644/173dpo7/Antoine%20Watteau%20-%20Belustigung%20im%20Freien.jpg','980': 'https://www.swr.de/-/id=21279120/property=full/pubVersion=1/width=980/gln867/Antoine%20Watteau%20-%20Belustigung%20im%20Freien.jpg','*': 'https://www.swr.de/-/id=21279120/property=full/pubVersion=1/rwad6s/Antoine%20Watteau%20-%20Belustigung%20im%20Freien.jpg'} }}" title="(Quelle: picture-alliance / dpa, akg-images)" alt="Antoine Watteau - Belustigung im Freien "/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Gabriel Fauré: Masques et Bergamasques (Suite)', type:'Artikel', url:'https://www.swr.de/swr2/musik/musikstueck/gabriel-faure-masques-et-bergamasques-suite/-/id=2937886/did=21387478/nid=2937886/13cqev4/index.html'}">
               <a href="https://www.swr.de/swr2/musik/musikstueck/gabriel-faure-masques-et-bergamasques-suite/-/id=2937886/did=21387478/nid=2937886/13cqev4/index.html" >Musikstück der Woche mit dem SWR Symphonieorchester</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Gabriel Fauré: Masques et Bergamasques (Suite)', type:'Artikel', url:'https://www.swr.de/swr2/musik/musikstueck/gabriel-faure-masques-et-bergamasques-suite/-/id=2937886/did=21387478/nid=2937886/13cqev4/index.html'}">
               <a href="https://www.swr.de/swr2/musik/musikstueck/gabriel-faure-masques-et-bergamasques-suite/-/id=2937886/did=21387478/nid=2937886/13cqev4/index.html" >Gabriel Fauré: Masques et Bergamasques (Suite)</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Gabriel Fauré: Masques et Bergamasques (Suite)', type:'Artikel', url:'https://www.swr.de/swr2/musik/musikstueck/gabriel-faure-masques-et-bergamasques-suite/-/id=2937886/did=21387478/nid=2937886/13cqev4/index.html'}">
         <a href="https://www.swr.de/swr2/musik/musikstueck/gabriel-faure-masques-et-bergamasques-suite/-/id=2937886/did=21387478/nid=2937886/13cqev4/index.html" >Zurück zur Natur! Zum einfachen Leben! Ein attraktives Motto, nicht nur für uns heute, sondern auch für die Komponisten des frühen 20. Jahrhunderts.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-21293918-13jt122"
                                       data-ctrl-layoutable-id89593-entry="{}"
                                       data-ctrl-pixelid89593-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(8)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Sodom und Gomorrha', type:'Artikel', url:'https://www.swr.de/swr2/hoerspiel-feature/marcel-proust-sodom-und-gomorrha-hoerspiel/-/id=661194/did=21163856/nid=661194/o0gsof/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swr2/hoerspiel-feature/marcel-proust-sodom-und-gomorrha-hoerspiel/-/id=661194/did=21163856/nid=661194/o0gsof/index.html" >
            <img src="https://www.swr.de/-/id=21288080/property=thumbnail/pubVersion=2/width=316/1tbsj8i/Cabourg,%20la%20promenade%20de%20la%20plage.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=21288080/property=thumbnail/pubVersion=2/width=150/samqt9/Cabourg,%20la%20promenade%20de%20la%20plage.jpg','183': 'https://www.swr.de/-/id=21288080/property=thumbnail/pubVersion=2/width=183/kctdca/Cabourg,%20la%20promenade%20de%20la%20plage.jpg','233': 'https://www.swr.de/-/id=21288080/property=thumbnail/pubVersion=2/width=233/1avfp08/Cabourg,%20la%20promenade%20de%20la%20plage.jpg','308': 'https://www.swr.de/-/id=21288080/property=thumbnail/pubVersion=2/width=308/61ziuc/Cabourg,%20la%20promenade%20de%20la%20plage.jpg','316': 'https://www.swr.de/-/id=21288080/property=thumbnail/pubVersion=2/width=316/1tbsj8i/Cabourg,%20la%20promenade%20de%20la%20plage.jpg','482': 'https://www.swr.de/-/id=21288080/property=full/pubVersion=2/width=482/qjs0yp/Cabourg,%20la%20promenade%20de%20la%20plage.jpg','644': 'https://www.swr.de/-/id=21288080/property=full/pubVersion=2/width=644/77m75i/Cabourg,%20la%20promenade%20de%20la%20plage.jpg','980': 'https://www.swr.de/-/id=21288080/property=full/pubVersion=2/width=980/1fgnj4u/Cabourg,%20la%20promenade%20de%20la%20plage.jpg','*': 'https://www.swr.de/-/id=21288080/property=full/pubVersion=2/1y0jkek/Cabourg,%20la%20promenade%20de%20la%20plage.jpg'} }}" title="(Quelle: wikimedia commons, Léo Mabmacien)" alt="Alte Postkarte mit einer Abbildung der Promenade in Cabourg"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Sodom und Gomorrha', type:'Artikel', url:'https://www.swr.de/swr2/hoerspiel-feature/marcel-proust-sodom-und-gomorrha-hoerspiel/-/id=661194/did=21163856/nid=661194/o0gsof/index.html'}">
               <a href="https://www.swr.de/swr2/hoerspiel-feature/marcel-proust-sodom-und-gomorrha-hoerspiel/-/id=661194/did=21163856/nid=661194/o0gsof/index.html" >SWR2 Hörspiel-Dreiteiler nach Marcel Proust</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Sodom und Gomorrha', type:'Artikel', url:'https://www.swr.de/swr2/hoerspiel-feature/marcel-proust-sodom-und-gomorrha-hoerspiel/-/id=661194/did=21163856/nid=661194/o0gsof/index.html'}">
               <a href="https://www.swr.de/swr2/hoerspiel-feature/marcel-proust-sodom-und-gomorrha-hoerspiel/-/id=661194/did=21163856/nid=661194/o0gsof/index.html" >Sodom und Gomorrha</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Sodom und Gomorrha', type:'Artikel', url:'https://www.swr.de/swr2/hoerspiel-feature/marcel-proust-sodom-und-gomorrha-hoerspiel/-/id=661194/did=21163856/nid=661194/o0gsof/index.html'}">
         <a href="https://www.swr.de/swr2/hoerspiel-feature/marcel-proust-sodom-und-gomorrha-hoerspiel/-/id=661194/did=21163856/nid=661194/o0gsof/index.html" >Prousts Roman spielt zwischen 1890 und 1912 in Paris und im mondänen Badeort Balbec in der Normandie. Hier entdeckt der Erzähler Marcel die Welten von Sodom als der der männlichen und Gomorrha als der der weiblichen Homosexualität.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                         </div>
                      </div>
                      <div class="controls sliding"
                         data-ctrl-slideable-id89593-controls="{}">
                         <div class="buttons">
                            <a href="#" data-ctrl-slideable-id89593-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
                               class="prev"
                               data-ctrl-pixelid89593-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.prev()}}}"></a>
                            <a href="#" data-ctrl-slideable-id89593-trigger="{'action':{'default':['slideEntireWidthNext']}}"
                               class="next"
                               data-ctrl-pixelid89593-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.next()}}}"></a>
                         </div>
                         <div class="labels">
                            <div class="entries" data-ctrl-slideable-id89593-label="{}"></div>
                         </div>
                      </div>
                   </div>
                </div>
             </div>
          </div>
       </div>
    



             
         
      
      
   



                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
             
             
   
   <div  id="footer">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="footerNavi" data-ctrl-swrcollapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
   <ul class="footerNaviList">
      
         <li class="footerNaviHead footerNaviHead1">
            <div data-ctrl-collfoot-entry="{'id':'a1'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a1-arrow="{}">Themen</span>
                  <ul data-ctrl-collfoot-a1-body="{}">
                     
                        <li><a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a></li>
                     
                        <li><a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >SWR Sport</a></li>
                     
                        <li><a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >SWR Wissen</a></li>
                     
                        <li><a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" >Archiv</a></li>
                     
                        <li><a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead2">
            <div data-ctrl-collfoot-entry="{'id':'a2'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a2-arrow="{}">Fernsehen</span>
                  <ul data-ctrl-collfoot-a2-body="{}">
                     
                        <li><a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" >Programm</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" >Live</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" >Sendungen A-Z</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" >Videotext</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead3">
            <div data-ctrl-collfoot-entry="{'id':'a3'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a3-arrow="{}">Radio</span>
                  <ul data-ctrl-collfoot-a3-body="{}">
                     
                        <li><a href="https://www.swr.de/swr1/-/id=266634/1kqaztk/index.html" >SWR1</a></li>
                     
                        <li><a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;https://www.swr3.de&#039;);return false;" href="https://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a></li>
                     
                        <li><a href="https://www.swr.de/swr4/-/id=266578/19hatv2/index.html" >SWR4</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead4">
            <div data-ctrl-collfoot-entry="{'id':'a4'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a4-arrow="{}">Mediathek</span>
                  <ul data-ctrl-collfoot-a4-body="{}">
                     
                        <li><a href="http://swrmediathek.de" >Übersicht</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/live.htm" >Live</a></li>
                     
                        <li><a href="http://swrmediathek.de/sendungverpasst.htm" >Sendung verpasst</a></li>
                     
                        <li><a href="http://swrmediathek.de/themalist.htm" >Themen</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/podcast_uebersicht.htm" >Podcast</a></li>
                     
                        <li><a href="http://swrmediathek.de/tvlist.htm" >Sendungen A-Z</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead5">
            <div data-ctrl-collfoot-entry="{'id':'a5'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a5-arrow="{}">Der SWR</span>
                  <ul data-ctrl-collfoot-a5-body="{}">
                     
                        <li><a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Der SWR</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html" >Organisation</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html" >Gremien</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html" >Karriere</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html" >Kommunikation</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead6">
            <div data-ctrl-collfoot-entry="{'id':'a6'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a6-arrow="{}">Service</span>
                  <ul data-ctrl-collfoot-a6-body="{}">
                     
                        <li><a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" >Kontakt</a></li>
                     
                        <li></li>
                     
                        <li><a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" >SWR A-Z</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html" >Besucherführungen</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/swr-veranstaltungen/-/id=3586/did=16192718/nid=3586/15gu498/index.html" >Veranstaltungen</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://swrservice.de/mitschnitt/&#039;);return false;" href="http://swrservice.de/mitschnitt/" onmouseover="externWindowTitle(this);" >Mitschnittdienst</a></li>
                     
                        <li><a href="https://www.swr.de/empfang/-/id=3786/mrfxfv/index.html" >Frequenzen</a></li>
                     
                        <li><a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" >Hilfe</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
   </ul>
</div>
<div class="footerCopy">
   
      <ul class="footerLegalList">
       <li><a href="#imgrights" data-ctrl-imagecopyrights="{}">Bildrechte</a></li>
         
            <li>
               
                  <a href="https://www.swr.de/impressum/-/id=384/1qdfrd3/index.html" >Impressum</a>
               
            </li>
         
            <li>
               
                  <a href="https://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html" >Datenschutz</a>
               
            </li>
         
      </ul>
   
   <ul class="footerCopyList">
      <li>Der SWR ist Mitglied der ARD</li>
      <li class="footerCopyLink"><a href="http://www.ard.de"><img src="/static/responsive/img/logoARD.png" alt="ARD" /></a></li>
      <li class="footerCopyLast">&copy; SWR
         
            2018
         
      </li>
   </ul>
</div>





             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
          
          
        
    
</div>




<div id="xiti-logo">
    <script type="text/javascript">
    <!--
    xtnv = document;//parent.document or top.document or document

    // Variablen-Definition wie bisher
    xtsd = "https://logs1241";
    xtsite = 487212;
    xtn2 = 15;
    xtdmc = ".swr.de";
    xtpage = "SWR2_Wissen_--_Ohne_Zwang_und_ohne_Noten";
    xt_pageID = 1892883143;
    xt_pageDate = 20180323143620;
    xt_chap = "Programm::Sendungen_A-Z::Wissen";
    xt_multc = "&x1=DESWR/BADN0_WEB_SWRCMS_21143466&x2=Artikel&x3=Ohne_Zwang_und_ohne_Noten&x5=SWR.de&x6=Nein&x7=Nein";
    xt_an = "";
    xt_ac = "";
    xtergo = 0;
    xtidmod = "";
    

    var pageInfo = "&pid=" + xt_pageID + "&pidt=" + xt_pageDate + "&pchap=" + xt_chap;

    if (typeof(xtn2) != "undefined" && typeof(xt_multc) != "undefined" && xt_multc.match(/x8=/) == null) {
        xt_multc += "&x8=" + xtn2;
    }

    //do not modify below
    if (window.xtparam != null) {
       window.xtparam += pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }
    else {
       window.xtparam = pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }

    function atipixel() {
      
      var pageVars = '&pid=' + xt_pageID +
                '&pidt=' + xt_pageDate +
                '&pchap=' + xt_chap +
                xt_multc +
                '&an=' + xt_an + '&ac=' + xt_ac +
                '&idp=' + Date.now() + Math.random() +
                '&ref=' + encodeURI(document.referrer);
        xt_click(document.body, 'F', xtn2, xtpage + pageVars);
       
    }

    //-->
    </script>

    

    <div id="xiti-xtcore">
        <script type="text/javascript" src="/static/tracking/xtcore.js"></script>
    </div>
</div>

<noscript>
<div id="xiti-logo-noscript">
    <img width="1" height="1" alt="" src="https://logs1241.xiti.com/hit.xiti?s=487212&amp;s2=15&amp;p=SWR2_Wissen_--_Ohne_Zwang_und_ohne_Noten&amp;pid=1892883143&amp;pidt=20180323143620&amp;pchap=Programm::Sendungen_A-Z::Wissen&amp;&amp;x1=DESWR/BADN0_WEB_SWRCMS_21143466&amp;x2=Artikel&amp;x3=Ohne_Zwang_und_ohne_Noten&amp;x5=SWR.de&amp;x6=Nein&amp;x7=Nein&amp;an=&amp;ac="/>
</div>
</noscript>


   <script type='text/javascript'>
       var _sf_async_config = _sf_async_config || {};
       /** Chartbeat CONFIGURATION **/
       _sf_async_config.sections = 'radio,swr2,programm,sendungen,wissen,SWR2_Wissen';
       _sf_async_config.authors = 'SWR.de';

       (function(){
         function loadChartbeat() {
           window._sf_endpt=(new Date()).getTime();
           var e = document.createElement('script');
           e.setAttribute('language', 'javascript');
           e.setAttribute('type', 'text/javascript');
           e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
           document.body.appendChild(e);
         }
         var oldonload = window.onload;
         window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
       })();
   </script>


</body>
</html>
