<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Der Pate von „Tatort Eifel“: Vor 30 Jahren erschien der erste Jacques Berndorf | Literatur | SWR2 | SWR</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="google-site-verification " content="DcCgbIVyO-rFeBzleluzeqQj9QwiPzxp-Pk2y8_AbTI">
<meta name="author" content="SWR2">
<meta property="author" content="SWR2">
<meta name="publisher" content="SWR2">
<meta property="publisher" content="SWR2">
<meta name="msapplication-config" content="/assets/swr/swr2/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWR2">
<meta name="application-name" content="SWR2">
<meta name="theme-color" content="#ffffff">
<meta property="fb:app_id" content="1835289766797043">
<meta property="fb:page_id" content="144265286076">
<meta property="fb:pages" content="144265286076">
<meta property="article:publisher" content="https://www.facebook.com/SWR2">
<meta property="og:site_name" content="swr.online">
<meta property="og:locale" content="de_DE">
<meta name="twitter:creator" content="@swr2">
<meta name="twitter:site" content="@swr2">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<link rel="apple-touch-icon" href="/assets/swr/swr2/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/swr2/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/swr2/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/swr2/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="shortcut icon" href="/assets/swr/swr2/favicon.ico" type="image/x-icon">
<link rel="manifest" href="/assets/swr/swr2/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swr/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">
<meta name="last-modified" content="2019-09-13T12:23:00+02:00">
<meta name="date" content="2019-09-13T12:39:23+02:00">
<meta name="description" content="Krimiautor Jacques Berndorf hat die Eifel deutschlandweit bekannt gemacht und viele Nachfolger animiert. Heute gilt die Eifel als „Krimilandschaft Nummer 1“. Vor dreißig Jahren erschien der erste Band aus Berndorfs Serie. Heute schreibt der mittlerweile 82-jährige Berndorf nicht mehr. Man müsse akzeptieren, wenn es im Alter nicht mehr funktioniere, meint er abgeklärt. Doch er erinnert sich lebhaft an den Start vor dreißig Jahren, als der erste Band aus seiner Serie erschien.">
<meta name="product-image" content="https://www.swr.de/swraktuell/rheinland-pfalz/trier/Jacques-Berndorf,1568348585481,jacques-berndorf-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Der Pate von „Tatort Eifel“: Vor 30 Jahren erschien der erste Jacques Berndorf">
<meta property="og:description" content="Krimiautor Jacques Berndorf hat die Eifel deutschlandweit bekannt gemacht und viele Nachfolger animiert. Heute gilt die Eifel als „Krimilandschaft Nummer 1“. Vor dreißig Jahren erschien der erste Band aus Berndorfs Serie. Heute schreibt der mittlerweile 82-jährige Berndorf nicht mehr. Man müsse akzeptieren, wenn es im Alter nicht mehr funktioniere, meint er abgeklärt. Doch er erinnert sich lebhaft an den Start vor dreißig Jahren, als der erste Band aus seiner Serie erschien.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.swr.de/swraktuell/rheinland-pfalz/trier/Jacques-Berndorf,1568348585481,jacques-berndorf-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:url" content="https://www.swr.de/swr2/literatur/Krimi-Vater-des-Regionalkrimis-Vor-30-Jahren-erschien-der-erste-Jacques-Berndorf,der-pate-von-tatort-eifel-30-jahre-jacques-berndorf-krimi-100.html">
<meta name="twitter:image" content="https://www.swr.de/swraktuell/rheinland-pfalz/trier/Jacques-Berndorf,1568348585481,jacques-berndorf-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta name="twitter:description" content="Krimiautor Jacques Berndorf hat die Eifel deutschlandweit bekannt gemacht und viele Nachfolger animiert. Heute gilt die Eifel als „Krimilandschaft Nummer 1“. Vor dreißig Jahren erschien der erste Band aus Berndorfs Serie. Heute schreibt der mittlerweile 82-jährige Berndorf nicht mehr. Man müsse akzeptieren, wenn es im Alter nicht mehr funktioniere, meint er abgeklärt. Doch er erinnert sich lebhaft an den Start vor dreißig Jahren, als der erste Band aus seiner Serie erschien.">
<meta name="twitter:title" content="Der Pate von „Tatort Eifel“: Vor 30 Jahren erschien der erste Jacques Berndorf">
<meta name="twitter:card" content="player">
<meta name="twitter:player" content="https://www.swr.de/~embed/swr2/literatur/Krimi-Vater-des-Regionalkrimis-Vor-30-Jahren-erschien-der-erste-Jacques-Berndorf,der-pate-von-tatort-eifel-30-jahre-jacques-berndorf-krimi-100.html">
<meta name="twitter:player:width" content="512">
<meta name="twitter:player:height" content="288">
<meta name="twitter:player:stream" content="https://pdodswr-a.akamaihd.net/swr/swr2/kultur-aktuell/beitraege/literatur/tatort-eifel-vor-30-jahren-erschien-der-erste-jacques-berndorf-krimi.m.mp3">
<meta name="twitter:player:stream:content_type" content="audio/mpeg">
<meta name="keywords" content="Kultur,Literatur,Krimi">
<meta name="image_src" content="https://www.swr.de/swraktuell/rheinland-pfalz/trier/Jacques-Berndorf,1568348585481,jacques-berndorf-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Jacques Berndorf">
<meta name="image_copyright" content="picture-alliance / Reportdienste, Harald Tittel">
<meta name="itemtype" content="http://schema.org/AudioObject">
<meta name="itemtypeId" content="audio">
<meta name="topline" content="Krimi">
<meta name="rubric" content="swr2">
<link rel="canonical" href="https://www.swr.de/swr2/literatur/Krimi-Vater-des-Regionalkrimis-Vor-30-Jahren-erschien-der-erste-Jacques-Berndorf,der-pate-von-tatort-eifel-30-jahre-jacques-berndorf-krimi-100.html"/>
<link rel="alternate" type="application/atom+xml" title="Seite als Atom-Feed" href="https://www.swr.de/~atom/swr2/literatur/Krimi-Vater-des-Regionalkrimis-Vor-30-Jahren-erschien-der-erste-Jacques-Berndorf,der-pate-von-tatort-eifel-30-jahre-jacques-berndorf-krimi-100.xml" media="all" />
<link rel="alternate" type="application/rss+xml" title="Seite als RSS-Feed" href="https://www.swr.de/~rss/swr2/literatur/Krimi-Vater-des-Regionalkrimis-Vor-30-Jahren-erschien-der-erste-Jacques-Berndorf,der-pate-von-tatort-eifel-30-jahre-jacques-berndorf-krimi-100.xml" media="all" />
<link rel="stylesheet" type="text/css" href="/assets/swr/bunchbox.css?1568377748000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/lazyload.min.css?1568377748000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/common.min.css?1568377748000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/swr.min.css?1568377748000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/playerleiste.min.css?1568377748000"/>
<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class="swr2 rubrik-swr2" data-menubox-filter-section="swr2" data-stationid="swr2">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<nav class="navbar navbar-default" id="header-main-navi">
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
Menü
</button>
<a href="/home/swr-de-homepage-100.html" class="navbar-brand" data-menubox-linksource="section">SWR</a>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" role="menuitem" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3">
<a href="/swraktuell/swraktuell-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="/swraktuell/baden-wuerttemberg/swraktuell-bw-100.html" role="menuitem">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/friedrichshafen/friedrichshafen-100.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/heilbronn/heilbronn-100.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/karlsruhe/karlsruhe-104.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/mannheim/mannheim-100.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/stuttgart/stuttgart-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/suedbaden/suedbaden-100.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/tuebingen/tuebingen-100.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/ulm/ulm-100.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="/swraktuell/rheinland-pfalz/swraktuell-rp-100.html" role="menuitem">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/kaiserslautern/kaiserslautern-102.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/koblenz/koblenz-100.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/ludwigshafen/ludwigshafen-100.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/mainz/mainz-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/trier/trier-102.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-invisible-imswr="true" data-menubox-filter-aliases-section="aktuell">
<a href="/swraktuell/wahl/wahlen-im-suedwesten,wahl-102.html" role="menuitem" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-bw/wahlen-in-baden-wuerttemberg,wahl-bw-100.html" role="menuitem">Wahlen in Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-bw/kommunalwahl-bw/kommunalwahl-baden-wuerttemberg-2019,kommunalwahl-bw-2019-100.html" role="menuitem">Kommunalwahl Baden-Württemberg</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-bw/europawahl-bw/europawahl-in-baden-wuerttemberg,europawahl-bw-2019-102.html" role="menuitem">Europawahl Baden-Württemberg</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-rp/wahlen-in-rheinland-pfalz,wahl-rp-100.html" role="menuitem">Wahlen in Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-rp/kommunalwahl-rp/kommunalwahl-in-rheinland-pfalz,kommunalwahl-rp-2019-102.html" role="menuitem">Kommunalwahl Rheinland-Pfalz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-rp/europawahl-rp/europawahl-in-rheinland-pfalz,europawahl-rp-2019-102.html" role="menuitem">Europawahl Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/sport/SWR-Sport,sport-aktuell-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/fussball/fussball-uebersicht-100.html" role="menuitem">Fussball</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/mehr-sport/mehrsport-100.html" role="menuitem">Mehr Sport</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/hintergrund/hintergrund-mitte-100.html" role="menuitem">Hintergrund</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/media/media-uebersichtsseite-100.html" role="menuitem">Videos &amp; Audios</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/sendungen/sendungen-102.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top" role="menuitem">Ergebnisdienst</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2" data-external="true">
<a href="https://www.swr.de/wissen" role="menuitem" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/insekten/-/id=22329406/omx1sd/index.html" role="menuitem">Rettet die Insekten!</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/zulaut/zulaut-start-100,uebersichtsseite-zulaut-100.html" role="menuitem">zuLAUT</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/abgasalarm/-/id=20052596/1y5wsdh/index.html" role="menuitem">Abgasalarm</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/apfelbluete/-/id=14985916/1kn3ll/index.html" role="menuitem">Apfelblüte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/" role="menuitem">BlautopfVR</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/1000-antworten/uebersichtsseite-1000-antworten-100.html" role="menuitem">1000 Antworten</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/spuren-im-stein/-/id=16454012/sd5eto/index.html" role="menuitem">Spuren im Stein</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/heimat/swrheimat,homepage-104.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/videos/alle-videos-106.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/deine-story/Erzaehl-uns-Deine-Story,deinestory-100.html" role="menuitem">Deine Story</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/team/team-108.html" role="menuitem">Team</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/was-ist-heimat/Was-ist-SWR-Heimat,wasistheimat-100.html" role="menuitem">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" role="menuitem">Mediathek</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/unternehmen/unternehmen-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/organisation/organisation-100.html" role="menuitem">Organisation</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/karriere/karriere-100.html" role="menuitem">Karriere</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/kommunikation/SWR-Kommunikation,uebersichtsseite-swr-kommunikation-100.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="/sommerfestival/sommerfestival-page-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/stuttgart/sommerfestival-stuttgart-page-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/mainz/sommerfestival-mainz-page-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/tickets/sommerfestival-tickets-page-100.html" role="menuitem">Tickets</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,footer,tvradio,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="https://www.swrfernsehen.de/Aktuelles-Programm,swrfernsehen-104.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swr.de/tv-programm/-/id=3160/99jxmq/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/live/Livestream-SWR-Fernsehen,swrfernsehen-livestream-100.html" role="menuitem">Live</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" role="menuitem">Sendungen von A-Z</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/videotext/Videotext,swrfernsehen-videotext-100.html" role="menuitem">Videotext</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/landesschau-bw/landesschau-bw,homepage-landesschau-bw-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/tipps/tipps-uebersicht-100.html" role="menuitem">Tipps</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/studiogaeste/studiogaeste-uebersicht-100.html" role="menuitem">Studiogäste</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/Alle-Videos-der-Landesschau-Baden-Wuerttemberg,alle-videos-landesschau-bw-100.html" role="menuitem">Alle Videos</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/ueber-uns/ueber-uns-uebersicht-100.html" role="menuitem">Über Uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/kontakt/Kontakt-zur-Landesschau-Baden-Wuerttemberg,kontaktformular-ls-bw-100.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/landesschau-rp/landesschau-rp-108.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/persoenlich/persoenlich-104.html" role="menuitem">Persönlich</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/gutzuwissen-102.html" role="menuitem">Gut zu wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/hierzuland/hierzuland-102.html" role="menuitem">Hierzuland</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/couchgespraeche/couchgespraeche-102.html" role="menuitem">Couchgespräche</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/wetter/wetter-156.html" role="menuitem">Wetter</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/kontakt/Kontakt-zur-Landesschau-Rheinland-Pfalz,kontaktformular-ls-rp-100.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/marktcheck/startseite-104.html" role="menuitem" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/marktcheck/service/ihr-fall-in-marktcheck-schreiben-sie-uns/-/id=2249506/cf=42/did=4545514/nid=2249506/130991l/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/sendungen/sendungen-104.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/verbraucherfallen/verbraucherfallen-100.html" role="menuitem">Verbraucherfallen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/auto-reise-verkehr/auto-reise-verkehr-100.html" role="menuitem">Auto, Reise &amp; Verkehr</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/digitales-technik/digitales-technik-100.html" role="menuitem">Digitales &amp; Technik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/essen-trinken/essen-trinken-100.html" role="menuitem">Essen &amp; Trinken</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/finanzen/finanzen-104.html" role="menuitem">Finanzen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/gesundheit/gesundheit-102.html" role="menuitem">Gesundheit</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/umwelt-natur/umwelt-natur-100.html" role="menuitem">Umwelt &amp; Natur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/wohnen-bauen/wohnen-bauen-100.html" role="menuitem">Wohnen &amp; Bauen</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="/swr1/bw/uebersicht-swr1-bw-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/programm/Im-Programm-von-SWR1,uebersicht-swr1bw-programm-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/musik/Die-groessten-Hits-aller-Zeiten-in-SWR1,uebersicht-swr1bw-musik-100.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/playlist/Die-Musikrecherche-in-der-SWR1-Playlist,musikrecherche-swr1-bw-100.html" role="menuitem">Playlist</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/swr1leute/Die-Welt-zu-Gast-in-SWR1-Leute,uebersicht-swr1bw-leute-100.html" role="menuitem">SWR1 Leute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/swr1themaheute/Das-Top-Thema-des-Tages-SWR1-Thema-heute,uebersicht-swr1bw-thema-heute-100.html" role="menuitem">SWR1 Thema heute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/events/SWR1-Musik-live-erleben-Termine-Events-Veranstaltungen,uebersicht-swr1bw-events-100.html" role="menuitem">Events</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="/swr1/rp/swr1-rp-106.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/programm/Programkalender,programmkalender-110.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/termine/swr1-rp-termine-102.html" role="menuitem">Termine</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/kontakt/swr1-rp-kontakt-102.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="/swr2/swr2-index-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/programm/SWR2-Programm-Programmkalender,swr2-programmkalender-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/musik-klassik/SWR2-Klassik,swr2-musik-klassik-index-100.html" role="menuitem">Klassik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/musik-jazz-und-pop/SWR2-Jazz-Pop,swr2-musik-jazz-und-pop-index-100.html" role="menuitem">Jazz &amp; Pop</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/literatur/swr2-literatur-index-100.html" role="menuitem">Literatur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/hoerspiel/swr2-hoerspiel,swr2-hoerspiel-index-100.html" role="menuitem">Hörspiel</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/doku-und-feature/swr2-doku-und-feature-index-100.html" role="menuitem">Doku &amp; Feature</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/wissen/swr2-wissen-index-100.html" role="menuitem">Wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/film-und-serie/SWR2-Film-und-Serie-Filme-Dokumentationen-und-Filmfestivals,swr2-film-und-serie-index-100.html" role="menuitem">Film &amp; Serie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/kunst-und-ausstellung/swr2-kunst-und-ausstellung-index-100.html" role="menuitem">Kunst &amp; Ausstellung</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/buehne/SWR2-Buehne,swr2-buehne-index-100.html" role="menuitem">Bühne</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/leben-und-gesellschaft/swr2-leben-und-gesellschaft-index-100.html" role="menuitem">Leben &amp; Gesellschaft</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/" target="_blank" rel="nofollow external" role="menuitem">SWR3</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4bw" data-menubox-items-level-section="3">
<a href="/swr4/bw/SWR4-Baden-Wuerttemberg,homepage-swr4bw-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/musik-events/musik-uebersicht-100.html" role="menuitem">Musik &amp; Events</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/region-aktuell-uebersicht-100.html" role="menuitem">Region Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4bw">
<a href="/swr4/bw/region-aktuell/friedrichshafen/friedrichshafen-uebersicht-100.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/heilbronn/heilbronn-uebersicht-100.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/karlsruhe/karlsruhe-uebersicht-100.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/mannheim/mannheim-uebersicht-100.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/stuttgart/stuttgart-uebersicht-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/suedbaden/suedbaden-uebersicht-100.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/tuebingen/tuebingen-uebersicht-100.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/ulm/ulm-uebersicht-100.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/programm/programm-uebersicht-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/tipps/ratgeber-und-rezepte-von-swr4,tipps-uebersicht-104.html" role="menuitem">Tipps</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="14" data-menubox-filter-section="swr4rp" data-menubox-items-level-section="3">
<a href="/swr4/rp/homepage-swr4rp-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/veranstaltungen/uebersicht-veranstaltungen-swr4rp-100.html" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/musik/uebersicht-musik-swr4rp-100.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/ratgeber/uebersicht-ratgeber-swr4rp-100.html" role="menuitem">Ratgeber</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/programm/uebersicht-programm-swr4rp-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/nachrichten/nachrichten-uebersicht-100.html" role="menuitem">Nachrichten</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/nachrichten/kaiserslautern/kaiserslautern-uebersicht-100.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/nachrichten/koblenz/koblenz-uebersicht-100.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/nachrichten/ludwigshafen/ludwigshafen-uebersicht-100.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/nachrichten/mainz/mainz-uebersicht-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/nachrichten/trier/trier-uebersicht-100.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4rp">
<a href="/swr4/rp/kontakt/So-erreichen-Sie-uns,artikel-kontakt-swr4-rp-100.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,mainNaviHeader,tvradio,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/startseite,indexseite-100.html" role="menuitem">DASDING</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/swrclassic/startseite-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/symphonieorchester/swrclassic-symphonieorchester-100.html" role="menuitem">SWR Symphonieorchester</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/vokalensemble/swrclassic-vokalensemble-100.html" role="menuitem">SWR Vokalensemble</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/experimentalstudio/swrclassic-experimentalstudio-100.html" role="menuitem">SWR Experimentalstudio</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/big-band/swrclassic-big-band-100.html" role="menuitem">SWR Big Band</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/schwetzinger-festspiele/swrclassic-schwetzinger-festspiele-100.html" role="menuitem">SWR Schwetzinger Festspiele</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/donaueschinger-musiktage/swrclassic-donaueschinger-musiktage-100.html" role="menuitem">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external" role="menuitem">Planet Schule</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="/ehrensache/ehrensache,ehrensache-108.html" role="menuitem" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/ehrensache/ueber-uns/Unsere-Aktion-fuer-Ehrenamtliche-Ueber-uns,ueber-uns-artikel-104.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer-meta,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/herzenssache-uebersichtsseite-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/projekte-uebersichtsseite-100.html" role="menuitem">Projekte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/hilfsantrag/Hilfsantrag,hilfsantrag-artikel-100.html" role="menuitem">Hilfsantrag</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/mitmacher-uebersicht-100.html" role="menuitem">Mitmachen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/uebersichtsseite-prominente-unterstuetzer-100.html" role="menuitem">Promis mit Herz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/Wir-ueber-uns,wir-ueber-uns-102.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/Das-Herzenssache-Team-Wir-sind-fuer-Sie-da,das-herzenssache-team-ist-fuer-sie-da-100.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/Jetzt-spenden-und-helfen,spenden-102.html" role="menuitem">Jetzt spenden!</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="container meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swr.de/swr2/suche-swr2-100.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.swr.de/swr2/suche-swr2-100.html?restriction=/swr2&q={q}">
<input type="hidden" class="form-control" name="restriction" value="/swr2">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="Suche" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
<ul class="nav navbar-nav navbar-right">
<li role="presentation">
<a href="https://www.swr.de/wetter" target="_blank" rel="nofollow external" role="menuitem" class="weather">
Wetter
</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/verkehr" target="_blank" rel="nofollow external" role="menuitem" class="traffic">
Verkehr
</a>
</li>
</ul>
</div>
</nav>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<div class="container" data-crawler="ignore">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li >
<a href="/home/swr-de-homepage-100.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','2':'Übersichtsseite','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1'},'type':'navigation','level2':'1'}" role="menuitem">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li >
<a href="/swr2/swr2-index-100.html" data-clickzone="{'name':'SWR2_-_Kultur_neu_entdecken','customObject':{'11':'20190731190457','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_swr2-index-100','2':'Übersichtsseite','3':'SWR2_-_Kultur_neu_entdecken','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'type':'navigation','level2':'15'}" role="menuitem">
<span itemprop="name">
SWR2
</span>
</a>
</li>
<li class="active">
<a href="/swr2/literatur/swr2-literatur-index-100.html" data-clickzone="{'chapter1':'Literatur','name':'SWR2_Literatur','customObject':{'11':'20190730164209','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_swr2-literatur-index-100','2':'Übersichtsseite','3':'SWR2_Literatur','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'type':'navigation','level2':'15'}" role="menuitem">
<span itemprop="name">
Literatur
</span>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="tagleiste-wrapper" data-crawler="ignore">
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/swr2/suche-swr2-100.html?keyword=Literatur&restriction=%2Fswr2" class="tagleiste-element">Literatur</a>
</li>
</ul>
</div>
<article class="detail rubrik-swr2" id="audio" itemscope itemtype="http://schema.org/AudioObject">
<!-- RSPEAK_START -->
<meta itemprop="mainEntityOfPage" content="https://www.swr.de/swr2/literatur/Krimi-Vater-des-Regionalkrimis-Vor-30-Jahren-erschien-der-erste-Jacques-Berndorf,der-pate-von-tatort-eifel-30-jahre-jacques-berndorf-krimi-100.html">
<meta itemprop="description" content="Krimiautor Jacques Berndorf hat die Eifel deutschlandweit bekannt gemacht und viele Nachfolger animiert. Heute gilt die Eifel als „Krimilandschaft Nummer 1“. Vor dreißig Jahren erschien der erste Band aus Berndorfs Serie. Heute schreibt der mittlerweile 82-jährige Berndorf nicht mehr. Man müsse akzeptieren, wenn es im Alter nicht mehr funktioniere, meint er abgeklärt. Doch er erinnert sich lebhaft an den Start vor dreißig Jahren, als der erste Band aus seiner Serie erschien.">
<span itemprop="image" itemid="jacques-berndorf-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swraktuell/rheinland-pfalz/trier/Jacques-Berndorf,1568348585481,jacques-berndorf-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: picture-alliance / Reportdienste,Harald Tittel">
</span>
<meta itemprop="description" content="Jacques Berndorf">
</span>
<meta itemprop="datePublished" content="2019-09-13T12:39:23+02:00">
<meta itemprop="dateModified" content="2019-09-13T12:23:00+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR2">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swr/swr2/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Sabine Mahr">
</span>
<div role="banner">
<div class="container">
<header>
<h1 class="hgroup">
<span class="topline">
<strong></strong> Krimi
</span>
<span itemprop="headline">Der Pate von „Tatort Eifel“: Vor 30 Jahren erschien der erste Jacques Berndorf</span>
</h1>
<div class="container">
<div class="meta meta-top">
<dl class="meta-hosts">
<dt class="meta-host-name">AUTOR/IN</dt>
<dd class="meta-host-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Sabine Mahr">
Sabine Mahr
</dd>
</dl>
</div>
</div>
<figure id="audio-b82708db-dd6e-4f46-b7dc-910b27b628c1" class="asset audio" itemid="audio-b82708db-dd6e-4f46-b7dc-910b27b628c1" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Der Pate von „Tatort Eifel“: Vor 30 Jahren erschien der erste Jacques Berndorf">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Sabine Mahr">
</span>
<meta itemprop="caption description" content="Krimiautor Jacques Berndorf hat die Eifel deutschlandweit bekannt gemacht und viele Nachfolger animiert. Heute gilt die Eifel als „Krimilandschaft Nummer 1“. Vor dreißig Jahren erschien der erste Band aus Berndorfs Serie. Heute schreibt der mittlerweile 82-jährige Berndorf nicht mehr. Man müsse akzeptieren, wenn es im Alter nicht mehr funktioniere, meint er abgeklärt. Doch er erinnert sich lebhaft an den Start vor dreißig Jahren, als der erste Band aus seiner Serie erschien."/>
<meta itemprop="uploadDate" content="2019-09-13T12:33:00+02:00">
<link itemprop="thumbnailUrl" href="https://www.swr.de/swraktuell/rheinland-pfalz/trier/Jacques-Berndorf,1568348585481,jacques-berndorf-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<span itemprop="image" itemid="jacques-berndorf-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swraktuell/rheinland-pfalz/trier/Jacques-Berndorf,1568348585481,jacques-berndorf-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: picture-alliance / Reportdienste,Harald Tittel">
</span>
<meta itemprop="description" content="Jacques Berndorf">
</span>
<meta itemprop="expires" content="2020-09-12T12:17:00+02:00">
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT3M31S">
<meta itemprop="encodingFormat" content="MP3">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swr/swr2/kultur-aktuell/beitraege/literatur/tatort-eifel-vor-30-jahren-erschien-der-erste-jacques-berndorf-krimi.m.mp3"/>
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.swr.de/swr2/literatur/Krimi-Vater-des-Regionalkrimis-Vor-30-Jahren-erschien-der-erste-Jacques-Berndorf,der-pate-von-tatort-eifel-30-jahre-jacques-berndorf-krimi-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR2 2019">
</span>
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<link itemprop="embedUrl" href="https://www.swr.de/~embed/swr2/literatur/Krimi-Vater-des-Regionalkrimis-Vor-30-Jahren-erschien-der-erste-Jacques-Berndorf,der-pate-von-tatort-eifel-30-jahre-jacques-berndorf-krimi-100.html"/>
<!-- für Audio -->
<div class="audio-player">
<div class="rs_skip_always" id="player-b82708db-dd6e-4f46-b7dc-910b27b628c1" data-spy="mediaplayer" data-cridid="crid://swr.de/aex/o1152480"data-media-id="ORDERINFOID:1152480" data-duration="211" data-embeddable="true">
<audio controls poster="https://www.swr.de/swraktuell/rheinland-pfalz/trier/Jacques-Berndorf,1568348585481,jacques-berndorf-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg" preload="none">
<source src="https://pdodswr-a.akamaihd.net/swr/swr2/kultur-aktuell/beitraege/literatur/tatort-eifel-vor-30-jahren-erschien-der-erste-jacques-berndorf-krimi.m.mp3" type="audio/mpeg" data-quality="2"/>
</audio>
</div>
</div>
<!-- Sprung-Ziel-Navigation / Kapitelliste, aufklappbar -->
<!-- Metadaten / Sendungsinfo -->
<div class="well rs_skip_always">
<dl>
<dt class="media-duration">Dauer</dt>
<dd class="media-duration">
<time datetime="T0:03:31">3:31 min</time>
</dd>
<dt class="media-broadcast-date">Sendedatum</dt>
<dd class="media-broadcast-date">
<time datetime="2019-09-13T12:33:00">
<abbr title="Freitag">Fr</abbr>,
13.9.2019
</time>
</dd>
<dt class="media-broadcast-time">Sendezeit</dt>
<dd class="media-broadcast-time">12:33 Uhr</dd>
<dt class="media-broadcast-station">Sender</dt>
<dd class="media-broadcast-station">SWR2</dd>
</dl>
</div>
<!-- Panel mit Title und Description / Zusatzinfo, aufklappbar -->
<aside class="panel panel-player-info rs_skip_always">
<div class="panel-heading">
<h3 class="panel-title" data-toggle="collapse" data-target="#av-player-info">Der Pate von „Tatort Eifel“: Vor 30 Jahren erschien der erste Jacques Berndorf </h3>
</div>
<div id="av-player-info" class="panel-body collapse">
Krimiautor Jacques Berndorf hat die Eifel deutschlandweit bekannt gemacht und viele Nachfolger animiert. Heute gilt die Eifel als „Krimilandschaft Nummer 1“. Vor dreißig Jahren erschien der erste Band aus Berndorfs Serie. Heute schreibt der mittlerweile 82-jährige Berndorf nicht mehr. Man müsse akzeptieren, wenn es im Alter nicht mehr funktioniere, meint er abgeklärt. Doch er erinnert sich lebhaft an den Start vor dreißig Jahren, als der erste Band aus seiner Serie erschien.
</div>
</aside>
<!-- Download -->
<div class="well rs_skip_always">
<p><a href="https://avdlswr-a.akamaihd.net/swr/swr2/kultur-aktuell/beitraege/literatur/tatort-eifel-vor-30-jahren-erschien-der-erste-jacques-berndorf-krimi.m.mp3" download="" rel="enclosure">
Audio herunterladen
(3,1 MB | MP3)</a></p>
</div>
<script id="playerJSON" type="text/plain">
{ "playlist": [
{
"id": "player-b82708db-dd6e-4f46-b7dc-910b27b628c1",
"mediaId": "ORDERINFOID:1152480",
"name": "Der Pate von „Tatort Eifel“: Vor 30 Jahren erschien der erste Jacques Berndorf",
"description": "Krimiautor Jacques Berndorf hat die Eifel deutschlandweit bekannt gemacht und viele Nachfolger animiert. Heute gilt die Eifel als „Krimilandschaft Nummer 1“. Vor dreißig Jahren erschien der erste Band aus Berndorfs Serie. Heute schreibt der mittlerweile 82-jährige Berndorf nicht mehr. Man müsse akzeptieren, wenn es im Alter nicht mehr funktioniere, meint er abgeklärt. Doch er erinnert sich lebhaft an den Start vor dreißig Jahren, als der erste Band aus seiner Serie erschien.",
"copyright": "SWR2 2019",
"url": "https://pdodswr-a.akamaihd.net/swr/swr2/kultur-aktuell/beitraege/literatur/tatort-eifel-vor-30-jahren-erschien-der-erste-jacques-berndorf-krimi.m.mp3",
"embedUrl": "https://www.swr.de/~embed/swr2/literatur/Krimi-Vater-des-Regionalkrimis-Vor-30-Jahren-erschien-der-erste-Jacques-Berndorf,der-pate-von-tatort-eifel-30-jahre-jacques-berndorf-krimi-100.html",
"upload-date": "2019-09-13T12:33:00+02:00",
"duration": "211",
"source": [
{
"quality": "2",
"url": "https://pdodswr-a.akamaihd.net/swr/swr2/kultur-aktuell/beitraege/literatur/tatort-eifel-vor-30-jahren-erschien-der-erste-jacques-berndorf-krimi.m.mp3"
}
],
"source-download": [
{
"quality": "2",
"url": "https://avdlswr-a.akamaihd.net/swr/swr2/kultur-aktuell/beitraege/literatur/tatort-eifel-vor-30-jahren-erschien-der-erste-jacques-berndorf-krimi.m.mp3"
}
],
"image": {
"caption": "",
"copyright": "picture-alliance / Reportdienste,Harald Tittel",
"src": [
{
"url": "/swraktuell/rheinland-pfalz/trier/Jacques-Berndorf,1568348585481,jacques-berndorf-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
},
{
"url": "/swraktuell/rheinland-pfalz/trier/Jacques-Berndorf,1568348585481,jacques-berndorf-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg",
"width": "1440",
"height": "810"
},
{
"url": "/swraktuell/rheinland-pfalz/trier/Jacques-Berndorf,1568348585481,jacques-berndorf-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg",
"width": "768",
"height": "432"
},
{
"url": "/swraktuell/rheinland-pfalz/trier/Jacques-Berndorf,1568348585481,jacques-berndorf-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg",
"width": "480",
"height": "270"
},
{
"url": "/swraktuell/rheinland-pfalz/trier/Jacques-Berndorf,1568348585481,jacques-berndorf-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg",
"width": "320",
"height": "180"
}
]
}
}
]}
</script>
</figure>
</header>
</div>
</div>
<div class="container">
<aside class="sharing rs_skip_always" data-crawler="ignore">
<button class="button button-rund btn" data-toggle="button" aria-pressed="false">teilen</button>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-icon-whatsapp">
<a href="whatsapp://send?text=https://www.swr.de/swr2/literatur/Krimi-Vater-des-Regionalkrimis-Vor-30-Jahren-erschien-der-erste-Jacques-Berndorf,der-pate-von-tatort-eifel-30-jahre-jacques-berndorf-krimi-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swr.de/swr2/literatur/Krimi-Vater-des-Regionalkrimis-Vor-30-Jahren-erschien-der-erste-Jacques-Berndorf,der-pate-von-tatort-eifel-30-jahre-jacques-berndorf-krimi-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-twitter">
<a href="https://twitter.com/share?url=https://www.swr.de/swr2/literatur/Krimi-Vater-des-Regionalkrimis-Vor-30-Jahren-erschien-der-erste-Jacques-Berndorf,der-pate-von-tatort-eifel-30-jahre-jacques-berndorf-krimi-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-mail">
<a href="mailto:?subject=Linkempfehlung: Der Pate von „Tatort Eifel“: Vor 30 Jahren erschien der erste Jacques Berndorf &body=Ihnen wird folgende Internetseite empfohlen: https://www.swr.de/swr2/literatur/Krimi-Vater-des-Regionalkrimis-Vor-30-Jahren-erschien-der-erste-Jacques-Berndorf,der-pate-von-tatort-eifel-30-jahre-jacques-berndorf-krimi-100.html" class="btn btn-share-mail">
<i class="icon-mail"></i>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</aside>
<p class="lead">Krimiautor Jacques Berndorf hat die Eifel deutschlandweit bekannt gemacht und viele Nachfolger animiert. Heute gilt die Eifel als „Krimilandschaft Nummer 1“. Zum zehnten Mal bereits findet dort das Krimi-Festival „Tatort Eifel“ statt. Vor dreißig Jahren erschien der erste Band aus Berndorfs Serie.</p>
<div class="bodytext" itemprop="articleBody">
<p>Heute schreibt der mittlerweile 82-jährige Berndorf nicht mehr. Man müsse akzeptieren, wenn es im Alter nicht mehr funktioniere, meint er abgeklärt. Doch er erinnert sich lebhaft an den Start vor dreißig Jahren, als der erste Band aus seiner Serie erschien.</p>
<p><a href="https://www.tatort-eifel.de/" class="inline-link" target="_blank" rel="nofollow">10. Krimi-Festival „Tatort Eifel“ vom 13. bis zum 21. September 2019 in Hillesheim. Das Krimi-Festival gilt als bundesweit größter Treffpunkt der Krimi- und Filmbranche.</a></p>
</div>
<aside class="broadcastinfo hidden-sm hidden-xs currentBroadcast" itemscope itemtype="http://schema.org/BroadcastEvent" data-segmentId="true">
<meta itemprop="startDate" content="2019-09-13T12:33:00">
<meta itemprop="endDate" content="2019-09-13T13:00:00">
<dl>
<dt>
Sendung am
</dt>
<dd data-date="broadcastDate">
<time datetime="2019-09-13T12:33:00">
<span class="broadcastDay">
<abbr title="Freitag">Fr</abbr>,
13.9.2019
</span>
<span>12:33 Uhr,</span>
<span>SWR2 Journal am Mittag,</span>
<span>SWR2</span>
</time>
</dd>
</dl>
</aside>
</div>
<div class="container"> <div class="row">
<div class="col-sm-12">
<div id="paginatedBlock8205889054021770545" class="rs_skip_always ">
<div class="row">
<div class="col-sm-4">
<article id="video-jacques-berndorf-102" class="rs_skip_always teaser media-video teaser-asterus rubrik-swraktuell" >
<meta itemprop="publisher" href="SWR2">
<header>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/trier/Ein-Interview-zum-Jubilaeum-Jacques-Berndorf-der-Krimi-und-die-Eifel,jacques-berndorf-102.html" data-clickzone="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Jacques_Berndorf_der_Krimi_und_die_Eifel','customObject':{'11':'20190913062307','12':'Studio Trier','1':'DESWR/BADN0_WEB_SWRCMS_jacques-berndorf-102','2':'Artikel','3':'Jacques_Berndorf_der_Krimi_und_die_Eifel','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Jacques_Berndorf_der_Krimi_und_die_Eifel','customObject':{'11':'20190913062307','12':'Studio Trier','1':'DESWR/BADN0_WEB_SWRCMS_jacques-berndorf-102','2':'Artikel','3':'Jacques_Berndorf_der_Krimi_und_die_Eifel','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<picture>
<source data-srcset="/swraktuell/rheinland-pfalz/trier/Jacques-Berndorf%2C1568348585481%2Cjacques-berndorf-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/swraktuell/rheinland-pfalz/trier/Jacques-Berndorf%2C1568348585481%2Cjacques-berndorf-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swraktuell/rheinland-pfalz/trier/Jacques-Berndorf,1568348585481,jacques-berndorf-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, Harald Tittel" alt="Jacques Berndorf (Foto: picture-alliance / Reportdienste, Harald Tittel)" title="Foto: picture-alliance / Reportdienste, Harald Tittel"/>
</picture>
<noscript>
<picture>
<source srcset="/swraktuell/rheinland-pfalz/trier/Jacques-Berndorf%2C1568348585481%2Cjacques-berndorf-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/swraktuell/rheinland-pfalz/trier/Jacques-Berndorf%2C1568348585481%2Cjacques-berndorf-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swraktuell/rheinland-pfalz/trier/Jacques-Berndorf,1568348585481,jacques-berndorf-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, Harald Tittel" alt="Jacques Berndorf (Foto: picture-alliance / Reportdienste, Harald Tittel)" title="Foto: picture-alliance / Reportdienste, Harald Tittel"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/trier/Ein-Interview-zum-Jubilaeum-Jacques-Berndorf-der-Krimi-und-die-Eifel,jacques-berndorf-102.html" data-clickzone="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Jacques_Berndorf_der_Krimi_und_die_Eifel','customObject':{'11':'20190913062307','12':'Studio Trier','1':'DESWR/BADN0_WEB_SWRCMS_jacques-berndorf-102','2':'Artikel','3':'Jacques_Berndorf_der_Krimi_und_die_Eifel','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Jacques_Berndorf_der_Krimi_und_die_Eifel','customObject':{'11':'20190913062307','12':'Studio Trier','1':'DESWR/BADN0_WEB_SWRCMS_jacques-berndorf-102','2':'Artikel','3':'Jacques_Berndorf_der_Krimi_und_die_Eifel','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<span class="topline">Ein Interview zum Jubiläum </span>
<span itemprop="headline">Jacques Berndorf, der Krimi und die Eifel</span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/trier/Ein-Interview-zum-Jubilaeum-Jacques-Berndorf-der-Krimi-und-die-Eifel,jacques-berndorf-102.html" data-clickzone="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Jacques_Berndorf_der_Krimi_und_die_Eifel','customObject':{'11':'20190913062307','12':'Studio Trier','1':'DESWR/BADN0_WEB_SWRCMS_jacques-berndorf-102','2':'Artikel','3':'Jacques_Berndorf_der_Krimi_und_die_Eifel','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Jacques_Berndorf_der_Krimi_und_die_Eifel','customObject':{'11':'20190913062307','12':'Studio Trier','1':'DESWR/BADN0_WEB_SWRCMS_jacques-berndorf-102','2':'Artikel','3':'Jacques_Berndorf_der_Krimi_und_die_Eifel','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<div class="lead" itemprop="description">
<p>1989 erscheint mit "Eifel Blues" der erste Krimi von Jacques Berndorf. Schnell etabliert sich das Genre des Regional-Krimis. Mit drei Millionen verkauften Büchern und sieben Millionen Lesern ist er zum Bestseller-Autor geworden. Ein Interview.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-4">
<article id="video-tatort-eifel-beginnt-100" class="rs_skip_always teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swraktuell" >
<meta itemprop="publisher" href="SWR2">
<header>
<div class="image">
<a href="/swraktuell/rheinland-pfalz/trier/Krimifestival-mit-Promis-und-Preisen-Tatort-Eifel-beginnt-in-Daun,tatort-eifel-beginnt-100.html" data-clickzone="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Tatort_Eifel_in_Daun_feiert_Jubiläum','customObject':{'11':'20190913062307','12':'Studio Trier','1':'DESWR/BADN0_WEB_SWRCMS_tatort-eifel-beginnt-100','2':'Artikel','3':'Tatort_Eifel_in_Daun_feiert_Jubiläum','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Tatort_Eifel_in_Daun_feiert_Jubiläum','customObject':{'11':'20190913062307','12':'Studio Trier','1':'DESWR/BADN0_WEB_SWRCMS_tatort-eifel-beginnt-100','2':'Artikel','3':'Tatort_Eifel_in_Daun_feiert_Jubiläum','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<picture>
<source data-srcset="/swraktuell/rheinland-pfalz/trier/Das-Logo-von-Tatort-Eifel-auf-weiss-schwarzem-Hintergrund-steht-der-Schriftzug-Tatort-Eifel-dahinter%2C1559832288215%2Clogo-tatort-eifel-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/swraktuell/rheinland-pfalz/trier/Das-Logo-von-Tatort-Eifel-auf-weiss-schwarzem-Hintergrund-steht-der-Schriftzug-Tatort-Eifel-dahinter%2C1559832288215%2Clogo-tatort-eifel-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swraktuell/rheinland-pfalz/trier/Das-Logo-von-Tatort-Eifel-auf-weiss-schwarzem-Hintergrund-steht-der-Schriftzug-Tatort-Eifel-dahinter,1559832288215,logo-tatort-eifel-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Kreisverwaltung Vulkaneifel" alt="Das Logo von Tatort Eifel - auf weißschwarzem Hintergrund steht der Schriftzug Tatort Eifel - dahinter rötlicher Hintergrund, eine Silhouette  (Foto: Kreisverwaltung Vulkaneifel)" title="Foto: Kreisverwaltung Vulkaneifel"/>
</picture>
<noscript>
<picture>
<source srcset="/swraktuell/rheinland-pfalz/trier/Das-Logo-von-Tatort-Eifel-auf-weiss-schwarzem-Hintergrund-steht-der-Schriftzug-Tatort-Eifel-dahinter%2C1559832288215%2Clogo-tatort-eifel-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/swraktuell/rheinland-pfalz/trier/Das-Logo-von-Tatort-Eifel-auf-weiss-schwarzem-Hintergrund-steht-der-Schriftzug-Tatort-Eifel-dahinter%2C1559832288215%2Clogo-tatort-eifel-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swraktuell/rheinland-pfalz/trier/Das-Logo-von-Tatort-Eifel-auf-weiss-schwarzem-Hintergrund-steht-der-Schriftzug-Tatort-Eifel-dahinter,1559832288215,logo-tatort-eifel-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: Kreisverwaltung Vulkaneifel" alt="Das Logo von Tatort Eifel - auf weißschwarzem Hintergrund steht der Schriftzug Tatort Eifel - dahinter rötlicher Hintergrund, eine Silhouette  (Foto: Kreisverwaltung Vulkaneifel)" title="Foto: Kreisverwaltung Vulkaneifel"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/rheinland-pfalz/trier/Krimifestival-mit-Promis-und-Preisen-Tatort-Eifel-beginnt-in-Daun,tatort-eifel-beginnt-100.html" data-clickzone="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Tatort_Eifel_in_Daun_feiert_Jubiläum','customObject':{'11':'20190913062307','12':'Studio Trier','1':'DESWR/BADN0_WEB_SWRCMS_tatort-eifel-beginnt-100','2':'Artikel','3':'Tatort_Eifel_in_Daun_feiert_Jubiläum','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Tatort_Eifel_in_Daun_feiert_Jubiläum','customObject':{'11':'20190913062307','12':'Studio Trier','1':'DESWR/BADN0_WEB_SWRCMS_tatort-eifel-beginnt-100','2':'Artikel','3':'Tatort_Eifel_in_Daun_feiert_Jubiläum','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<span class="topline">Krimifestival mit Promis und Preisen</span>
<span itemprop="headline">Tatort Eifel in Daun feiert Jubiläum</span>
</a>
</h2>
</header>
<a href="/swraktuell/rheinland-pfalz/trier/Krimifestival-mit-Promis-und-Preisen-Tatort-Eifel-beginnt-in-Daun,tatort-eifel-beginnt-100.html" data-clickzone="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Tatort_Eifel_in_Daun_feiert_Jubiläum','customObject':{'11':'20190913062307','12':'Studio Trier','1':'DESWR/BADN0_WEB_SWRCMS_tatort-eifel-beginnt-100','2':'Artikel','3':'Tatort_Eifel_in_Daun_feiert_Jubiläum','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}" data-tracking="{'chapter2':'Trier','chapter1':'SWR Aktuell Rheinland-Pfalz','name':'Tatort_Eifel_in_Daun_feiert_Jubiläum','customObject':{'11':'20190913062307','12':'Studio Trier','1':'DESWR/BADN0_WEB_SWRCMS_tatort-eifel-beginnt-100','2':'Artikel','3':'Tatort_Eifel_in_Daun_feiert_Jubiläum','5':'swr.de','6':'Nein','7':'Nein','8':'79'},'level2':'79'}">
<div class="lead" itemprop="description">
<p>Das Krimifestival Tatort Eifel hat am Freitagabend in Daun begonnen. Bereits zum zehnten Mal kommen Autoren, Drehbuchschreiber, Promis und Fans zusammen, um Krimis in jeder Form zu feiern.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-13T06:00">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>13.9.2019</span></span>
<span class="time">6:00 Uhr</span>
</time>
<span itemprop="name">Am Morgen</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR4 Rheinland-Pfalz</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-4">
<article id="article-eifel-krimi-quiz-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-swrglobal" >
<meta itemprop="publisher" href="SWR2">
<header>
<div class="image">
<a href="/home/Eifel-Krimi-Quiz,eifel-krimi-quiz-100.html" data-clickzone="{'chapter1':'SWR Home','name':'Das_Eifel-Krimi-Quiz__können_Sie_jede_Frage_aufklären','customObject':{'11':'20190912154842','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_eifel-krimi-quiz-100','2':'seite','3':'Das_Eifel-Krimi-Quiz__können_Sie_jede_Frage_aufklären','5':'swr.de','6':'Nein','7':'Nein','8':'1'},'level2':'1'}" data-tracking="{'chapter1':'SWR Home','name':'Das_Eifel-Krimi-Quiz__können_Sie_jede_Frage_aufklären','customObject':{'11':'20190912154842','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_eifel-krimi-quiz-100','2':'seite','3':'Das_Eifel-Krimi-Quiz__können_Sie_jede_Frage_aufklären','5':'swr.de','6':'Nein','7':'Nein','8':'1'},'level2':'1'}">
<picture>
<source data-srcset="/home/Messer-mit-Blut%2C1568296107259%2Cmesser-mit-blut-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/home/Messer-mit-Blut%2C1568296107259%2Cmesser-mit-blut-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/home/Messer-mit-Blut,1568296107259,messer-mit-blut-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, Picture Alliance" alt="Messer mit Blut. (Foto: picture-alliance / Reportdienste, Picture Alliance)" title="Foto: picture-alliance / Reportdienste, Picture Alliance"/>
</picture>
<noscript>
<picture>
<source srcset="/home/Messer-mit-Blut%2C1568296107259%2Cmesser-mit-blut-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/home/Messer-mit-Blut%2C1568296107259%2Cmesser-mit-blut-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/home/Messer-mit-Blut,1568296107259,messer-mit-blut-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, Picture Alliance" alt="Messer mit Blut. (Foto: picture-alliance / Reportdienste, Picture Alliance)" title="Foto: picture-alliance / Reportdienste, Picture Alliance"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/home/Eifel-Krimi-Quiz,eifel-krimi-quiz-100.html" data-clickzone="{'chapter1':'SWR Home','name':'Das_Eifel-Krimi-Quiz__können_Sie_jede_Frage_aufklären','customObject':{'11':'20190912154842','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_eifel-krimi-quiz-100','2':'seite','3':'Das_Eifel-Krimi-Quiz__können_Sie_jede_Frage_aufklären','5':'swr.de','6':'Nein','7':'Nein','8':'1'},'level2':'1'}" data-tracking="{'chapter1':'SWR Home','name':'Das_Eifel-Krimi-Quiz__können_Sie_jede_Frage_aufklären','customObject':{'11':'20190912154842','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_eifel-krimi-quiz-100','2':'seite','3':'Das_Eifel-Krimi-Quiz__können_Sie_jede_Frage_aufklären','5':'swr.de','6':'Nein','7':'Nein','8':'1'},'level2':'1'}">
<span class="topline">Den Antworten auf der Spur</span>
<span itemprop="headline">Das Eifel-Krimi-Quiz – können Sie jede Frage aufklären?</span>
</a>
</h2>
</header>
<a href="/home/Eifel-Krimi-Quiz,eifel-krimi-quiz-100.html" data-clickzone="{'chapter1':'SWR Home','name':'Das_Eifel-Krimi-Quiz__können_Sie_jede_Frage_aufklären','customObject':{'11':'20190912154842','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_eifel-krimi-quiz-100','2':'seite','3':'Das_Eifel-Krimi-Quiz__können_Sie_jede_Frage_aufklären','5':'swr.de','6':'Nein','7':'Nein','8':'1'},'level2':'1'}" data-tracking="{'chapter1':'SWR Home','name':'Das_Eifel-Krimi-Quiz__können_Sie_jede_Frage_aufklären','customObject':{'11':'20190912154842','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_eifel-krimi-quiz-100','2':'seite','3':'Das_Eifel-Krimi-Quiz__können_Sie_jede_Frage_aufklären','5':'swr.de','6':'Nein','7':'Nein','8':'1'},'level2':'1'}">
<div class="lead" itemprop="description">
<p>Am 13. September beginnt das Krimi-Festival „Tatort Eifel“. Zu diesem Anlass können Sie ihr Wissen rund um das Thema „Eifel-Krimis“ in diesem kleinen Quiz testen!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
</div>
</div>
</div> </div>
<div class="container">
<footer class="rs_skip_always">
<div class="meta meta-bottom">
<dl class="meta-hosts">
<dt class="meta-host-name">AUTOR/IN</dt>
<dd class="meta-host-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Sabine Mahr">
Sabine Mahr
</dd>
</dl>
<dl class="meta-description">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2019-09-13T12:23:00">
<span class="date">13.9.2019</span
><span class="time">, 12:23 Uhr</span>
</time>
</dd>
</dl>
</div>
</footer>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="15" data-chapter1="Literatur" data-update="20190913123923" data-pageId="SWR31226150" data-name="Der_Pate_von_Tatort_Eifel_Vor_30_Jahren_erschien_der_erste_Jacques_Berndorf" data-x12="SWR2" data-x1="DESWR/BADN0_WEB_SWRCMS_der-pate-von-tatort-eifel-30-jahre-jacques-berndorf-krimi-100" data-x11="20190913123422" data-x2="seite" data-x3="Der_Pate_von_Tatort_Eifel_Vor_30_Jahren_erschien_der_erste_Jacques_Berndorf" data-x5="swr.de" data-x6="Nein" data-level2="15" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="swr2,literatur"></script>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="audio-av-o1152754-100" class="rs_skip_always teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2" >
<meta itemprop="publisher" href="SWR2">
<header>
<div class="image">
<a href="/swr2/literatur/Literatur-Holocaust-Ueberlebender-Dissident-Europaeer-Zum-Tod-des-Schriftstellers-Gyoergy-Konrad,av-o1152754-100.html" data-clickzone="{'chapter1':'Literatur','name':'Weltbürger_Dissident_Holocaust-Überlebender_Zum_Tod_des_Schriftstellers_György_Konrád','customObject':{'11':'20190914112202','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1152754-100','2':'seite','3':'Weltbürger_Dissident_Holocaust-Überlebender_Zum_Tod_des_Schriftstellers_György_Konrád','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Weltbürger_Dissident_Holocaust-Überlebender_Zum_Tod_des_Schriftstellers_György_Konrád','customObject':{'11':'20190914112202','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1152754-100','2':'seite','3':'Weltbürger_Dissident_Holocaust-Überlebender_Zum_Tod_des_Schriftstellers_György_Konrád','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<picture>
<source data-srcset="/swr2/literatur/Der-Schriftsteller-Gyoergy-Konrad-ist-im-Alter-von-86-Jahren-verstorben%2C1568458600076%2Cschriftsteller-gyoergy-konrad-ist-tot-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Der-Schriftsteller-Gyoergy-Konrad-ist-im-Alter-von-86-Jahren-verstorben%2C1568458600076%2Cschriftsteller-gyoergy-konrad-ist-tot-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swr2/literatur/Der-Schriftsteller-Gyoergy-Konrad-ist-im-Alter-von-86-Jahren-verstorben,1568458600076,schriftsteller-gyoergy-konrad-ist-tot-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Imago, Viadata" alt="Der Schriftsteller György Konrad ist im Alter von 86 Jahren verstorben. (Foto: Imago, Viadata)" title="Foto: Imago, Viadata"/>
</picture>
<noscript>
<picture>
<source srcset="/swr2/literatur/Der-Schriftsteller-Gyoergy-Konrad-ist-im-Alter-von-86-Jahren-verstorben%2C1568458600076%2Cschriftsteller-gyoergy-konrad-ist-tot-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Der-Schriftsteller-Gyoergy-Konrad-ist-im-Alter-von-86-Jahren-verstorben%2C1568458600076%2Cschriftsteller-gyoergy-konrad-ist-tot-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swr2/literatur/Der-Schriftsteller-Gyoergy-Konrad-ist-im-Alter-von-86-Jahren-verstorben,1568458600076,schriftsteller-gyoergy-konrad-ist-tot-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, Viadata" alt="Der Schriftsteller György Konrad ist im Alter von 86 Jahren verstorben. (Foto: Imago, Viadata)" title="Foto: Imago, Viadata"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/Literatur-Holocaust-Ueberlebender-Dissident-Europaeer-Zum-Tod-des-Schriftstellers-Gyoergy-Konrad,av-o1152754-100.html" data-clickzone="{'chapter1':'Literatur','name':'Weltbürger_Dissident_Holocaust-Überlebender_Zum_Tod_des_Schriftstellers_György_Konrád','customObject':{'11':'20190914112202','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1152754-100','2':'seite','3':'Weltbürger_Dissident_Holocaust-Überlebender_Zum_Tod_des_Schriftstellers_György_Konrád','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Weltbürger_Dissident_Holocaust-Überlebender_Zum_Tod_des_Schriftstellers_György_Konrád','customObject':{'11':'20190914112202','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1152754-100','2':'seite','3':'Weltbürger_Dissident_Holocaust-Überlebender_Zum_Tod_des_Schriftstellers_György_Konrád','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<span class="topline">Literatur</span>
<span itemprop="headline">Weltbürger, Dissident, Holocaust-Überlebender: Zum Tod des Schriftstellers György Konrád</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/Literatur-Holocaust-Ueberlebender-Dissident-Europaeer-Zum-Tod-des-Schriftstellers-Gyoergy-Konrad,av-o1152754-100.html" data-clickzone="{'chapter1':'Literatur','name':'Weltbürger_Dissident_Holocaust-Überlebender_Zum_Tod_des_Schriftstellers_György_Konrád','customObject':{'11':'20190914112202','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1152754-100','2':'seite','3':'Weltbürger_Dissident_Holocaust-Überlebender_Zum_Tod_des_Schriftstellers_György_Konrád','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Weltbürger_Dissident_Holocaust-Überlebender_Zum_Tod_des_Schriftstellers_György_Konrád','customObject':{'11':'20190914112202','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1152754-100','2':'seite','3':'Weltbürger_Dissident_Holocaust-Überlebender_Zum_Tod_des_Schriftstellers_György_Konrád','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<div class="lead" itemprop="description">
<p>Der ungarische Schriftsteller, frühere Dissident und Holocaust-Überlebende György Konrád ist tot. Der 86-jährige sei nach langer Krankheit zu Hause gestorben, teilte seine Familie am Samstag ungarischen Medien mit.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-14T12:40">
<span class="date"><abbr
title="Samstag">Sa</abbr><span>14.9.2019</span></span>
<span class="time">12:40 Uhr</span>
</time>
<span itemprop="name">SWR2 Journal am Mittag</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="audio-av-o1152380-100" class="rs_skip_always teaser media-audio teaser-majestix teaser-broadcast rubrik-swr2" >
<meta itemprop="publisher" href="SWR2">
<header>
<div class="image">
<a href="/swr2/literatur/lesenswert-Magazin-vom-15,av-o1152380-100.html" data-clickzone="{'chapter1':'Literatur','name':'Liebe_ohne_Perfektion_-_Deutschsprachige_Literatur_die_von_der_Schönheit_des_Unvollkommenen_erzählt','customObject':{'11':'20190913170502','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1152380-100','2':'seite','3':'Liebe_ohne_Perfektion_-_Deutschsprachige_Literatur_die_von_der_Schönheit_des_Unvollkommenen_erzählt','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Liebe_ohne_Perfektion_-_Deutschsprachige_Literatur_die_von_der_Schönheit_des_Unvollkommenen_erzählt','customObject':{'11':'20190913170502','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1152380-100','2':'seite','3':'Liebe_ohne_Perfektion_-_Deutschsprachige_Literatur_die_von_der_Schönheit_des_Unvollkommenen_erzählt','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<picture>
<source data-srcset="/swr2/literatur/Die-Buecher-in-lesenswert-Magazin-am-15%2C1568187590646%2Calle-cover-lemag-2019-09-15-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Die-Buecher-in-lesenswert-Magazin-am-15%2C1568187590646%2Calle-cover-lemag-2019-09-15-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swr2/literatur/Die-Buecher-in-lesenswert-Magazin-am-15,1568187590646,alle-cover-lemag-2019-09-15-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Die Bücher in lesenswert Magazin am 15.09.2019 (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/swr2/literatur/Die-Buecher-in-lesenswert-Magazin-am-15%2C1568187590646%2Calle-cover-lemag-2019-09-15-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Die-Buecher-in-lesenswert-Magazin-am-15%2C1568187590646%2Calle-cover-lemag-2019-09-15-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swr2/literatur/Die-Buecher-in-lesenswert-Magazin-am-15,1568187590646,alle-cover-lemag-2019-09-15-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Die Bücher in lesenswert Magazin am 15.09.2019 (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/lesenswert-Magazin-vom-15,av-o1152380-100.html" data-clickzone="{'chapter1':'Literatur','name':'Liebe_ohne_Perfektion_-_Deutschsprachige_Literatur_die_von_der_Schönheit_des_Unvollkommenen_erzählt','customObject':{'11':'20190913170502','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1152380-100','2':'seite','3':'Liebe_ohne_Perfektion_-_Deutschsprachige_Literatur_die_von_der_Schönheit_des_Unvollkommenen_erzählt','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Liebe_ohne_Perfektion_-_Deutschsprachige_Literatur_die_von_der_Schönheit_des_Unvollkommenen_erzählt','customObject':{'11':'20190913170502','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1152380-100','2':'seite','3':'Liebe_ohne_Perfektion_-_Deutschsprachige_Literatur_die_von_der_Schönheit_des_Unvollkommenen_erzählt','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<span class="topline">lesenswert Magazin vom 15.09.2019</span>
<span itemprop="headline">Liebe ohne Perfektion - Deutschsprachige Literatur, die von der Schönheit des Unvollkommenen erzählt</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/lesenswert-Magazin-vom-15,av-o1152380-100.html" data-clickzone="{'chapter1':'Literatur','name':'Liebe_ohne_Perfektion_-_Deutschsprachige_Literatur_die_von_der_Schönheit_des_Unvollkommenen_erzählt','customObject':{'11':'20190913170502','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1152380-100','2':'seite','3':'Liebe_ohne_Perfektion_-_Deutschsprachige_Literatur_die_von_der_Schönheit_des_Unvollkommenen_erzählt','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Liebe_ohne_Perfektion_-_Deutschsprachige_Literatur_die_von_der_Schönheit_des_Unvollkommenen_erzählt','customObject':{'11':'20190913170502','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1152380-100','2':'seite','3':'Liebe_ohne_Perfektion_-_Deutschsprachige_Literatur_die_von_der_Schönheit_des_Unvollkommenen_erzählt','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<div class="lead" itemprop="description">
<p>Miku Sophie Kühmel: Kintsugi<br/>Roman<br/>S. Fischer Verlag<br/>ISBN 978-3-10-397459-1<br/>304 Seiten<br/>21 Euro<br/>Rezension von Carolin Courts<br/><br/>Jackie Thomae: Brüder<br/>Roman<br/>Hanser Berlin Verlag<br/>ISBN 978-3-446-26415-1<br/>416 Seiten<br/>23 Euro<br/>Gespräch mit Sigrid Löffler<br/><br/>Peter Wawerzinek: Liebestölpel<br/>Roman<br/>Galiani Berlin Verlag <br/>ISBN 978-3-86971-152-2<br/>304 Seiten<br/>20 Euro<br/>Rezension von Julia Schröder<br/><br/>Karin Kalisa: Radio Activity<br/>Roman. <br/>C.H. Beck Verlag <br/>ISBN 978-3-406-74093-0 <br/>351 Seiten<br/>22 Euro<br/>Rezension von Brigitte Neumann<br/><br/>Alain Claude Sulzer: Unhaltbare Zustände<br/>Roman<br/>Galiani Berlin Verlag <br/>ISBN 978-3-86971-194-2<br/>272 Seiten<br/>22 Euro<br/>Rezension von Gerrit Bartels
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-15T17:05">
<span class="date"><abbr
title="Sonntag">So</abbr><span>15.9.2019</span></span>
<span class="time">17:05 Uhr</span>
</time>
<span itemprop="name">SWR2 lesenswert Magazin</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="audio-av-o1152765-100" class="rs_skip_always teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2" >
<meta itemprop="publisher" href="SWR2">
<header>
<div class="image">
<a href="/swr2/literatur/Gespraech-Zum-Tod-von-Gyoergy-Konrad,av-o1152765-100.html" data-clickzone="{'chapter1':'Literatur','name':'Das_Leben_ein_Rätsel_György_Konrád_in_den_SWR2_Zeitgenossen','customObject':{'11':'20190914133506','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1152765-100','2':'seite','3':'Das_Leben_ein_Rätsel_György_Konrád_in_den_SWR2_Zeitgenossen','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Das_Leben_ein_Rätsel_György_Konrád_in_den_SWR2_Zeitgenossen','customObject':{'11':'20190914133506','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1152765-100','2':'seite','3':'Das_Leben_ein_Rätsel_György_Konrád_in_den_SWR2_Zeitgenossen','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<picture>
<source data-srcset="/swr2/literatur/Der-Schriftsteller-Gyoergy-Konrad-ist-im-Alter-von-86-Jahren-in-Budapest-verstorben%2C1568458407588%2Cschriftsteller-gyoergy-konrad-ist-tot-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Der-Schriftsteller-Gyoergy-Konrad-ist-im-Alter-von-86-Jahren-in-Budapest-verstorben%2C1568458407588%2Cschriftsteller-gyoergy-konrad-ist-tot-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swr2/literatur/Der-Schriftsteller-Gyoergy-Konrad-ist-im-Alter-von-86-Jahren-in-Budapest-verstorben,1568458407588,schriftsteller-gyoergy-konrad-ist-tot-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, DOCMINE Productions" alt="Der Schriftsteller György Konrad ist im Alter von 86 Jahren verstorben. (Foto: picture-alliance / Reportdienste, DOCMINE Productions)" title="Foto: picture-alliance / Reportdienste, DOCMINE Productions"/>
</picture>
<noscript>
<picture>
<source srcset="/swr2/literatur/Der-Schriftsteller-Gyoergy-Konrad-ist-im-Alter-von-86-Jahren-in-Budapest-verstorben%2C1568458407588%2Cschriftsteller-gyoergy-konrad-ist-tot-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Der-Schriftsteller-Gyoergy-Konrad-ist-im-Alter-von-86-Jahren-in-Budapest-verstorben%2C1568458407588%2Cschriftsteller-gyoergy-konrad-ist-tot-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swr2/literatur/Der-Schriftsteller-Gyoergy-Konrad-ist-im-Alter-von-86-Jahren-in-Budapest-verstorben,1568458407588,schriftsteller-gyoergy-konrad-ist-tot-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, DOCMINE Productions" alt="Der Schriftsteller György Konrad ist im Alter von 86 Jahren verstorben. (Foto: picture-alliance / Reportdienste, DOCMINE Productions)" title="Foto: picture-alliance / Reportdienste, DOCMINE Productions"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/Gespraech-Zum-Tod-von-Gyoergy-Konrad,av-o1152765-100.html" data-clickzone="{'chapter1':'Literatur','name':'Das_Leben_ein_Rätsel_György_Konrád_in_den_SWR2_Zeitgenossen','customObject':{'11':'20190914133506','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1152765-100','2':'seite','3':'Das_Leben_ein_Rätsel_György_Konrád_in_den_SWR2_Zeitgenossen','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Das_Leben_ein_Rätsel_György_Konrád_in_den_SWR2_Zeitgenossen','customObject':{'11':'20190914133506','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1152765-100','2':'seite','3':'Das_Leben_ein_Rätsel_György_Konrád_in_den_SWR2_Zeitgenossen','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<span class="topline">Gespräch</span>
<span itemprop="headline">Das Leben, ein Rätsel: György Konrád in den SWR2 Zeitgenossen</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/Gespraech-Zum-Tod-von-Gyoergy-Konrad,av-o1152765-100.html" data-clickzone="{'chapter1':'Literatur','name':'Das_Leben_ein_Rätsel_György_Konrád_in_den_SWR2_Zeitgenossen','customObject':{'11':'20190914133506','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1152765-100','2':'seite','3':'Das_Leben_ein_Rätsel_György_Konrád_in_den_SWR2_Zeitgenossen','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Das_Leben_ein_Rätsel_György_Konrád_in_den_SWR2_Zeitgenossen','customObject':{'11':'20190914133506','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1152765-100','2':'seite','3':'Das_Leben_ein_Rätsel_György_Konrád_in_den_SWR2_Zeitgenossen','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<div class="lead" itemprop="description">
<p>Der große ungarische Schriftsteller György Konrád ist am 13. September 2019 im Alter von 86 Jahren verstorben. SWR2 wiederholt deshalb ein Gespräch mit György Konrád aus dem Jahr 1998. Konrad berichtet darin über sein Werk und erzählt, wie er im Zweiten Weltkrieg als Junge der nationalsozialistischen Judenverfolgung in Ungarn entkam.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-14T17:05">
<span class="date"><abbr
title="Samstag">Sa</abbr><span>14.9.2019</span></span>
<span class="time">17:05 Uhr</span>
</time>
<span itemprop="name">SWR2 Zeitgenossen</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="audio-av-o1152503-100" class="rs_skip_always teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2" >
<meta itemprop="publisher" href="SWR2">
<header>
<div class="image">
<a href="/swr2/literatur/Hoerbuch-Hans-Sarkowicz-Alexander-von-Humboldt,av-o1152503-100.html" data-clickzone="{'chapter1':'Literatur','name':'Hans_Sarkowicz_Alexander_von_Humboldt._Der_unbekannte_Kosmos','customObject':{'11':'20190913140000','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1152503-100','2':'seite','3':'Hans_Sarkowicz_Alexander_von_Humboldt._Der_unbekannte_Kosmos','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Hans_Sarkowicz_Alexander_von_Humboldt._Der_unbekannte_Kosmos','customObject':{'11':'20190913140000','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1152503-100','2':'seite','3':'Hans_Sarkowicz_Alexander_von_Humboldt._Der_unbekannte_Kosmos','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<picture>
<source data-srcset="/swr2/literatur/Alexander-von-Humboldt%2C1568372731102%2Cav-o1152503-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Alexander-von-Humboldt%2C1568372731102%2Cav-o1152503-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swr2/literatur/Alexander-von-Humboldt,1568372731102,av-o1152503-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Der Hörverlag" alt="&quot;Alexander von Humboldt. Der unbekannte Kosmos&quot;, Feature von Hans Sarkowicz (Foto: Der Hörverlag)" title="Foto: Der Hörverlag"/>
</picture>
<noscript>
<picture>
<source srcset="/swr2/literatur/Alexander-von-Humboldt%2C1568372731102%2Cav-o1152503-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Alexander-von-Humboldt%2C1568372731102%2Cav-o1152503-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swr2/literatur/Alexander-von-Humboldt,1568372731102,av-o1152503-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Der Hörverlag" alt="&quot;Alexander von Humboldt. Der unbekannte Kosmos&quot;, Feature von Hans Sarkowicz (Foto: Der Hörverlag)" title="Foto: Der Hörverlag"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/Hoerbuch-Hans-Sarkowicz-Alexander-von-Humboldt,av-o1152503-100.html" data-clickzone="{'chapter1':'Literatur','name':'Hans_Sarkowicz_Alexander_von_Humboldt._Der_unbekannte_Kosmos','customObject':{'11':'20190913140000','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1152503-100','2':'seite','3':'Hans_Sarkowicz_Alexander_von_Humboldt._Der_unbekannte_Kosmos','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Hans_Sarkowicz_Alexander_von_Humboldt._Der_unbekannte_Kosmos','customObject':{'11':'20190913140000','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1152503-100','2':'seite','3':'Hans_Sarkowicz_Alexander_von_Humboldt._Der_unbekannte_Kosmos','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<span class="topline">Hörbuch</span>
<span itemprop="headline">Hans Sarkowicz: &#034;Alexander von Humboldt. Der unbekannte Kosmos&#034;</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/Hoerbuch-Hans-Sarkowicz-Alexander-von-Humboldt,av-o1152503-100.html" data-clickzone="{'chapter1':'Literatur','name':'Hans_Sarkowicz_Alexander_von_Humboldt._Der_unbekannte_Kosmos','customObject':{'11':'20190913140000','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1152503-100','2':'seite','3':'Hans_Sarkowicz_Alexander_von_Humboldt._Der_unbekannte_Kosmos','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Hans_Sarkowicz_Alexander_von_Humboldt._Der_unbekannte_Kosmos','customObject':{'11':'20190913140000','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1152503-100','2':'seite','3':'Hans_Sarkowicz_Alexander_von_Humboldt._Der_unbekannte_Kosmos','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<div class="lead" itemprop="description">
<p>Ein Feature als ideale Einführung in die Gedankenwelt des Forschers und Entdeckers Alexander von Humboldt. Experten kommen ebenso zu Wort wie Zeitgenossen, Schriftsteller und er selbst – hervorragend gesprochen vom Schauspieler Ulrich Noethen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-14T14:05">
<span class="date"><abbr
title="Samstag">Sa</abbr><span>14.9.2019</span></span>
<span class="time">14:05 Uhr</span>
</time>
<span itemprop="name">SWR2 am Samstagnachmittag</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="audio-av-o1151775-100" class="rs_skip_always teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2" >
<meta itemprop="publisher" href="SWR2">
<header>
<div class="image">
<a href="/swr2/literatur/Gedichte-und-ihre-Geschichte-Abseits-von-Theodor-Storm,av-o1151775-100.html" data-clickzone="{'chapter1':'Literatur','name':'Abseits_von_Theodor_Storm','customObject':{'11':'20190913161321','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151775-100','2':'seite','3':'Abseits_von_Theodor_Storm','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Abseits_von_Theodor_Storm','customObject':{'11':'20190913161321','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151775-100','2':'seite','3':'Abseits_von_Theodor_Storm','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<picture>
<source data-srcset="/swr2/programm/Historische-Fotografie-von-Theodor-Storm%2C1563126518084%2Cimage-swr-187686~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/programm/Historische-Fotografie-von-Theodor-Storm%2C1563126518084%2Cimage-swr-187686~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swr2/programm/Historische-Fotografie-von-Theodor-Storm,1563126518084,image-swr-187686~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste - Röhnert" alt="Historische Fotografie von Theodor Storm. Portrait undatiert ca. 1880 (Archivfoto) (Foto: picture-alliance / Reportdienste - Röhnert)" title="Foto: picture-alliance / Reportdienste - Röhnert"/>
</picture>
<noscript>
<picture>
<source srcset="/swr2/programm/Historische-Fotografie-von-Theodor-Storm%2C1563126518084%2Cimage-swr-187686~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/programm/Historische-Fotografie-von-Theodor-Storm%2C1563126518084%2Cimage-swr-187686~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swr2/programm/Historische-Fotografie-von-Theodor-Storm,1563126518084,image-swr-187686~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste - Röhnert" alt="Historische Fotografie von Theodor Storm. Portrait undatiert ca. 1880 (Archivfoto) (Foto: picture-alliance / Reportdienste - Röhnert)" title="Foto: picture-alliance / Reportdienste - Röhnert"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/Gedichte-und-ihre-Geschichte-Abseits-von-Theodor-Storm,av-o1151775-100.html" data-clickzone="{'chapter1':'Literatur','name':'Abseits_von_Theodor_Storm','customObject':{'11':'20190913161321','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151775-100','2':'seite','3':'Abseits_von_Theodor_Storm','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Abseits_von_Theodor_Storm','customObject':{'11':'20190913161321','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151775-100','2':'seite','3':'Abseits_von_Theodor_Storm','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<span class="topline">Gedichte und ihre Geschichte</span>
<span itemprop="headline">&#034;Abseits&#034; von Theodor Storm</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/Gedichte-und-ihre-Geschichte-Abseits-von-Theodor-Storm,av-o1151775-100.html" data-clickzone="{'chapter1':'Literatur','name':'Abseits_von_Theodor_Storm','customObject':{'11':'20190913161321','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151775-100','2':'seite','3':'Abseits_von_Theodor_Storm','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Abseits_von_Theodor_Storm','customObject':{'11':'20190913161321','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151775-100','2':'seite','3':'Abseits_von_Theodor_Storm','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<div class="lead" itemprop="description">
<p>Der Dichter Theodor Storm, vor gut 200 Jahren in Husum geboren, hat seiner Heimat in vielen Gedichten ein literarisches Denkmal gesetzt. Nach einem Spaziergang durch die Heide an einem Spätsommertag entstand das Gedicht "Abseits". Auf den ersten Blick stille, verträumte Verse, die die Natur beschreiben. Erst bei genauerem Hinsehen kündigen sich die ersten Vorboten politischer Umbrüche an.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-14T14:05">
<span class="date"><abbr
title="Samstag">Sa</abbr><span>14.9.2019</span></span>
<span class="time">14:05 Uhr</span>
</time>
<span itemprop="name">SWR2 am Samstagnachmittag</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="audio-av-o1151770-100" class="rs_skip_always teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2" >
<meta itemprop="publisher" href="SWR2">
<header>
<div class="image">
<a href="/swr2/literatur/Gespraech-Freiraum-von-Svenja-Graefen,av-o1151770-100.html" data-clickzone="{'chapter1':'Literatur','name':'Freiraum_von_Svenja_Gräfen','customObject':{'11':'20190914144000','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151770-100','2':'seite','3':'Freiraum_von_Svenja_Gräfen','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Freiraum_von_Svenja_Gräfen','customObject':{'11':'20190914144000','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151770-100','2':'seite','3':'Freiraum_von_Svenja_Gräfen','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<picture>
<source data-srcset="/swr2/literatur/Autorin-Svenja-Graefen-und-ihr-neuer-Roman-Freiraum%2C1568198277617%2Cav-o1151770-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Autorin-Svenja-Graefen-und-ihr-neuer-Roman-Freiraum%2C1568198277617%2Cav-o1151770-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swr2/literatur/Autorin-Svenja-Graefen-und-ihr-neuer-Roman-Freiraum,1568198277617,av-o1151770-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Bild links: Constantin Timm, Bild rechts: Ullstein Verlag" alt="Autorin Svenja Gräfen und ihr neuer Roman &quot;Freiraum&quot; (Foto: Bild links: Constantin Timm, Bild rechts: Ullstein Verlag)" title="Foto: Bild links: Constantin Timm, Bild rechts: Ullstein Verlag"/>
</picture>
<noscript>
<picture>
<source srcset="/swr2/literatur/Autorin-Svenja-Graefen-und-ihr-neuer-Roman-Freiraum%2C1568198277617%2Cav-o1151770-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Autorin-Svenja-Graefen-und-ihr-neuer-Roman-Freiraum%2C1568198277617%2Cav-o1151770-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swr2/literatur/Autorin-Svenja-Graefen-und-ihr-neuer-Roman-Freiraum,1568198277617,av-o1151770-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Bild links: Constantin Timm, Bild rechts: Ullstein Verlag" alt="Autorin Svenja Gräfen und ihr neuer Roman &quot;Freiraum&quot; (Foto: Bild links: Constantin Timm, Bild rechts: Ullstein Verlag)" title="Foto: Bild links: Constantin Timm, Bild rechts: Ullstein Verlag"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/Gespraech-Freiraum-von-Svenja-Graefen,av-o1151770-100.html" data-clickzone="{'chapter1':'Literatur','name':'Freiraum_von_Svenja_Gräfen','customObject':{'11':'20190914144000','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151770-100','2':'seite','3':'Freiraum_von_Svenja_Gräfen','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Freiraum_von_Svenja_Gräfen','customObject':{'11':'20190914144000','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151770-100','2':'seite','3':'Freiraum_von_Svenja_Gräfen','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<span class="topline">Gespräch</span>
<span itemprop="headline">„Freiraum“ von Svenja Gräfen</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/Gespraech-Freiraum-von-Svenja-Graefen,av-o1151770-100.html" data-clickzone="{'chapter1':'Literatur','name':'Freiraum_von_Svenja_Gräfen','customObject':{'11':'20190914144000','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151770-100','2':'seite','3':'Freiraum_von_Svenja_Gräfen','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Freiraum_von_Svenja_Gräfen','customObject':{'11':'20190914144000','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151770-100','2':'seite','3':'Freiraum_von_Svenja_Gräfen','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<div class="lead" itemprop="description">
<p>Entschleunigtes Leben auf dem Land, gemeinsames Kochen, eine Wohngemeinschaft Gleichgesinnter  - was als Traum von einer alternativen Lebensform begann,  entwickelt sich in dem Roman von Svenja Gräfen zunehmend zu einer Erfahrung von Beengtheit und Überforderung. Autorin Svenja Gräfen, die in Rheinland-Pfalz aufgewachsen ist, erzählt von den Hoffnungen ihrer eigenen Generation,  der Generation Millennials.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-14T14:05">
<span class="date"><abbr
title="Samstag">Sa</abbr><span>14.9.2019</span></span>
<span class="time">14:05 Uhr</span>
</time>
<span itemprop="name">SWR2 am Samstagnachmittag</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="audio-av-o1148415-100" class="rs_skip_always teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2" >
<meta itemprop="publisher" href="SWR2">
<header>
<div class="image">
<a href="/swr2/literatur/Buchkritik-Jonathan-Robijn-Kongo-Blues,av-o1148415-100.html" data-clickzone="{'chapter1':'Literatur','name':'Jonathan_Robijn_-_Kongo_Blues','customObject':{'11':'20190912155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1148415-100','2':'seite','3':'Jonathan_Robijn_-_Kongo_Blues','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Jonathan_Robijn_-_Kongo_Blues','customObject':{'11':'20190912155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1148415-100','2':'seite','3':'Jonathan_Robijn_-_Kongo_Blues','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<picture>
<source data-srcset="/swr2/literatur/Jonathan-Robijn-Kongo-Blues%2C1567081709010%2Cav-o1148415-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Jonathan-Robijn-Kongo-Blues%2C1567081709010%2Cav-o1148415-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swr2/literatur/Jonathan-Robijn-Kongo-Blues,1567081709010,av-o1148415-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Nautilus" alt="Jonathan Robijn: Kongo Blues (Foto: Nautilus)" title="Foto: Nautilus"/>
</picture>
<noscript>
<picture>
<source srcset="/swr2/literatur/Jonathan-Robijn-Kongo-Blues%2C1567081709010%2Cav-o1148415-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Jonathan-Robijn-Kongo-Blues%2C1567081709010%2Cav-o1148415-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swr2/literatur/Jonathan-Robijn-Kongo-Blues,1567081709010,av-o1148415-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Nautilus" alt="Jonathan Robijn: Kongo Blues (Foto: Nautilus)" title="Foto: Nautilus"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/Buchkritik-Jonathan-Robijn-Kongo-Blues,av-o1148415-100.html" data-clickzone="{'chapter1':'Literatur','name':'Jonathan_Robijn_-_Kongo_Blues','customObject':{'11':'20190912155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1148415-100','2':'seite','3':'Jonathan_Robijn_-_Kongo_Blues','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Jonathan_Robijn_-_Kongo_Blues','customObject':{'11':'20190912155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1148415-100','2':'seite','3':'Jonathan_Robijn_-_Kongo_Blues','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<span class="topline">Buchkritik</span>
<span itemprop="headline">Jonathan Robijn - Kongo Blues</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/Buchkritik-Jonathan-Robijn-Kongo-Blues,av-o1148415-100.html" data-clickzone="{'chapter1':'Literatur','name':'Jonathan_Robijn_-_Kongo_Blues','customObject':{'11':'20190912155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1148415-100','2':'seite','3':'Jonathan_Robijn_-_Kongo_Blues','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Jonathan_Robijn_-_Kongo_Blues','customObject':{'11':'20190912155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1148415-100','2':'seite','3':'Jonathan_Robijn_-_Kongo_Blues','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<div class="lead" itemprop="description">
<p>Behutsam erzählt Jonathan Robijn über ein bis heute aktuelles Thema aus Belgiens langer unrühmlicher Kolonialgeschichte im Kongo.<br/>Rezension von Frank Rumpel.<br/><br/>Aus dem Niederländischen von Jan-Frederik Bandel<br/>Nautilus-Verlag<br/>ISBN 978-3-96054-186-8<br/>176 Seiten<br/>16,90 Euro
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-13T15:55">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>13.9.2019</span></span>
<span class="time">15:55 Uhr</span>
</time>
<span itemprop="name">SWR2 lesenswert Kritik</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="audio-av-o1152233-100" class="rs_skip_always teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2" >
<meta itemprop="publisher" href="SWR2">
<header>
<div class="image">
<a href="/swr2/literatur/Literatur-Eva-Menasse-Keine-Sekunde-Langeweile-bei-den-Wiesbadener-Literaturtagen,av-o1152233-100.html" data-clickzone="{'chapter1':'Literatur','name':'Eva_Menasse_Keine_Sekunde_Langeweile_bei_den_Wiesbadener_Literaturtagen','customObject':{'11':'20190912173617','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1152233-100','2':'seite','3':'Eva_Menasse_Keine_Sekunde_Langeweile_bei_den_Wiesbadener_Literaturtagen','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Eva_Menasse_Keine_Sekunde_Langeweile_bei_den_Wiesbadener_Literaturtagen','customObject':{'11':'20190912173617','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1152233-100','2':'seite','3':'Eva_Menasse_Keine_Sekunde_Langeweile_bei_den_Wiesbadener_Literaturtagen','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<picture>
<source data-srcset="/swr2/nicht-zugeordnet/02a-kultur-aktuell/02-kulturthema/Eva-Menasse-Journalistin-und-Schriftstellerin-aus-Oesterreich-Stadtschreiberin-2019-Mainz%2C1564138328308%2Cimage-swr-184924~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/nicht-zugeordnet/02a-kultur-aktuell/02-kulturthema/Eva-Menasse-Journalistin-und-Schriftstellerin-aus-Oesterreich-Stadtschreiberin-2019-Mainz%2C1564138328308%2Cimage-swr-184924~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swr2/nicht-zugeordnet/02a-kultur-aktuell/02-kulturthema/Eva-Menasse-Journalistin-und-Schriftstellerin-aus-Oesterreich-Stadtschreiberin-2019-Mainz,1564138328308,image-swr-184924~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, picture alliance/Andreas Arnold/dpa - Andreas Arnold" alt="Eva Menasse, Journalistin und Schriftstellerin aus Österreich, Stadtschreiberin 2019, Mainz (Foto: picture-alliance / Reportdienste, picture alliance/Andreas Arnold/dpa - Andreas Arnold)" title="Foto: picture-alliance / Reportdienste, picture alliance/Andreas Arnold/dpa - Andreas Arnold"/>
</picture>
<noscript>
<picture>
<source srcset="/swr2/nicht-zugeordnet/02a-kultur-aktuell/02-kulturthema/Eva-Menasse-Journalistin-und-Schriftstellerin-aus-Oesterreich-Stadtschreiberin-2019-Mainz%2C1564138328308%2Cimage-swr-184924~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/nicht-zugeordnet/02a-kultur-aktuell/02-kulturthema/Eva-Menasse-Journalistin-und-Schriftstellerin-aus-Oesterreich-Stadtschreiberin-2019-Mainz%2C1564138328308%2Cimage-swr-184924~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swr2/nicht-zugeordnet/02a-kultur-aktuell/02-kulturthema/Eva-Menasse-Journalistin-und-Schriftstellerin-aus-Oesterreich-Stadtschreiberin-2019-Mainz,1564138328308,image-swr-184924~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, picture alliance/Andreas Arnold/dpa - Andreas Arnold" alt="Eva Menasse, Journalistin und Schriftstellerin aus Österreich, Stadtschreiberin 2019, Mainz (Foto: picture-alliance / Reportdienste, picture alliance/Andreas Arnold/dpa - Andreas Arnold)" title="Foto: picture-alliance / Reportdienste, picture alliance/Andreas Arnold/dpa - Andreas Arnold"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/Literatur-Eva-Menasse-Keine-Sekunde-Langeweile-bei-den-Wiesbadener-Literaturtagen,av-o1152233-100.html" data-clickzone="{'chapter1':'Literatur','name':'Eva_Menasse_Keine_Sekunde_Langeweile_bei_den_Wiesbadener_Literaturtagen','customObject':{'11':'20190912173617','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1152233-100','2':'seite','3':'Eva_Menasse_Keine_Sekunde_Langeweile_bei_den_Wiesbadener_Literaturtagen','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Eva_Menasse_Keine_Sekunde_Langeweile_bei_den_Wiesbadener_Literaturtagen','customObject':{'11':'20190912173617','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1152233-100','2':'seite','3':'Eva_Menasse_Keine_Sekunde_Langeweile_bei_den_Wiesbadener_Literaturtagen','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<span class="topline">Literatur</span>
<span itemprop="headline">Eva Menasse: Keine Sekunde Langeweile bei den Wiesbadener Literaturtagen</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/Literatur-Eva-Menasse-Keine-Sekunde-Langeweile-bei-den-Wiesbadener-Literaturtagen,av-o1152233-100.html" data-clickzone="{'chapter1':'Literatur','name':'Eva_Menasse_Keine_Sekunde_Langeweile_bei_den_Wiesbadener_Literaturtagen','customObject':{'11':'20190912173617','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1152233-100','2':'seite','3':'Eva_Menasse_Keine_Sekunde_Langeweile_bei_den_Wiesbadener_Literaturtagen','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Eva_Menasse_Keine_Sekunde_Langeweile_bei_den_Wiesbadener_Literaturtagen','customObject':{'11':'20190912173617','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1152233-100','2':'seite','3':'Eva_Menasse_Keine_Sekunde_Langeweile_bei_den_Wiesbadener_Literaturtagen','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<div class="lead" itemprop="description">
<p>Die österreichische Schriftstellerin Eva Menasse kuratiert die diesjährigen Wiesbadener Literaturtage. „Nur eigene Vorlieben“ wolle sie im Programm unterbringen, sagt die österreichische Schriftstellerin in SWR2.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-13T06:00">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>13.9.2019</span></span>
<span class="time">6:00 Uhr</span>
</time>
<span itemprop="name">SWR2 am Morgen</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1152248-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2" >
<meta itemprop="publisher" href="SWR2">
<header>
<div class="image">
<a href="/swr2/literatur/Literatur-Zu-Besuch-bei-Bestsellerautor-Arno-Strobel-in-Trier,av-o1152248-100.html" data-clickzone="{'chapter1':'Literatur','name':'Zu_Besuch_bei_Bestsellerautor_Arno_Strobel_in_Trier','customObject':{'11':'20190912180534','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1152248-100','2':'seite','3':'Zu_Besuch_bei_Bestsellerautor_Arno_Strobel_in_Trier','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Zu_Besuch_bei_Bestsellerautor_Arno_Strobel_in_Trier','customObject':{'11':'20190912180534','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1152248-100','2':'seite','3':'Zu_Besuch_bei_Bestsellerautor_Arno_Strobel_in_Trier','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<picture>
<source data-srcset="/swr2/literatur/Der-Krimiautor-Arno-Strobel%2C1568304333998%2Ckunscht-arno-strobel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Der-Krimiautor-Arno-Strobel%2C1568304333998%2Ckunscht-arno-strobel-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swr2/literatur/Der-Krimiautor-Arno-Strobel,1568304333998,kunscht-arno-strobel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: © HP Merten Fotodesign" alt="Der Krimiautor Arno Strobel  (Foto: © HP Merten Fotodesign)" title="Foto: © HP Merten Fotodesign"/>
</picture>
<noscript>
<picture>
<source srcset="/swr2/literatur/Der-Krimiautor-Arno-Strobel%2C1568304333998%2Ckunscht-arno-strobel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Der-Krimiautor-Arno-Strobel%2C1568304333998%2Ckunscht-arno-strobel-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swr2/literatur/Der-Krimiautor-Arno-Strobel,1568304333998,kunscht-arno-strobel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: © HP Merten Fotodesign" alt="Der Krimiautor Arno Strobel  (Foto: © HP Merten Fotodesign)" title="Foto: © HP Merten Fotodesign"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/Literatur-Zu-Besuch-bei-Bestsellerautor-Arno-Strobel-in-Trier,av-o1152248-100.html" data-clickzone="{'chapter1':'Literatur','name':'Zu_Besuch_bei_Bestsellerautor_Arno_Strobel_in_Trier','customObject':{'11':'20190912180534','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1152248-100','2':'seite','3':'Zu_Besuch_bei_Bestsellerautor_Arno_Strobel_in_Trier','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Zu_Besuch_bei_Bestsellerautor_Arno_Strobel_in_Trier','customObject':{'11':'20190912180534','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1152248-100','2':'seite','3':'Zu_Besuch_bei_Bestsellerautor_Arno_Strobel_in_Trier','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<span class="topline">Literatur</span>
<span itemprop="headline">Zu Besuch bei Bestsellerautor Arno Strobel in Trier</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/Literatur-Zu-Besuch-bei-Bestsellerautor-Arno-Strobel-in-Trier,av-o1152248-100.html" data-clickzone="{'chapter1':'Literatur','name':'Zu_Besuch_bei_Bestsellerautor_Arno_Strobel_in_Trier','customObject':{'11':'20190912180534','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1152248-100','2':'seite','3':'Zu_Besuch_bei_Bestsellerautor_Arno_Strobel_in_Trier','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Zu_Besuch_bei_Bestsellerautor_Arno_Strobel_in_Trier','customObject':{'11':'20190912180534','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1152248-100','2':'seite','3':'Zu_Besuch_bei_Bestsellerautor_Arno_Strobel_in_Trier','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<div class="lead" itemprop="description">
<p>Arno Strobel ist Bestsellerautor und über die sozialen Medien in direktem Kontakt mit seinen Fans - die dürfen jetzt sogar mit ihm in den Alpen wander. Passend zu seinem neuen Psychothriller "Offline", der am 25.9. erscheint. Kunscht! hat Arno Strobel in Trier getroffen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-12T22:45">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>12.9.2019</span></span>
<span class="time">22:45 Uhr</span>
</time>
<span itemprop="name">Kunscht!</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="audio-av-o1148411-100" class="rs_skip_always teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2" >
<meta itemprop="publisher" href="SWR2">
<header>
<div class="image">
<a href="/swr2/literatur/Buchkritik-Patrick-J,av-o1148411-100.html" data-clickzone="{'chapter1':'Literatur','name':'Patrick_J._Deneen_-_Warum_der_Liberalismus_gescheitert_ist','customObject':{'11':'20190911155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1148411-100','2':'seite','3':'Patrick_J._Deneen_-_Warum_der_Liberalismus_gescheitert_ist','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Patrick_J._Deneen_-_Warum_der_Liberalismus_gescheitert_ist','customObject':{'11':'20190911155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1148411-100','2':'seite','3':'Patrick_J._Deneen_-_Warum_der_Liberalismus_gescheitert_ist','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<picture>
<source data-srcset="/swr2/literatur/Patrick-J%2C1567081533383%2Cav-o1148411-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Patrick-J%2C1567081533383%2Cav-o1148411-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swr2/literatur/Patrick-J,1567081533383,av-o1148411-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Müry Salzmann" alt="Patrick J. Deneen: Warum der Liberalismus gescheitert ist (Foto: Müry Salzmann)" title="Foto: Müry Salzmann"/>
</picture>
<noscript>
<picture>
<source srcset="/swr2/literatur/Patrick-J%2C1567081533383%2Cav-o1148411-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Patrick-J%2C1567081533383%2Cav-o1148411-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swr2/literatur/Patrick-J,1567081533383,av-o1148411-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Müry Salzmann" alt="Patrick J. Deneen: Warum der Liberalismus gescheitert ist (Foto: Müry Salzmann)" title="Foto: Müry Salzmann"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/Buchkritik-Patrick-J,av-o1148411-100.html" data-clickzone="{'chapter1':'Literatur','name':'Patrick_J._Deneen_-_Warum_der_Liberalismus_gescheitert_ist','customObject':{'11':'20190911155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1148411-100','2':'seite','3':'Patrick_J._Deneen_-_Warum_der_Liberalismus_gescheitert_ist','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Patrick_J._Deneen_-_Warum_der_Liberalismus_gescheitert_ist','customObject':{'11':'20190911155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1148411-100','2':'seite','3':'Patrick_J._Deneen_-_Warum_der_Liberalismus_gescheitert_ist','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<span class="topline">Buchkritik</span>
<span itemprop="headline">Patrick J. Deneen - Warum der Liberalismus gescheitert ist</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/Buchkritik-Patrick-J,av-o1148411-100.html" data-clickzone="{'chapter1':'Literatur','name':'Patrick_J._Deneen_-_Warum_der_Liberalismus_gescheitert_ist','customObject':{'11':'20190911155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1148411-100','2':'seite','3':'Patrick_J._Deneen_-_Warum_der_Liberalismus_gescheitert_ist','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Patrick_J._Deneen_-_Warum_der_Liberalismus_gescheitert_ist','customObject':{'11':'20190911155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1148411-100','2':'seite','3':'Patrick_J._Deneen_-_Warum_der_Liberalismus_gescheitert_ist','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<div class="lead" itemprop="description">
<p>Überzeugend und brillant erklärt der US-amerikanische Politikwissenschaftler Patrick Deneen, warum der Liberalismus in seiner heutigen Form die Freiheit bedroht.<br/>Rezension von Konstantin Sakkas.<br/><br/>Aus dem Amerikanischen von Britta Schröder<br/>Müry Salzmann Verlag<br/>ISBN 978-3-99014-187-8<br/>296 Seiten<br/>28 Euro
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-12T15:55">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>12.9.2019</span></span>
<span class="time">15:55 Uhr</span>
</time>
<span itemprop="name">SWR2 lesenswert Kritik</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="audio-av-o1148407-100" class="rs_skip_always teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2" >
<meta itemprop="publisher" href="SWR2">
<header>
<div class="image">
<a href="/swr2/literatur/Buchkritik-Benedikt-Feiten-So-oder-so-ist-das-Leben,av-o1148407-100.html" data-clickzone="{'chapter1':'Literatur','name':'Benedikt_Feiten_-_So_oder_so_ist_das_Leben','customObject':{'11':'20190910155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1148407-100','2':'seite','3':'Benedikt_Feiten_-_So_oder_so_ist_das_Leben','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Benedikt_Feiten_-_So_oder_so_ist_das_Leben','customObject':{'11':'20190910155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1148407-100','2':'seite','3':'Benedikt_Feiten_-_So_oder_so_ist_das_Leben','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<picture>
<source data-srcset="/swr2/literatur/Benedikt-Feiten-So-oder-so-ist-das-Leben%2C1567081305283%2Cav-o1148407-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Benedikt-Feiten-So-oder-so-ist-das-Leben%2C1567081305283%2Cav-o1148407-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swr2/literatur/Benedikt-Feiten-So-oder-so-ist-das-Leben,1567081305283,av-o1148407-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Voland&amp;Quist" alt="Benedikt Feiten: So oder so ist das Leben (Foto: Voland&amp;Quist)" title="Foto: Voland&amp;Quist"/>
</picture>
<noscript>
<picture>
<source srcset="/swr2/literatur/Benedikt-Feiten-So-oder-so-ist-das-Leben%2C1567081305283%2Cav-o1148407-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Benedikt-Feiten-So-oder-so-ist-das-Leben%2C1567081305283%2Cav-o1148407-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swr2/literatur/Benedikt-Feiten-So-oder-so-ist-das-Leben,1567081305283,av-o1148407-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Voland&amp;Quist" alt="Benedikt Feiten: So oder so ist das Leben (Foto: Voland&amp;Quist)" title="Foto: Voland&amp;Quist"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/Buchkritik-Benedikt-Feiten-So-oder-so-ist-das-Leben,av-o1148407-100.html" data-clickzone="{'chapter1':'Literatur','name':'Benedikt_Feiten_-_So_oder_so_ist_das_Leben','customObject':{'11':'20190910155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1148407-100','2':'seite','3':'Benedikt_Feiten_-_So_oder_so_ist_das_Leben','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Benedikt_Feiten_-_So_oder_so_ist_das_Leben','customObject':{'11':'20190910155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1148407-100','2':'seite','3':'Benedikt_Feiten_-_So_oder_so_ist_das_Leben','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<span class="topline">Buchkritik</span>
<span itemprop="headline">Benedikt Feiten - So oder so ist das Leben</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/Buchkritik-Benedikt-Feiten-So-oder-so-ist-das-Leben,av-o1148407-100.html" data-clickzone="{'chapter1':'Literatur','name':'Benedikt_Feiten_-_So_oder_so_ist_das_Leben','customObject':{'11':'20190910155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1148407-100','2':'seite','3':'Benedikt_Feiten_-_So_oder_so_ist_das_Leben','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Benedikt_Feiten_-_So_oder_so_ist_das_Leben','customObject':{'11':'20190910155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1148407-100','2':'seite','3':'Benedikt_Feiten_-_So_oder_so_ist_das_Leben','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<div class="lead" itemprop="description">
<p>Erfolgreich sein in München: Jeder will es, doch nur wenige schaffen es. Anton Lobmeier gehört zu letzteren. Nach mehreren Schicksalsschlägen kommt er mühsam wieder auf die Beine - und findet die Liebe, nach der er nicht sucht.<br/>Rezension von Christoph Schmälzle.<br/><br/>Verlag Voland &amp; Quist<br/>ISBN 978-3-86391-222-2<br/>288 Seiten<br/>20 Euro
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-11T15:55">
<span class="date"><abbr
title="Mittwoch">Mi</abbr><span>11.9.2019</span></span>
<span class="time">15:55 Uhr</span>
</time>
<span itemprop="name">SWR2 lesenswert Kritik</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="audio-av-o1151513-102" class="rs_skip_always teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2" >
<meta itemprop="publisher" href="SWR2">
<header>
<div class="image">
<a href="/swr2/literatur/Buch-Tipp-Leopold-ueber-Leopold-Silke-Leopolds-Biographie-von-Leopold-Mozart,av-o1151513-102.html" data-clickzone="{'chapter1':'Literatur','name':'Silke_Leopolds_Biographie_von_Leopold_Mozart','customObject':{'11':'20190911100508','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151513-102','2':'seite','3':'Silke_Leopolds_Biographie_von_Leopold_Mozart','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Silke_Leopolds_Biographie_von_Leopold_Mozart','customObject':{'11':'20190911100508','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151513-102','2':'seite','3':'Silke_Leopolds_Biographie_von_Leopold_Mozart','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<picture>
<source data-srcset="/swr2/musik-klassik/Buch-Cover-Silke-Leopold-Leopold-Mozart%2C1568215116814%2Cav-o1151513-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/musik-klassik/Buch-Cover-Silke-Leopold-Leopold-Mozart%2C1568215116814%2Cav-o1151513-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swr2/musik-klassik/Buch-Cover-Silke-Leopold-Leopold-Mozart,1568215116814,av-o1151513-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Pressestelle, Bärenreiter - Metzler" alt="Buch-Cover: Silke Leopold - Leopold Mozart (Foto: Pressestelle, Bärenreiter - Metzler)" title="Foto: Pressestelle, Bärenreiter - Metzler"/>
</picture>
<noscript>
<picture>
<source srcset="/swr2/musik-klassik/Buch-Cover-Silke-Leopold-Leopold-Mozart%2C1568215116814%2Cav-o1151513-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/musik-klassik/Buch-Cover-Silke-Leopold-Leopold-Mozart%2C1568215116814%2Cav-o1151513-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swr2/musik-klassik/Buch-Cover-Silke-Leopold-Leopold-Mozart,1568215116814,av-o1151513-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Pressestelle, Bärenreiter - Metzler" alt="Buch-Cover: Silke Leopold - Leopold Mozart (Foto: Pressestelle, Bärenreiter - Metzler)" title="Foto: Pressestelle, Bärenreiter - Metzler"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/Buch-Tipp-Leopold-ueber-Leopold-Silke-Leopolds-Biographie-von-Leopold-Mozart,av-o1151513-102.html" data-clickzone="{'chapter1':'Literatur','name':'Silke_Leopolds_Biographie_von_Leopold_Mozart','customObject':{'11':'20190911100508','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151513-102','2':'seite','3':'Silke_Leopolds_Biographie_von_Leopold_Mozart','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Silke_Leopolds_Biographie_von_Leopold_Mozart','customObject':{'11':'20190911100508','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151513-102','2':'seite','3':'Silke_Leopolds_Biographie_von_Leopold_Mozart','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<span class="topline">Buch-Tipp</span>
<span itemprop="headline">Silke Leopolds Biographie von Leopold Mozart</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/Buch-Tipp-Leopold-ueber-Leopold-Silke-Leopolds-Biographie-von-Leopold-Mozart,av-o1151513-102.html" data-clickzone="{'chapter1':'Literatur','name':'Silke_Leopolds_Biographie_von_Leopold_Mozart','customObject':{'11':'20190911100508','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151513-102','2':'seite','3':'Silke_Leopolds_Biographie_von_Leopold_Mozart','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Silke_Leopolds_Biographie_von_Leopold_Mozart','customObject':{'11':'20190911100508','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151513-102','2':'seite','3':'Silke_Leopolds_Biographie_von_Leopold_Mozart','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<div class="lead" itemprop="description">
<p>„Ein Mann von vielen Witz und Klugheit“ lautet der Titel der neu erschienen Biographie über Leopold Mozart. Autorin Silke Leopold hat sich auf die Spuren von Wolfgang Amadeus Mozarts Vater begeben, der vor 300 Jahren 300 Jahre geboren wurde. Christoph Vratz hat die Biographie gelesen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-11T10:05">
<span class="date"><abbr
title="Mittwoch">Mi</abbr><span>11.9.2019</span></span>
<span class="time">10:05 Uhr</span>
</time>
<span itemprop="name">SWR2 Treffpunkt Klassik</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="audio-av-o1148406-100" class="rs_skip_always teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2" >
<meta itemprop="publisher" href="SWR2">
<header>
<div class="image">
<a href="/swr2/literatur/Buchkritik-Matthias-Quent-Deutschland-rechts-aussen,av-o1148406-100.html" data-clickzone="{'chapter1':'Literatur','name':'Matthias_Quent_-_Deutschland_rechts_außen._Wie_die_Rechten_nach_der_Macht_greifen_und_wie_wir_sie_stoppen_können.','customObject':{'11':'20190909155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1148406-100','2':'seite','3':'Matthias_Quent_-_Deutschland_rechts_außen._Wie_die_Rechten_nach_der_Macht_greifen_und_wie_wir_sie_stoppen_können.','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Matthias_Quent_-_Deutschland_rechts_außen._Wie_die_Rechten_nach_der_Macht_greifen_und_wie_wir_sie_stoppen_können.','customObject':{'11':'20190909155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1148406-100','2':'seite','3':'Matthias_Quent_-_Deutschland_rechts_außen._Wie_die_Rechten_nach_der_Macht_greifen_und_wie_wir_sie_stoppen_können.','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<picture>
<source data-srcset="/swr2/literatur/Matthias-Quent-Deutschland-rechts-aussen%2C1567081122262%2Cav-o1148406-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Matthias-Quent-Deutschland-rechts-aussen%2C1567081122262%2Cav-o1148406-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swr2/literatur/Matthias-Quent-Deutschland-rechts-aussen,1567081122262,av-o1148406-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Piper" alt="Matthias Quent: Deutschland rechts außen. Wie die Rechten nach der Macht greifen und wie wir sie stoppen können. (Foto: Piper)" title="Foto: Piper"/>
</picture>
<noscript>
<picture>
<source srcset="/swr2/literatur/Matthias-Quent-Deutschland-rechts-aussen%2C1567081122262%2Cav-o1148406-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Matthias-Quent-Deutschland-rechts-aussen%2C1567081122262%2Cav-o1148406-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swr2/literatur/Matthias-Quent-Deutschland-rechts-aussen,1567081122262,av-o1148406-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Piper" alt="Matthias Quent: Deutschland rechts außen. Wie die Rechten nach der Macht greifen und wie wir sie stoppen können. (Foto: Piper)" title="Foto: Piper"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/Buchkritik-Matthias-Quent-Deutschland-rechts-aussen,av-o1148406-100.html" data-clickzone="{'chapter1':'Literatur','name':'Matthias_Quent_-_Deutschland_rechts_außen._Wie_die_Rechten_nach_der_Macht_greifen_und_wie_wir_sie_stoppen_können.','customObject':{'11':'20190909155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1148406-100','2':'seite','3':'Matthias_Quent_-_Deutschland_rechts_außen._Wie_die_Rechten_nach_der_Macht_greifen_und_wie_wir_sie_stoppen_können.','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Matthias_Quent_-_Deutschland_rechts_außen._Wie_die_Rechten_nach_der_Macht_greifen_und_wie_wir_sie_stoppen_können.','customObject':{'11':'20190909155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1148406-100','2':'seite','3':'Matthias_Quent_-_Deutschland_rechts_außen._Wie_die_Rechten_nach_der_Macht_greifen_und_wie_wir_sie_stoppen_können.','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<span class="topline">Buchkritik</span>
<span itemprop="headline">Matthias Quent - Deutschland rechts außen. Wie die Rechten nach der Macht greifen und wie wir sie stoppen können.</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/Buchkritik-Matthias-Quent-Deutschland-rechts-aussen,av-o1148406-100.html" data-clickzone="{'chapter1':'Literatur','name':'Matthias_Quent_-_Deutschland_rechts_außen._Wie_die_Rechten_nach_der_Macht_greifen_und_wie_wir_sie_stoppen_können.','customObject':{'11':'20190909155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1148406-100','2':'seite','3':'Matthias_Quent_-_Deutschland_rechts_außen._Wie_die_Rechten_nach_der_Macht_greifen_und_wie_wir_sie_stoppen_können.','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Matthias_Quent_-_Deutschland_rechts_außen._Wie_die_Rechten_nach_der_Macht_greifen_und_wie_wir_sie_stoppen_können.','customObject':{'11':'20190909155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1148406-100','2':'seite','3':'Matthias_Quent_-_Deutschland_rechts_außen._Wie_die_Rechten_nach_der_Macht_greifen_und_wie_wir_sie_stoppen_können.','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<div class="lead" itemprop="description">
<p>Den Jenaer Rechtsextremismus-Forscher Matthias Quent erstaunt der Mord am Kasseler Regierungspräsidenten Walter Lübcke wenig: Die Gewalt ist nicht neu, die Politik hat zu lange weggeschaut und gibt den Rechten zu sehr nach. Sein Buch "Deutschland rechts außen" liefert beunruhigende Hintergründe zu den Strategien der rechten Szene sowie Vorschläge, wie man ihr möglichst schnell begegnen sollte.<br/>Rezension von Eva Karnofsky.<br/><br/>Piper Verlag<br/>ISBN 978-3-492-06170-4<br/>304 Seiten<br/>18 Euro
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-10T15:55">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>10.9.2019</span></span>
<span class="time">15:55 Uhr</span>
</time>
<span itemprop="name">SWR2 lesenswert Kritik</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="audio-av-o1151476-100" class="rs_skip_always teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2" >
<meta itemprop="publisher" href="SWR2">
<header>
<div class="image">
<a href="/swr2/literatur/Literatur-Fuer-den-Pulitzer-Preis-nominiert-Tommy-Orange-mit-Dort-Dort-in-Stuttgart,av-o1151476-100.html" data-clickzone="{'chapter1':'Literatur','name':'Für_den_Pulitzer-Preis_nominiert_Tommy_Orange_mit_Dort_Dort_in_Stuttgart','customObject':{'11':'20190910160007','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151476-100','2':'seite','3':'Für_den_Pulitzer-Preis_nominiert_Tommy_Orange_mit_Dort_Dort_in_Stuttgart','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Für_den_Pulitzer-Preis_nominiert_Tommy_Orange_mit_Dort_Dort_in_Stuttgart','customObject':{'11':'20190910160007','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151476-100','2':'seite','3':'Für_den_Pulitzer-Preis_nominiert_Tommy_Orange_mit_Dort_Dort_in_Stuttgart','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<picture>
<source data-srcset="/swr2/literatur/Portrait-Tommy-Orange%2C1568124004709%2Cautor-tommy-orange-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Portrait-Tommy-Orange%2C1568124004709%2Cautor-tommy-orange-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swr2/literatur/Portrait-Tommy-Orange,1568124004709,autor-tommy-orange-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR, Foto: Christiane Patzelt" alt="Tommy Orange (Foto: SWR, Foto: Christiane Patzelt)" title="Foto: SWR, Foto: Christiane Patzelt"/>
</picture>
<noscript>
<picture>
<source srcset="/swr2/literatur/Portrait-Tommy-Orange%2C1568124004709%2Cautor-tommy-orange-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Portrait-Tommy-Orange%2C1568124004709%2Cautor-tommy-orange-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swr2/literatur/Portrait-Tommy-Orange,1568124004709,autor-tommy-orange-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, Foto: Christiane Patzelt" alt="Tommy Orange (Foto: SWR, Foto: Christiane Patzelt)" title="Foto: SWR, Foto: Christiane Patzelt"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/Literatur-Fuer-den-Pulitzer-Preis-nominiert-Tommy-Orange-mit-Dort-Dort-in-Stuttgart,av-o1151476-100.html" data-clickzone="{'chapter1':'Literatur','name':'Für_den_Pulitzer-Preis_nominiert_Tommy_Orange_mit_Dort_Dort_in_Stuttgart','customObject':{'11':'20190910160007','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151476-100','2':'seite','3':'Für_den_Pulitzer-Preis_nominiert_Tommy_Orange_mit_Dort_Dort_in_Stuttgart','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Für_den_Pulitzer-Preis_nominiert_Tommy_Orange_mit_Dort_Dort_in_Stuttgart','customObject':{'11':'20190910160007','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151476-100','2':'seite','3':'Für_den_Pulitzer-Preis_nominiert_Tommy_Orange_mit_Dort_Dort_in_Stuttgart','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<span class="topline">Literatur</span>
<span itemprop="headline">Für den Pulitzer-Preis nominiert: Tommy Orange mit „Dort Dort“ in Stuttgart</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/Literatur-Fuer-den-Pulitzer-Preis-nominiert-Tommy-Orange-mit-Dort-Dort-in-Stuttgart,av-o1151476-100.html" data-clickzone="{'chapter1':'Literatur','name':'Für_den_Pulitzer-Preis_nominiert_Tommy_Orange_mit_Dort_Dort_in_Stuttgart','customObject':{'11':'20190910160007','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151476-100','2':'seite','3':'Für_den_Pulitzer-Preis_nominiert_Tommy_Orange_mit_Dort_Dort_in_Stuttgart','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Für_den_Pulitzer-Preis_nominiert_Tommy_Orange_mit_Dort_Dort_in_Stuttgart','customObject':{'11':'20190910160007','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151476-100','2':'seite','3':'Für_den_Pulitzer-Preis_nominiert_Tommy_Orange_mit_Dort_Dort_in_Stuttgart','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<div class="lead" itemprop="description">
<p>In Deutschland ist er ein Newcomer, eigentlich auch in den USA. Und doch ist der Schriftsteller Tommy Orange mit seinem Erstlingswerk „Dort Dort“ für den Pulitzer-Preis nominiert. Mit hohen Geboten rissen sich Verlage darum, dieses Buch zu veröffentlichen. Tommy Orange lässt in seinem Roman die Stimmen der American Natives zu Wort kommen: ungeschönt und frei von Indianerromantik. Er selbst ist Native und war von dem Erfolg seines Romans selbst am meisten überrascht. Zumal die Idee zu seinem Werk eigentlich aus einer Bewerbung für ein Video-Projekt entsprang. Zum Auftakt seiner Lesereise durch wenige Städte in Deutschland und der Schweiz war Tommy Orange auch im Stuttgarter Literaturhaus.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-10T12:33">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>10.9.2019</span></span>
<span class="time">12:33 Uhr</span>
</time>
<span itemprop="name">SWR2 Journal am Mittag</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="audio-av-o1151261-100" class="rs_skip_always teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2" >
<meta itemprop="publisher" href="SWR2">
<header>
<div class="image">
<a href="/swr2/literatur/Literatur-Margaret-Atwoods-Die-Zeuginnen-erscheint-in-Zeiten-unverbluemter-Frauenfeindlichkeit,av-o1151261-100.html" data-clickzone="{'chapter1':'Literatur','name':'Schmerzlos_nahezu_jugendfrei_Die_Zeuginnen_von_Margaret_Atwood','customObject':{'11':'20190910084356','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151261-100','2':'seite','3':'Schmerzlos_nahezu_jugendfrei_Die_Zeuginnen_von_Margaret_Atwood','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Schmerzlos_nahezu_jugendfrei_Die_Zeuginnen_von_Margaret_Atwood','customObject':{'11':'20190910084356','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151261-100','2':'seite','3':'Schmerzlos_nahezu_jugendfrei_Die_Zeuginnen_von_Margaret_Atwood','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<picture>
<source data-srcset="/swr2/literatur/Die-Autorin-Margaret-Atwood%2C1568109169179%2Cmargaret-atwood-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Die-Autorin-Margaret-Atwood%2C1568109169179%2Cmargaret-atwood-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swr2/literatur/Die-Autorin-Margaret-Atwood,1568109169179,margaret-atwood-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, Canadian Press/empics" alt="Die Autorin Margaret Atwood (Foto: picture-alliance / Reportdienste, Canadian Press/empics)" title="Foto: picture-alliance / Reportdienste, Canadian Press/empics"/>
</picture>
<noscript>
<picture>
<source srcset="/swr2/literatur/Die-Autorin-Margaret-Atwood%2C1568109169179%2Cmargaret-atwood-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Die-Autorin-Margaret-Atwood%2C1568109169179%2Cmargaret-atwood-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swr2/literatur/Die-Autorin-Margaret-Atwood,1568109169179,margaret-atwood-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, Canadian Press/empics" alt="Die Autorin Margaret Atwood (Foto: picture-alliance / Reportdienste, Canadian Press/empics)" title="Foto: picture-alliance / Reportdienste, Canadian Press/empics"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/Literatur-Margaret-Atwoods-Die-Zeuginnen-erscheint-in-Zeiten-unverbluemter-Frauenfeindlichkeit,av-o1151261-100.html" data-clickzone="{'chapter1':'Literatur','name':'Schmerzlos_nahezu_jugendfrei_Die_Zeuginnen_von_Margaret_Atwood','customObject':{'11':'20190910084356','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151261-100','2':'seite','3':'Schmerzlos_nahezu_jugendfrei_Die_Zeuginnen_von_Margaret_Atwood','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Schmerzlos_nahezu_jugendfrei_Die_Zeuginnen_von_Margaret_Atwood','customObject':{'11':'20190910084356','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151261-100','2':'seite','3':'Schmerzlos_nahezu_jugendfrei_Die_Zeuginnen_von_Margaret_Atwood','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<span class="topline">Literatur</span>
<span itemprop="headline">Schmerzlos, nahezu jugendfrei: „Die Zeuginnen“ von Margaret Atwood</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/Literatur-Margaret-Atwoods-Die-Zeuginnen-erscheint-in-Zeiten-unverbluemter-Frauenfeindlichkeit,av-o1151261-100.html" data-clickzone="{'chapter1':'Literatur','name':'Schmerzlos_nahezu_jugendfrei_Die_Zeuginnen_von_Margaret_Atwood','customObject':{'11':'20190910084356','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151261-100','2':'seite','3':'Schmerzlos_nahezu_jugendfrei_Die_Zeuginnen_von_Margaret_Atwood','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Schmerzlos_nahezu_jugendfrei_Die_Zeuginnen_von_Margaret_Atwood','customObject':{'11':'20190910084356','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151261-100','2':'seite','3':'Schmerzlos_nahezu_jugendfrei_Die_Zeuginnen_von_Margaret_Atwood','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<div class="lead" itemprop="description">
<p>Margaret Atwood hat nach über 30 Jahren eine Fortsetzung ihres Roman-Erfolgs „Der Report der Magd“ verfasst: „Die Zeuginnen“. Die Erniedrigung von Frauen zu Gebärmaschinen und Sexsklavinnen ist sicher weiterhin aktuell, vielleicht sogar in Zeiten von #metoo-Debatten notwendiger denn je. Damit die Leserschaft in die nötige Neugier versetzt wird, hat der Verlag die Veröffentlichung von „Die Zeuginnen“ weltweit durch eine große Werbekampagne begleitet.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-10T06:00">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>10.9.2019</span></span>
<span class="time">6:00 Uhr</span>
</time>
<span itemprop="name">SWR2 am Morgen</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="audio-av-o1148405-100" class="rs_skip_always teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2" >
<meta itemprop="publisher" href="SWR2">
<header>
<div class="image">
<a href="/swr2/literatur/Buchkritik-Elena-Ferrante-Tage-des-Verlassenwerdens,av-o1148405-100.html" data-clickzone="{'chapter1':'Literatur','name':'Elena_Ferrante_-_Tage_des_Verlassenwerdens','customObject':{'11':'20190908155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1148405-100','2':'seite','3':'Elena_Ferrante_-_Tage_des_Verlassenwerdens','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Elena_Ferrante_-_Tage_des_Verlassenwerdens','customObject':{'11':'20190908155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1148405-100','2':'seite','3':'Elena_Ferrante_-_Tage_des_Verlassenwerdens','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<picture>
<source data-srcset="/swr2/literatur/Elena-Ferrante-Tage-des-Verlassenwerdens%2C1567080929195%2Cav-o1148405-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Elena-Ferrante-Tage-des-Verlassenwerdens%2C1567080929195%2Cav-o1148405-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swr2/literatur/Elena-Ferrante-Tage-des-Verlassenwerdens,1567080929195,av-o1148405-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Suhrkamp" alt="Elena Ferrante: Tage des Verlassenwerdens (Foto: Suhrkamp)" title="Foto: Suhrkamp"/>
</picture>
<noscript>
<picture>
<source srcset="/swr2/literatur/Elena-Ferrante-Tage-des-Verlassenwerdens%2C1567080929195%2Cav-o1148405-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Elena-Ferrante-Tage-des-Verlassenwerdens%2C1567080929195%2Cav-o1148405-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swr2/literatur/Elena-Ferrante-Tage-des-Verlassenwerdens,1567080929195,av-o1148405-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Suhrkamp" alt="Elena Ferrante: Tage des Verlassenwerdens (Foto: Suhrkamp)" title="Foto: Suhrkamp"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/Buchkritik-Elena-Ferrante-Tage-des-Verlassenwerdens,av-o1148405-100.html" data-clickzone="{'chapter1':'Literatur','name':'Elena_Ferrante_-_Tage_des_Verlassenwerdens','customObject':{'11':'20190908155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1148405-100','2':'seite','3':'Elena_Ferrante_-_Tage_des_Verlassenwerdens','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Elena_Ferrante_-_Tage_des_Verlassenwerdens','customObject':{'11':'20190908155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1148405-100','2':'seite','3':'Elena_Ferrante_-_Tage_des_Verlassenwerdens','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<span class="topline">Buchkritik</span>
<span itemprop="headline">Elena Ferrante - Tage des Verlassenwerdens</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/Buchkritik-Elena-Ferrante-Tage-des-Verlassenwerdens,av-o1148405-100.html" data-clickzone="{'chapter1':'Literatur','name':'Elena_Ferrante_-_Tage_des_Verlassenwerdens','customObject':{'11':'20190908155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1148405-100','2':'seite','3':'Elena_Ferrante_-_Tage_des_Verlassenwerdens','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Elena_Ferrante_-_Tage_des_Verlassenwerdens','customObject':{'11':'20190908155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1148405-100','2':'seite','3':'Elena_Ferrante_-_Tage_des_Verlassenwerdens','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<div class="lead" itemprop="description">
<p>"Tage des Verlassenwerdens", im Original 2002 erschienen, ist der zweite Roman von Elena Ferrante, deren Neapolitanische Saga zum Weltbestseller wurde. Das Buch erzählt vom Zusammenbruch einer Frau, deren Ehemann sich plötzlich und ohne Vorwarnung von ihr trennt.<br/>Rezension von Julia Schröder.  <br/><br/>Aus dem Italienischen von Anja Nattefort<br/>Suhrkamp Verlag<br/>ISBN: 978-3-518-42885-6<br/>256 Seiten<br/>22 Euro
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-09T15:55">
<span class="date"><abbr
title="Montag">Mo</abbr><span>9.9.2019</span></span>
<span class="time">15:55 Uhr</span>
</time>
<span itemprop="name">SWR2 lesenswert Kritik</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="audio-av-o1149826-100" class="rs_skip_always teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2" >
<meta itemprop="publisher" href="SWR2">
<header>
<div class="image">
<a href="/swr2/literatur/Buchkritik-Karina-Sainz-Borgo-Nacht-in-Caracas,av-o1149826-100.html" data-clickzone="{'chapter1':'Literatur','name':'Karina_Sainz_Borgo_-_Nacht_in_Caracas','customObject':{'11':'20190905144859','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1149826-100','2':'seite','3':'Karina_Sainz_Borgo_-_Nacht_in_Caracas','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Karina_Sainz_Borgo_-_Nacht_in_Caracas','customObject':{'11':'20190905144859','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1149826-100','2':'seite','3':'Karina_Sainz_Borgo_-_Nacht_in_Caracas','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<picture>
<source data-srcset="/swr2/literatur/Karina-Sainz-Borgo-Nacht-in-Caracas%2C1567588539610%2Cav-o1149826-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Karina-Sainz-Borgo-Nacht-in-Caracas%2C1567588539610%2Cav-o1149826-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swr2/literatur/Karina-Sainz-Borgo-Nacht-in-Caracas,1567588539610,av-o1149826-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: S. Fischer" alt="Karina Sainz Borgo: Nacht in Caracas (Foto: S. Fischer)" title="Foto: S. Fischer"/>
</picture>
<noscript>
<picture>
<source srcset="/swr2/literatur/Karina-Sainz-Borgo-Nacht-in-Caracas%2C1567588539610%2Cav-o1149826-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Karina-Sainz-Borgo-Nacht-in-Caracas%2C1567588539610%2Cav-o1149826-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swr2/literatur/Karina-Sainz-Borgo-Nacht-in-Caracas,1567588539610,av-o1149826-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: S. Fischer" alt="Karina Sainz Borgo: Nacht in Caracas (Foto: S. Fischer)" title="Foto: S. Fischer"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/Buchkritik-Karina-Sainz-Borgo-Nacht-in-Caracas,av-o1149826-100.html" data-clickzone="{'chapter1':'Literatur','name':'Karina_Sainz_Borgo_-_Nacht_in_Caracas','customObject':{'11':'20190905144859','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1149826-100','2':'seite','3':'Karina_Sainz_Borgo_-_Nacht_in_Caracas','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Karina_Sainz_Borgo_-_Nacht_in_Caracas','customObject':{'11':'20190905144859','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1149826-100','2':'seite','3':'Karina_Sainz_Borgo_-_Nacht_in_Caracas','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<span class="topline">Buchkritik</span>
<span itemprop="headline">Karina Sainz Borgo - Nacht in Caracas</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/Buchkritik-Karina-Sainz-Borgo-Nacht-in-Caracas,av-o1149826-100.html" data-clickzone="{'chapter1':'Literatur','name':'Karina_Sainz_Borgo_-_Nacht_in_Caracas','customObject':{'11':'20190905144859','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1149826-100','2':'seite','3':'Karina_Sainz_Borgo_-_Nacht_in_Caracas','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Karina_Sainz_Borgo_-_Nacht_in_Caracas','customObject':{'11':'20190905144859','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1149826-100','2':'seite','3':'Karina_Sainz_Borgo_-_Nacht_in_Caracas','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<div class="lead" itemprop="description">
<p>Die venezolanische Autorin Karina Sainz Borgo erzählt die Geschichte einer Frau, die auf-grund der Gewalt in Venezuela ihr Land mit dem Pass einer Toten Richtung Spanien verlässt. Sainz Borgo kreiert ein literarisches Ambiente, in dem die Situation in Venezuela noch um einiges düsterer ist als in der Realität.<br/>Rezension von Eva Karnofsky.<br/><br/>Aus dem Spanischen von Susanne Lange<br/>Verlag S. Fischer<br/>ISBN 978-3-10-397461-4<br/>224 Seiten<br/>21 Euro
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-08T17:05">
<span class="date"><abbr
title="Sonntag">So</abbr><span>8.9.2019</span></span>
<span class="time">17:05 Uhr</span>
</time>
<span itemprop="name">SWR2 lesenswert Magazin</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="audio-av-o1149828-100" class="rs_skip_always teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2" >
<meta itemprop="publisher" href="SWR2">
<header>
<div class="image">
<a href="/swr2/literatur/Gespraech-Sherko-Fatah-Schwarzer-September,av-o1149828-100.html" data-clickzone="{'chapter1':'Literatur','name':'Sherko_Fatah_-_Schwarzer_September','customObject':{'11':'20190905144905','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1149828-100','2':'seite','3':'Sherko_Fatah_-_Schwarzer_September','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Sherko_Fatah_-_Schwarzer_September','customObject':{'11':'20190905144905','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1149828-100','2':'seite','3':'Sherko_Fatah_-_Schwarzer_September','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<picture>
<source data-srcset="/swr2/literatur/Sherko-Fatah-Schwarzer-September%2C1567588863722%2Cav-o1149828-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Sherko-Fatah-Schwarzer-September%2C1567588863722%2Cav-o1149828-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swr2/literatur/Sherko-Fatah-Schwarzer-September,1567588863722,av-o1149828-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Luchterhand" alt="Sherko Fatah: Schwarzer September (Foto: Luchterhand)" title="Foto: Luchterhand"/>
</picture>
<noscript>
<picture>
<source srcset="/swr2/literatur/Sherko-Fatah-Schwarzer-September%2C1567588863722%2Cav-o1149828-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Sherko-Fatah-Schwarzer-September%2C1567588863722%2Cav-o1149828-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swr2/literatur/Sherko-Fatah-Schwarzer-September,1567588863722,av-o1149828-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Luchterhand" alt="Sherko Fatah: Schwarzer September (Foto: Luchterhand)" title="Foto: Luchterhand"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/Gespraech-Sherko-Fatah-Schwarzer-September,av-o1149828-100.html" data-clickzone="{'chapter1':'Literatur','name':'Sherko_Fatah_-_Schwarzer_September','customObject':{'11':'20190905144905','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1149828-100','2':'seite','3':'Sherko_Fatah_-_Schwarzer_September','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Sherko_Fatah_-_Schwarzer_September','customObject':{'11':'20190905144905','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1149828-100','2':'seite','3':'Sherko_Fatah_-_Schwarzer_September','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<span class="topline">Gespräch</span>
<span itemprop="headline">Sherko Fatah - Schwarzer September</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/Gespraech-Sherko-Fatah-Schwarzer-September,av-o1149828-100.html" data-clickzone="{'chapter1':'Literatur','name':'Sherko_Fatah_-_Schwarzer_September','customObject':{'11':'20190905144905','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1149828-100','2':'seite','3':'Sherko_Fatah_-_Schwarzer_September','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Sherko_Fatah_-_Schwarzer_September','customObject':{'11':'20190905144905','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1149828-100','2':'seite','3':'Sherko_Fatah_-_Schwarzer_September','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<div class="lead" itemprop="description">
<p>Beirut in den 1970er Jahren: Viele Palästinenser sind in den Libanon geflüchtet, nachdem sie aus Jordanien vertrieben wurden. Jetzt brodelt der Libanon. Der „Schwarze September“ formiert sich, tötet den jordanischen Premierminister und elf israelische Sportler in München. Mitten drin: eine ratlose CIA, wild entschlossene Revolutionäre aus Deutschland und die Handlanger des „Schwarzen September“. Ein hochspannender Roman vom Nahost-Experten Sherko Fatah.<br/>Katharina Borchardt im Gespräch mit dem Autor Sherko Fatah.<br/><br/>Luchterhand Literaturverlag<br/>ISBN 978-3-630-87475-3<br/>384 Seiten<br/>22 Euro
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-08T17:05">
<span class="date"><abbr
title="Sonntag">So</abbr><span>8.9.2019</span></span>
<span class="time">17:05 Uhr</span>
</time>
<span itemprop="name">SWR2 lesenswert Magazin</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="audio-av-o1150089-100" class="rs_skip_always teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2" >
<meta itemprop="publisher" href="SWR2">
<header>
<div class="image">
<a href="/swr2/literatur/Buchkritik-Wolfgang-Blum-Eine-kurze-Geschichte-der-Mathematik,av-o1150089-100.html" data-clickzone="{'chapter1':'Literatur','name':'Wolfgang_Blum_-_Eine_kurze_Geschichte_der_Mathematik','customObject':{'11':'20190905144905','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150089-100','2':'seite','3':'Wolfgang_Blum_-_Eine_kurze_Geschichte_der_Mathematik','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Wolfgang_Blum_-_Eine_kurze_Geschichte_der_Mathematik','customObject':{'11':'20190905144905','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150089-100','2':'seite','3':'Wolfgang_Blum_-_Eine_kurze_Geschichte_der_Mathematik','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<picture>
<source data-srcset="/swr2/literatur/Wolfgang-Blum-Eine-kurze-Geschichte-der-Mathematik%2C1567670488944%2Cav-o1150089-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Wolfgang-Blum-Eine-kurze-Geschichte-der-Mathematik%2C1567670488944%2Cav-o1150089-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swr2/literatur/Wolfgang-Blum-Eine-kurze-Geschichte-der-Mathematik,1567670488944,av-o1150089-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Theiss" alt="Wolfgang Blum: Eine kurze Geschichte der Mathematik (Foto: Theiss)" title="Foto: Theiss"/>
</picture>
<noscript>
<picture>
<source srcset="/swr2/literatur/Wolfgang-Blum-Eine-kurze-Geschichte-der-Mathematik%2C1567670488944%2Cav-o1150089-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Wolfgang-Blum-Eine-kurze-Geschichte-der-Mathematik%2C1567670488944%2Cav-o1150089-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swr2/literatur/Wolfgang-Blum-Eine-kurze-Geschichte-der-Mathematik,1567670488944,av-o1150089-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Theiss" alt="Wolfgang Blum: Eine kurze Geschichte der Mathematik (Foto: Theiss)" title="Foto: Theiss"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/Buchkritik-Wolfgang-Blum-Eine-kurze-Geschichte-der-Mathematik,av-o1150089-100.html" data-clickzone="{'chapter1':'Literatur','name':'Wolfgang_Blum_-_Eine_kurze_Geschichte_der_Mathematik','customObject':{'11':'20190905144905','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150089-100','2':'seite','3':'Wolfgang_Blum_-_Eine_kurze_Geschichte_der_Mathematik','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Wolfgang_Blum_-_Eine_kurze_Geschichte_der_Mathematik','customObject':{'11':'20190905144905','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150089-100','2':'seite','3':'Wolfgang_Blum_-_Eine_kurze_Geschichte_der_Mathematik','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<span class="topline">Buchkritik</span>
<span itemprop="headline">Wolfgang Blum - Eine kurze Geschichte der Mathematik</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/Buchkritik-Wolfgang-Blum-Eine-kurze-Geschichte-der-Mathematik,av-o1150089-100.html" data-clickzone="{'chapter1':'Literatur','name':'Wolfgang_Blum_-_Eine_kurze_Geschichte_der_Mathematik','customObject':{'11':'20190905144905','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150089-100','2':'seite','3':'Wolfgang_Blum_-_Eine_kurze_Geschichte_der_Mathematik','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Wolfgang_Blum_-_Eine_kurze_Geschichte_der_Mathematik','customObject':{'11':'20190905144905','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150089-100','2':'seite','3':'Wolfgang_Blum_-_Eine_kurze_Geschichte_der_Mathematik','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<div class="lead" itemprop="description">
<p>Back to School: Der Mathematiker Wolfgang Blum erzählt die Geschichte der Mathematik von den Anfängen bis heute. Vom ersten Zählen in der Steinzeit über die Berechnung beim Pyramidenbau bis hin zur heutigen Digitalisierung. Eine gut gegliederte, anschaulich erzählte und oft auch überraschend humorvolle „Kleine Geschichte der Mathematik“. Und das Phänomen „Sudoku“ erklärt er auch.<br/>Kurzkritik von Katharina Borchardt.<br/><br/>Theiss-Verlag<br/>ISBN 978-3-8062-3877-8<br/>200 Seiten<br/>20 Euro
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-08T17:05">
<span class="date"><abbr
title="Sonntag">So</abbr><span>8.9.2019</span></span>
<span class="time">17:05 Uhr</span>
</time>
<span itemprop="name">SWR2 lesenswert Magazin</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="audio-av-o1150085-100" class="rs_skip_always teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2" >
<meta itemprop="publisher" href="SWR2">
<header>
<div class="image">
<a href="/swr2/literatur/Buchkritik-Valeria-Luiselli-Archiv-der-verlorenen-Kinder,av-o1150085-100.html" data-clickzone="{'chapter1':'Literatur','name':'Valeria_Luiselli_-_Archiv_der_verlorenen_Kinder','customObject':{'11':'20190905144905','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150085-100','2':'seite','3':'Valeria_Luiselli_-_Archiv_der_verlorenen_Kinder','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Valeria_Luiselli_-_Archiv_der_verlorenen_Kinder','customObject':{'11':'20190905144905','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150085-100','2':'seite','3':'Valeria_Luiselli_-_Archiv_der_verlorenen_Kinder','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<picture>
<source data-srcset="/swr2/literatur/Valeria-Luiselli-Archiv-der-verlorenen-Kinder%2C1567670163849%2Cav-o1150085-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Valeria-Luiselli-Archiv-der-verlorenen-Kinder%2C1567670163849%2Cav-o1150085-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swr2/literatur/Valeria-Luiselli-Archiv-der-verlorenen-Kinder,1567670163849,av-o1150085-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Antje Kunstmann" alt="Valeria Luiselli: Archiv der verlorenen Kinder (Foto: Antje Kunstmann)" title="Foto: Antje Kunstmann"/>
</picture>
<noscript>
<picture>
<source srcset="/swr2/literatur/Valeria-Luiselli-Archiv-der-verlorenen-Kinder%2C1567670163849%2Cav-o1150085-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Valeria-Luiselli-Archiv-der-verlorenen-Kinder%2C1567670163849%2Cav-o1150085-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swr2/literatur/Valeria-Luiselli-Archiv-der-verlorenen-Kinder,1567670163849,av-o1150085-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Antje Kunstmann" alt="Valeria Luiselli: Archiv der verlorenen Kinder (Foto: Antje Kunstmann)" title="Foto: Antje Kunstmann"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/Buchkritik-Valeria-Luiselli-Archiv-der-verlorenen-Kinder,av-o1150085-100.html" data-clickzone="{'chapter1':'Literatur','name':'Valeria_Luiselli_-_Archiv_der_verlorenen_Kinder','customObject':{'11':'20190905144905','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150085-100','2':'seite','3':'Valeria_Luiselli_-_Archiv_der_verlorenen_Kinder','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Valeria_Luiselli_-_Archiv_der_verlorenen_Kinder','customObject':{'11':'20190905144905','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150085-100','2':'seite','3':'Valeria_Luiselli_-_Archiv_der_verlorenen_Kinder','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<span class="topline">Buchkritik</span>
<span itemprop="headline">Valeria Luiselli - Archiv der verlorenen Kinder</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/Buchkritik-Valeria-Luiselli-Archiv-der-verlorenen-Kinder,av-o1150085-100.html" data-clickzone="{'chapter1':'Literatur','name':'Valeria_Luiselli_-_Archiv_der_verlorenen_Kinder','customObject':{'11':'20190905144905','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150085-100','2':'seite','3':'Valeria_Luiselli_-_Archiv_der_verlorenen_Kinder','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Valeria_Luiselli_-_Archiv_der_verlorenen_Kinder','customObject':{'11':'20190905144905','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150085-100','2':'seite','3':'Valeria_Luiselli_-_Archiv_der_verlorenen_Kinder','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<div class="lead" itemprop="description">
<p>Eine Familie aus New York reist für Tonaufnahmen auf den Spuren der Apachen nach Arizona, während Zehntausende unbegleiteter Kinder aus Zentralamerika versuchen, die Grenze zu den USA illegal zu überwinden. Die Geschichte der Flüchtlingskinder wird an der Familie nicht spurlos vorübergehen.<br/>Rezension von Margrit Irgang.<br/><br/>Aus dem Englischen von Brigitte Jakobeit<br/>Antje Kunstmann Verlag<br/>ISBN 978-3-95614-314-4<br/>432 Seiten<br/>25 Euro
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-08T17:05">
<span class="date"><abbr
title="Sonntag">So</abbr><span>8.9.2019</span></span>
<span class="time">17:05 Uhr</span>
</time>
<span itemprop="name">SWR2 lesenswert Magazin</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="audio-av-o1150092-100" class="rs_skip_always teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2" >
<meta itemprop="publisher" href="SWR2">
<header>
<div class="image">
<a href="/swr2/literatur/Buchkritik-Sibylle-Lewitscharoff-Von-oben,av-o1150092-100.html" data-clickzone="{'chapter1':'Literatur','name':'Sibylle_Lewitscharoff_-_Von_oben','customObject':{'11':'20190905144905','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150092-100','2':'seite','3':'Sibylle_Lewitscharoff_-_Von_oben','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Sibylle_Lewitscharoff_-_Von_oben','customObject':{'11':'20190905144905','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150092-100','2':'seite','3':'Sibylle_Lewitscharoff_-_Von_oben','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<picture>
<source data-srcset="/swr2/literatur/Sibylle-Lewitscharoff-Von-oben%2C1567670777007%2Cav-o1150092-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Sibylle-Lewitscharoff-Von-oben%2C1567670777007%2Cav-o1150092-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swr2/literatur/Sibylle-Lewitscharoff-Von-oben,1567670777007,av-o1150092-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Suhrkamp" alt="Sibylle Lewitscharoff: Von oben (Foto: Suhrkamp)" title="Foto: Suhrkamp"/>
</picture>
<noscript>
<picture>
<source srcset="/swr2/literatur/Sibylle-Lewitscharoff-Von-oben%2C1567670777007%2Cav-o1150092-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Sibylle-Lewitscharoff-Von-oben%2C1567670777007%2Cav-o1150092-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swr2/literatur/Sibylle-Lewitscharoff-Von-oben,1567670777007,av-o1150092-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Suhrkamp" alt="Sibylle Lewitscharoff: Von oben (Foto: Suhrkamp)" title="Foto: Suhrkamp"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/Buchkritik-Sibylle-Lewitscharoff-Von-oben,av-o1150092-100.html" data-clickzone="{'chapter1':'Literatur','name':'Sibylle_Lewitscharoff_-_Von_oben','customObject':{'11':'20190905144905','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150092-100','2':'seite','3':'Sibylle_Lewitscharoff_-_Von_oben','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Sibylle_Lewitscharoff_-_Von_oben','customObject':{'11':'20190905144905','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150092-100','2':'seite','3':'Sibylle_Lewitscharoff_-_Von_oben','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<span class="topline">Buchkritik</span>
<span itemprop="headline">Sibylle Lewitscharoff - Von oben</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/Buchkritik-Sibylle-Lewitscharoff-Von-oben,av-o1150092-100.html" data-clickzone="{'chapter1':'Literatur','name':'Sibylle_Lewitscharoff_-_Von_oben','customObject':{'11':'20190905144905','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150092-100','2':'seite','3':'Sibylle_Lewitscharoff_-_Von_oben','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Sibylle_Lewitscharoff_-_Von_oben','customObject':{'11':'20190905144905','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150092-100','2':'seite','3':'Sibylle_Lewitscharoff_-_Von_oben','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<div class="lead" itemprop="description">
<p>Sibylle Lewitscharoffs neuer Roman schaut auf Berlin – aus der Perspektive eines verstorbenen Philosophieprofessors, der als Geist in der Stadt herumschwebt und den Menschen beim Leben zusieht. Ihm selbst ist nichts geblieben – außer einer großen Meinungsfreude, an der er die Leser dampfplaudernd teilhaben lässt.<br/>Rezension von Wolfgang Schneider.<br/><br/>Suhrkamp-Verlag<br/>ISBN 978-3-518-42893-1<br/>240 Seiten<br/>24 Euro
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-08T17:05">
<span class="date"><abbr
title="Sonntag">So</abbr><span>8.9.2019</span></span>
<span class="time">17:05 Uhr</span>
</time>
<span itemprop="name">SWR2 lesenswert Magazin</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="audio-av-o1149811-100" class="rs_skip_always teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2" >
<meta itemprop="publisher" href="SWR2">
<header>
<div class="image">
<a href="/swr2/literatur/lesenswert-Magazin-vom-08,av-o1149811-100.html" data-clickzone="{'chapter1':'Literatur','name':'Alles_ist_Politik_-_neue_Geschichten_aus_Lateinamerika_und_Europa','customObject':{'11':'20190906170001','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1149811-100','2':'seite','3':'Alles_ist_Politik_-_neue_Geschichten_aus_Lateinamerika_und_Europa','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Alles_ist_Politik_-_neue_Geschichten_aus_Lateinamerika_und_Europa','customObject':{'11':'20190906170001','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1149811-100','2':'seite','3':'Alles_ist_Politik_-_neue_Geschichten_aus_Lateinamerika_und_Europa','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<picture>
<source data-srcset="/swr2/literatur/lesenswert-Magazin%2C1567751892573%2Cav-o1149811-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/lesenswert-Magazin%2C1567751892573%2Cav-o1149811-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swr2/literatur/lesenswert-Magazin,1567751892573,av-o1149811-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: diverse" alt="Die Bücher aus dem SWR lesenswert Magazin vom 8. September 2019 (Foto: diverse)" title="Foto: diverse"/>
</picture>
<noscript>
<picture>
<source srcset="/swr2/literatur/lesenswert-Magazin%2C1567751892573%2Cav-o1149811-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/lesenswert-Magazin%2C1567751892573%2Cav-o1149811-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swr2/literatur/lesenswert-Magazin,1567751892573,av-o1149811-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: diverse" alt="Die Bücher aus dem SWR lesenswert Magazin vom 8. September 2019 (Foto: diverse)" title="Foto: diverse"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/lesenswert-Magazin-vom-08,av-o1149811-100.html" data-clickzone="{'chapter1':'Literatur','name':'Alles_ist_Politik_-_neue_Geschichten_aus_Lateinamerika_und_Europa','customObject':{'11':'20190906170001','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1149811-100','2':'seite','3':'Alles_ist_Politik_-_neue_Geschichten_aus_Lateinamerika_und_Europa','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Alles_ist_Politik_-_neue_Geschichten_aus_Lateinamerika_und_Europa','customObject':{'11':'20190906170001','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1149811-100','2':'seite','3':'Alles_ist_Politik_-_neue_Geschichten_aus_Lateinamerika_und_Europa','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<span class="topline">lesenswert Magazin vom 8.9.2019</span>
<span itemprop="headline">Alles ist Politik - neue Geschichten aus Lateinamerika und Europa</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/lesenswert-Magazin-vom-08,av-o1149811-100.html" data-clickzone="{'chapter1':'Literatur','name':'Alles_ist_Politik_-_neue_Geschichten_aus_Lateinamerika_und_Europa','customObject':{'11':'20190906170001','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1149811-100','2':'seite','3':'Alles_ist_Politik_-_neue_Geschichten_aus_Lateinamerika_und_Europa','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Alles_ist_Politik_-_neue_Geschichten_aus_Lateinamerika_und_Europa','customObject':{'11':'20190906170001','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1149811-100','2':'seite','3':'Alles_ist_Politik_-_neue_Geschichten_aus_Lateinamerika_und_Europa','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<div class="lead" itemprop="description">
<p>Die desolate Situation in Venezuela, der Terror des "Schwarzen September" in den 70er Jahren und die unbegleiteten Kinder an der amerikanischen Grenze - davon erzählen aktuelle Romane. Doch auch in Deutschland ist der Alltag kein Ponyhof, wie man bei Terézia Mora und Sibylle Lewitscharoff nachlesen kann. Und selbst die Mathematik erweist sich in ihrer Entwicklung als historisch und politisch beeinflusst.<br/><br/>Karina Sainz Borgo: "Nacht in Caracas"<br/>Aus dem Spanischen von Susanne Lange<br/>Verlag S. Fischer<br/>ISBN 978-3-10-397461-4<br/>224 Seiten<br/>21 Euro<br/>(Rezension von Eva Karnofsky)<br/><br/>Sherko Fatah: "Schwarzer September"<br/>Luchterhand Literaturverlag<br/>ISBN 978-3-630-87475-3<br/>384 Seiten<br/>22 Euro<br/>(Gespräch mit dem Autor Sherko Fatah)<br/><br/>Valeria Luiselli: "Archiv der verlorenen Kinder"<br/>Aus dem Englischen von Brigitte Jakobeit<br/>Antje Kunstmann Verlag<br/>ISBN 978-3-95614-314-4<br/>432 Seiten<br/>25 Euro<br/>(Rezension von Margrit Irgang)<br/><br/>Terézia Mora: "Auf dem Seil"<br/>Luchterhand Literaturverlag<br/>ISBN 978-3-630-87497-5<br/>368 Seiten<br/>24 Euro<br/>(Rezension von Ulrich Rüdenauer)<br/><br/>Wolfgang Blum: "Eine kurze Geschichte der Mathematik"<br/>Theiss-Verlag<br/>ISBN 978-3-8062-3877-8<br/>200 Seiten<br/>20 Euro<br/>(Kurzkritik von Katharina Borchardt)<br/><br/>Sibylle Lewitscharoff: "Von oben"<br/>Suhrkamp-Verlag<br/>ISBN 978-3-518-42893-1<br/>240 Seiten<br/>24 Euro<br/>(Rezension von Wolfgang Schneider)
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-08T17:05">
<span class="date"><abbr
title="Sonntag">So</abbr><span>8.9.2019</span></span>
<span class="time">17:05 Uhr</span>
</time>
<span itemprop="name">SWR2 lesenswert Magazin</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="audio-av-o1150073-100" class="rs_skip_always teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2" >
<meta itemprop="publisher" href="SWR2">
<header>
<div class="image">
<a href="/swr2/literatur/Buch-der-Woche-am-09,av-o1150073-100.html" data-clickzone="{'chapter1':'Literatur','name':'Terézia_Mora_-_Auf_dem_Seil','customObject':{'11':'20190905144904','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150073-100','2':'seite','3':'Terézia_Mora_-_Auf_dem_Seil','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Terézia_Mora_-_Auf_dem_Seil','customObject':{'11':'20190905144904','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150073-100','2':'seite','3':'Terézia_Mora_-_Auf_dem_Seil','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<picture>
<source data-srcset="/swr2/literatur/Collage-Autorin-Tereza-Mora-Cover-Auf-dem-Seil%2C1568013925664%2Cterezia-mora-auf-dem-seil-collage-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Collage-Autorin-Tereza-Mora-Cover-Auf-dem-Seil%2C1568013925664%2Cterezia-mora-auf-dem-seil-collage-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swr2/literatur/Collage-Autorin-Tereza-Mora-Cover-Auf-dem-Seil,1568013925664,terezia-mora-auf-dem-seil-collage-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Pressestelle, Antje Berghäuser / Luchterhand Verlag" alt="Collage Autorin Tereza Mora &amp; Cover: Auf dem Seil (Foto: Pressestelle, Antje Berghäuser / Luchterhand Verlag)" title="Foto: Pressestelle, Antje Berghäuser / Luchterhand Verlag"/>
</picture>
<noscript>
<picture>
<source srcset="/swr2/literatur/Collage-Autorin-Tereza-Mora-Cover-Auf-dem-Seil%2C1568013925664%2Cterezia-mora-auf-dem-seil-collage-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Collage-Autorin-Tereza-Mora-Cover-Auf-dem-Seil%2C1568013925664%2Cterezia-mora-auf-dem-seil-collage-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swr2/literatur/Collage-Autorin-Tereza-Mora-Cover-Auf-dem-Seil,1568013925664,terezia-mora-auf-dem-seil-collage-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Pressestelle, Antje Berghäuser / Luchterhand Verlag" alt="Collage Autorin Tereza Mora &amp; Cover: Auf dem Seil (Foto: Pressestelle, Antje Berghäuser / Luchterhand Verlag)" title="Foto: Pressestelle, Antje Berghäuser / Luchterhand Verlag"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/Buch-der-Woche-am-09,av-o1150073-100.html" data-clickzone="{'chapter1':'Literatur','name':'Terézia_Mora_-_Auf_dem_Seil','customObject':{'11':'20190905144904','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150073-100','2':'seite','3':'Terézia_Mora_-_Auf_dem_Seil','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Terézia_Mora_-_Auf_dem_Seil','customObject':{'11':'20190905144904','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150073-100','2':'seite','3':'Terézia_Mora_-_Auf_dem_Seil','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<span class="topline">Buch der Woche</span>
<span itemprop="headline">Terézia Mora - Auf dem Seil</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/Buch-der-Woche-am-09,av-o1150073-100.html" data-clickzone="{'chapter1':'Literatur','name':'Terézia_Mora_-_Auf_dem_Seil','customObject':{'11':'20190905144904','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150073-100','2':'seite','3':'Terézia_Mora_-_Auf_dem_Seil','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Terézia_Mora_-_Auf_dem_Seil','customObject':{'11':'20190905144904','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150073-100','2':'seite','3':'Terézia_Mora_-_Auf_dem_Seil','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<div class="lead" itemprop="description">
<p>Kopp ist zurück: Terézia Mora lässt ihren Helden im neuen Roman von seiner Odyssee durch Europa nach Berlin zurückkehren, nicht ganz freiwillig, aber mit großem Erkenntnisgewinn.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-08T17:05">
<span class="date"><abbr
title="Sonntag">So</abbr><span>8.9.2019</span></span>
<span class="time">17:05 Uhr</span>
</time>
<span itemprop="name">SWR2 lesenswert Magazin</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="audio-av-o1150479-100" class="rs_skip_always teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2" >
<meta itemprop="publisher" href="SWR2">
<header>
<div class="image">
<a href="/swr2/literatur/Hoerbuch-Lars-Hoellerer-Roll,av-o1150479-100.html" data-clickzone="{'chapter1':'Literatur','name':'Lars_Höllerer_Roll.On._Das_wars_dann_wohl_mit_Frauenheld','customObject':{'11':'20190906124238','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150479-100','2':'seite','3':'Lars_Höllerer_Roll.On._Das_wars_dann_wohl_mit_Frauenheld','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Lars_Höllerer_Roll.On._Das_wars_dann_wohl_mit_Frauenheld','customObject':{'11':'20190906124238','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150479-100','2':'seite','3':'Lars_Höllerer_Roll.On._Das_wars_dann_wohl_mit_Frauenheld','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<picture>
<source data-srcset="/swr2/leben-und-gesellschaft/Hoerbuch-CD-Cover-von-Lars-Hoellerer-Roll-on%2C1567766558234%2Ccd-cover-hoerbuch-roll-on-von-lars-hoellerer-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/leben-und-gesellschaft/Hoerbuch-CD-Cover-von-Lars-Hoellerer-Roll-on%2C1567766558234%2Ccd-cover-hoerbuch-roll-on-von-lars-hoellerer-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swr2/leben-und-gesellschaft/Hoerbuch-CD-Cover-von-Lars-Hoellerer-Roll-on,1567766558234,cd-cover-hoerbuch-roll-on-von-lars-hoellerer-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Selbstverlag" alt="Lars Höllerer: &quot;Roll on. Das war‘s dann wohl mit Frauenheld&quot; (Foto: Selbstverlag)" title="Foto: Selbstverlag"/>
</picture>
<noscript>
<picture>
<source srcset="/swr2/leben-und-gesellschaft/Hoerbuch-CD-Cover-von-Lars-Hoellerer-Roll-on%2C1567766558234%2Ccd-cover-hoerbuch-roll-on-von-lars-hoellerer-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/leben-und-gesellschaft/Hoerbuch-CD-Cover-von-Lars-Hoellerer-Roll-on%2C1567766558234%2Ccd-cover-hoerbuch-roll-on-von-lars-hoellerer-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swr2/leben-und-gesellschaft/Hoerbuch-CD-Cover-von-Lars-Hoellerer-Roll-on,1567766558234,cd-cover-hoerbuch-roll-on-von-lars-hoellerer-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Selbstverlag" alt="Lars Höllerer: &quot;Roll on. Das war‘s dann wohl mit Frauenheld&quot; (Foto: Selbstverlag)" title="Foto: Selbstverlag"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/Hoerbuch-Lars-Hoellerer-Roll,av-o1150479-100.html" data-clickzone="{'chapter1':'Literatur','name':'Lars_Höllerer_Roll.On._Das_wars_dann_wohl_mit_Frauenheld','customObject':{'11':'20190906124238','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150479-100','2':'seite','3':'Lars_Höllerer_Roll.On._Das_wars_dann_wohl_mit_Frauenheld','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Lars_Höllerer_Roll.On._Das_wars_dann_wohl_mit_Frauenheld','customObject':{'11':'20190906124238','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150479-100','2':'seite','3':'Lars_Höllerer_Roll.On._Das_wars_dann_wohl_mit_Frauenheld','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<span class="topline">Hörbuch</span>
<span itemprop="headline">Lars Höllerer: Roll.On. Das war&#039;s dann wohl mit Frauenheld!</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/Hoerbuch-Lars-Hoellerer-Roll,av-o1150479-100.html" data-clickzone="{'chapter1':'Literatur','name':'Lars_Höllerer_Roll.On._Das_wars_dann_wohl_mit_Frauenheld','customObject':{'11':'20190906124238','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150479-100','2':'seite','3':'Lars_Höllerer_Roll.On._Das_wars_dann_wohl_mit_Frauenheld','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Lars_Höllerer_Roll.On._Das_wars_dann_wohl_mit_Frauenheld','customObject':{'11':'20190906124238','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150479-100','2':'seite','3':'Lars_Höllerer_Roll.On._Das_wars_dann_wohl_mit_Frauenheld','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<div class="lead" itemprop="description">
<p>Witze über Behinderte? Die kennt Lars Höllerer alle. Die besten aber macht er selbst: Humorvoll berichtet er über sein Leben im Rollstuhl, ohne die Schwierigkeiten auszublenden. Sprecher Jens Wenzel leiht ihm seine Stimme: Mit großer Spielfreude und tiefgründiger Nachdenklichkeit.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-07T14:05">
<span class="date"><abbr
title="Samstag">Sa</abbr><span>7.9.2019</span></span>
<span class="time">14:05 Uhr</span>
</time>
<span itemprop="name">SWR2 am Samstagnachmittag</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="audio-av-o1150250-100" class="rs_skip_always teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2" >
<meta itemprop="publisher" href="SWR2">
<header>
<div class="image">
<a href="/swr2/literatur/Gedichte-und-ihre-Geschichte-In-dieses-Herbstes-Stunden-und-Lied-eines-dicken-alten-Mannes-von-Fritz,av-o1150250-100.html" data-clickzone="{'chapter1':'Literatur','name':'In_dieses_Herbstes_Stunden_und_Lied_eines_dicken_alten_Mannes_von_Fritz_Diettrich','customObject':{'11':'20190906124246','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150250-100','2':'seite','3':'In_dieses_Herbstes_Stunden_und_Lied_eines_dicken_alten_Mannes_von_Fritz_Diettrich','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'In_dieses_Herbstes_Stunden_und_Lied_eines_dicken_alten_Mannes_von_Fritz_Diettrich','customObject':{'11':'20190906124246','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150250-100','2':'seite','3':'In_dieses_Herbstes_Stunden_und_Lied_eines_dicken_alten_Mannes_von_Fritz_Diettrich','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<picture>
<source data-srcset="/swr2/literatur/Gedichtbaende-von-Fritz-Diettrich-aus-dem-Verlag-Sachse-und-Pohl%2C1567766565098%2Cgedichtbaende-fritz-dittrich-werke-verlag-sachse-und-pohl-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Gedichtbaende-von-Fritz-Diettrich-aus-dem-Verlag-Sachse-und-Pohl%2C1567766565098%2Cgedichtbaende-fritz-dittrich-werke-verlag-sachse-und-pohl-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swr2/literatur/Gedichtbaende-von-Fritz-Diettrich-aus-dem-Verlag-Sachse-und-Pohl,1567766565098,gedichtbaende-fritz-dittrich-werke-verlag-sachse-und-pohl-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Pressestelle" alt="Gedichtbände von Fritz Diettrich (Foto: Pressestelle)" title="Foto: Pressestelle"/>
</picture>
<noscript>
<picture>
<source srcset="/swr2/literatur/Gedichtbaende-von-Fritz-Diettrich-aus-dem-Verlag-Sachse-und-Pohl%2C1567766565098%2Cgedichtbaende-fritz-dittrich-werke-verlag-sachse-und-pohl-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Gedichtbaende-von-Fritz-Diettrich-aus-dem-Verlag-Sachse-und-Pohl%2C1567766565098%2Cgedichtbaende-fritz-dittrich-werke-verlag-sachse-und-pohl-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swr2/literatur/Gedichtbaende-von-Fritz-Diettrich-aus-dem-Verlag-Sachse-und-Pohl,1567766565098,gedichtbaende-fritz-dittrich-werke-verlag-sachse-und-pohl-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Pressestelle" alt="Gedichtbände von Fritz Diettrich (Foto: Pressestelle)" title="Foto: Pressestelle"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/Gedichte-und-ihre-Geschichte-In-dieses-Herbstes-Stunden-und-Lied-eines-dicken-alten-Mannes-von-Fritz,av-o1150250-100.html" data-clickzone="{'chapter1':'Literatur','name':'In_dieses_Herbstes_Stunden_und_Lied_eines_dicken_alten_Mannes_von_Fritz_Diettrich','customObject':{'11':'20190906124246','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150250-100','2':'seite','3':'In_dieses_Herbstes_Stunden_und_Lied_eines_dicken_alten_Mannes_von_Fritz_Diettrich','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'In_dieses_Herbstes_Stunden_und_Lied_eines_dicken_alten_Mannes_von_Fritz_Diettrich','customObject':{'11':'20190906124246','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150250-100','2':'seite','3':'In_dieses_Herbstes_Stunden_und_Lied_eines_dicken_alten_Mannes_von_Fritz_Diettrich','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<span class="topline">Gedichte und ihre Geschichte</span>
<span itemprop="headline">„In dieses Herbstes Stunden“ und „Lied eines dicken alten Mannes“ von Fritz Diettrich</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/Gedichte-und-ihre-Geschichte-In-dieses-Herbstes-Stunden-und-Lied-eines-dicken-alten-Mannes-von-Fritz,av-o1150250-100.html" data-clickzone="{'chapter1':'Literatur','name':'In_dieses_Herbstes_Stunden_und_Lied_eines_dicken_alten_Mannes_von_Fritz_Diettrich','customObject':{'11':'20190906124246','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150250-100','2':'seite','3':'In_dieses_Herbstes_Stunden_und_Lied_eines_dicken_alten_Mannes_von_Fritz_Diettrich','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'In_dieses_Herbstes_Stunden_und_Lied_eines_dicken_alten_Mannes_von_Fritz_Diettrich','customObject':{'11':'20190906124246','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150250-100','2':'seite','3':'In_dieses_Herbstes_Stunden_und_Lied_eines_dicken_alten_Mannes_von_Fritz_Diettrich','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<div class="lead" itemprop="description">
<p>Der Dresdner Lyriker Fritz Diettrich galt in den 30er Jahren als ganz großes Talent. Obwohl die Nationalsozialisten seiner Karriere ein Ende machten, ließ er sich nicht entmutigen und schrieb nach dem Krieg oft nachdenkliche aber auch humorvolle Texte. Kerstin Bachtler zeigt beide Seiten des Autors am Beispiel seiner Gedichte „In dieses Herbstes Stunden“ und „Lied eines dicken alten Mannes“.
Fritz Diettrich, Werke in 3 Bänden, Göttingen, Sachse und Pohl 1963.
Sprecher: Bodo Redner
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-07T14:05">
<span class="date"><abbr
title="Samstag">Sa</abbr><span>7.9.2019</span></span>
<span class="time">14:05 Uhr</span>
</time>
<span itemprop="name">SWR2 am Samstagnachmittag</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="audio-av-o1150257-100" class="rs_skip_always teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2" >
<meta itemprop="publisher" href="SWR2">
<header>
<div class="image">
<a href="/swr2/literatur/Gespraech-Grenzenlos-europaeisch-danubebooks-Ulm,av-o1150257-100.html" data-clickzone="{'chapter1':'Literatur','name':'Grenzenlos_europäisch_-_danubebooks_Ulm','customObject':{'11':'20190906124248','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150257-100','2':'seite','3':'Grenzenlos_europäisch_-_danubebooks_Ulm','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Grenzenlos_europäisch_-_danubebooks_Ulm','customObject':{'11':'20190906124248','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150257-100','2':'seite','3':'Grenzenlos_europäisch_-_danubebooks_Ulm','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<picture>
<source data-srcset="/swr2/literatur/Thomas-Zehender-Gruender-vom-Danube-Verlag-Ulm%2C1567766567618%2Cthomas-zehender-verlag-danubebooks-ulm-mit-buch-cover-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Thomas-Zehender-Gruender-vom-Danube-Verlag-Ulm%2C1567766567618%2Cthomas-zehender-verlag-danubebooks-ulm-mit-buch-cover-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swr2/literatur/Thomas-Zehender-Gruender-vom-Danube-Verlag-Ulm,1567766567618,thomas-zehender-verlag-danubebooks-ulm-mit-buch-cover-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Pressestelle" alt="Thomas Zehender, Gründer vom Danube Verlag Ulm (Foto: Pressestelle)" title="Foto: Pressestelle"/>
</picture>
<noscript>
<picture>
<source srcset="/swr2/literatur/Thomas-Zehender-Gruender-vom-Danube-Verlag-Ulm%2C1567766567618%2Cthomas-zehender-verlag-danubebooks-ulm-mit-buch-cover-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Thomas-Zehender-Gruender-vom-Danube-Verlag-Ulm%2C1567766567618%2Cthomas-zehender-verlag-danubebooks-ulm-mit-buch-cover-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swr2/literatur/Thomas-Zehender-Gruender-vom-Danube-Verlag-Ulm,1567766567618,thomas-zehender-verlag-danubebooks-ulm-mit-buch-cover-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Pressestelle" alt="Thomas Zehender, Gründer vom Danube Verlag Ulm (Foto: Pressestelle)" title="Foto: Pressestelle"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/Gespraech-Grenzenlos-europaeisch-danubebooks-Ulm,av-o1150257-100.html" data-clickzone="{'chapter1':'Literatur','name':'Grenzenlos_europäisch_-_danubebooks_Ulm','customObject':{'11':'20190906124248','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150257-100','2':'seite','3':'Grenzenlos_europäisch_-_danubebooks_Ulm','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Grenzenlos_europäisch_-_danubebooks_Ulm','customObject':{'11':'20190906124248','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150257-100','2':'seite','3':'Grenzenlos_europäisch_-_danubebooks_Ulm','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<span class="topline">Gespräch</span>
<span itemprop="headline">Grenzenlos europäisch - danubebooks Ulm</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/Gespraech-Grenzenlos-europaeisch-danubebooks-Ulm,av-o1150257-100.html" data-clickzone="{'chapter1':'Literatur','name':'Grenzenlos_europäisch_-_danubebooks_Ulm','customObject':{'11':'20190906124248','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150257-100','2':'seite','3':'Grenzenlos_europäisch_-_danubebooks_Ulm','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Grenzenlos_europäisch_-_danubebooks_Ulm','customObject':{'11':'20190906124248','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150257-100','2':'seite','3':'Grenzenlos_europäisch_-_danubebooks_Ulm','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<div class="lead" itemprop="description">
<p>Rumänien in den 70er Jahren, Frauengeschichten von Novi Sad über Budapest bis Wien - danube Books, ein kleiner Verlag aus Ulm, setzt auf die kulturelle Vielfalt der Donauländer und geht dafür auch unkonventionelle Wege. Sein aktuelles Projekt - eine Reportage über die Flüchtlingsrouten in Europa -  versucht Verleger Thomas Zehender über eine Crowdfunding-Kampagne zu realisieren.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-07T14:05">
<span class="date"><abbr
title="Samstag">Sa</abbr><span>7.9.2019</span></span>
<span class="time">14:05 Uhr</span>
</time>
<span itemprop="name">SWR2 am Samstagnachmittag</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="audio-av-o1147776-100" class="rs_skip_always teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2" >
<meta itemprop="publisher" href="SWR2">
<header>
<div class="image">
<a href="/swr2/literatur/Buchkritik-Bernard-E,av-o1147776-100.html" data-clickzone="{'chapter1':'Literatur','name':'Bernard_E._Harcourt_-_Gegenrevolution._Der_Kampf_der_Regierungen_gegen_die_eigenen_Bürger','customObject':{'11':'20190905155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147776-100','2':'seite','3':'Bernard_E._Harcourt_-_Gegenrevolution._Der_Kampf_der_Regierungen_gegen_die_eigenen_Bürger','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Bernard_E._Harcourt_-_Gegenrevolution._Der_Kampf_der_Regierungen_gegen_die_eigenen_Bürger','customObject':{'11':'20190905155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147776-100','2':'seite','3':'Bernard_E._Harcourt_-_Gegenrevolution._Der_Kampf_der_Regierungen_gegen_die_eigenen_Bürger','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<picture>
<source data-srcset="/swr2/literatur/Bernard-E%2C1566908335963%2Cav-o1147776-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Bernard-E%2C1566908335963%2Cav-o1147776-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swr2/literatur/Bernard-E,1566908335963,av-o1147776-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Fischer" alt="Bernard E. Harcourt: Gegenrevolution (Foto: Fischer)" title="Foto: Fischer"/>
</picture>
<noscript>
<picture>
<source srcset="/swr2/literatur/Bernard-E%2C1566908335963%2Cav-o1147776-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Bernard-E%2C1566908335963%2Cav-o1147776-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swr2/literatur/Bernard-E,1566908335963,av-o1147776-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Fischer" alt="Bernard E. Harcourt: Gegenrevolution (Foto: Fischer)" title="Foto: Fischer"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/Buchkritik-Bernard-E,av-o1147776-100.html" data-clickzone="{'chapter1':'Literatur','name':'Bernard_E._Harcourt_-_Gegenrevolution._Der_Kampf_der_Regierungen_gegen_die_eigenen_Bürger','customObject':{'11':'20190905155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147776-100','2':'seite','3':'Bernard_E._Harcourt_-_Gegenrevolution._Der_Kampf_der_Regierungen_gegen_die_eigenen_Bürger','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Bernard_E._Harcourt_-_Gegenrevolution._Der_Kampf_der_Regierungen_gegen_die_eigenen_Bürger','customObject':{'11':'20190905155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147776-100','2':'seite','3':'Bernard_E._Harcourt_-_Gegenrevolution._Der_Kampf_der_Regierungen_gegen_die_eigenen_Bürger','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<span class="topline">Buchkritik</span>
<span itemprop="headline">Bernard E. Harcourt - Gegenrevolution. Der Kampf der Regierungen gegen die eigenen Bürger</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/Buchkritik-Bernard-E,av-o1147776-100.html" data-clickzone="{'chapter1':'Literatur','name':'Bernard_E._Harcourt_-_Gegenrevolution._Der_Kampf_der_Regierungen_gegen_die_eigenen_Bürger','customObject':{'11':'20190905155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147776-100','2':'seite','3':'Bernard_E._Harcourt_-_Gegenrevolution._Der_Kampf_der_Regierungen_gegen_die_eigenen_Bürger','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Bernard_E._Harcourt_-_Gegenrevolution._Der_Kampf_der_Regierungen_gegen_die_eigenen_Bürger','customObject':{'11':'20190905155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147776-100','2':'seite','3':'Bernard_E._Harcourt_-_Gegenrevolution._Der_Kampf_der_Regierungen_gegen_die_eigenen_Bürger','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<div class="lead" itemprop="description">
<p>Der Politologe Bernard E. Harcourt zeigt auf, wie seit dem Irak-Krieg und dem "arabischen Frühling" die westlichen Regierungen auch gegen ihre eigenen Bürger härter vorgehen -  etwa bei der digitalen Überwachung. Harcourts Buch möchte mit seinem Buch uns Bürger wachrütteln, sich stärker gegen diese staatliche "Gegenrevolution" aufzulehnen. <br/>Rezension von Andreas Puff-Trojan.<br/><br/>S. Fischer Verlag <br/>ISBN 978-3-10-397436-2<br/>480 Seiten<br/>26 Euro
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-06T15:55">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>6.9.2019</span></span>
<span class="time">15:55 Uhr</span>
</time>
<span itemprop="name">SWR2 lesenswert Kritik</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="audio-av-o1150564-100" class="rs_skip_always teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2" >
<meta itemprop="publisher" href="SWR2">
<header>
<div class="image">
<a href="/swr2/literatur/Literatur-Lyrikerin-Maren-Kames-bei-der-Stuttgarter-Lyriknacht,av-o1150564-100.html" data-clickzone="{'chapter1':'Literatur','name':'Lyrikerin_Maren_Kames_bei_der_Stuttgarter_Lyriknacht','customObject':{'11':'20190906151620','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150564-100','2':'seite','3':'Lyrikerin_Maren_Kames_bei_der_Stuttgarter_Lyriknacht','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Lyrikerin_Maren_Kames_bei_der_Stuttgarter_Lyriknacht','customObject':{'11':'20190906151620','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150564-100','2':'seite','3':'Lyrikerin_Maren_Kames_bei_der_Stuttgarter_Lyriknacht','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<picture>
<source data-srcset="/swr2/literatur/Die-Lyrikerin-Maren-Kames%2C1567775779665%2Clyrikerin-maren-kames-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Die-Lyrikerin-Maren-Kames%2C1567775779665%2Clyrikerin-maren-kames-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swr2/literatur/Die-Lyrikerin-Maren-Kames,1567775779665,lyrikerin-maren-kames-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Imago, gezett" alt="Die Lyrikerin Maren Kames (Foto: Imago, gezett)" title="Foto: Imago, gezett"/>
</picture>
<noscript>
<picture>
<source srcset="/swr2/literatur/Die-Lyrikerin-Maren-Kames%2C1567775779665%2Clyrikerin-maren-kames-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Die-Lyrikerin-Maren-Kames%2C1567775779665%2Clyrikerin-maren-kames-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swr2/literatur/Die-Lyrikerin-Maren-Kames,1567775779665,lyrikerin-maren-kames-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, gezett" alt="Die Lyrikerin Maren Kames (Foto: Imago, gezett)" title="Foto: Imago, gezett"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/Literatur-Lyrikerin-Maren-Kames-bei-der-Stuttgarter-Lyriknacht,av-o1150564-100.html" data-clickzone="{'chapter1':'Literatur','name':'Lyrikerin_Maren_Kames_bei_der_Stuttgarter_Lyriknacht','customObject':{'11':'20190906151620','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150564-100','2':'seite','3':'Lyrikerin_Maren_Kames_bei_der_Stuttgarter_Lyriknacht','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Lyrikerin_Maren_Kames_bei_der_Stuttgarter_Lyriknacht','customObject':{'11':'20190906151620','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150564-100','2':'seite','3':'Lyrikerin_Maren_Kames_bei_der_Stuttgarter_Lyriknacht','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<span class="topline">Literatur</span>
<span itemprop="headline">Lyrikerin Maren Kames bei der Stuttgarter Lyriknacht</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/Literatur-Lyrikerin-Maren-Kames-bei-der-Stuttgarter-Lyriknacht,av-o1150564-100.html" data-clickzone="{'chapter1':'Literatur','name':'Lyrikerin_Maren_Kames_bei_der_Stuttgarter_Lyriknacht','customObject':{'11':'20190906151620','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150564-100','2':'seite','3':'Lyrikerin_Maren_Kames_bei_der_Stuttgarter_Lyriknacht','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Lyrikerin_Maren_Kames_bei_der_Stuttgarter_Lyriknacht','customObject':{'11':'20190906151620','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1150564-100','2':'seite','3':'Lyrikerin_Maren_Kames_bei_der_Stuttgarter_Lyriknacht','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<div class="lead" itemprop="description">
<p>Die junge Dichterin Maren Kames, gebürtig aus Überlingen, liest bei der diesjährigen Stuttgarter Lyriknacht aus ihrem neuen Band „Luna, luna“. Der Mond sei einfach beim Schreiben aufgetaucht, sagt sie über ihr neues Buch.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-06T12:33">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>6.9.2019</span></span>
<span class="time">12:33 Uhr</span>
</time>
<span itemprop="name">SWR2 Journal am Mittag</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="audio-av-o1147773-100" class="rs_skip_always teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2" >
<meta itemprop="publisher" href="SWR2">
<header>
<div class="image">
<a href="/swr2/literatur/Buchkritik-Stefan-Peters-Sozialismus-des-21,av-o1147773-100.html" data-clickzone="{'chapter1':'Literatur','name':'Stefan_Peters_-_Sozialismus_des_21._Jahrhunderts_in_Venezuela._Aufstieg_und_Fall_der_Bolivarischen_Revolution','customObject':{'11':'20190904155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147773-100','2':'seite','3':'Stefan_Peters_-_Sozialismus_des_21._Jahrhunderts_in_Venezuela._Aufstieg_und_Fall_der_Bolivarischen_Revolution','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Stefan_Peters_-_Sozialismus_des_21._Jahrhunderts_in_Venezuela._Aufstieg_und_Fall_der_Bolivarischen_Revolution','customObject':{'11':'20190904155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147773-100','2':'seite','3':'Stefan_Peters_-_Sozialismus_des_21._Jahrhunderts_in_Venezuela._Aufstieg_und_Fall_der_Bolivarischen_Revolution','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<picture>
<source data-srcset="/swr2/literatur/Stefan-Peters-Sozialismus-des-21%2C1566908157539%2Cav-o1147773-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Stefan-Peters-Sozialismus-des-21%2C1566908157539%2Cav-o1147773-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swr2/literatur/Stefan-Peters-Sozialismus-des-21,1566908157539,av-o1147773-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Schmetterling" alt="Stefan Peters: Sozialismus des 21. Jahrhunderts in Venezuela (Foto: Schmetterling)" title="Foto: Schmetterling"/>
</picture>
<noscript>
<picture>
<source srcset="/swr2/literatur/Stefan-Peters-Sozialismus-des-21%2C1566908157539%2Cav-o1147773-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Stefan-Peters-Sozialismus-des-21%2C1566908157539%2Cav-o1147773-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swr2/literatur/Stefan-Peters-Sozialismus-des-21,1566908157539,av-o1147773-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Schmetterling" alt="Stefan Peters: Sozialismus des 21. Jahrhunderts in Venezuela (Foto: Schmetterling)" title="Foto: Schmetterling"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/Buchkritik-Stefan-Peters-Sozialismus-des-21,av-o1147773-100.html" data-clickzone="{'chapter1':'Literatur','name':'Stefan_Peters_-_Sozialismus_des_21._Jahrhunderts_in_Venezuela._Aufstieg_und_Fall_der_Bolivarischen_Revolution','customObject':{'11':'20190904155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147773-100','2':'seite','3':'Stefan_Peters_-_Sozialismus_des_21._Jahrhunderts_in_Venezuela._Aufstieg_und_Fall_der_Bolivarischen_Revolution','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Stefan_Peters_-_Sozialismus_des_21._Jahrhunderts_in_Venezuela._Aufstieg_und_Fall_der_Bolivarischen_Revolution','customObject':{'11':'20190904155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147773-100','2':'seite','3':'Stefan_Peters_-_Sozialismus_des_21._Jahrhunderts_in_Venezuela._Aufstieg_und_Fall_der_Bolivarischen_Revolution','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<span class="topline">Buchkritik</span>
<span itemprop="headline">Stefan Peters - Sozialismus des 21. Jahrhunderts in Venezuela. Aufstieg und Fall der Bolivarischen Revolution</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/Buchkritik-Stefan-Peters-Sozialismus-des-21,av-o1147773-100.html" data-clickzone="{'chapter1':'Literatur','name':'Stefan_Peters_-_Sozialismus_des_21._Jahrhunderts_in_Venezuela._Aufstieg_und_Fall_der_Bolivarischen_Revolution','customObject':{'11':'20190904155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147773-100','2':'seite','3':'Stefan_Peters_-_Sozialismus_des_21._Jahrhunderts_in_Venezuela._Aufstieg_und_Fall_der_Bolivarischen_Revolution','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Stefan_Peters_-_Sozialismus_des_21._Jahrhunderts_in_Venezuela._Aufstieg_und_Fall_der_Bolivarischen_Revolution','customObject':{'11':'20190904155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147773-100','2':'seite','3':'Stefan_Peters_-_Sozialismus_des_21._Jahrhunderts_in_Venezuela._Aufstieg_und_Fall_der_Bolivarischen_Revolution','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<div class="lead" itemprop="description">
<p>Vor zwanzig Jahren begann in Venezuela ein tiefgreifender Prozess gesellschaftlicher Veränderung, der später 'Sozialismus des 21. Jahrhunderts'  hieß. Ein Putschist, Oberstleutnant Hugo Chávez, hatte ihn auf demokratischem Weg initiiert. Zunächst sah es so aus, als ob er mit seiner sog. 'Bolivarischen Revolution'  die tiefen sozialen Gräben überwinden, die Korruption beseitigen und die Profite aus dem Ölreichtum für eine nachhaltige Entwicklung verwenden würde. Doch heute ist aus dem potentiell reichsten Land Lateinamerikas das Armenhaus des Kontinents geworden. <br/>Rezension von Peter B. Schumann.<br/><br/>Schmetterling Verlag<br/>ISBN 3-89657-619-4<br/>250 Seiten<br/>19,80 Euro
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-05T15:55">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>5.9.2019</span></span>
<span class="time">15:55 Uhr</span>
</time>
<span itemprop="name">SWR2 lesenswert Kritik</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="audio-av-o1147767-100" class="rs_skip_always teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2" >
<meta itemprop="publisher" href="SWR2">
<header>
<div class="image">
<a href="/swr2/literatur/Buchkritik-Lutz-Raphael-Jenseits-von-Kohle-und-Stahl-Eine-Gesellschaftsgeschichte-Westeuropas-nach-dem,av-o1147767-100.html" data-clickzone="{'chapter1':'Literatur','name':'Lutz_Raphael_-_Jenseits_von_Kohle_und_Stahl_-_Eine_Gesellschaftsgeschichte_Westeuropas_nach_dem_Boom','customObject':{'11':'20190903155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147767-100','2':'seite','3':'Lutz_Raphael_-_Jenseits_von_Kohle_und_Stahl_-_Eine_Gesellschaftsgeschichte_Westeuropas_nach_dem_Boom','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Lutz_Raphael_-_Jenseits_von_Kohle_und_Stahl_-_Eine_Gesellschaftsgeschichte_Westeuropas_nach_dem_Boom','customObject':{'11':'20190903155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147767-100','2':'seite','3':'Lutz_Raphael_-_Jenseits_von_Kohle_und_Stahl_-_Eine_Gesellschaftsgeschichte_Westeuropas_nach_dem_Boom','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<picture>
<source data-srcset="/swr2/literatur/Lutz-Raphael-Jenseits-von-Kohle-und-Stahl%2C1566907866881%2Cav-o1147767-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Lutz-Raphael-Jenseits-von-Kohle-und-Stahl%2C1566907866881%2Cav-o1147767-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swr2/literatur/Lutz-Raphael-Jenseits-von-Kohle-und-Stahl,1566907866881,av-o1147767-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Suhrkamp" alt="Lutz Raphael: Jenseits von Kohle und Stahl (Foto: Suhrkamp)" title="Foto: Suhrkamp"/>
</picture>
<noscript>
<picture>
<source srcset="/swr2/literatur/Lutz-Raphael-Jenseits-von-Kohle-und-Stahl%2C1566907866881%2Cav-o1147767-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Lutz-Raphael-Jenseits-von-Kohle-und-Stahl%2C1566907866881%2Cav-o1147767-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swr2/literatur/Lutz-Raphael-Jenseits-von-Kohle-und-Stahl,1566907866881,av-o1147767-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Suhrkamp" alt="Lutz Raphael: Jenseits von Kohle und Stahl (Foto: Suhrkamp)" title="Foto: Suhrkamp"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/Buchkritik-Lutz-Raphael-Jenseits-von-Kohle-und-Stahl-Eine-Gesellschaftsgeschichte-Westeuropas-nach-dem,av-o1147767-100.html" data-clickzone="{'chapter1':'Literatur','name':'Lutz_Raphael_-_Jenseits_von_Kohle_und_Stahl_-_Eine_Gesellschaftsgeschichte_Westeuropas_nach_dem_Boom','customObject':{'11':'20190903155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147767-100','2':'seite','3':'Lutz_Raphael_-_Jenseits_von_Kohle_und_Stahl_-_Eine_Gesellschaftsgeschichte_Westeuropas_nach_dem_Boom','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Lutz_Raphael_-_Jenseits_von_Kohle_und_Stahl_-_Eine_Gesellschaftsgeschichte_Westeuropas_nach_dem_Boom','customObject':{'11':'20190903155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147767-100','2':'seite','3':'Lutz_Raphael_-_Jenseits_von_Kohle_und_Stahl_-_Eine_Gesellschaftsgeschichte_Westeuropas_nach_dem_Boom','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<span class="topline">Buchkritik</span>
<span itemprop="headline">Lutz Raphael - Jenseits von Kohle und Stahl - Eine Gesellschaftsgeschichte Westeuropas nach dem Boom</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/Buchkritik-Lutz-Raphael-Jenseits-von-Kohle-und-Stahl-Eine-Gesellschaftsgeschichte-Westeuropas-nach-dem,av-o1147767-100.html" data-clickzone="{'chapter1':'Literatur','name':'Lutz_Raphael_-_Jenseits_von_Kohle_und_Stahl_-_Eine_Gesellschaftsgeschichte_Westeuropas_nach_dem_Boom','customObject':{'11':'20190903155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147767-100','2':'seite','3':'Lutz_Raphael_-_Jenseits_von_Kohle_und_Stahl_-_Eine_Gesellschaftsgeschichte_Westeuropas_nach_dem_Boom','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Lutz_Raphael_-_Jenseits_von_Kohle_und_Stahl_-_Eine_Gesellschaftsgeschichte_Westeuropas_nach_dem_Boom','customObject':{'11':'20190903155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147767-100','2':'seite','3':'Lutz_Raphael_-_Jenseits_von_Kohle_und_Stahl_-_Eine_Gesellschaftsgeschichte_Westeuropas_nach_dem_Boom','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<div class="lead" itemprop="description">
<p>Zwischen 1970 und 2000 verschwanden Millionen Industrie-Jobs in Westeuropa. Der Historiker Lutz Raphael beschäftigt sich umfassend mit den komplexen Folgen dieses Prozesses.  <br/>Rezension von Roman Kaiser-Mühlecker.<br/><br/>Suhrkamp Verlag<br/>ISBN 978-3-518-58735-5<br/>525 Seiten<br/>32 Euro
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-04T15:55">
<span class="date"><abbr
title="Mittwoch">Mi</abbr><span>4.9.2019</span></span>
<span class="time">15:55 Uhr</span>
</time>
<span itemprop="name">SWR2 lesenswert Kritik</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="audio-av-o1147765-100" class="rs_skip_always teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2" >
<meta itemprop="publisher" href="SWR2">
<header>
<div class="image">
<a href="/swr2/literatur/Buchkritik-Roberto-Saviano-Die-Lebenshungrigen,av-o1147765-100.html" data-clickzone="{'chapter1':'Literatur','name':'Roberto_Saviano_-_Die_Lebenshungrigen','customObject':{'11':'20190902155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147765-100','2':'seite','3':'Roberto_Saviano_-_Die_Lebenshungrigen','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Roberto_Saviano_-_Die_Lebenshungrigen','customObject':{'11':'20190902155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147765-100','2':'seite','3':'Roberto_Saviano_-_Die_Lebenshungrigen','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<picture>
<source data-srcset="/swr2/literatur/Roberto-Saviano-Die-Lebenshungrigen%2C1567583019747%2Cav-o1147765-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Roberto-Saviano-Die-Lebenshungrigen%2C1567583019747%2Cav-o1147765-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/swr2/literatur/Roberto-Saviano-Die-Lebenshungrigen,1567583019747,av-o1147765-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Hanser" alt="Roberto Saviano: Die Lebenshungrigen (Foto: Hanser)" title="Foto: Hanser"/>
</picture>
<noscript>
<picture>
<source srcset="/swr2/literatur/Roberto-Saviano-Die-Lebenshungrigen%2C1567583019747%2Cav-o1147765-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/Roberto-Saviano-Die-Lebenshungrigen%2C1567583019747%2Cav-o1147765-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/swr2/literatur/Roberto-Saviano-Die-Lebenshungrigen,1567583019747,av-o1147765-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Hanser" alt="Roberto Saviano: Die Lebenshungrigen (Foto: Hanser)" title="Foto: Hanser"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/Buchkritik-Roberto-Saviano-Die-Lebenshungrigen,av-o1147765-100.html" data-clickzone="{'chapter1':'Literatur','name':'Roberto_Saviano_-_Die_Lebenshungrigen','customObject':{'11':'20190902155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147765-100','2':'seite','3':'Roberto_Saviano_-_Die_Lebenshungrigen','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Roberto_Saviano_-_Die_Lebenshungrigen','customObject':{'11':'20190902155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147765-100','2':'seite','3':'Roberto_Saviano_-_Die_Lebenshungrigen','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<span class="topline">Buchkritik</span>
<span itemprop="headline">Roberto Saviano - Die Lebenshungrigen</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/Buchkritik-Roberto-Saviano-Die-Lebenshungrigen,av-o1147765-100.html" data-clickzone="{'chapter1':'Literatur','name':'Roberto_Saviano_-_Die_Lebenshungrigen','customObject':{'11':'20190902155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147765-100','2':'seite','3':'Roberto_Saviano_-_Die_Lebenshungrigen','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}" data-tracking="{'chapter1':'Literatur','name':'Roberto_Saviano_-_Die_Lebenshungrigen','customObject':{'11':'20190902155500','12':'SWR2','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147765-100','2':'seite','3':'Roberto_Saviano_-_Die_Lebenshungrigen','5':'swr.de','6':'Nein','7':'Nein','8':'15'},'level2':'15'}">
<div class="lead" itemprop="description">
<p>Die Fortsetzung des Mafia-Bestsellers „Der Clan der Kinder“ – in seinem neuen Roman „Die Lebenshungrigen“ erzählt Robert Savianovon Aufstieg und Fall eines neapolitanischen Nachwuchs-Paten.<br/>Rezension von Oliver Pfohlmann.<br/><br/>Aus dem Italienischen von Annette Kopetzki<br/>Carl Hanser Verlag<br/>ISBN 978-3-446-26467-0<br/>480 Seiten<br/>25 Euro
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-03T15:55">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>3.9.2019</span></span>
<span class="time">15:55 Uhr</span>
</time>
<span itemprop="name">SWR2 lesenswert Kritik</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
</main>
</div>
<aside id="SWR2" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<link itemprop="url" href="https://www.swr.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li role="presentation">
<a href="/swraktuell/swraktuell-100.html" role="menuitem">SWR Aktuell</a>
</li>
<li role="presentation">
<a href="/sport/SWR-Sport,sport-aktuell-102.html" role="menuitem">SWR Sport</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" data-pjax="0" role="menuitem">SWR Wissen</a>
</li>
<li role="presentation">
<a href="/heimat/swrheimat,homepage-104.html" role="menuitem">SWR Heimat</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" data-pjax="0" role="menuitem">Archiv</a>
</li>
<li role="presentation">
<a href="/swrclassic/startseite-102.html" role="menuitem">SWR Classic</a>
</li>
<li role="presentation">
<a href="http://www.kindernetz.de/" data-pjax="0" role="menuitem">SWR Kindernetz</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-9">Fernsehen</button>
<ul class="collapse" id="collapse-9">
<li role="presentation">
<a href="https://www.swrfernsehen.de/Aktuelles-Programm,swrfernsehen-104.html" role="menuitem">SWR Fernsehen</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/tv-programm/Programmkalender,programmkalender-106.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/live/Livestream-SWR-Fernsehen,swrfernsehen-livestream-100.html" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/videotext/Videotext,swrfernsehen-videotext-100.html" role="menuitem">Videotext</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li role="presentation">
<a href="/swr1/Eins-gehoert-gehoert,uebersicht-swr1-102.html" role="menuitem">SWR1</a>
</li>
<li role="presentation">
<a href="/swr2/swr2-index-100.html" role="menuitem">SWR2</a>
</li>
<li role="presentation">
<a href="https://www.swr3.de/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">SWR3</a>
</li>
<li role="presentation">
<a href="/swr4/uebersicht-swr4-102.html" role="menuitem">SWR4</a>
</li>
<li role="presentation">
<a href="https://www.dasding.de/startseite,indexseite-100.html" role="menuitem">DASDING</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Übersicht</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/program/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendung verpasst</a>
</li>
<li role="presentation">
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Podcast</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/shows" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-30">Der SWR</button>
<ul class="collapse" id="collapse-30">
<li role="presentation">
<a href="/unternehmen/unternehmen-100.html" role="menuitem">Der SWR</a>
</li>
<li role="presentation">
<a href="/unternehmen/organisation/organisation-100.html" role="menuitem">Organisation</a>
</li>
<li role="presentation">
<a href="/unternehmen/karriere/karriere-100.html" role="menuitem">Karriere</a>
</li>
<li role="presentation">
<a href="/unternehmen/kommunikation/SWR-Kommunikation,uebersichtsseite-swr-kommunikation-100.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-36">Service</button>
<ul class="collapse" id="collapse-36">
<li role="presentation">
<a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" data-pjax="0" role="menuitem">Kontakt</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" data-pjax="0" role="menuitem">SWR A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/Besucherfuehrungen,besucherfuehrung-100.html" data-pjax="0" role="menuitem">Besucherführungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/Veranstaltungen,swr-veranstaltungen-100.html" data-pjax="0" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/empfang/Empfang-der-SWR-Programme,empfang-100.html" data-pjax="0" role="menuitem">Frequenzen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" data-pjax="0" role="menuitem">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" role="menuitem" href="http://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de" role="menuitem">swr</a>
</li>
<li role="presentation"><a href="/datenschutz/Datenschutz,datenschutz-118.html" role="menuitem">Datenschutz</a></li>
<li role="presentation"><a href="/impressum/Impressum,impressum-100.html" role="menuitem">Impressum</a></li>
<li class="imgrights">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2019</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>
</div>
</footer>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Der_Pate_von_Tatort_Eifel_Vor_30_Jahren_erschien_der_erste_Jacques_Berndorf',
level2: 15
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter1: 'Literatur',
update: '20190913123923',
pageId: 'SWR31226150'
})
tag.customVars.set({
site: {
11: '20190913123422',
12: 'SWR2',
1: 'DESWR/BADN0_WEB_SWRCMS_der-pate-von-tatort-eifel-30-jahre-jacques-berndorf-krimi-100',
2: 'seite',
3: 'Der_Pate_von_Tatort_Eifel_Vor_30_Jahren_erschien_der_erste_Jacques_Berndorf',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 15
}
})
tag.dispatch()
}
};
}
</script>
<script src="/assets/js/bunchbox.js?1568377748000" defer="defer"></script>
<script src="/polyfill/v2/polyfill.min.js?rum=0&amp;features=HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry&amp;flags=gated&amp;callback=swrPolyfilled&amp;unknown=polyfill" defer="defer"></script>
<script src="/assets/js/lazyload.min.js?1568377748000" defer="defer"></script>
<script src="/assets/js/atInternet-5.17.1/smarttag.min.js?1568377748000" defer="defer"></script>
<script src="/assets/ardplayer/4.1.1/ardplayer.min.js?1568377750000" defer="defer"></script>
<script src="/assets/js/common.min.js?1568377748000" defer="defer"></script>
<script src="/assets/js/swr.min.js?1568377748000" defer="defer"></script>
<script src="/assets/js/konfetti.js?1568377748000" defer="defer"></script>
<script src="/assets/js/prepareKonfetti.js?1568377748000" defer="defer"></script>
<script src="/assets/js/playerleiste.min.js?1568377748000" defer="defer"></script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
<div id="playerbar">
<div class="container playerbar-container playerbar-fixed">
<!-- Toggle Button -->
<button class="btn playerbar-btn-collapse" type="button" data-toggle="collapse" data-target="#playerbarContantpane" aria-expanded="false" aria-controls="playerbarContantpane" title="Einklappen / Ausklappen">
<span class="playerbar-label playerbar-label-pressed">Einklappen</span>
<span class="playerbar-label playerbar-label-not-pressed">Ausklappen</span>
</button>
<!-- Wellenswitcher -->
<div id="stations">
<!-- Drop-Up -->
<nav class="dropup">
<button class="btn btn-secondary dropdown-toggle" type="button" id="stationMenuButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<span>Sender auswählen</span>
</button>
<ul class="dropdown-menu station-list" aria-labelledby="stationMenuButton">
<li class="station-item">
<button data-spy="audioplayer" data-stationid="dasding" data-config-uri="https://www.dasding.de/~webradio/administration/playerbar/dasding-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/dasding/logo.svg" title="Logo - DASDING" />
</div>
</figure>
<span class="station-name">DASDING</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swraktuell" data-config-uri="https://www.swr.de/~webradio/swraktuell/playerbar/swraktuell-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swraktuell/logo.svg" title="Logo - SWR Aktuell" />
</div>
</figure>
<span class="station-name">SWR Aktuell</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr1bw" data-config-uri="https://www.swr.de/~webradio/swr1/bw/swr1bw-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr1/logo.svg" title="Logo - SWR1 Baden-Württemberg" />
</div>
</figure>
<span class="station-name">SWR1 Baden-Württemberg</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr1rp" data-config-uri="https://www.swr.de/~webradio/swr1/rp/swr1rp-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr1/logo.svg" title="Logo - SWR1 Rheinland-Pfalz" />
</div>
</figure>
<span class="station-name">SWR1 Rheinland-Pfalz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr2" data-config-uri="https://www.swr.de/~webradio/swr2/swr2-playerbar-102~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr2/logo.svg" title="Logo - SWR2" />
</div>
</figure>
<span class="station-name">SWR2</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr3" data-config-uri="https://www.swr.de/~webradio/administration/playerbar-swr3/swr3-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr3/logo.svg" title="Logo - SWR3" />
</div>
</figure>
<span class="station-name">SWR3</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4bw" data-config-uri="https://www.swr.de/~webradio/swr4/bw/swr4bw-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Baden-Württemberg" />
</div>
</figure>
<span class="station-name">SWR4 Baden-Württemberg</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4fn" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/friedrichshafen/swr4fn-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Friedrichshafen" />
</div>
</figure>
<span class="station-name">SWR4 Friedrichshafen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4hn" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/heilbronn/swr4hn-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Heilbronn" />
</div>
</figure>
<span class="station-name">SWR4 Heilbronn</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ka" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/karlsruhe/karlsruhe-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Karlsruhe" />
</div>
</figure>
<span class="station-name">SWR4 Karlsruhe</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ma" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/mannheim/mannheim-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Mannheim" />
</div>
</figure>
<span class="station-name">SWR4 Mannheim</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4st" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/stuttgart/stuttgart-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Stuttgart" />
</div>
</figure>
<span class="station-name">SWR4 Stuttgart</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4fr" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/suedbaden/suedbaden-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Südbaden" />
</div>
</figure>
<span class="station-name">SWR4 Südbaden</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4tu" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/tuebingen/tuebingen-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Tübingen" />
</div>
</figure>
<span class="station-name">SWR4 Tübingen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ul" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/ulm/ulm-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Ulm" />
</div>
</figure>
<span class="station-name">SWR4 Ulm</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4rp" data-config-uri="https://www.swr.de/~webradio/swr4/rp/swr4rp-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Rheinland-Pfalz" />
</div>
</figure>
<span class="station-name">SWR4 Rheinland-Pfalz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4kl" data-config-uri="https://www.swr.de/~webradio/swr4/rp/nachrichten/kaiserslautern/swr4kl-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Kaiserslautern" />
</div>
</figure>
<span class="station-name">SWR4 Kaiserslautern</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ko" data-config-uri="https://www.swr.de/~webradio/swr4/rp/nachrichten/koblenz/koblenz-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Koblenz" />
</div>
</figure>
<span class="station-name">SWR4 Koblenz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4lu" data-config-uri="https://www.swr.de/~webradio/swr4/rp/nachrichten/ludwigshafen/ludwigshafen-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Ludwigshafen" />
</div>
</figure>
<span class="station-name">SWR4 Ludwigshafen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4mz" data-config-uri="https://www.swr.de/~webradio/swr4/rp/nachrichten/mainz/swr4mz-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Mainz" />
</div>
</figure>
<span class="station-name">SWR4 Mainz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4tr" data-config-uri="https://www.swr.de/~webradio/swr4/rp/nachrichten/trier/trier-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Trier" />
</div>
</figure>
<span class="station-name">SWR4 Trier</span>
</button>
</li>
</ul>
</nav>
</div>
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
</div>
<div class="collapse" id="playerbarContantpane">
<div class="container playerbar-container">
<!-- Close -->
<nav>
<button class="btn playerbar-btn-close" type="button" data-toggle="collapse" data-target="#playerbarContantpane" aria-expanded="false" aria-controls="playerbarContantpane" title="Schließen">
<span>Schließen</span>
</button>
</nav>
<!-- Content -->
</div>
</div>
</div>
</body>
</html>