<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
26.11.1931: Erich Kästner stellt „Pünktchen und Anton“ vor
- SWR2

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="google-site-verification " content="DcCgbIVyO-rFeBzleluzeqQj9QwiPzxp-Pk2y8_AbTI">
<meta name="author" content="SWR2">
<meta property="author" content="SWR2">
<meta name="publisher" content="SWR2">
<meta property="publisher" content="SWR2">
<meta name="msapplication-config" content="/assets/swr/swr2/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWR2">
<meta name="application-name" content="SWR2">
<meta name="theme-color" content="#ffffff">
<meta property="fb:app_id" content="1835289766797043">
<meta property="fb:page_id" content="144265286076">
<meta property="fb:pages" content="144265286076">
<meta property="article:publisher" content="https://www.facebook.com/SWR2">
<meta property="og:site_name" content="swr.online">
<meta property="og:locale" content="de_DE">
<meta name="twitter:creator" content="@swr2">
<meta name="twitter:site" content="@swr2">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<link rel="apple-touch-icon" href="/assets/swr/swr2/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/swr2/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/swr2/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/swr2/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="shortcut icon" href="/assets/swr/swr2/favicon.ico" type="image/x-icon">
<link rel="manifest" href="/assets/swr/swr2/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swr/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">


<meta name="description" content="Das reiche Mädchen Pünktchen und der arme Junge Anton werden Freunde. Kästner ist einer der ersten, der in einem Kinderbuch soziale Ungerechtigkeit aufgreift.">
<meta name="robots" content="max-image-preview:large,">
<meta name="last-modified" content="2021-11-15T11:45:00+01:00">
<meta name="date" content="2021-11-26T05:00:00+01:00">
<meta name="product-image" content="https://www.swr.de/swr2/literatur/1636973374223,26111931-erich-kaestner-stellt-puenktchen-und-anton-vor-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="26.11.1931: Erich Kästner stellt „Pünktchen und Anton“ vor">
<meta property="og:description" content="Das reiche Mädchen Pünktchen und der arme Junge Anton werden Freunde. Kästner ist einer der ersten, der in einem Kinderbuch soziale Ungerechtigkeit aufgreift.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.swr.de/swr2/literatur/1636973374223,26111931-erich-kaestner-stellt-puenktchen-und-anton-vor-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swr.de/swr2/literatur/26111931-erich-kaestner-stellt-puenktchen-und-anton-vor-100.html">
<meta name="twitter:image" content="https://www.swr.de/swr2/literatur/1636973374223,26111931-erich-kaestner-stellt-puenktchen-und-anton-vor-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="twitter:description" content="Das reiche Mädchen Pünktchen und der arme Junge Anton werden Freunde. Kästner ist einer der ersten, der in einem Kinderbuch soziale Ungerechtigkeit aufgreift.">
<meta name="twitter:title" content="26.11.1931: Erich Kästner stellt „Pünktchen und Anton“ vor">
<meta name="twitter:card" content="player">
<meta name="twitter:player" content="https://www.swr.de/~embed/swr2/literatur/26111931-erich-kaestner-stellt-puenktchen-und-anton-vor-100.html">
<meta name="twitter:player:width" content="512">
<meta name="twitter:player:height" content="288">
<meta name="twitter:player:stream" content="https://pdodswr-a.akamaihd.net/swr/swr2/zeitwort/literatur/swr2-zeitwort-20211126-erich-kaestner-stellt-puenktchen-und-anton-vor.m.mp3">
<meta name="twitter:player:stream:content_type" content="audio/mpeg">
<meta name="keywords" content="Kultur,Literatur,Wissen,Geschichte,Zeitwort,Literaturgeschichte,Erich Kästner,Pünktchen,Anton,Soziale Ungerechtigkeit,Armut,Wohlstand">
<meta name="image_src" content="https://www.swr.de/swr2/literatur/1636973374223,26111931-erich-kaestner-stellt-puenktchen-und-anton-vor-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Der deutsche Schriftsteller Erich Kästner  betrachtet sein Ebenbild">
<meta name="image_copyright" content="picture-alliance / Reportdienste, picture alliance / dpa | Goebel">
<meta name="itemtype" content="http://schema.org/AudioObject">
<meta name="topline" content="Zeitwort">
<meta name="rubric" content="swr2">

<link rel="canonical" href="https://www.swr.de/swr2/literatur/26111931-erich-kaestner-stellt-puenktchen-und-anton-vor-100.html"/>
<link rel="alternate" type="application/atom+xml" title="Seite als Atom-Feed" href="https://www.swr.de/~atom/swr2/literatur/26111931-erich-kaestner-stellt-puenktchen-und-anton-vor-100.xml" media="all" />
<link rel="alternate" type="application/rss+xml" title="Seite als RSS-Feed" href="https://www.swr.de/~rss/swr2/literatur/26111931-erich-kaestner-stellt-puenktchen-und-anton-vor-100.xml" media="all" />
<style type="text/css">
.teaser-asterix footer,.teaser-asterix mark,.teaser-asterus .lead,.teaser-asterus footer,.teaser-asterus mark,.teaser-idefix .hgroup,.teaser-idefix .lead,.teaser-idefix footer,.teaser-idefix mark,.teaser-majestix .lead,.teaser-majestix footer,.teaser-majestix mark,.teaser-methusalix mark,.teaser-troubadix .image,.teaser-troubadix footer,.teaser-troubadix mark,.teaser-troubadus .image,.teaser-troubadus .lead,.teaser-troubadus footer,.teaser-troubadus mark{display:none}.teaser-methusalix .topline{display:none!important}.teaser-crew .lead,.teaser-crew footer,.teaser-crew mark,.teaser-methusalix .image,.teaser-methusalix .lead,.teaser-methusalix footer,.teaser-obelix footer,.teaser-obelix mark,.teaser-rund .lead,.teaser-rund footer,.teaser-rund mark{display:none}
</style>
<style type="text/css">
img:not([src]){visibility:hidden;min-height:1px;min-width:1px}.image img[data-spy=lazyload].error,.image img[data-spy=lazyload].loaded,.image img[data-spy=lazyload].loading,.image img[data-spy=lazyload]:not(.loaded),.teaser header .image{overflow:hidden}
</style>
<style type="text/css">
.bb-async-hide {
opacity: 0 !important;
}
</style>
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/swr-print.min.css?3dc6dd067c7e35f8c957a26f60201e11"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr.min.css?989dc761602ef316e72c52b0a0e6d648"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr-header.min.css?8fca2fb61078d6238477cf0331ff0f00"/>

<link href="/assets/fonts/transfonter/TheMixC5-4_SemiLight.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-5_Plain.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-6_SemiBold.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-3_Light.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-7_Bold.woff2" as="font" crossorigin rel="preload">
<link href="https://static.chartbeat.com" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6,Element.prototype.scrollIntoView" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/lazyload.min.js?fded0d9701bf4f76e7742858eaac91ac" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/atInternet/v5.29.2/smarttag.min.js?607dd12a8252d9f97d54d4fca1ad0fb3" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common.min.js?e89f4ba4330868803e590267e9fef2f6" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr.min.js?a64956399f8b8da9af8ab981f78072bd" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common-bunchbox.min.js?bc3aa194f238b7e1c4e0a041cbfcc743" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common-wom2021.min.js?f394556036ee42f6f35b57b691ff0380" as="script" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
</script>

</head>
<body class="swr2 rubrik-swr2" data-menubox-filter-section="swr2" data-stationid="swr2">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore" data-nosnippet>
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore" data-nosnippet>
<nav class="navbar navbar-default" id="header-main-navi">
<!-- ========== Toggle-Button  -->
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="hamburger hamburger--squeeze" data-toggle="collapse"
data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
<span class="hamburger-title">Menü</span>
</button>
<a href="/index.html" class="navbar-brand" data-menubox-linksource="section">SWR</a>
<!--========= Meta-Navigation // NOTE: verschoben und .container entfernt -->
<div class="meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="publisher" href="swr">
<div class="navbar-search-wrapper">
<div class="search-overlay">
<div class="form-wrapper">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swr.de/swr2/swr2-suche-100.html"
method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.swr.de/swr2/swr2-suche-100.html?swx_restriction=/swr2&swx_q={swx_q}">
<input type="hidden" class="form-control" name="swx_restriction" value="/swr2">
<div class="form-group">
<input itemprop="query-input" name="swx_q" placeholder="Suche" class="form-control" aria-label="Suche" required autocomplete="off" type="text" value="">
</div>
<button type="button" class="btn btn-delete-search" title="Eingabe lÃ¶schen"></button>
<button type="submit" class="btn btn-search"><span class="sr-only">Suchen</span>
</button>
</form>
<button class="search-button-animated" type="button">
<span class="search-icon-wrapper">
<span class="search-icon-inner">
</span>
</span>
<span class="search-title">Abbrechen</span>
</button>
</div>
</div>
</div>
<ul class="nav navbar-nav navbar-right">
<li>
<button class="search-button-animated" type="button">
<span class="search-icon-wrapper">
<span class="search-icon-inner">
</span>
</span>
<span class="search-title">Suchen</span>
</button>
</li>
<li>
<a href="https://www.swr.de/wetter/wetter-liste-swr-100.html" class="weather">
Wetter
</a>
</li>
<li>
<a href="https://www.swr.de/verkehr/verkehr-122.html" class="verkehr">
Verkehr
</a>
</li>
</ul>
</div>
</div>
</nav>
<!-- ========= Hauptnavigation zum Aufklappen  // NOTE: verschoben  -->
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div id="header-main-navi-nav-inner">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="icon icon-close" aria-hidden="true"></span>
Schließen
</button>
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3" data-menubox-title="SWR Aktuell">
<a href="/swraktuell/index.html" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="/swraktuell/baden-wuerttemberg/index.html">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/friedrichshafen/index.html">Friedrichshafen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/heilbronn/index.html">Heilbronn</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/karlsruhe/index.html">Karlsruhe</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/mannheim/index.html">Mannheim</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/stuttgart/index.html">Stuttgart</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/suedbaden/index.html">Südbaden</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/tuebingen/index.html">Tübingen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/ulm/index.html">Ulm</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="/swraktuell/rheinland-pfalz/index.html">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/kaiserslautern/index.html">Kaiserslautern</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/koblenz/index.html">Koblenz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/ludwigshafen/index.html">Ludwigshafen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/mainz/index.html">Mainz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/trier/index.html">Trier</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="Wahlen" data-menubox-filter-aliases-section="aktuell" data-menubox-invisible-imswr="aktuell">
<a href="/swraktuell/wahl/index.html" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/bw/index.html">Wahlen in Baden-Württemberg</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/rp/index.html">Wahlen in Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Sport">
<a href="/sport/index.html" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,title,breadcrumbs">
<a href="/sport/fussball/index.html">Fussball</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/sport/mehr-sport/index.html">Mehr Sport</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/sport/media/index.html">Videos &amp; Audios</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/sport/sendungen/index.html">Sendungen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top">Ergebnisdienst</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Wissen">
<a href="/wissen/index.html" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/rettet-die-insekten/index.html">Rettet die Insekten!</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/zulaut/index.html">zuLAUT</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/abgasalarm/index.html">Abgasalarm</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/apfelbluete/index.html">Apfelblüte</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/">BlautopfVR</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/1000-antworten/index.html">1000 Antworten</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/spuren-im-stein/index.html">Spuren im Stein</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/odysso/index.html">odysso</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Heimat">
<a href="/heimat/index.html" data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/videos/index.html">Videos</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/deine-story/index.html">Deine Story</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/team/index.html">Team</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/was-ist-heimat/index.html">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-filter-section="schlager" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Schlager">
<a href="/schlager/index.html" data-menubox-item-name-section="Startseite">SWR Schlager</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/schlager/stories/index.html">Stories</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/schlager/videos/index.html">Videos</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/schlager/termine/index.html">Termine</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external">Mediathek</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Der SWR">
<a href="/unternehmen/index.html" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/organisation/index.html">Organisation</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/karriere/index.html">Karriere</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/kommunikation/index.html">Kommunikation</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="/unternehmen/gniffkebloggt/index.html">Gniffke bloggt</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="/unternehmen/virtuell/index.html">Virtuell</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Sommerfestival" data-menubox-invisible-imswr="true">
<a href="/sommerfestival/index.html" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/stuttgart/index.html">Stuttgart</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/rheinland-pfalz/index.html">Speyer</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/tickets/index.html">Tickets</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="SWR Fernsehen">
<a href="https://www.swrfernsehen.de/index.html" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/tv-programm/index.html">TV-Programm</a>
</li>
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg/" target="_blank" rel="nofollow external">Live</a>
</li>
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/videotext/index.html">Videotext</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="fallers" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Die Fallers">
<a href="https://www.swrfernsehen.de/die-fallers/index.html" data-menubox-item-name-section="Startseite">Die Fallers</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/archiv/index.html">Archiv</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/fallerhof/index.html">Fallerhof</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/familie/index.html">Familie</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/video/index.html">Video</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="eisenbahn-romantik" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Eisenbahnromantik">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/index.html" data-menubox-item-name-section="Startseite">Eisenbahn-Romantik</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/vorschau/index.html">Vorschau</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/folgen/index.html">Folgen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/service/index.html">Service</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/ueber-uns/index.html">Über uns</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="kaffee-oder-tee" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Kaffee oder Tee">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/index.html" data-menubox-item-name-section="Startseite">Kaffee oder Tee</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/rezepte/index.html">Rezepte</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/index.html">Ratgeber</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/wir-im-suedwesten/index.html">Wir im Südwesten</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/kreativ/index.html">Kreativ</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Landesschau Baden-Württemberg">
<a href="https://www.swrfernsehen.de/landesschau-bw/index.html" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/tipps/index.html">Tipps</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/studiogaeste/index.html">Studiogäste</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/videos/index.html">Alle Videos</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/ueber-uns/index.html">Über Uns</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/kontakt/index.html">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Landesschau Rheinland-Pfalz">
<a href="https://www.swrfernsehen.de/landesschau-rp/index.html" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/persoenlich/index.html">Persönlich</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/index.html">Gut zu wissen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/hierzuland/index.html">Hierzuland</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/couchgespraeche/index.html">Couchgespräche</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/wetter/index.html">Wetter</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/kontakt/index.html">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="lecker-aufs-land" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Lecker aufs Land">
<a href="https://www.swrfernsehen.de/lecker-aufs-land/index.html" data-menubox-item-name-section="Startseite">Lecker aufs Land</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="https://www.swrfernsehen.de/lecker-aufs-land/rezepte/index.html">Rezepte</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Marktcheck">
<a href="https://www.swrfernsehen.de/marktcheck/index.html" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/kontakt/index.html">Kontakt</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/sendungen/index.html">Sendungen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/checkt-und-deckt-auf/index.html">Marktcheck Specials</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/oekochecker/index.html">Ökochecker</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/was-kostet/index.html">Was kostet...?</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/preiswert-nuetzlich-gut/index.html">Preiswert, nützlich, gut</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/gesundheit/index.html">Gesundheit</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck">
<a href="https://www.swrfernsehen.de/marktcheck/sabine-isst/index.html">Sabine isst</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="nachtcafe" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Nachtcafé">
<a href="https://www.swrfernsehen.de/nachtcafe/index.html" data-menubox-item-name-section="Startseite">Nachtcafé</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/rueckschau/index.html">Rückschau</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/ueber-uns/index.html">Über uns</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/tickets/index.html">Tickets</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/kontakt/index.html">Kontakt</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR1 BW" data-menubox-filter-aliases-section="swr1">
<a href="/swr1/bw/index.html" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/programm/index.html">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/musik/index.html">Musik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/playlist/index.html">Playlist</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/swr1leute/index.html">SWR1 Leute</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/events/index.html">Events</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR1 RP" data-menubox-filter-aliases-section="swr1">
<a href="/swr1/rp/index.html" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/programm/index.html">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/events/index.html">Events</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/kaiserslautern/index.html">Kaiserslautern</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/koblenz/index.html">Koblenz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/ludwigshafen/index.html">Ludwigshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/mainz/index.html">Mainz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/trier/index.html">Trier</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/kontakt/index.html">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="SWR2">
<a href="/swr2/index.html" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/programm/index.html">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/musik-klassik/index.html">Klassik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/musik-jazz-und-pop/index.html">Jazz &amp; Pop</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/literatur/index.html">Literatur</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/hoerspiel/index.html">Hörspiel</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/doku-und-feature/index.html">Doku &amp; Feature</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/wissen/index.html">Wissen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/film-und-serie/index.html">Film &amp; Serie</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/kunst-und-ausstellung/index.html">Kunst &amp; Ausstellung</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/buehne/index.html">Bühne</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/leben-und-gesellschaft/index.html">Leben &amp; Gesellschaft</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/veranstaltungen/index.html">Veranstaltungen</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/index.html">SWR3</a>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4" data-menubox-items-level-section="3" data-menubox-title="SWR4">
<a href="/swr4/index.html" data-menubox-item-name-section="Startseite">SWR4</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/musik/index.html">Musik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/events/index.html">Events</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/tipps/index.html">Tipps</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/programm-bw/index.html">Programm BW</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/programm-rp/index.html">Programm RP</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/kontakt/index.html">Kontakt</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-invisible-section="true" data-sublist-visible="true">
<a href="/swr4/nachrichten/index.html">Nachrichten</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/friedrichshafen/index.html">Friedrichshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/heilbronn/index.html">Heilbronn</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/kaiserslautern/index.html">Kaiserslautern</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/karlsruhe/index.html">Karlsruhe</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/koblenz/index.html">Koblenz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/ludwigshafen/index.html">Ludwigshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/mainz/index.html">Mainz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/mannheim/index.html">Mannheim</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/stuttgart/index.html">Stuttgart</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/suedbaden/index.html">Südbaden</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/trier/index.html">Trier</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/tuebingen/index.html">Tübingen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/ulm/index.html">Ulm</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="footer,mainNaviHeader,tvradio,title,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/index.html">DASDING</a>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Classic">
<a href="/swrclassic/index.html" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/symphonieorchester/index.html">SWR Symphonieorchester</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/vokalensemble/index.html">SWR Vokalensemble</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/experimentalstudio/index.html">SWR Experimentalstudio</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/big-band/index.html">SWR Big Band</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/schwetzinger-festspiele/index.html">SWR Schwetzinger Festspiele</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/donaueschinger-musiktage/index.html">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/index.html">SWR Kindernetz</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external">Planet Schule</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Ehrensache" data-menubox-invisible-imswr="true">
<a href="/ehrensache/index.html" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/ehrensache/ueber-uns/index.html">Über uns</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Herzenssache" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/index.html" data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/index.html">Projekte</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/foerderung/index.html">Förderung</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/index.html">Mitmachen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/index.html">Promis mit Herz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/index.html">Über uns</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/index.html">Kontakt</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/index.html">Jetzt spenden!</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="swr-doku-festival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Doku Festival" data-menubox-invisible-imswr="true">
<a href="/swr-doku-festival/index.html" data-menubox-item-name-section="Startseite">SWR Doku Festival</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swr-doku-festival/deutscher-dokumentarfilmpreis/index.html">Deutscher Dokumentarfilmpreis</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swr-doku-festival/partner/index.html">Partner</a>
</li>
</ul>
</li>
</ul>

</div>
</div>
</div>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail rubrik-swr2" id="audio" itemscope itemtype="http://schema.org/AudioObject">
<div class="container breadcrumbs" data-crawler="ignore" data-nosnippet>
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="1" />
<a href="/index.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','12':'keiner Redaktion zugeordnet','2':'page','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1','10':'https://www.swr.de/index.html'},'type':'navigation','level2':'1'}" itemprop="item">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="2" />
<a href="/swr2/index.html" data-clickzone="{'name':'SWR2_-_Kultur_neu_entdecken','customObject':{'11':'20190731190457','1':'DESWR/BADN0_WEB_SWRCMS_swr2-index-100','12':'SWR2','2':'page','3':'SWR2_-_Kultur_neu_entdecken','5':'swr.de','6':'Nein','7':'Nein','8':'15','10':'https://www.swr.de/swr2/index.html'},'type':'navigation','level2':'15'}" itemprop="item">
<span itemprop="name">
SWR2
</span>
</a>
</li>
<li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="3" />
<a href="/swr2/literatur/index.html" data-clickzone="{'chapter1':'Literatur','name':'SWR2_Literatur','customObject':{'11':'20190730164209','1':'DESWR/BADN0_WEB_SWRCMS_swr2-literatur-index-100','12':'SWR2','2':'page','3':'SWR2_Literatur','5':'swr.de','6':'Nein','7':'Nein','8':'15','10':'https://www.swr.de/swr2/literatur/index.html'},'type':'navigation','level2':'15'}" itemprop="item">
<span itemprop="name">
Literatur
</span>
</a>
</li>
</ol>
</div>
</div>
</div>


<meta itemprop="mainEntityOfPage" content="https://www.swr.de/swr2/literatur/26111931-erich-kaestner-stellt-puenktchen-und-anton-vor-100.html">
<meta itemprop="description" content="Das reiche Mädchen Pünktchen und der arme Junge Anton werden Freunde. Kästner ist einer der ersten, der in einem Kinderbuch soziale Ungerechtigkeit aufgreift.">
<span itemprop="image" itemid="26111931-erich-kaestner-stellt-puenktchen-und-anton-vor-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swr2/literatur/1636973374223,26111931-erich-kaestner-stellt-puenktchen-und-anton-vor-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: picture-alliance / Reportdienste,picture alliance / dpa | Goebel">
</span>
<meta itemprop="description" content="Der deutsche Schriftsteller Erich Kästner  betrachtet sein Ebenbild">
</span>
<meta itemprop="datePublished" content="2021-11-26T05:00:00+01:00">
<meta itemprop="dateModified" content="2021-11-15T11:45:00+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR2">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swr/swr2/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Christiane Kopka">
</span>
<div class="aquarium aquarium-panoramateaser">
<div class="container">
<header>
<div class="hgroup">
<p class="topline">
Zeitwort
</p>
<h1 class="headline" itemprop="headline">26.11.1931: Erich Kästner stellt „Pünktchen und Anton“ vor</h1>
</div>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2021-11-15T11:45:00">
<span class="date">15.11.2021</span
><span class="time">, 11:45 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Christiane Kopka
<meta itemprop="name" content="Christiane Kopka">
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore" data-nosnippet>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="whatsapp://send?text=https://www.swr.de/swr2/literatur/26111931-erich-kaestner-stellt-puenktchen-und-anton-vor-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-whatsapp">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr/symbols.svg?057c66be82ae98e230d68bb2dd726911#whatsapp"></use>
</svg>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swr.de/swr2/literatur/26111931-erich-kaestner-stellt-puenktchen-und-anton-vor-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr/symbols.svg?057c66be82ae98e230d68bb2dd726911#facebook"></use>
</svg>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.swr.de/swr2/literatur/26111931-erich-kaestner-stellt-puenktchen-und-anton-vor-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr/symbols.svg?057c66be82ae98e230d68bb2dd726911#twitter"></use>
</svg>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-mail">
<a href="mailto:?subject=Linkempfehlung: 26.11.1931: Erich Kästner stellt „Pünktchen und Anton“ vor &body=Ihnen wird folgende Internetseite empfohlen: https://www.swr.de/swr2/literatur/26111931-erich-kaestner-stellt-puenktchen-und-anton-vor-100.html"
class="btn btn-share-mail">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-email">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr/symbols.svg?057c66be82ae98e230d68bb2dd726911#email"></use>
</svg>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</div>
<p class="lead">Das reiche Mädchen Pünktchen und der arme Junge Anton werden Freunde. Kästner ist einer der ersten, der in einem Kinderbuch soziale Ungerechtigkeit aufgreift.</p>
<figure id="audio-1ba76b68-7ed7-4021-ad7b-16ec4cc72261" class="asset asset-audio" itemid="audio-1ba76b68-7ed7-4021-ad7b-16ec4cc72261" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="26.11.1931: Erich Kästner stellt „Pünktchen und Anton“ vor">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Christiane Kopka">
</span>
<meta itemprop="caption description" content="Das reiche Mädchen Pünktchen und der arme Junge Anton werden Freunde. Kästner ist einer der ersten, der in einem Kinderbuch soziale Ungerechtigkeit aufgreift.">
<meta itemprop="uploadDate" content="2021-11-26T06:20:00+01:00">
<link itemprop="thumbnailUrl" href="/swr2/literatur/1636973374223,26111931-erich-kaestner-stellt-puenktchen-und-anton-vor-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="26111931-erich-kaestner-stellt-puenktchen-und-anton-vor-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/swr2/literatur/1636973374223,26111931-erich-kaestner-stellt-puenktchen-und-anton-vor-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: picture-alliance / Reportdienste,picture alliance / dpa | Goebel">
</span>
<meta itemprop="description" content="Der deutsche Schriftsteller Erich Kästner  betrachtet sein Ebenbild">
</span>
<meta itemprop="expires" content="2026-11-26T05:00:00+01:00">
<meta itemprop="duration" content="PT4M6S">
<meta itemprop="encodingFormat" content="MP3">
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swr/swr2/zeitwort/literatur/swr2-zeitwort-20211126-erich-kaestner-stellt-puenktchen-und-anton-vor.m.mp3"/>
<link itemprop="url" href="https://www.swr.de/swr2/literatur/26111931-erich-kaestner-stellt-puenktchen-und-anton-vor-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR2 2021">
</span>
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<link itemprop="embedUrl" href="https://www.swr.de/~embed/swr2/literatur/26111931-erich-kaestner-stellt-puenktchen-und-anton-vor-100.html"/>
<div class="audio-player">
<div id="player-1ba76b68-7ed7-4021-ad7b-16ec4cc72261" data-spy="mediaplayer" data-cridid="crid://swr.de/aex/o1564981" data-media-id="ORDERINFOID:1564981" data-duration="246" data-embeddable="true">
<audio controls data-poster="/swr2/literatur/1636973374223,26111931-erich-kaestner-stellt-puenktchen-und-anton-vor-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg" preload="none">
<source src="https://pdodswr-a.akamaihd.net/swr/swr2/zeitwort/literatur/swr2-zeitwort-20211126-erich-kaestner-stellt-puenktchen-und-anton-vor.m.mp3" type="audio/mpeg" data-quality="2"/>
</audio>
</div>
</div>
<p class="mediaplayer-download"><a href="https://avdlswr-a.akamaihd.net/swr/swr2/zeitwort/literatur/swr2-zeitwort-20211126-erich-kaestner-stellt-puenktchen-und-anton-vor.m.mp3" download="" rel="enclosure">
Audio herunterladen
(4 MB | MP3)</a></p>
</figure>
<div class="seitenumbruch">
<nav>
<ul class="pager">
<li class="previous">
<a href="/swr2/leben-und-gesellschaft/25111987-die-stasi-durchsucht-die-ostberliner-zionsgemeinde-100~_refTime-1637907600_-9a13195e8b3a9428e6617fd5dd3be4375a96d623.html">vorherige Sendung</a>
</li>
<li class="next">
<a href="/swr2/leben-und-gesellschaft/27111944-die-britische-royal-air-force-bombardiert-freiburg-100~_refTime-1637907840_-84667c84f438f55dee28ba676038d9d03deef07c.html">nächste Sendung</a>
</li>
</ul>
</nav>
</div>
<div class="bodytext" itemprop="articleBody">
<h2>Eine Zeitungsmeldung brachte Kästner auf die Idee für sein Kinderbuch</h2>
<p>„Die Geschichte, die ich euch diesmal erzählen werde, ist höchst merkwürdig. Erstens ist sie merkwürdig, weil sie merkwürdig ist. Und zweitens ist sie wirklich passiert.“ </p>
<p>Nachdem er ein Jahr zuvor mit „Emil und die Detektive“ einen ungeheuren Erfolg gehabt hat, ist Erich Kästner 1931 auf der Suche nach dem Stoff für ein weiteres Kinderbuch. Da stößt er auf eine Zeitungsmeldung über ein Kind aus gutem Hause, das mit seiner Kinderfrau, die Geld für einen kriminellen Verlobten brauchte, zum Betteln gegangen ist. </p>
<p>Kästner sagt später: „Ich holte mir sofort eine Schere, schnitt die Notiz aus und legte sie in das Kästchen für Merkwürdigkeiten. Später holte ich den Zeitungsausschnitt wieder hervor und schrieb danach die Geschichte von 'Pünktchen und Anton'.“</p>
<h2>Klassiker der Schullektüre: Erich Kästner</h2>
<p class="block-link">
<a href="/swr2/literatur/erich-kaestner-emil-und-die-detektive-das-doppelte-lottchen-100.html" class="inline-link">
Erich Kästner: Emil und die Detektive / Das doppelte Lottchen
</a>
</p>
<h2>In „Pünktchen und Anton“ werden soziale Probleme aufgegriffen</h2>
<p>Pünktchen, die Tochter eines Generaldirektors, lernt beim Betteln den armen Jungen Anton kennen. In Kästners Buch, das am 26. November 1931 erscheint, spielt wie schon beim „Emil“ das pulsierende Berlin der 1930er Jahre eine wichtige Rolle. Kästner ist einer der ersten, der Kindergeschichten in der modernen Großstadt ansiedelt und soziale Probleme aufgreift. </p>
<p>Pünktchen lebt in einer Villa mit Dienstboten, Anton dagegen haust mit seiner kranken Mutter in einer schäbigen kleinen Wohnung. Er muss nachts allerlei Kram verkaufen, weil das Geld nicht zum Leben reicht. </p>
<p>Zu dieser Zeit sind durch die Weltwirtschaftskrise Millionen Menschen ohne Arbeit. Während die einen hungern und nicht wissen, wie sie die Miete bezahlen sollen, leben die anderen in Saus und Braus.</p>
<figure id="asset-erich-kaestner-puenktchen-anton-102"
class="asset figure-center asset-image"
itemid="erich-kaestner-puenktchen-anton-102" itemprop="image" itemscope
itemtype="http://schema.org/ImageObject" aria-label="media" data-aspectratio="16x9">
<div class="image">
<link itemprop="url" href="https://www.swr.de/swr2/literatur/1637899207021,erich-kaestner-puenktchen-anton-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<img src="/swr2/literatur/1637899207021,erich-kaestner-puenktchen-anton-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg" srcset="/swr2/literatur/1637899207021%2Cerich-kaestner-puenktchen-anton-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/swr2/literatur/1637899207021%2Cerich-kaestner-puenktchen-anton-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/swr2/literatur/1637899207021%2Cerich-kaestner-puenktchen-anton-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/swr2/literatur/1637899207021%2Cerich-kaestner-puenktchen-anton-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/swr2/literatur/1637899207021%2Cerich-kaestner-puenktchen-anton-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1920px) 670px, (min-width: 720px) 523px, 100vw" class="" data-copyright="Foto: imago images, imago images" alt="Pünktchen und Anton in der Verfilmung von Kästners Geschichte (Foto: imago images, imago images)" title="Foto: imago images, imago images" loading="lazy"/>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Die Verfilmung von Caroline Link aus dem Jahr 1999 wurde zu einem großer Erfolg und holt den Kästner-Stoff in die Zeit um die Jahrtausendwende. Die Hauptrollen spielen Elea Geissler und Max Felder.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="https://www.imago-images.de/" target="_blank" rel="external nofollow" tabindex="-1" itemprop="url">
<span itemprop="name">imago images</span>
</a>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">imago images</span>
</span>
</span>
</figcaption>
</figure>
<h2>Ein Happy End, das zu schön ist, um wahr zu sein</h2>
<p>Kästner thematisiert nicht nur die soziale Ungerechtigkeit, sondern greift auch schon das Thema der Wohlstandverwahrlosung auf: Für Pünktchen haben die reichen Eltern nie Zeit, weil sie immer mit anderen Dingen beschäftigt sind. Er erzählt in einer einfachen, schnörkellosen Sprache und nimmt die Kinder ernst. Das kommt bis heute an.</p>
<p>Spannend wird das Buch durch die Kriminalgeschichte mit dem zwielichtigen Verlobten des Kindermädchens. Der mutige Anton verhindert, dass Robert in die Villa der Familie Pogge einbricht, und zur Belohnung darf er mit seiner Mutter zu den Pogges ziehen. Dass dieses Ende zu schön ist, um wahr zu sein, weiß Erich Kästner selbst. Als erklärter Moralist möchte er den Kindern allerdings die Hoffnung auf eine bessere Welt mitgeben. </p>
<figure id="asset-erich-kaestner-puenktchen-anton-100"
class="asset figure-center asset-image"
itemid="erich-kaestner-puenktchen-anton-100" itemprop="image" itemscope
itemtype="http://schema.org/ImageObject" aria-label="media" data-aspectratio="16x9">
<div class="image">
<link itemprop="url" href="https://www.swr.de/swr2/literatur/1637899214580,erich-kaestner-puenktchen-anton-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<img src="/swr2/literatur/1637899214580,erich-kaestner-puenktchen-anton-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg" srcset="/swr2/literatur/1637899214580%2Cerich-kaestner-puenktchen-anton-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/swr2/literatur/1637899214580%2Cerich-kaestner-puenktchen-anton-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/swr2/literatur/1637899214580%2Cerich-kaestner-puenktchen-anton-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/swr2/literatur/1637899214580%2Cerich-kaestner-puenktchen-anton-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/swr2/literatur/1637899214580%2Cerich-kaestner-puenktchen-anton-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1920px) 670px, (min-width: 720px) 523px, 100vw" class="" data-copyright="Foto: imago images, imago images / United Archives" alt="Erich Kästner raucht eine Zigarette (Foto: imago images, imago images / United Archives)" title="Foto: imago images, imago images / United Archives" loading="lazy"/>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
„Nun könnt ihr womöglich daraus schließen, dass es auch im Leben immer so gerecht zuginge und ausginge wie hier. Das allerdings wäre ein verhängnisvoller Irrtum. Es sollte so sein und alle verständigen Menschen geben sich Mühe, dass es so wird. Aber es ist nicht so. Es ist noch nicht so.“
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="https://www.imago-images.de/" target="_blank" rel="external nofollow" tabindex="-1" itemprop="url">
<span itemprop="name">imago images</span>
</a>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">imago images / United Archives</span>
</span>
</span>
</figcaption>
</figure>
<p class="block-link">
<a href="/swr2/leben-und-gesellschaft/swr2-zeitwort-2021-11-26-100.pdf" data-pjax="0" class="inline-link">
Manuskript zur Sendung
</a>
</p>

</div>

<aside class="broadcastinfo hidden-sm hidden-xs currentBroadcast" itemscope itemtype="http://schema.org/BroadcastEvent" data-segmentId="false">
<meta itemprop="startDate" content="2021-11-26T06:20:00">
<meta itemprop="endDate" content="2021-11-26T06:24:00">
<dl>
<dt>
Sendung am
</dt>
<dd data-date="broadcastDate">
<time datetime="2021-11-26T06:20:00">
<span class="broadcastDay">
<abbr title="Freitag">Fr.</abbr>,
26.11.2021
</span>
<span>6:20 Uhr,</span>
<span>SWR2 Zeitwort,</span>
<span>SWR2</span>
</time>
</dd>
</dl>
</aside>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="/swr2/programm/swr2-zeitwort-sendung-uebersicht-100.html" class="btn btn-grouplink">Zur Startseite der Sendung</a>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="/swr2/programm/podcast-swr2-zeitwort-100.html" class="btn btn-grouplink">Zum Podcast</a>
</div>
</div>
</div>
<div class="container"> <div class="row">
<div class="col-sm-6"
>
<article data-id="audio-fabian-nach-erich-kaestner-von-domink-graf-mit-tom-schilling-und-saskia-rosendahl-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-16by9" >
<meta itemprop="publisher" href="SWR2">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR861606173]","creation":"[Fabian_oder_der_Gang_vor_die_Hunde_von_Dominik_Graf_Zärtlich-intime_Literaturverfilmung]","url":"[https://www.swr.de/swr2/film-und-serie/fabian-nach-erich-kaestner-von-domink-graf-mit-tom-schilling-und-saskia-rosendahl-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Film _ Serie","name":"Fabian_oder_der_Gang_vor_die_Hunde_von_Dominik_Graf_Zärtlich-intime_Literaturverfilmung","customObject":{"11":"20210302071322","1":"DESWR/BADN0_WEB_SWRCMS_fabian-nach-erich-kaestner-von-domink-graf-mit-tom-schilling-und-saskia-rosendahl-100","12":"SWR2","2":"audio","3":"Fabian_oder_der_Gang_vor_die_Hunde_von_Dominik_Graf_Zärtlich-intime_Literaturverfilmung","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/film-und-serie/fabian-nach-erich-kaestner-von-domink-graf-mit-tom-schilling-und-saskia-rosendahl-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/film-und-serie/fabian-nach-erich-kaestner-von-domink-graf-mit-tom-schilling-und-saskia-rosendahl-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 1200px)" srcset="/swr2/film-und-serie/1628141337186%2Cberlinale-fabian-oder-der-gang-vor-die-hunde-dominik-graf-104~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/swr2/film-und-serie/1628141337186%2Cberlinale-fabian-oder-der-gang-vor-die-hunde-dominik-graf-104~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px"/>
<source media="(min-width: 768px)" srcset="/swr2/film-und-serie/1628141337186%2Cberlinale-fabian-oder-der-gang-vor-die-hunde-dominik-graf-104~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/swr2/film-und-serie/1628141337186%2Cberlinale-fabian-oder-der-gang-vor-die-hunde-dominik-graf-104~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/swr2/film-und-serie/1628141337186%2Cberlinale-fabian-oder-der-gang-vor-die-hunde-dominik-graf-104~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px, (min-width: 768px) 355px"/>
<source srcset="/swr2/film-und-serie/1628141337186%2Cberlinale-fabian-oder-der-gang-vor-die-hunde-dominik-graf-104~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/swr2/film-und-serie/1628141337186%2Cberlinale-fabian-oder-der-gang-vor-die-hunde-dominik-graf-104~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/swr2/film-und-serie/1628141337186%2Cberlinale-fabian-oder-der-gang-vor-die-hunde-dominik-graf-104~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 520px) 490px, 100vw"/>
<img src="/swr2/film-und-serie/1628141337186,berlinale-fabian-oder-der-gang-vor-die-hunde-dominik-graf-104~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: Pressestelle, Berlinale" alt="&#034;Fabian oder der Gang vor die Hunde&#034; von Dominik Graf (Foto: Pressestelle, Berlinale)" title="Foto: Pressestelle, Berlinale" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/film-und-serie/fabian-nach-erich-kaestner-von-domink-graf-mit-tom-schilling-und-saskia-rosendahl-100.html" class="teasertracking clickzone">
<span class="topline">Kino</span>
<span itemprop="headline">„Fabian oder der Gang vor die Hunde“ von Dominik Graf: Zärtlich-intime Literaturverfilmung</span>
</a>
</h2>
</header>
<a href="/swr2/film-und-serie/fabian-nach-erich-kaestner-von-domink-graf-mit-tom-schilling-und-saskia-rosendahl-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>„Fabian", der berühmte und für seine Zeit ungewöhnliche Roman von Erich Kästner erzählt von einem jungen Mann der 1931 mitten in der Weltwirtschaftskrise in Berlin zu überleben versucht. Dominik Grafs Film ist das bezaubernde, bitter-süße Porträt einer vergangenen Epoche mit den überzeugenden Hauptdarstellern Tom Schilling und Saskia Rosendahl.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-03-02T06:00">
<span class="date"><abbr
title="Dienstag">Di.</abbr><span>2.3.2021</span></span>
<span class="time">6:00 Uhr</span>
</time>
<span itemprop="name">SWR2 am Morgen</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6"
>
<article data-id="article-artikel-limonadenbaum-kinderbuchpodcast-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus rubrik-swr2 teaser-16by9" >
<meta itemprop="publisher" href="SWR2">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR173085893]","creation":"[Limonadenbaum_-_Der_SWR2_Kinderbuchpodcast]","url":"[https://www.swr.de/swr2/literatur/artikel-limonadenbaum-kinderbuchpodcast-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Limonadenbaum_-_Der_SWR2_Kinderbuchpodcast","customObject":{"11":"20201005094516","1":"DESWR/BADN0_WEB_SWRCMS_artikel-limonadenbaum-kinderbuchpodcast-100","12":"SWR2","2":"article","3":"Limonadenbaum_-_Der_SWR2_Kinderbuchpodcast","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/artikel-limonadenbaum-kinderbuchpodcast-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/artikel-limonadenbaum-kinderbuchpodcast-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 1200px)" srcset="/swr2/literatur/1619777202578%2Cpodcastbild-brille-limonadenbaum-104~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/swr2/literatur/1619777202578%2Cpodcastbild-brille-limonadenbaum-104~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px"/>
<source media="(min-width: 768px)" srcset="/swr2/literatur/1619777202578%2Cpodcastbild-brille-limonadenbaum-104~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/swr2/literatur/1619777202578%2Cpodcastbild-brille-limonadenbaum-104~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/swr2/literatur/1619777202578%2Cpodcastbild-brille-limonadenbaum-104~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px, (min-width: 768px) 355px"/>
<source srcset="/swr2/literatur/1619777202578%2Cpodcastbild-brille-limonadenbaum-104~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/swr2/literatur/1619777202578%2Cpodcastbild-brille-limonadenbaum-104~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/swr2/literatur/1619777202578%2Cpodcastbild-brille-limonadenbaum-104~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 520px) 490px, 100vw"/>
<img src="/swr2/literatur/1619777202578,podcastbild-brille-limonadenbaum-104~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: imago images, imago images / Westend61" alt="Ein kleines Kind mit einer riesengroßen Brille (Foto: imago images, imago images / Westend61)" title="Foto: imago images, imago images / Westend61" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/artikel-limonadenbaum-kinderbuchpodcast-100.html" class="teasertracking clickzone">
<span class="topline">Literatur</span>
<span itemprop="headline">Limonadenbaum - Der SWR2 Kinderbuchpodcast</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/artikel-limonadenbaum-kinderbuchpodcast-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Welt der Kinderbücher ist riesig: Ob ganz neu oder schon ganz zerlesen, für die ganz Kleinen oder für schon große Erstleser, knallbunt oder schlicht – die SWR2 Literaturredakteurinnen Anja Höfer und Theresa Hübner sprechen alle zwei Wochen am Freitag im Podcast über ihre Entdeckungen. Und berichten auch, ob sie den Vorlesetest bei ihren eigenen Kindern bestanden haben.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
</div> </div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2021-11-15T11:45:00">
<span class="date">15.11.2021</span
><span class="time">, 11:45 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Christiane Kopka
<meta itemprop="name" content="Christiane Kopka">
</dd>
</dl>
</div>
</footer>
</div>

</article>

<div class="tagleiste-wrapper" data-crawler="ignore" data-nosnippet>
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/swr2/swr2-suche-100.html?swx_keyword=Literatur&swx_restriction=%2Fswr2" class="tagleiste-element">Literatur</a>
</li>
</ul>
</div>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="15" data-chapter1="Literatur" data-update="20211126050000" data-pageId="SWR1540924076" data-x10="https://www.swr.de/swr2/literatur/26111931-erich-kaestner-stellt-puenktchen-und-anton-vor-100.html" data-name="26.11.1931_Erich_Kästner_stellt_Pünktchen_und_Anton_vor" data-x12="SWR2" data-x11="20211126050000" data-x1="DESWR/BADN0_WEB_SWRCMS_26111931-erich-kaestner-stellt-puenktchen-und-anton-vor-100" data-x2="audio" data-x3="26.11.1931_Erich_Kästner_stellt_Pünktchen_und_Anton_vor" data-x5="swr.de" data-x6="Nein" data-level2="15" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="swr2,literatur"></script>

<aside class="relatedcontent" data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<h2>Weitere Sendungen</h2>
<div class="teasercarousel" aria-roledescription="carousel" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article data-id="audio-1121949-ein-basf-chemiker-entdeckt-styropor-104" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1" >
<meta itemprop="publisher" href="SWR2">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR466061445]","creation":"[1.12.1949_Ein_BASF-Chemiker_entdeckt_Styropor]","url":"[https://www.swr.de/swr2/leben-und-gesellschaft/1121949-ein-basf-chemiker-entdeckt-styropor-104.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Leben _ Gesellschaft","name":"1.12.1949_Ein_BASF-Chemiker_entdeckt_Styropor","customObject":{"11":"20211201050000","1":"DESWR/BADN0_WEB_SWRCMS_1121949-ein-basf-chemiker-entdeckt-styropor-104","12":"SWR2","2":"audio","3":"1.12.1949_Ein_BASF-Chemiker_entdeckt_Styropor","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/leben-und-gesellschaft/1121949-ein-basf-chemiker-entdeckt-styropor-104.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/leben-und-gesellschaft/1121949-ein-basf-chemiker-entdeckt-styropor-104.html" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/leben-und-gesellschaft/1637162006273%2Cbunte-styroporkugeln-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/leben-und-gesellschaft/1637162006273%2Cbunte-styroporkugeln-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr2/leben-und-gesellschaft/1637162006273,bunte-styroporkugeln-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: imago images, IMAGO / imagebroker" alt="Bunte Styroporkugeln (Foto: imago images, IMAGO / imagebroker)" title="Foto: imago images, IMAGO / imagebroker" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/leben-und-gesellschaft/1121949-ein-basf-chemiker-entdeckt-styropor-104.html" class="teasertracking clickzone">
<span class="topline">Zeitwort</span>
<span itemprop="headline">1.12.1949: Ein BASF-Chemiker entdeckt Styropor</span>
</a>
</h2>
</header>
<a href="/swr2/leben-und-gesellschaft/1121949-ein-basf-chemiker-entdeckt-styropor-104.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Der Wunder-Schaumstoffstoff hält warm oder kalt, ist wasser- und geruchsabweisend und langlebig. Genau das ist das Problem: Styropor ist nicht biologisch abbaubar.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-12-01T06:20">
<span class="date"><abbr
title="Mittwoch">Mi.</abbr><span>1.12.2021</span></span>
<span class="time">6:20 Uhr</span>
</time>
<span itemprop="name">SWR2 Zeitwort</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-30111918-koenig-wilhelm-ii-von-wuerttemberg-dankt-ab-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1" >
<meta itemprop="publisher" href="SWR2">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR497196091]","creation":"[30.11.1918_König_Wilhelm_II._von_Württemberg_dankt_ab]","url":"[https://www.swr.de/swr2/leben-und-gesellschaft/30111918-koenig-wilhelm-ii-von-wuerttemberg-dankt-ab-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Leben _ Gesellschaft","name":"30.11.1918_König_Wilhelm_II._von_Württemberg_dankt_ab","customObject":{"11":"20211130050000","1":"DESWR/BADN0_WEB_SWRCMS_30111918-koenig-wilhelm-ii-von-wuerttemberg-dankt-ab-100","12":"SWR2","2":"audio","3":"30.11.1918_König_Wilhelm_II._von_Württemberg_dankt_ab","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/leben-und-gesellschaft/30111918-koenig-wilhelm-ii-von-wuerttemberg-dankt-ab-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/leben-und-gesellschaft/30111918-koenig-wilhelm-ii-von-wuerttemberg-dankt-ab-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/leben-und-gesellschaft/1638177636984%2C30111918-koenig-wilhelm-ii-von-wuerttemberg-dankt-ab-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/leben-und-gesellschaft/1638177636984%2C30111918-koenig-wilhelm-ii-von-wuerttemberg-dankt-ab-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr2/leben-und-gesellschaft/1638177636984,30111918-koenig-wilhelm-ii-von-wuerttemberg-dankt-ab-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: imago images, IMAGO / imagebroker" alt="Historische Zeichnung, Portrait von Wilhelm II., 1848 - 1921, König von Württemberg (Foto: imago images, IMAGO / imagebroker)" title="Foto: imago images, IMAGO / imagebroker" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/leben-und-gesellschaft/30111918-koenig-wilhelm-ii-von-wuerttemberg-dankt-ab-100.html" class="teasertracking clickzone">
<span class="topline">Zeitwort</span>
<span itemprop="headline">30.11.1918: König Wilhelm II. von Württemberg dankt ab</span>
</a>
</h2>
</header>
<a href="/swr2/leben-und-gesellschaft/30111918-koenig-wilhelm-ii-von-wuerttemberg-dankt-ab-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Zwei Tage zuvor hatte Kaiser Wilhelm seinen Rückzug erklärt. Mit dem Württemberger Wilhelm war die deutsche Monarchie endgültig am Ende.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-11-30T06:20">
<span class="date"><abbr
title="Dienstag">Di.</abbr><span>30.11.2021</span></span>
<span class="time">6:20 Uhr</span>
</time>
<span itemprop="name">SWR2 Zeitwort</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-29111899-der-fc-barcelona-wird-gegruendet-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1" >
<meta itemprop="publisher" href="SWR2">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1204975032]","creation":"[29.11.1899_Der_FC_Barcelona_wird_gegründet]","url":"[https://www.swr.de/swr2/leben-und-gesellschaft/29111899-der-fc-barcelona-wird-gegruendet-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Leben _ Gesellschaft","name":"29.11.1899_Der_FC_Barcelona_wird_gegründet","customObject":{"11":"20211129050000","1":"DESWR/BADN0_WEB_SWRCMS_29111899-der-fc-barcelona-wird-gegruendet-100","12":"SWR2","2":"audio","3":"29.11.1899_Der_FC_Barcelona_wird_gegründet","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/leben-und-gesellschaft/29111899-der-fc-barcelona-wird-gegruendet-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/leben-und-gesellschaft/29111899-der-fc-barcelona-wird-gegruendet-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/leben-und-gesellschaft/1637054232432%2Cnachbildung-joan-gamper-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/leben-und-gesellschaft/1637054232432%2Cnachbildung-joan-gamper-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr2/leben-und-gesellschaft/1637054232432,nachbildung-joan-gamper-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: imago images, IMAGO / Kolibri" alt="Präsident Joan Gamper an seinem Schreibtisch - historische Nachbildung des Gründungsmitglieds im Museum des FC Barcelona (Foto: imago images, IMAGO / Kolibri)" title="Foto: imago images, IMAGO / Kolibri" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/leben-und-gesellschaft/29111899-der-fc-barcelona-wird-gegruendet-100.html" class="teasertracking clickzone">
<span class="topline">Zeitwort</span>
<span itemprop="headline">29.11.1899: Der FC Barcelona wird gegründet</span>
</a>
</h2>
</header>
<a href="/swr2/leben-und-gesellschaft/29111899-der-fc-barcelona-wird-gegruendet-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Der FC Barcelona war lange ein Wahrzeichen des freien Spanien im Kampf gegen die Franco-Diktatur. Heute kämpft der Verein mit den üblichen Sorgen des Profifußballs.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-11-29T06:20">
<span class="date"><abbr
title="Montag">Mo.</abbr><span>29.11.2021</span></span>
<span class="time">6:20 Uhr</span>
</time>
<span itemprop="name">SWR2 Zeitwort</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-27111944-die-britische-royal-air-force-bombardiert-freiburg-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1" >
<meta itemprop="publisher" href="SWR2">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3332465272]","creation":"[27.11.1944_Die_britische_Royal_Air_Force_bombardiert_Freiburg]","url":"[https://www.swr.de/swr2/leben-und-gesellschaft/27111944-die-britische-royal-air-force-bombardiert-freiburg-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Leben _ Gesellschaft","name":"27.11.1944_Die_britische_Royal_Air_Force_bombardiert_Freiburg","customObject":{"11":"20211127050000","1":"DESWR/BADN0_WEB_SWRCMS_27111944-die-britische-royal-air-force-bombardiert-freiburg-100","12":"SWR2","2":"audio","3":"27.11.1944_Die_britische_Royal_Air_Force_bombardiert_Freiburg","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/leben-und-gesellschaft/27111944-die-britische-royal-air-force-bombardiert-freiburg-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/leben-und-gesellschaft/27111944-die-britische-royal-air-force-bombardiert-freiburg-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/leben-und-gesellschaft/1636975846373%2C27111944-die-britische-royal-air-force-bombardiert-freiburg-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/leben-und-gesellschaft/1636975846373%2C27111944-die-britische-royal-air-force-bombardiert-freiburg-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr2/leben-und-gesellschaft/1636975846373,27111944-die-britische-royal-air-force-bombardiert-freiburg-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: picture-alliance / Reportdienste, picture-alliance/ dpa | dpa" alt="Freiburger Münster inmitten der Trümmer von Freiburg (Foto: picture-alliance / Reportdienste, picture-alliance/ dpa | dpa)" title="Foto: picture-alliance / Reportdienste, picture-alliance/ dpa | dpa" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/leben-und-gesellschaft/27111944-die-britische-royal-air-force-bombardiert-freiburg-100.html" class="teasertracking clickzone">
<span class="topline">Zeitwort</span>
<span itemprop="headline">27.11.1944: Die britische Royal Air Force bombardiert Freiburg</span>
</a>
</h2>
</header>
<a href="/swr2/leben-und-gesellschaft/27111944-die-britische-royal-air-force-bombardiert-freiburg-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Mitten in der Abendmesse: Während die Bomber die Freiburger Altstadt in Schutt und Asche versenkten, blieb das Münster wie durch ein Wunder verschont
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-11-27T06:45">
<span class="date"><abbr
title="Samstag">Sa.</abbr><span>27.11.2021</span></span>
<span class="time">6:45 Uhr</span>
</time>
<span itemprop="name">SWR2 Zeitwort</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-25111987-die-stasi-durchsucht-die-ostberliner-zionsgemeinde-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1" >
<meta itemprop="publisher" href="SWR2">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4032681860]","creation":"[25.11.1987_Die_Stasi_durchsucht_die_Ostberliner_Zionsgemeinde]","url":"[https://www.swr.de/swr2/leben-und-gesellschaft/25111987-die-stasi-durchsucht-die-ostberliner-zionsgemeinde-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Leben _ Gesellschaft","name":"25.11.1987_Die_Stasi_durchsucht_die_Ostberliner_Zionsgemeinde","customObject":{"11":"20211125050000","1":"DESWR/BADN0_WEB_SWRCMS_25111987-die-stasi-durchsucht-die-ostberliner-zionsgemeinde-100","12":"SWR2","2":"audio","3":"25.11.1987_Die_Stasi_durchsucht_die_Ostberliner_Zionsgemeinde","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/leben-und-gesellschaft/25111987-die-stasi-durchsucht-die-ostberliner-zionsgemeinde-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/leben-und-gesellschaft/25111987-die-stasi-durchsucht-die-ostberliner-zionsgemeinde-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/leben-und-gesellschaft/1636965660547%2C25111987-die-stasi-durchsucht-die-ostberliner-zionsgemeinde-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/leben-und-gesellschaft/1636965660547%2C25111987-die-stasi-durchsucht-die-ostberliner-zionsgemeinde-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr2/leben-und-gesellschaft/1636965660547,25111987-die-stasi-durchsucht-die-ostberliner-zionsgemeinde-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: picture-alliance / Reportdienste, picture-alliance / dpa | dpa" alt="Junge Leute am 1.2.1988 vor der Glaubenskirche in Ostberlin, warten auf Ausgang des Prozeßes (Foto: picture-alliance / Reportdienste, picture-alliance / dpa | dpa)" title="Foto: picture-alliance / Reportdienste, picture-alliance / dpa | dpa" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/leben-und-gesellschaft/25111987-die-stasi-durchsucht-die-ostberliner-zionsgemeinde-100.html" class="teasertracking clickzone">
<span class="topline">Zeitwort</span>
<span itemprop="headline">25.11.1987: Die Stasi durchsucht die Ostberliner Zionsgemeinde</span>
</a>
</h2>
</header>
<a href="/swr2/leben-und-gesellschaft/25111987-die-stasi-durchsucht-die-ostberliner-zionsgemeinde-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Im Keller der Zionskirche traft sich die DDR-Opposition. Hier wurden auch die legendären „Umweltblätter“ gedruckt. Im November 1987 beschlagnahmte die Stasi das Kopiergerät.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-11-25T06:20">
<span class="date"><abbr
title="Donnerstag">Do.</abbr><span>25.11.2021</span></span>
<span class="time">6:20 Uhr</span>
</time>
<span itemprop="name">SWR2 Zeitwort</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-24111859-charles-darwin-veroeffentlicht-ueber-die-entstehung-der-arten-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1" >
<meta itemprop="publisher" href="SWR2">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2367859068]","creation":"[24.11.1859_Charles_Darwin_veröffentlicht_Über_die_Entstehung_der_Arten]","url":"[https://www.swr.de/swr2/wissen/24111859-charles-darwin-veroeffentlicht-ueber-die-entstehung-der-arten-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Wissen","name":"24.11.1859_Charles_Darwin_veröffentlicht_Über_die_Entstehung_der_Arten","customObject":{"11":"20211124050000","1":"DESWR/BADN0_WEB_SWRCMS_24111859-charles-darwin-veroeffentlicht-ueber-die-entstehung-der-arten-100","12":"SWR2","2":"audio","3":"24.11.1859_Charles_Darwin_veröffentlicht_Über_die_Entstehung_der_Arten","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/wissen/24111859-charles-darwin-veroeffentlicht-ueber-die-entstehung-der-arten-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/wissen/24111859-charles-darwin-veroeffentlicht-ueber-die-entstehung-der-arten-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/wissen/1636722992172%2C24111859-charles-darwin-veroeffentlicht-ueber-die-entstehung-der-arten-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/wissen/1636722992172%2C24111859-charles-darwin-veroeffentlicht-ueber-die-entstehung-der-arten-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr2/wissen/1636722992172,24111859-charles-darwin-veroeffentlicht-ueber-die-entstehung-der-arten-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: imago images, IMAGO / CTK Photo" alt="Statue von Charles Darwin im Natural History Museum (Foto: imago images, IMAGO / CTK Photo)" title="Foto: imago images, IMAGO / CTK Photo" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/wissen/24111859-charles-darwin-veroeffentlicht-ueber-die-entstehung-der-arten-100.html" class="teasertracking clickzone">
<span class="topline">Zeitwort</span>
<span itemprop="headline">24.11.1859: Charles Darwin veröffentlicht &#034;Über die Entstehung der Arten&#034;</span>
</a>
</h2>
</header>
<a href="/swr2/wissen/24111859-charles-darwin-veroeffentlicht-ueber-die-entstehung-der-arten-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Evolutionstheorie: Tier- und Pflanzenarten haben sich durch natürliche Selektion im Laufe der Zeit  verändert. Alle heute existierenden Lebewesen stammen von gemeinsamen Vorfahren ab.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-11-24T06:20">
<span class="date"><abbr
title="Mittwoch">Mi.</abbr><span>24.11.2021</span></span>
<span class="time">6:20 Uhr</span>
</time>
<span itemprop="name">SWR2 Zeitwort</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>


<aside class="relatedcontent" data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<h2>Weitere Beiträge aus Literatur</h2>
<div class="teasercarousel" aria-roledescription="carousel" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article data-id="playlist-leo-perutz-nachts-unter-der-steinernen-bruecke-swr2-fortsetzung-folgt-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1" >
<meta itemprop="publisher" href="SWR2">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2188097023]","creation":"[Leo_Perutz_Nachts_unter_der_steinernen_Brücke]","url":"[https://www.swr.de/swr2/literatur/leo-perutz-nachts-unter-der-steinernen-bruecke-swr2-fortsetzung-folgt-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Leo_Perutz_Nachts_unter_der_steinernen_Brücke","customObject":{"11":"20211129090532","1":"DESWR/BADN0_WEB_SWRCMS_leo-perutz-nachts-unter-der-steinernen-bruecke-swr2-fortsetzung-folgt-100","12":"SWR2","2":"playlist","3":"Leo_Perutz_Nachts_unter_der_steinernen_Brücke","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/leo-perutz-nachts-unter-der-steinernen-bruecke-swr2-fortsetzung-folgt-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/leo-perutz-nachts-unter-der-steinernen-bruecke-swr2-fortsetzung-folgt-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1638172956584%2Cnachts-unter-der-steinernen-bruecke-1-25-swr2-fortsetzung-folgt-2021-11-29-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1638172956584%2Cnachts-unter-der-steinernen-bruecke-1-25-swr2-fortsetzung-folgt-2021-11-29-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr2/literatur/1638172956584,nachts-unter-der-steinernen-bruecke-1-25-swr2-fortsetzung-folgt-2021-11-29-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: ©Paul Zsolnay Verlag" alt="Lo Perutz: Nachts unter der steinernen Brücke (Foto: ©Paul Zsolnay Verlag)" title="Foto: ©Paul Zsolnay Verlag" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/leo-perutz-nachts-unter-der-steinernen-bruecke-swr2-fortsetzung-folgt-100.html" class="teasertracking clickzone">
<span class="topline">Lesung</span>
<span itemprop="headline">Leo Perutz: Nachts unter der steinernen Brücke</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/leo-perutz-nachts-unter-der-steinernen-bruecke-swr2-fortsetzung-folgt-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Prag im 16. Jahrhundert. Ein großes Kindersterben ist über das Judenviertel hereingebrochen. Ratsuchend beschwört der hohe Rabbi Loew übernatürliche Mächte, die ihn zu einem Vergehen führen, das er selbst begangen hat – eines Nachts, unter der steinernen Brücke.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-11-29T15:30">
<span class="date"><abbr
title="Montag">Mo.</abbr><span>29.11.2021</span></span>
<span class="time">15:30 Uhr</span>
</time>
<span itemprop="name">SWR2 Fortsetzung folgt</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="article-nette-nazis-und-erfundene-hausfrauen-neue-buecher-von-laszlo-krasznahorkai-evke-rulffes-und-anderen-swr2-lesenswert-magazin-2021-11-28-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1" >
<meta itemprop="publisher" href="SWR2">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2482851148]","creation":"[Nette_Nazis_und_erfundene_Hausfrauen___Neue_Bücher_von_László_Krasznahorkai_Evke_Rulffes_und_anderen]","url":"[https://www.swr.de/swr2/literatur/nette-nazis-und-erfundene-hausfrauen-neue-buecher-von-laszlo-krasznahorkai-evke-rulffes-und-anderen-swr2-lesenswert-magazin-2021-11-28-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Nette_Nazis_und_erfundene_Hausfrauen___Neue_Bücher_von_László_Krasznahorkai_Evke_Rulffes_und_anderen","customObject":{"11":"20211017052312","1":"DESWR/BADN0_WEB_SWRCMS_nette-nazis-und-erfundene-hausfrauen-neue-buecher-von-laszlo-krasznahorkai-evke-rulffes-und-anderen-swr2-lesenswert-magazin-2021-11-28-100","12":"SWR2","2":"article","3":"Nette_Nazis_und_erfundene_Hausfrauen___Neue_Bücher_von_László_Krasznahorkai_Evke_Rulffes_und_anderen","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/nette-nazis-und-erfundene-hausfrauen-neue-buecher-von-laszlo-krasznahorkai-evke-rulffes-und-anderen-swr2-lesenswert-magazin-2021-11-28-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/nette-nazis-und-erfundene-hausfrauen-neue-buecher-von-laszlo-krasznahorkai-evke-rulffes-und-anderen-swr2-lesenswert-magazin-2021-11-28-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1637912262301%2C2021-11-28-lemag-alle-cover-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1637912262301%2C2021-11-28-lemag-alle-cover-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr2/literatur/1637912262301,2021-11-28-lemag-alle-cover-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: Pressestelle, HarperCollins, Klett-Cotta Verlag, S. Fischer, Hanser Verlag, C. H. Beck Verlag" alt="Bücher des lesenswert Magazin vom 28.11.2021 (Foto: Pressestelle, HarperCollins, Klett-Cotta Verlag, S. Fischer, Hanser Verlag, C. H. Beck Verlag)" title="Foto: Pressestelle, HarperCollins, Klett-Cotta Verlag, S. Fischer, Hanser Verlag, C. H. Beck Verlag" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/nette-nazis-und-erfundene-hausfrauen-neue-buecher-von-laszlo-krasznahorkai-evke-rulffes-und-anderen-swr2-lesenswert-magazin-2021-11-28-100.html" class="teasertracking clickzone">
<span class="topline">lesenswert Magazin</span>
<span itemprop="headline">Nette Nazis und erfundene Hausfrauen –  Neue Bücher von László Krasznahorkai, Evke Rulffes und anderen</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/nette-nazis-und-erfundene-hausfrauen-neue-buecher-von-laszlo-krasznahorkai-evke-rulffes-und-anderen-swr2-lesenswert-magazin-2021-11-28-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Neue Bücher von Hugh Aldersey-Williams, Tobias Hürter, Peter Littger, László Krasznahorkai und Evke Rulffes.<br/>Redaktion und Moderation: Lukas Meyer-Blankenburg
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-11-28T17:05">
<span class="date"><abbr
title="Sonntag">So.</abbr><span>28.11.2021</span></span>
<span class="time">17:05 Uhr</span>
</time>
<span itemprop="name">SWR2 lesenswert Magazin</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="teaser-bestenliste-2021-dezember-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-majestix rubrik-swr2 teaser-1by1" >
<meta itemprop="publisher" href="SWR2">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4056720873]","creation":"[Ein_von_Schatten_begrenzter_Raum_von_Emine_Sevgi_Özdamar_auf_Platz_1_der_SWR_Bestenliste_Dezember]","url":"[https://www.swr.de/swr2/literatur/bestenliste/index.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter2":"Bestenliste","chapter1":"Literatur","name":"Ein_von_Schatten_begrenzter_Raum_von_Emine_Sevgi_Özdamar_auf_Platz_1_der_SWR_Bestenliste_Dezember","customObject":{"11":"20211126120009","1":"DESWR/BADN0_WEB_SWRCMS_bestenliste-2021-dezember-100","12":"SWR2","2":"teaser","3":"Ein_von_Schatten_begrenzter_Raum_von_Emine_Sevgi_Özdamar_auf_Platz_1_der_SWR_Bestenliste_Dezember","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/bestenliste/index.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/bestenliste/index.html" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/bestenliste/1593077523354%2Cbestenliste-mit-schrift-und-30-kritiker-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/bestenliste/1593077523354%2Cbestenliste-mit-schrift-und-30-kritiker-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr2/literatur/bestenliste/1593077523354,bestenliste-mit-schrift-und-30-kritiker-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Bestenliste 30 Kritiker*innen 10 Bücher 1 Liste (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/bestenliste/index.html" class="teasertracking clickzone">
<span class="topline">SWR Bestenliste Dezember</span>
<span itemprop="headline">&#034;Ein von Schatten begrenzter Raum&#034; von Emine Sevgi Özdamar auf Platz 1 der SWR Bestenliste Dezember</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/bestenliste/index.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Özdamars erster Roman seit vielen Jahren ist die Lebensbilanz einer Intellektuellen, die das libertäre Lebensgefühl der 1970er noch einmal heraufbeschwört und zugleich desillusioniert auf die Gegenwart blickt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-von-traurigen-tigern-und-rasenden-echsen-kinderbuchillustratorin-nadia-budde-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1" >
<meta itemprop="publisher" href="SWR2">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3066028310]","creation":"[Von_traurigen_Tigern_und_dem_Grinch_-_Kinderbuchillustratorin_Nadia_Budde]","url":"[https://www.swr.de/swr2/literatur/von-traurigen-tigern-und-rasenden-echsen-kinderbuchillustratorin-nadia-budde-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Von_traurigen_Tigern_und_dem_Grinch_-_Kinderbuchillustratorin_Nadia_Budde","customObject":{"11":"20201222101334","1":"DESWR/BADN0_WEB_SWRCMS_von-traurigen-tigern-und-rasenden-echsen-kinderbuchillustratorin-nadia-budde-100","12":"SWR2","2":"audio","3":"Von_traurigen_Tigern_und_dem_Grinch_-_Kinderbuchillustratorin_Nadia_Budde","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/von-traurigen-tigern-und-rasenden-echsen-kinderbuchillustratorin-nadia-budde-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/von-traurigen-tigern-und-rasenden-echsen-kinderbuchillustratorin-nadia-budde-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/leben-und-gesellschaft/1607001463912%2Cnadiabudde-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.gif 320w,/swr2/leben-und-gesellschaft/1607001463912%2Cnadiabudde-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.gif 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr2/leben-und-gesellschaft/1607001463912,nadiabudde-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.gif"   class="" data-copyright="Foto: Pressestelle, Christian Riester" alt="Nadia Budde, Kinderbuchillustratorin (Foto: Pressestelle, Christian Riester)" title="Foto: Pressestelle, Christian Riester" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/von-traurigen-tigern-und-rasenden-echsen-kinderbuchillustratorin-nadia-budde-100.html" class="teasertracking clickzone">
<span class="topline">Gespräch</span>
<span itemprop="headline">Von traurigen Tigern und dem Grinch - Kinderbuchillustratorin Nadia Budde</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/von-traurigen-tigern-und-rasenden-echsen-kinderbuchillustratorin-nadia-budde-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Schon für ihr erstes Kinderbuch Eins Zwei Drei Tier regnete es Preise. Das war im Jahr 2000. Seither gilt Nadia Budde als eine der bedeutendsten Kinderbuchillustratorinnen Deutschlands.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-12-01T19:05">
<span class="date"><abbr
title="Mittwoch">Mi.</abbr><span>1.12.2021</span></span>
<span class="time">19:05 Uhr</span>
</time>
<span itemprop="name">SWR2 Tandem</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-susanne-saygin-crash-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1" >
<meta itemprop="publisher" href="SWR2">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2879410888]","creation":"[Susanne_Saygin_-_Crash]","url":"[https://www.swr.de/swr2/literatur/susanne-saygin-crash-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Susanne_Saygin_-_Crash","customObject":{"11":"20211124155500","1":"DESWR/BADN0_WEB_SWRCMS_susanne-saygin-crash-100","12":"SWR2","2":"audio","3":"Susanne_Saygin_-_Crash","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/susanne-saygin-crash-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/susanne-saygin-crash-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1637068301205%2Csusanne-saygin-crash-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1637068301205%2Csusanne-saygin-crash-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr2/literatur/1637068301205,susanne-saygin-crash-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: Pressestelle, Heyne Verlag" alt="Susanne Saygin: Crash (Foto: Pressestelle, Heyne Verlag)" title="Foto: Pressestelle, Heyne Verlag" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/susanne-saygin-crash-100.html" class="teasertracking clickzone">
<span class="topline">Buchkritik</span>
<span itemprop="headline">Susanne Saygin - Crash</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/susanne-saygin-crash-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Korrupte Wirtschaftsanwälte, schrille Rechtspopulisten, alltägliche Arbeitshöllen - in ihrem fulminanten, immer wieder ins Groteske ausgreifenden Thriller "Crash" bringt die Berliner Autorin Susanne Saygin das alles gekonnt zusammen.<br/>Rezension von Frank Rumpel.<br/>Heyne Verlag, 415 Seiten, 12,99 Euro<br/>ISBN 978-3-453-43990-0
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-12-01T15:55">
<span class="date"><abbr
title="Mittwoch">Mi.</abbr><span>1.12.2021</span></span>
<span class="time">15:55 Uhr</span>
</time>
<span itemprop="name">SWR2 lesenswert Kritik</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-leo-perutz-nachts-unter-der-steinernen-bruecke-3-25-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1" >
<meta itemprop="publisher" href="SWR2">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1352132717]","creation":"[Leo_Perutz_Nachts_unter_der_steinernen_Brücke_3/25]","url":"[https://www.swr.de/swr2/literatur/leo-perutz-nachts-unter-der-steinernen-bruecke-3-25-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Leo_Perutz_Nachts_unter_der_steinernen_Brücke_3/25","customObject":{"11":"20211130120000","1":"DESWR/BADN0_WEB_SWRCMS_leo-perutz-nachts-unter-der-steinernen-bruecke-3-25-100","12":"SWR2","2":"audio","3":"Leo_Perutz_Nachts_unter_der_steinernen_Brücke_3/25","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/leo-perutz-nachts-unter-der-steinernen-bruecke-3-25-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/leo-perutz-nachts-unter-der-steinernen-bruecke-3-25-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1638172956584%2Cnachts-unter-der-steinernen-bruecke-1-25-swr2-fortsetzung-folgt-2021-11-29-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1638172956584%2Cnachts-unter-der-steinernen-bruecke-1-25-swr2-fortsetzung-folgt-2021-11-29-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr2/literatur/1638172956584,nachts-unter-der-steinernen-bruecke-1-25-swr2-fortsetzung-folgt-2021-11-29-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: ©Paul Zsolnay Verlag" alt="Lo Perutz: Nachts unter der steinernen Brücke (Foto: ©Paul Zsolnay Verlag)" title="Foto: ©Paul Zsolnay Verlag" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/leo-perutz-nachts-unter-der-steinernen-bruecke-3-25-100.html" class="teasertracking clickzone">
<span class="topline">Lesung</span>
<span itemprop="headline">Leo Perutz: Nachts unter der steinernen Brücke (3/25)</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/leo-perutz-nachts-unter-der-steinernen-bruecke-3-25-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Prag im 16. Jahrhundert. Ein großes Kindersterben ist über das Judenviertel hereingebrochen. Ratsuchend beschwört der hohe Rabbi Loew übernatürliche Mächte, die ihn zu einem Vergehen führen, das er selbst begangen hat – eines Nachts, unter der steinernen Brücke.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-12-01T15:30">
<span class="date"><abbr
title="Mittwoch">Mi.</abbr><span>1.12.2021</span></span>
<span class="time">15:30 Uhr</span>
</time>
<span itemprop="name">SWR2 Fortsetzung folgt</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-anna-ardin-im-schatten-von-assange-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1" >
<meta itemprop="publisher" href="SWR2">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4036296190]","creation":"[Anna_Ardin_-_Im_Schatten_von_Assange]","url":"[https://www.swr.de/swr2/literatur/anna-ardin-im-schatten-von-assange-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Anna_Ardin_-_Im_Schatten_von_Assange","customObject":{"11":"20211123155500","1":"DESWR/BADN0_WEB_SWRCMS_anna-ardin-im-schatten-von-assange-100","12":"SWR2","2":"audio","3":"Anna_Ardin_-_Im_Schatten_von_Assange","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/anna-ardin-im-schatten-von-assange-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/anna-ardin-im-schatten-von-assange-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1637068073171%2Canna-ardin-im-schatten-von-assange-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1637068073171%2Canna-ardin-im-schatten-von-assange-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr2/literatur/1637068073171,anna-ardin-im-schatten-von-assange-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: Pressestelle, Elster & Salis Verlag" alt="Anna Ardin: Im Schatten von Assange (Foto: Pressestelle, Elster & Salis Verlag)" title="Foto: Pressestelle, Elster & Salis Verlag" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/anna-ardin-im-schatten-von-assange-100.html" class="teasertracking clickzone">
<span class="topline">Buchkritik</span>
<span itemprop="headline">Anna Ardin - Im Schatten von Assange</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/anna-ardin-im-schatten-von-assange-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Schwedin Anna Ardin hat Wikileaks-Gründer Julian Assange wegen sexueller Belästigung angezeigt und damit für dessen Verhaftung in London gesorgt. In ihrem Buch schildert sie ihre sehr intime Sicht der Ereignisse.<br/>Rezension von Eva Karnofsky.<br/>Aus dem Schwedischen von Antje Rieck-Blankenburg<br/>Elster & Salis Verlag, 334 Seiten, 20 Euro<br/>ISBN 978-3-0393-0020-4
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-11-30T15:55">
<span class="date"><abbr
title="Dienstag">Di.</abbr><span>30.11.2021</span></span>
<span class="time">15:55 Uhr</span>
</time>
<span itemprop="name">SWR2 lesenswert Kritik</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-fortsetzung-folgt-leo-perutz-nachts-unter-der-steinernen-bruecke-2-25-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1" >
<meta itemprop="publisher" href="SWR2">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR458760741]","creation":"[Leo_Perutz_Nachts_unter_der_steinernen_Brücke_2/25]","url":"[https://www.swr.de/swr2/literatur/fortsetzung-folgt-leo-perutz-nachts-unter-der-steinernen-bruecke-2-25-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Leo_Perutz_Nachts_unter_der_steinernen_Brücke_2/25","customObject":{"11":"20211129120003","1":"DESWR/BADN0_WEB_SWRCMS_fortsetzung-folgt-leo-perutz-nachts-unter-der-steinernen-bruecke-2-25-100","12":"SWR2","2":"audio","3":"Leo_Perutz_Nachts_unter_der_steinernen_Brücke_2/25","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/fortsetzung-folgt-leo-perutz-nachts-unter-der-steinernen-bruecke-2-25-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/fortsetzung-folgt-leo-perutz-nachts-unter-der-steinernen-bruecke-2-25-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1638172956584%2Cnachts-unter-der-steinernen-bruecke-1-25-swr2-fortsetzung-folgt-2021-11-29-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1638172956584%2Cnachts-unter-der-steinernen-bruecke-1-25-swr2-fortsetzung-folgt-2021-11-29-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr2/literatur/1638172956584,nachts-unter-der-steinernen-bruecke-1-25-swr2-fortsetzung-folgt-2021-11-29-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: ©Paul Zsolnay Verlag" alt="Lo Perutz: Nachts unter der steinernen Brücke (Foto: ©Paul Zsolnay Verlag)" title="Foto: ©Paul Zsolnay Verlag" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/fortsetzung-folgt-leo-perutz-nachts-unter-der-steinernen-bruecke-2-25-100.html" class="teasertracking clickzone">
<span class="topline">Lesung</span>
<span itemprop="headline">Leo Perutz: Nachts unter der steinernen Brücke (2/25)</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/fortsetzung-folgt-leo-perutz-nachts-unter-der-steinernen-bruecke-2-25-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Prag im 16. Jahrhundert. Ein großes Kindersterben ist über das Judenviertel hereingebrochen. Ratsuchend beschwört der hohe Rabbi Loew übernatürliche Mächte, die ihn zu einem Vergehen führen, das er selbst begangen hat – eines Nachts, unter der steinernen Brücke.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-11-30T15:30">
<span class="date"><abbr
title="Dienstag">Di.</abbr><span>30.11.2021</span></span>
<span class="time">15:30 Uhr</span>
</time>
<span itemprop="name">SWR2 Fortsetzung folgt</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-dany-laferriere-granate-oder-granatapfel-was-hat-der-schwarze-in-der-hand-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1" >
<meta itemprop="publisher" href="SWR2">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1790543318]","creation":"[Dany_Laferrière_-_Granate_oder_Granatapfel_was_hat_der_Schwarze_in_der_Hand]","url":"[https://www.swr.de/swr2/literatur/dany-laferriere-granate-oder-granatapfel-was-hat-der-schwarze-in-der-hand-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Dany_Laferrière_-_Granate_oder_Granatapfel_was_hat_der_Schwarze_in_der_Hand","customObject":{"11":"20211122155500","1":"DESWR/BADN0_WEB_SWRCMS_dany-laferriere-granate-oder-granatapfel-was-hat-der-schwarze-in-der-hand-100","12":"SWR2","2":"audio","3":"Dany_Laferrière_-_Granate_oder_Granatapfel_was_hat_der_Schwarze_in_der_Hand","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/dany-laferriere-granate-oder-granatapfel-was-hat-der-schwarze-in-der-hand-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/dany-laferriere-granate-oder-granatapfel-was-hat-der-schwarze-in-der-hand-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1637067848545%2Cdany-laferriere-granate-oder-granatapfel-was-hat-der-schwarze-in-der-hand-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1637067848545%2Cdany-laferriere-granate-oder-granatapfel-was-hat-der-schwarze-in-der-hand-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr2/literatur/1637067848545,dany-laferriere-granate-oder-granatapfel-was-hat-der-schwarze-in-der-hand-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: Pressestelle, Wunderhorn Verlag" alt="Dany Laferrière: Granate oder Granatapfel (Foto: Pressestelle, Wunderhorn Verlag)" title="Foto: Pressestelle, Wunderhorn Verlag" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/dany-laferriere-granate-oder-granatapfel-was-hat-der-schwarze-in-der-hand-100.html" class="teasertracking clickzone">
<span class="topline">Buchkritik</span>
<span itemprop="headline">Dany Laferrière - Granate oder Granatapfel, was hat der Schwarze in der Hand?</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/dany-laferriere-granate-oder-granatapfel-was-hat-der-schwarze-in-der-hand-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>"Granate oder Granatapfel, was hat der Schwarze in der Hand?" - so heißt der neue Roman von Dany Laferrière. Darin soll ein schwarzer Schriftsteller -  wie Laferrière selbst aus Haiti stammend und in Kanada wohnhaft - eine Reportage über Nordamerika schreiben. Eher widerwillig macht er sich auf den Weg durch die Vereinigten Staaten. Dort drängt sich ihm eine von Rassismus geprägte Gegenwart auf, die wenig Fluchtmöglichkeiten lässt.<br/>Rezension von Holger Heimann.<br/>Aus dem Französischen von Beate Thill<br/>Wunderhorn Verlag, 312 Seiten, 25 Euro<br/>ISBN 978-3-88423-660-4
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-11-29T15:55">
<span class="date"><abbr
title="Montag">Mo.</abbr><span>29.11.2021</span></span>
<span class="time">15:55 Uhr</span>
</time>
<span itemprop="name">SWR2 lesenswert Kritik</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-leo-perutz-nachts-unter-der-steinernen-bruecke-1-25-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1" >
<meta itemprop="publisher" href="SWR2">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR818634022]","creation":"[Leo_Perutz_Nachts_unter_der_steinernen_Brücke_1/25]","url":"[https://www.swr.de/swr2/literatur/leo-perutz-nachts-unter-der-steinernen-bruecke-1-25-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Leo_Perutz_Nachts_unter_der_steinernen_Brücke_1/25","customObject":{"11":"20211128120004","1":"DESWR/BADN0_WEB_SWRCMS_leo-perutz-nachts-unter-der-steinernen-bruecke-1-25-100","12":"SWR2","2":"audio","3":"Leo_Perutz_Nachts_unter_der_steinernen_Brücke_1/25","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/leo-perutz-nachts-unter-der-steinernen-bruecke-1-25-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/leo-perutz-nachts-unter-der-steinernen-bruecke-1-25-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1638172956584%2Cnachts-unter-der-steinernen-bruecke-1-25-swr2-fortsetzung-folgt-2021-11-29-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1638172956584%2Cnachts-unter-der-steinernen-bruecke-1-25-swr2-fortsetzung-folgt-2021-11-29-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr2/literatur/1638172956584,nachts-unter-der-steinernen-bruecke-1-25-swr2-fortsetzung-folgt-2021-11-29-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: ©Paul Zsolnay Verlag" alt="Lo Perutz: Nachts unter der steinernen Brücke (Foto: ©Paul Zsolnay Verlag)" title="Foto: ©Paul Zsolnay Verlag" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/leo-perutz-nachts-unter-der-steinernen-bruecke-1-25-100.html" class="teasertracking clickzone">
<span class="topline">Lesung</span>
<span itemprop="headline">Leo Perutz: Nachts unter der steinernen Brücke (1/25)</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/leo-perutz-nachts-unter-der-steinernen-bruecke-1-25-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Prag im 16. Jahrhundert. Ein großes Kindersterben ist über das Judenviertel hereingebrochen. Ratsuchend beschwört der hohe Rabbi Loew übernatürliche Mächte, die ihn zu einem Vergehen führen, das er selbst begangen hat – eines Nachts, unter der steinernen Brücke.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-11-29T15:30">
<span class="date"><abbr
title="Montag">Mo.</abbr><span>29.11.2021</span></span>
<span class="time">15:30 Uhr</span>
</time>
<span itemprop="name">SWR2 Fortsetzung folgt</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-like-a-bird-on-a-wire-ein-warmherziger-rueckblick-auf-das-leben-und-sterben-von-leonard-cohen-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1" >
<meta itemprop="publisher" href="SWR2">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3200719779]","creation":"[Like_a_bird_on_a_wire__Warmherziger_Rückblick_auf_Leben_und_Sterben_von_Leonard_Cohen]","url":"[https://www.swr.de/swr2/literatur/like-a-bird-on-a-wire-ein-warmherziger-rueckblick-auf-das-leben-und-sterben-von-leonard-cohen-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Like_a_bird_on_a_wire__Warmherziger_Rückblick_auf_Leben_und_Sterben_von_Leonard_Cohen","customObject":{"11":"20211129142823","1":"DESWR/BADN0_WEB_SWRCMS_like-a-bird-on-a-wire-ein-warmherziger-rueckblick-auf-das-leben-und-sterben-von-leonard-cohen-100","12":"SWR2","2":"audio","3":"Like_a_bird_on_a_wire__Warmherziger_Rückblick_auf_Leben_und_Sterben_von_Leonard_Cohen","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/like-a-bird-on-a-wire-ein-warmherziger-rueckblick-auf-das-leben-und-sterben-von-leonard-cohen-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/like-a-bird-on-a-wire-ein-warmherziger-rueckblick-auf-das-leben-und-sterben-von-leonard-cohen-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/musik-jazz-und-pop/1638198054318%2Cleonard-cohen-108~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/musik-jazz-und-pop/1638198054318%2Cleonard-cohen-108~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr2/musik-jazz-und-pop/1638198054318,leonard-cohen-108~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: imago images, IMAGO / BRIGANI-ART" alt="Leonard Cohen bei einem Spaziergang 1993 über den Zille Markt in der Berliner Fasanenstrasse: Älterer Mann mit grauen gewellten kurzen Haaren im Anzug an einem eher kühlen Tag, Porträtaufnahme. (Foto: imago images, IMAGO / BRIGANI-ART)" title="Foto: imago images, IMAGO / BRIGANI-ART" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/like-a-bird-on-a-wire-ein-warmherziger-rueckblick-auf-das-leben-und-sterben-von-leonard-cohen-100.html" class="teasertracking clickzone">
<span class="topline">Comic</span>
<span itemprop="headline">„Like a bird on a wire“ – Warmherziger Rückblick auf Leben und Sterben von Leonard Cohen</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/like-a-bird-on-a-wire-ein-warmherziger-rueckblick-auf-das-leben-und-sterben-von-leonard-cohen-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Einen „Durchschnitts-Superstar“ nennt der kanadische Comic-Autor Philippe Girard den Künstler Leonard Cohen. Unaufgeregt fällt seine sehr dichte Annäherung an die 2016 verstorbene Singer-Songwriter-Legende aus. Ein freundlicher Comic, der von Liebe, Leid und den Sehnsüchten eines sensiblen Künstlers erzählt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-11-29T12:33">
<span class="date"><abbr
title="Montag">Mo.</abbr><span>29.11.2021</span></span>
<span class="time">12:33 Uhr</span>
</time>
<span itemprop="name">SWR2 Journal am Mittag</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-hugh-aldersey-williams-die-wellen-des-lichts-christiaan-huygens-und-die-erfindung-der-modernen-naturwissenschaft-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1" >
<meta itemprop="publisher" href="SWR2">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2430714631]","creation":"[Hugh_Aldersey-Williams_-_Die_Wellen_des_Lichts._Christiaan_Huygens_und_die_Erfindung_der_modernen_Naturwissenschaft]","url":"[https://www.swr.de/swr2/literatur/hugh-aldersey-williams-die-wellen-des-lichts-christiaan-huygens-und-die-erfindung-der-modernen-naturwissenschaft-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Hugh_Aldersey-Williams_-_Die_Wellen_des_Lichts._Christiaan_Huygens_und_die_Erfindung_der_modernen_Naturwissenschaft","customObject":{"11":"20211126170500","1":"DESWR/BADN0_WEB_SWRCMS_hugh-aldersey-williams-die-wellen-des-lichts-christiaan-huygens-und-die-erfindung-der-modernen-naturwissenschaft-100","12":"SWR2","2":"audio","3":"Hugh_Aldersey-Williams_-_Die_Wellen_des_Lichts._Christiaan_Huygens_und_die_Erfindung_der_modernen_Naturwissenschaft","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/hugh-aldersey-williams-die-wellen-des-lichts-christiaan-huygens-und-die-erfindung-der-modernen-naturwissenschaft-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/hugh-aldersey-williams-die-wellen-des-lichts-christiaan-huygens-und-die-erfindung-der-modernen-naturwissenschaft-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1637914704447%2Chugh-aldersey-williams-die-wellen-des-lichts-christiaan-huygens-und-die-erfindung-der-modernen-naturwissenschaft-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1637914704447%2Chugh-aldersey-williams-die-wellen-des-lichts-christiaan-huygens-und-die-erfindung-der-modernen-naturwissenschaft-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr2/literatur/1637914704447,hugh-aldersey-williams-die-wellen-des-lichts-christiaan-huygens-und-die-erfindung-der-modernen-naturwissenschaft-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: Pressestelle, Hanser Verlag" alt="Hugh Aldersey-Williams - Die Wellen des Lichts (Foto: Pressestelle, Hanser Verlag)" title="Foto: Pressestelle, Hanser Verlag" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/hugh-aldersey-williams-die-wellen-des-lichts-christiaan-huygens-und-die-erfindung-der-modernen-naturwissenschaft-100.html" class="teasertracking clickzone">
<span class="topline">Buchkritik</span>
<span itemprop="headline">Hugh Aldersey-Williams - Die Wellen des Lichts. Christiaan Huygens und die Erfindung der modernen Naturwissenschaft</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/hugh-aldersey-williams-die-wellen-des-lichts-christiaan-huygens-und-die-erfindung-der-modernen-naturwissenschaft-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Christiaan Huygens sagt heute nur Fachleuten etwas. Dabei gehört der Gelehrte aus dem 17. Jahrhundert in eine Reihe mit Größen wie Galileo Galilei oder Isaac Newton. Huygens entwarf eine Wellentheorie des Lichts, beobachtete Planeten und begründete die Wahrscheinlichkeitsrechnung. „Die Wellen des Lichts“ beleuchtet sein wundersames Wissenschaftler-Leben – eine lohnende Lektüre.<br/>Rezension von Dirk Lorenzen.<br/>Aus dem Englischen von Elsbeth Ranke und Sabine Reinhardus<br/>Hanser Verlag, 512 Seiten, 28 Euro<br/>ISBN 978-3-446-26770-1
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-11-28T17:05">
<span class="date"><abbr
title="Sonntag">So.</abbr><span>28.11.2021</span></span>
<span class="time">17:05 Uhr</span>
</time>
<span itemprop="name">SWR2 lesenswert Magazin</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-nette-nazis-und-erfundene-hausfrauen-neue-buecher-von-laszlo-krasznahorkai-evke-rulffes-und-anderen-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1" >
<meta itemprop="publisher" href="SWR2">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR253344595]","creation":"[Nette_Nazis_und_erfundene_Hausfrauen__Neue_Bücher_von_László_Krasznahorkai_Evke_Rulffes_und_anderen]","url":"[https://www.swr.de/swr2/literatur/nette-nazis-und-erfundene-hausfrauen-neue-buecher-von-laszlo-krasznahorkai-evke-rulffes-und-anderen-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Nette_Nazis_und_erfundene_Hausfrauen__Neue_Bücher_von_László_Krasznahorkai_Evke_Rulffes_und_anderen","customObject":{"11":"20211126113218","1":"DESWR/BADN0_WEB_SWRCMS_nette-nazis-und-erfundene-hausfrauen-neue-buecher-von-laszlo-krasznahorkai-evke-rulffes-und-anderen-100","12":"SWR2","2":"audio","3":"Nette_Nazis_und_erfundene_Hausfrauen__Neue_Bücher_von_László_Krasznahorkai_Evke_Rulffes_und_anderen","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/nette-nazis-und-erfundene-hausfrauen-neue-buecher-von-laszlo-krasznahorkai-evke-rulffes-und-anderen-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/nette-nazis-und-erfundene-hausfrauen-neue-buecher-von-laszlo-krasznahorkai-evke-rulffes-und-anderen-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1637912262301%2C2021-11-28-lemag-alle-cover-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1637912262301%2C2021-11-28-lemag-alle-cover-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr2/literatur/1637912262301,2021-11-28-lemag-alle-cover-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: Pressestelle, HarperCollins, Klett-Cotta Verlag, S. Fischer, Hanser Verlag, C. H. Beck Verlag" alt="Bücher des lesenswert Magazin vom 28.11.2021 (Foto: Pressestelle, HarperCollins, Klett-Cotta Verlag, S. Fischer, Hanser Verlag, C. H. Beck Verlag)" title="Foto: Pressestelle, HarperCollins, Klett-Cotta Verlag, S. Fischer, Hanser Verlag, C. H. Beck Verlag" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/nette-nazis-und-erfundene-hausfrauen-neue-buecher-von-laszlo-krasznahorkai-evke-rulffes-und-anderen-100.html" class="teasertracking clickzone">
<span class="topline">lesenswert Magazin</span>
<span itemprop="headline">Nette Nazis und erfundene Hausfrauen – Neue Bücher von László Krasznahorkai, Evke Rulffes und anderen</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/nette-nazis-und-erfundene-hausfrauen-neue-buecher-von-laszlo-krasznahorkai-evke-rulffes-und-anderen-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Neue Bücher von Hugh Aldersey-Williams, Tobias Hürter, Peter Littger, László Krasznahorkai und Evke Rulffes.<br/>Redaktion und Moderation: Lukas Meyer-Blankenburg
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-11-28T17:05">
<span class="date"><abbr
title="Sonntag">So.</abbr><span>28.11.2021</span></span>
<span class="time">17:05 Uhr</span>
</time>
<span itemprop="name">SWR2 lesenswert Magazin</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-peter-littger-hello-in-the-round-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1" >
<meta itemprop="publisher" href="SWR2">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3726895346]","creation":"[Peter_Littger__Hello_in_the_round]","url":"[https://www.swr.de/swr2/literatur/peter-littger-hello-in-the-round-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Peter_Littger__Hello_in_the_round","customObject":{"11":"20211126170500","1":"DESWR/BADN0_WEB_SWRCMS_peter-littger-hello-in-the-round-100","12":"SWR2","2":"audio","3":"Peter_Littger__Hello_in_the_round","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/peter-littger-hello-in-the-round-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/peter-littger-hello-in-the-round-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1637918289629%2Cpeter-littger-hello-in-the-round-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1637918289629%2Cpeter-littger-hello-in-the-round-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr2/literatur/1637918289629,peter-littger-hello-in-the-round-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: Pressestelle, C. H. Beck Verlag" alt="Peter Littger - Hello in the round (Foto: Pressestelle, C. H. Beck Verlag)" title="Foto: Pressestelle, C. H. Beck Verlag" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/peter-littger-hello-in-the-round-100.html" class="teasertracking clickzone">
<span class="topline">Gespräch</span>
<span itemprop="headline">Peter Littger – Hello in the round</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/peter-littger-hello-in-the-round-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Wir chatten und liken, gehen shoppen oder lassen uns boostern. Englisch ist fester Bestandteil unserer Alltagssprache – und manchmal ziemlich funny, was wir draus machen. Der Bestseller-Sprach-Kolumnist Peter Littger legt in seinem neuen Buch „Hello in the Round“ uns „denglische Patienten“ auf die Couch. Neben Tipps, wie man im Online-Meeting peinliche Englisch-Fehler vermeidet, geht es auch um die Frage: Createn wir grade eine neue Sprache? Nicht nur lustig, auch linguistisch lohnend.<br/>Lukas Meyer-Blankenburg im Gespräch mit dem Autor Peter Littger.<br/>C. H. Beck Verlag, 256 Seiten, 12 Euro<br/>ISBN 978-3-406-77764-6
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-11-28T17:05">
<span class="date"><abbr
title="Sonntag">So.</abbr><span>28.11.2021</span></span>
<span class="time">17:05 Uhr</span>
</time>
<span itemprop="name">SWR2 lesenswert Magazin</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-tobias-huerter-das-zeitalter-der-unschaerfe-die-glaenzenden-und-die-dunklen-jahre-der-physik-1895-1945-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1" >
<meta itemprop="publisher" href="SWR2">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2307693687]","creation":"[Tobias_Hürter_-_Das_Zeitalter_der_Unschärfe._Die_glänzenden_und_die_dunklen_Jahre_der_Physik_1895-1945]","url":"[https://www.swr.de/swr2/literatur/tobias-huerter-das-zeitalter-der-unschaerfe-die-glaenzenden-und-die-dunklen-jahre-der-physik-1895-1945-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Tobias_Hürter_-_Das_Zeitalter_der_Unschärfe._Die_glänzenden_und_die_dunklen_Jahre_der_Physik_1895-1945","customObject":{"11":"20211126170501","1":"DESWR/BADN0_WEB_SWRCMS_tobias-huerter-das-zeitalter-der-unschaerfe-die-glaenzenden-und-die-dunklen-jahre-der-physik-1895-1945-100","12":"SWR2","2":"audio","3":"Tobias_Hürter_-_Das_Zeitalter_der_Unschärfe._Die_glänzenden_und_die_dunklen_Jahre_der_Physik_1895-1945","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/tobias-huerter-das-zeitalter-der-unschaerfe-die-glaenzenden-und-die-dunklen-jahre-der-physik-1895-1945-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/tobias-huerter-das-zeitalter-der-unschaerfe-die-glaenzenden-und-die-dunklen-jahre-der-physik-1895-1945-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1637913901452%2Ctobias-huerter-das-zeitalter-der-unschaerfe-die-glaenzenden-und-die-dunklen-jahre-der-physik-1895-1945-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1637913901452%2Ctobias-huerter-das-zeitalter-der-unschaerfe-die-glaenzenden-und-die-dunklen-jahre-der-physik-1895-1945-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr2/literatur/1637913901452,tobias-huerter-das-zeitalter-der-unschaerfe-die-glaenzenden-und-die-dunklen-jahre-der-physik-1895-1945-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: Pressestelle, Klett-Cotta Verlag" alt="Tobias Hürter - Das Zeitalter der Unschärfe (Foto: Pressestelle, Klett-Cotta Verlag)" title="Foto: Pressestelle, Klett-Cotta Verlag" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/tobias-huerter-das-zeitalter-der-unschaerfe-die-glaenzenden-und-die-dunklen-jahre-der-physik-1895-1945-100.html" class="teasertracking clickzone">
<span class="topline">Buchkritik</span>
<span itemprop="headline">Tobias Hürter - Das Zeitalter der Unschärfe. Die glänzenden und die dunklen Jahre der Physik (1895-1945)</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/tobias-huerter-das-zeitalter-der-unschaerfe-die-glaenzenden-und-die-dunklen-jahre-der-physik-1895-1945-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Relativitätstheorie? Unschärferelation? Schrödingers Katze? Hat jeder mal gehört, kaum einer verstanden. Auch die Erfinder nicht. Die Anfangswirren der modernen Physik beschreibt Tobias Hürter in seinem Buch: Das Zeitalter der Unschärfe“. Ein wichtiges Thema in Zeiten, in denen Physik durch Quantencomputer und Navigationssysteme den Alltag bestimmt.<br/>Rezension von Alexander Wasner.<br/>Klett-Cotta Verlag, 400 Seiten, 25 Euro<br/>ISBN 978-3-608-98372-2
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-11-28T17:05">
<span class="date"><abbr
title="Sonntag">So.</abbr><span>28.11.2021</span></span>
<span class="time">17:05 Uhr</span>
</time>
<span itemprop="name">SWR2 lesenswert Magazin</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-evke-rulffes-die-erfindung-der-hausfrau-geschichte-einer-entwertung-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1" >
<meta itemprop="publisher" href="SWR2">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1836805392]","creation":"[Evke_Rulffes_-_Die_Erfindung_der_Hausfrau._Geschichte_einer_Entwertung]","url":"[https://www.swr.de/swr2/literatur/evke-rulffes-die-erfindung-der-hausfrau-geschichte-einer-entwertung-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Evke_Rulffes_-_Die_Erfindung_der_Hausfrau._Geschichte_einer_Entwertung","customObject":{"11":"20211126170500","1":"DESWR/BADN0_WEB_SWRCMS_evke-rulffes-die-erfindung-der-hausfrau-geschichte-einer-entwertung-100","12":"SWR2","2":"audio","3":"Evke_Rulffes_-_Die_Erfindung_der_Hausfrau._Geschichte_einer_Entwertung","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/evke-rulffes-die-erfindung-der-hausfrau-geschichte-einer-entwertung-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/evke-rulffes-die-erfindung-der-hausfrau-geschichte-einer-entwertung-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1637750444172%2Cevke-rulffes-die-erfindung-der-hausfrau-geschichte-einer-entwertung-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1637750444172%2Cevke-rulffes-die-erfindung-der-hausfrau-geschichte-einer-entwertung-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr2/literatur/1637750444172,evke-rulffes-die-erfindung-der-hausfrau-geschichte-einer-entwertung-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: Pressestelle, HarperCollins Verlagsgruppe" alt="Evke Rulffes - Die Erfindung der Hausfrau (Foto: Pressestelle, HarperCollins Verlagsgruppe)" title="Foto: Pressestelle, HarperCollins Verlagsgruppe" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/evke-rulffes-die-erfindung-der-hausfrau-geschichte-einer-entwertung-100.html" class="teasertracking clickzone">
<span class="topline">Buchkritik</span>
<span itemprop="headline">Evke Rulffes - Die Erfindung der Hausfrau. Geschichte einer Entwertung</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/evke-rulffes-die-erfindung-der-hausfrau-geschichte-einer-entwertung-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Corona-Pandemie hat in vielen Familien überholt geglaubte Rollenmuster wiederbelebt: Neben dem eigenen Job, schmeißen Frauen zuhause den Laden, kümmern sich um Kinder und Haushalt. Evke Rulffes zeigt in ihrem gut recherchierten Buch „Die Erfindung der Hausfrau“, wie es zu dieser Rollenverteilung gekommen ist. Überraschend: Idee von der sorgenden Hausfrau ist erstaunlich modern und wesentlich hartnäckiger als gedacht.<br/>Rezension von Julia Haungs.<br/>HarperCollins Verlagsgruppe, 288 Seiten, 22 Euro<br/>ISBN 9783749902408
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-11-28T17:05">
<span class="date"><abbr
title="Sonntag">So.</abbr><span>28.11.2021</span></span>
<span class="time">17:05 Uhr</span>
</time>
<span itemprop="name">SWR2 lesenswert Magazin</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-laszlo-krasznahorkai-herscht-07769-florian-herschts-bach-roman-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1" >
<meta itemprop="publisher" href="SWR2">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR679016050]","creation":"[László_Krasznahorkai__Herscht_07769._Florian_Herschts_Bach-Roman]","url":"[https://www.swr.de/swr2/literatur/laszlo-krasznahorkai-herscht-07769-florian-herschts-bach-roman-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"László_Krasznahorkai__Herscht_07769._Florian_Herschts_Bach-Roman","customObject":{"11":"20211126170500","1":"DESWR/BADN0_WEB_SWRCMS_laszlo-krasznahorkai-herscht-07769-florian-herschts-bach-roman-100","12":"SWR2","2":"audio","3":"László_Krasznahorkai__Herscht_07769._Florian_Herschts_Bach-Roman","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/laszlo-krasznahorkai-herscht-07769-florian-herschts-bach-roman-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/laszlo-krasznahorkai-herscht-07769-florian-herschts-bach-roman-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1637918994684%2Claszlo-krasznahorkai-herscht-07769-florian-herschts-bach-roman-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1637918994684%2Claszlo-krasznahorkai-herscht-07769-florian-herschts-bach-roman-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr2/literatur/1637918994684,laszlo-krasznahorkai-herscht-07769-florian-herschts-bach-roman-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: Pressestelle, S. Fischer Verlag" alt="László Krasznahorkai - Herscht 07769 (Foto: Pressestelle, S. Fischer Verlag)" title="Foto: Pressestelle, S. Fischer Verlag" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/laszlo-krasznahorkai-herscht-07769-florian-herschts-bach-roman-100.html" class="teasertracking clickzone">
<span class="topline">Gespräch</span>
<span itemprop="headline">László Krasznahorkai – Herscht 07769. Florian Herschts Bach-Roman</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/laszlo-krasznahorkai-herscht-07769-florian-herschts-bach-roman-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Der Deutschland-Roman des Jahres: Der ungarische Autor László Krasznahorkai schreibt mit „Herscht 07769“ ein irres Kleinstadt-Panorama. In dem fiktiven thüringischen Kaff Kana erträgt der naive Muskelprotz Florian Herscht die Launen und Nackenklatscher von seinem Nazi-Boss. Bis eines Tages merkwürdige Wolfssymbole auftauchen. 400 atemlose Seiten, geschrieben wie ein einziger Satz, ohne Punkt. Wir sind begeistert!<br/>Lukas Meyer-Blankenburg im Gespräch mit Jörg Magenau.<br/>S. Fischer Verlag, 416 Seiten, 26 Euro<br/>ISBN 978-3-10-397415-7
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-11-28T17:05">
<span class="date"><abbr
title="Sonntag">So.</abbr><span>28.11.2021</span></span>
<span class="time">17:05 Uhr</span>
</time>
<span itemprop="name">SWR2 lesenswert Magazin</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-vergessene-dm-nach-dem-waehrungsumtausch-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1" >
<meta itemprop="publisher" href="SWR2">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR234954601]","creation":"[Vergessene_DM_nach_dem_Währungsumtausch]","url":"[https://www.swr.de/swr2/literatur/vergessene-dm-nach-dem-waehrungsumtausch-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Vergessene_DM_nach_dem_Währungsumtausch","customObject":{"11":"20211127120012","1":"DESWR/BADN0_WEB_SWRCMS_vergessene-dm-nach-dem-waehrungsumtausch-100","12":"SWR2","2":"audio","3":"Vergessene_DM_nach_dem_Währungsumtausch","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/vergessene-dm-nach-dem-waehrungsumtausch-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/vergessene-dm-nach-dem-waehrungsumtausch-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1637922070455%2Cvergessene-dm-nach-dem-waehrungsumtausch-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1637922070455%2Cvergessene-dm-nach-dem-waehrungsumtausch-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr2/literatur/1637922070455,vergessene-dm-nach-dem-waehrungsumtausch-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: imago images, Biky" alt="Täglich tauschen noch im Schnitt 23 Bürger Deutsche Mark in Euro um. (Foto: imago images, Biky)" title="Foto: imago images, Biky" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/vergessene-dm-nach-dem-waehrungsumtausch-100.html" class="teasertracking clickzone">
<span class="topline">Literatur</span>
<span itemprop="headline">Vergessene DM nach dem Währungsumtausch</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/vergessene-dm-nach-dem-waehrungsumtausch-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Was passierte mit den D-Mark-Schätzen, die vor dem Umtausch gegen den Euro versteckt wurden? Zum Beispiel in einer Matratze... Eine Erzählung von Sabine Aulenkamp, gelesen von Johannes Wördemann.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-11-28T09:03">
<span class="date"><abbr
title="Sonntag">So.</abbr><span>28.11.2021</span></span>
<span class="time">9:03 Uhr</span>
</time>
<span itemprop="name">SWR2 Matinee</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-spannend-was-damals-geschah-von-lisa-jewell-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1" >
<meta itemprop="publisher" href="SWR2">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1361814760]","creation":"[Spannend_Was_damals_geschah_von_Lisa_Jewell]","url":"[https://www.swr.de/swr2/literatur/spannend-was-damals-geschah-von-lisa-jewell-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Spannend_Was_damals_geschah_von_Lisa_Jewell","customObject":{"11":"20211126162119","1":"DESWR/BADN0_WEB_SWRCMS_spannend-was-damals-geschah-von-lisa-jewell-100","12":"SWR2","2":"audio","3":"Spannend_Was_damals_geschah_von_Lisa_Jewell","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/spannend-was-damals-geschah-von-lisa-jewell-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/spannend-was-damals-geschah-von-lisa-jewell-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1637924436548%2Clisa-jewell-was-damals-geschah-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1637924436548%2Clisa-jewell-was-damals-geschah-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr2/literatur/1637924436548,lisa-jewell-was-damals-geschah-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: Ronin Hörverlag" alt="Lisa Jewell: Was damals geschah. Ronin Hörverlag, 2021 (Foto: Ronin Hörverlag)" title="Foto: Ronin Hörverlag" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/spannend-was-damals-geschah-von-lisa-jewell-100.html" class="teasertracking clickzone">
<span class="topline">Hörbuch</span>
<span itemprop="headline">Spannend: „Was damals geschah“ von Lisa Jewell</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/spannend-was-damals-geschah-von-lisa-jewell-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Libbys Eltern starben, als sie noch ein Baby war. Nun, mit 25, bekommt sie ihr Erbe: ein riesiges Haus in Chelsea. Dort sind mysteriöse Dinge geschehen und Libby macht sich daran, ihre Familiengeschichte zu ergründen. Ein Hörbuch, das süchtig macht, will man doch unbedingt herausfinden „Was damals geschah“. Schauspielerin Sandrine Mittelstädt hat daran großen Anteil: mit ihrer wandelbaren Stimme schafft sie den perfekten Spannungsbogen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-11-27T14:05">
<span class="date"><abbr
title="Samstag">Sa.</abbr><span>27.11.2021</span></span>
<span class="time">14:05 Uhr</span>
</time>
<span itemprop="name">SWR2 am Samstagnachmittag</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-lesebuch-fuer-literatur-aus-rheinland-pfalz-gegend-entwuerfe-20-21-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1" >
<meta itemprop="publisher" href="SWR2">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1473172202]","creation":"[Lesebuch_für_Literatur_aus_Rheinland-Pfalz_Gegend_Entwürfe_20/21]","url":"[https://www.swr.de/swr2/literatur/lesebuch-fuer-literatur-aus-rheinland-pfalz-gegend-entwuerfe-20-21-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Lesebuch_für_Literatur_aus_Rheinland-Pfalz_Gegend_Entwürfe_20/21","customObject":{"11":"20211126162118","1":"DESWR/BADN0_WEB_SWRCMS_lesebuch-fuer-literatur-aus-rheinland-pfalz-gegend-entwuerfe-20-21-100","12":"SWR2","2":"audio","3":"Lesebuch_für_Literatur_aus_Rheinland-Pfalz_Gegend_Entwürfe_20/21","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/lesebuch-fuer-literatur-aus-rheinland-pfalz-gegend-entwuerfe-20-21-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/lesebuch-fuer-literatur-aus-rheinland-pfalz-gegend-entwuerfe-20-21-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1637940079013%2Ccover-von-gegend-entwuerfe-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1637940079013%2Ccover-von-gegend-entwuerfe-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr2/literatur/1637940079013,cover-von-gegend-entwuerfe-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: Pressestelle, Verlag Königshausen & Neumann" alt="Gegend Entwürfe, Hrsg. Alexander Wasner, Verlag Königshausen &amp; Neumann 2021 (Foto: Pressestelle, Verlag Königshausen & Neumann)" title="Foto: Pressestelle, Verlag Königshausen & Neumann" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/lesebuch-fuer-literatur-aus-rheinland-pfalz-gegend-entwuerfe-20-21-100.html" class="teasertracking clickzone">
<span class="topline">Literatur</span>
<span itemprop="headline">Lesebuch für Literatur aus Rheinland-Pfalz: Gegend Entwürfe 20/21</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/lesebuch-fuer-literatur-aus-rheinland-pfalz-gegend-entwuerfe-20-21-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Der Literaturreferent des Landes Rheinland-Pfalz Michael Au und SWR-Literaturredakteur Alexander Wasner haben mit dem inzwischen dritten Band dieser Reihe eine schöne Tradition geschaffen. Hier findet sich Literatur aus und über den Südwesten. Prominente wie Monika Rinck oder Charles Bukowski kommen darin ebenso vor wie der Rhein und die Texte werfen so manchen ungewöhnlichen Blick auf unsere Gegenwart. Eine Einladung zum Schmökern und vor allem zum Kennenlernen neuer literarischer Stimmen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-11-27T14:05">
<span class="date"><abbr
title="Samstag">Sa.</abbr><span>27.11.2021</span></span>
<span class="time">14:05 Uhr</span>
</time>
<span itemprop="name">SWR2 am Samstagnachmittag</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-the-lost-spells-die-verlorenen-zaubersprueche-von-robert-macfarlane-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1" >
<meta itemprop="publisher" href="SWR2">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR374625158]","creation":"[The_lost_Spells_-_die_verlorenen_Zaubersprüche_von_Robert_Macfarlane]","url":"[https://www.swr.de/swr2/literatur/the-lost-spells-die-verlorenen-zaubersprueche-von-robert-macfarlane-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"The_lost_Spells_-_die_verlorenen_Zaubersprüche_von_Robert_Macfarlane","customObject":{"11":"20211126162120","1":"DESWR/BADN0_WEB_SWRCMS_the-lost-spells-die-verlorenen-zaubersprueche-von-robert-macfarlane-100","12":"SWR2","2":"audio","3":"The_lost_Spells_-_die_verlorenen_Zaubersprüche_von_Robert_Macfarlane","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/the-lost-spells-die-verlorenen-zaubersprueche-von-robert-macfarlane-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/the-lost-spells-die-verlorenen-zaubersprueche-von-robert-macfarlane-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1637940081107%2Ccover-von-die-verlorenen-zaubersprueche-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1637940081107%2Ccover-von-die-verlorenen-zaubersprueche-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr2/literatur/1637940081107,cover-von-die-verlorenen-zaubersprueche-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: Pressestelle, Matthes & Seitz Berlin" alt="Robert Macfarlane: Die verlorenen Zaubersprüche, Matthes &amp; Seitz Berlin, 2021 (Foto: Pressestelle, Matthes & Seitz Berlin)" title="Foto: Pressestelle, Matthes & Seitz Berlin" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/the-lost-spells-die-verlorenen-zaubersprueche-von-robert-macfarlane-100.html" class="teasertracking clickzone">
<span class="topline">Gedichte und ihre Geschichte</span>
<span itemprop="headline">„The lost Spells - die verlorenen Zaubersprüche“ von Robert Macfarlane</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/the-lost-spells-die-verlorenen-zaubersprueche-von-robert-macfarlane-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Der englische Lyriker ist fasziniert von der Natur. Seit über 20 Jahren schreibt er Bücher und Gedichte über Pflanzen, Wege und Landschaften, die er durchwandert. Dabei lässt er sich immer wieder von Namen mit magischer Klang inspirieren, wie etwa denen von Nachfaltern: Jakobskrautbär, Blaues Ordensband, Mondvogel oder Lindenschwärmer.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-11-27T14:05">
<span class="date"><abbr
title="Samstag">Sa.</abbr><span>27.11.2021</span></span>
<span class="time">14:05 Uhr</span>
</time>
<span itemprop="name">SWR2 am Samstagnachmittag</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-niall-ferguson-doom-die-grossen-katastrophen-der-vergangenheit-und-einige-lehren-fuer-die-zukunft-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1" >
<meta itemprop="publisher" href="SWR2">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2382653036]","creation":"[Niall_Ferguson_-_Doom._Die_großen_Katastrophen_der_Vergangenheit_und_einige_Lehren_für_die_Zukunft]","url":"[https://www.swr.de/swr2/literatur/niall-ferguson-doom-die-grossen-katastrophen-der-vergangenheit-und-einige-lehren-fuer-die-zukunft-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Niall_Ferguson_-_Doom._Die_großen_Katastrophen_der_Vergangenheit_und_einige_Lehren_für_die_Zukunft","customObject":{"11":"20211119195400","1":"DESWR/BADN0_WEB_SWRCMS_niall-ferguson-doom-die-grossen-katastrophen-der-vergangenheit-und-einige-lehren-fuer-die-zukunft-100","12":"SWR2","2":"audio","3":"Niall_Ferguson_-_Doom._Die_großen_Katastrophen_der_Vergangenheit_und_einige_Lehren_für_die_Zukunft","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/niall-ferguson-doom-die-grossen-katastrophen-der-vergangenheit-und-einige-lehren-fuer-die-zukunft-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/niall-ferguson-doom-die-grossen-katastrophen-der-vergangenheit-und-einige-lehren-fuer-die-zukunft-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1636463189339%2Cniall-ferguson-doom-die-grossen-katastrophen-der-vergangenheit-und-einige-lehren-fuer-die-zukunft-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1636463189339%2Cniall-ferguson-doom-die-grossen-katastrophen-der-vergangenheit-und-einige-lehren-fuer-die-zukunft-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr2/literatur/1636463189339,niall-ferguson-doom-die-grossen-katastrophen-der-vergangenheit-und-einige-lehren-fuer-die-zukunft-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: Pressestelle, DVA" alt="Niall Ferguson - Doom. Die großen Katastrophen der Vergangenheit und einige Lehren für die Zukunft (Foto: Pressestelle, DVA)" title="Foto: Pressestelle, DVA" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/niall-ferguson-doom-die-grossen-katastrophen-der-vergangenheit-und-einige-lehren-fuer-die-zukunft-100.html" class="teasertracking clickzone">
<span class="topline">Buchkritik</span>
<span itemprop="headline">Niall Ferguson - Doom. Die großen Katastrophen der Vergangenheit und einige Lehren für die Zukunft</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/niall-ferguson-doom-die-grossen-katastrophen-der-vergangenheit-und-einige-lehren-fuer-die-zukunft-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Der berühmte britische Historiker Niall Ferguson mit "Doom", einem Buch über die großen Menschheitskatastrophen. Kriege, Erdbeben, Pandemien, Atomunfälle, Vulkanausbrüche, Extremwetter, Hungersnöte, Flugzeugabstürze, Revolutionen, Wirtschaftskrisen. Welche Lehren halten die Katastrophen der Vergangenheit für unsere Zukunft bereit?<br/>Rezension von Brigitte Neumann.<br/>Aus dem Englischen von Jürgen Neubauer<br/>Deutsche Verlags Anstalt, 592 Seiten, 28 Euro<br/>ISBN 978-3-421-04885-1
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-11-26T19:54">
<span class="date"><abbr
title="Freitag">Fr.</abbr><span>26.11.2021</span></span>
<span class="time">19:54 Uhr</span>
</time>
<span itemprop="name">SWR2 lesenswert Kritik</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-ariel-magnus-das-zweite-leben-des-adolf-eichmann-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1" >
<meta itemprop="publisher" href="SWR2">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1034758291]","creation":"[Ariel_Magnus_-_Das_zweite_Leben_des_Adolf_Eichmann]","url":"[https://www.swr.de/swr2/literatur/ariel-magnus-das-zweite-leben-des-adolf-eichmann-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Ariel_Magnus_-_Das_zweite_Leben_des_Adolf_Eichmann","customObject":{"11":"20211118155500","1":"DESWR/BADN0_WEB_SWRCMS_ariel-magnus-das-zweite-leben-des-adolf-eichmann-100","12":"SWR2","2":"audio","3":"Ariel_Magnus_-_Das_zweite_Leben_des_Adolf_Eichmann","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/ariel-magnus-das-zweite-leben-des-adolf-eichmann-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/ariel-magnus-das-zweite-leben-des-adolf-eichmann-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1637859347486%2Cariel-magnus-das-zweite-leben-des-adolf-eichmann-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1637859347486%2Cariel-magnus-das-zweite-leben-des-adolf-eichmann-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr2/literatur/1637859347486,ariel-magnus-das-zweite-leben-des-adolf-eichmann-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: Pressestelle, Verlag Kiepenheuer & Witsch" alt="Ariel Magnus - Das zweite Leben des Adolf Eichmann (Foto: Pressestelle, Verlag Kiepenheuer & Witsch)" title="Foto: Pressestelle, Verlag Kiepenheuer & Witsch" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/ariel-magnus-das-zweite-leben-des-adolf-eichmann-100.html" class="teasertracking clickzone">
<span class="topline">Buchkritik</span>
<span itemprop="headline">Ariel Magnus - Das zweite Leben des Adolf Eichmann</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/ariel-magnus-das-zweite-leben-des-adolf-eichmann-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Adolf Eichmann war ein armseliger Wicht: ein Verlierer und arroganter Sadomasochist, der es nur in einer Diktatur zu etwas bringen konnte. Das zumindest findet der Argentinier Ariel Magnus, der dem Organisator der Juden-Deportationen ein brillant-ironisches Roman-Porträt gewidmet hat. Schwerpunkt: Eichmanns Leben im argentinischen Exil.<br/>Rezension von Eva Karnofsky.<br/>Aus dem Spanischen von Silke Kleemann<br/>Verlag Kiepenheuer & Witsch, 240 Seiten, 20 Euro<br/>ISBN 978-3-462-00091-7
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-11-25T15:55">
<span class="date"><abbr
title="Donnerstag">Do.</abbr><span>25.11.2021</span></span>
<span class="time">15:55 Uhr</span>
</time>
<span itemprop="name">SWR2 lesenswert Kritik</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-mary-miller-always-happy-hour-2-2-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1" >
<meta itemprop="publisher" href="SWR2">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2217502497]","creation":"[Mary_Miller_Always_happy_hour_2/2]","url":"[https://www.swr.de/swr2/literatur/mary-miller-always-happy-hour-2-2-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Mary_Miller_Always_happy_hour_2/2","customObject":{"11":"20211124120001","1":"DESWR/BADN0_WEB_SWRCMS_mary-miller-always-happy-hour-2-2-100","12":"SWR2","2":"audio","3":"Mary_Miller_Always_happy_hour_2/2","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/mary-miller-always-happy-hour-2-2-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/mary-miller-always-happy-hour-2-2-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1636923964870%2Calways-happy-hour-swr2-fortsetzung-folgt-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1636923964870%2Calways-happy-hour-swr2-fortsetzung-folgt-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr2/literatur/1636923964870,always-happy-hour-swr2-fortsetzung-folgt-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: Pressestelle, Hanser Berlin" alt="Cover des Buches &#034;Always Happy Hour&#034; von Mary Miller: zwei junge Frauen liegen in der Sonne (Foto: Pressestelle, Hanser Berlin)" title="Foto: Pressestelle, Hanser Berlin" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/mary-miller-always-happy-hour-2-2-100.html" class="teasertracking clickzone">
<span class="topline">Lesung</span>
<span itemprop="headline">Mary Miller &#034;Always happy hour&#034; (2/2)</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/mary-miller-always-happy-hour-2-2-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Mary Millers Heldinnen treffen ständig schlechte Entscheidungen und sind sich selbst ihr schlimmster Feind. So auch Alice in der Erzählung „Always Happy Hour“. Sie lässt sich auf eine Beziehung mit Richie ein, der sich durch ein ziemlich trostloses Leben treiben lässt, in dem eine romantische Liebe keinen Stellenwert hat.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-11-25T15:30">
<span class="date"><abbr
title="Donnerstag">Do.</abbr><span>25.11.2021</span></span>
<span class="time">15:30 Uhr</span>
</time>
<span itemprop="name">SWR2 Fortsetzung folgt</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-elizabeth-kolbert-wir-klimawandler-wie-der-mensch-die-natur-der-zukunft-erschafft-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1" >
<meta itemprop="publisher" href="SWR2">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1201173367]","creation":"[Elizabeth_Kolbert_-_Wir_Klimawandler._Wie_der_Mensch_die_Natur_der_Zukunft_erschafft]","url":"[https://www.swr.de/swr2/literatur/elizabeth-kolbert-wir-klimawandler-wie-der-mensch-die-natur-der-zukunft-erschafft-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Elizabeth_Kolbert_-_Wir_Klimawandler._Wie_der_Mensch_die_Natur_der_Zukunft_erschafft","customObject":{"11":"20211117155500","1":"DESWR/BADN0_WEB_SWRCMS_elizabeth-kolbert-wir-klimawandler-wie-der-mensch-die-natur-der-zukunft-erschafft-100","12":"SWR2","2":"audio","3":"Elizabeth_Kolbert_-_Wir_Klimawandler._Wie_der_Mensch_die_Natur_der_Zukunft_erschafft","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/elizabeth-kolbert-wir-klimawandler-wie-der-mensch-die-natur-der-zukunft-erschafft-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/elizabeth-kolbert-wir-klimawandler-wie-der-mensch-die-natur-der-zukunft-erschafft-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1636528987669%2Celizabeth-kolbert-wir-klimawandler-wie-der-mensch-die-natur-der-zukunft-erschafft-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1636528987669%2Celizabeth-kolbert-wir-klimawandler-wie-der-mensch-die-natur-der-zukunft-erschafft-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr2/literatur/1636528987669,elizabeth-kolbert-wir-klimawandler-wie-der-mensch-die-natur-der-zukunft-erschafft-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: Pressestelle, Suhrkamp Verlag" alt="Elizabeth Kolbert: Wir Klimawandler (Foto: Pressestelle, Suhrkamp Verlag)" title="Foto: Pressestelle, Suhrkamp Verlag" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/elizabeth-kolbert-wir-klimawandler-wie-der-mensch-die-natur-der-zukunft-erschafft-100.html" class="teasertracking clickzone">
<span class="topline">Buchkritik</span>
<span itemprop="headline">Elizabeth Kolbert - Wir Klimawandler. Wie der Mensch die Natur der Zukunft erschafft</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/elizabeth-kolbert-wir-klimawandler-wie-der-mensch-die-natur-der-zukunft-erschafft-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Überall auf der Welt bedrohen invasive Arten die einheimische Natur. Bisweilen hat der Mensch ganz gezielt fremde Arten eingeführt. Doch das hat, wie die amerikanische Wissenschaftsjournalistin Elizabeth Kolbert in ihrem Buch 'Wir Klimawandler'  ausführt, nur selten zum Erfolg geführt. Jetzt versuchen die Menschen, den von ihnen verursachten Klimawandel mit technischen Eingriffen einzudämmen. Ob das gelingen kann?<br/>Rezension von Johannes Kaiser.<br/>Aus dem Englischen von Ulrike Bischoff<br/>Suhrkamp Verlag, 240 Seiten, 25 Euro<br/>ISBN 978-3-518-43004-0
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-11-24T15:55">
<span class="date"><abbr
title="Mittwoch">Mi.</abbr><span>24.11.2021</span></span>
<span class="time">15:55 Uhr</span>
</time>
<span itemprop="name">SWR2 lesenswert Kritik</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-mary-miller-always-happy-hour-1-2-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1" >
<meta itemprop="publisher" href="SWR2">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4088575441]","creation":"[Mary_Miller_Always_happy_hour_1/2]","url":"[https://www.swr.de/swr2/literatur/mary-miller-always-happy-hour-1-2-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Mary_Miller_Always_happy_hour_1/2","customObject":{"11":"20211123120003","1":"DESWR/BADN0_WEB_SWRCMS_mary-miller-always-happy-hour-1-2-100","12":"SWR2","2":"audio","3":"Mary_Miller_Always_happy_hour_1/2","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/mary-miller-always-happy-hour-1-2-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/mary-miller-always-happy-hour-1-2-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1636923964870%2Calways-happy-hour-swr2-fortsetzung-folgt-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1636923964870%2Calways-happy-hour-swr2-fortsetzung-folgt-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr2/literatur/1636923964870,always-happy-hour-swr2-fortsetzung-folgt-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: Pressestelle, Hanser Berlin" alt="Cover des Buches &#034;Always Happy Hour&#034; von Mary Miller: zwei junge Frauen liegen in der Sonne (Foto: Pressestelle, Hanser Berlin)" title="Foto: Pressestelle, Hanser Berlin" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/mary-miller-always-happy-hour-1-2-100.html" class="teasertracking clickzone">
<span class="topline">Lesung</span>
<span itemprop="headline">Mary Miller: Always happy hour (1/2)</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/mary-miller-always-happy-hour-1-2-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Mary Millers Heldinnen treffen ständig schlechte Entscheidungen und sind sich selbst ihr schlimmster Feind. So auch Alice in der Erzählung „Always Happy Hour“. Sie lässt sich auf eine Beziehung mit Richie ein, der sich durch ein ziemlich trostloses Leben treiben lässt, in dem eine romantische Liebe keinen Stellenwert hat.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-11-24T15:30">
<span class="date"><abbr
title="Mittwoch">Mi.</abbr><span>24.11.2021</span></span>
<span class="time">15:30 Uhr</span>
</time>
<span itemprop="name">SWR2 Fortsetzung folgt</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-wallace-thurman-the-blacker-the-berry-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1" >
<meta itemprop="publisher" href="SWR2">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1343691814]","creation":"[Wallace_Thurman_-_The_Blacker_the_Berry]","url":"[https://www.swr.de/swr2/literatur/wallace-thurman-the-blacker-the-berry-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Wallace_Thurman_-_The_Blacker_the_Berry","customObject":{"11":"20211116155500","1":"DESWR/BADN0_WEB_SWRCMS_wallace-thurman-the-blacker-the-berry-100","12":"SWR2","2":"audio","3":"Wallace_Thurman_-_The_Blacker_the_Berry","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/wallace-thurman-the-blacker-the-berry-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/wallace-thurman-the-blacker-the-berry-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1636469344053%2Cwallace-thurman-the-blacker-the-berry-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1636469344053%2Cwallace-thurman-the-blacker-the-berry-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr2/literatur/1636469344053,wallace-thurman-the-blacker-the-berry-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: Pressestelle, Ebersbach & Simon Verlag" alt="Wallace Thurman: The Blacker the Berry (Foto: Pressestelle, Ebersbach & Simon Verlag)" title="Foto: Pressestelle, Ebersbach & Simon Verlag" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/wallace-thurman-the-blacker-the-berry-100.html" class="teasertracking clickzone">
<span class="topline">Buchkritik</span>
<span itemprop="headline">Wallace Thurman - The Blacker the Berry</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/wallace-thurman-the-blacker-the-berry-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Wallace Thurman war in den 1920er Jahren Mitbegründer der afroamerikanischen Künstlerszene in Harlem. In seinem Debütroman "The Blacker the Berry" von 1929 wird die Harlem Renaissance mit ihren Jazzkonzerten, Speakeasys und schwarzen Rent Partys wieder lebendig. Dass es Rassendiskriminierung auch innerhalb der schwarzen Community gab, wird hier zum ersten Mal thematisiert.<br/>Rezension von Claudia Fuchs.<br/>Aus dem Amerikanischen von Heddi Feilhauer<br/>Ebersbach & Simon Verlag, 224 Seiten, 22 Euro<br/>ISBN 978-3-869-15246-2
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-11-23T15:55">
<span class="date"><abbr
title="Dienstag">Di.</abbr><span>23.11.2021</span></span>
<span class="time">15:55 Uhr</span>
</time>
<span itemprop="name">SWR2 lesenswert Kritik</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-fjodor-dostojewskij-der-spieler-oder-roulettenburg-17-17-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1" >
<meta itemprop="publisher" href="SWR2">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2293716370]","creation":"[Fjodor_Dostojewskij_Der_Spieler_oder_Roulettenburg_17/17]","url":"[https://www.swr.de/swr2/literatur/fjodor-dostojewskij-der-spieler-oder-roulettenburg-17-17-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Fjodor_Dostojewskij_Der_Spieler_oder_Roulettenburg_17/17","customObject":{"11":"20211122120009","1":"DESWR/BADN0_WEB_SWRCMS_fjodor-dostojewskij-der-spieler-oder-roulettenburg-17-17-100","12":"SWR2","2":"audio","3":"Fjodor_Dostojewskij_Der_Spieler_oder_Roulettenburg_17/17","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/fjodor-dostojewskij-der-spieler-oder-roulettenburg-17-17-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/fjodor-dostojewskij-der-spieler-oder-roulettenburg-17-17-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1632483552710%2Cder-spieler-oder-roulettenburg-1-17-swr2-fortsetzung-folgt-2021-10-25-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1632483552710%2Cder-spieler-oder-roulettenburg-1-17-swr2-fortsetzung-folgt-2021-10-25-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr2/literatur/1632483552710,der-spieler-oder-roulettenburg-1-17-swr2-fortsetzung-folgt-2021-10-25-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: Pressestelle, dtv" alt="Cover des Buches &#034;Der Spieler&#034; von Fjodor Dostojewskij mit dem Muster eines Roulettetisches (Foto: Pressestelle, dtv)" title="Foto: Pressestelle, dtv" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/fjodor-dostojewskij-der-spieler-oder-roulettenburg-17-17-100.html" class="teasertracking clickzone">
<span class="topline">Lesung</span>
<span itemprop="headline">Fjodor Dostojewskij: Der Spieler oder Roulettenburg (17/17)</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/fjodor-dostojewskij-der-spieler-oder-roulettenburg-17-17-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Warum nicht mit Glücksspiel schnell reich zu werden? Die Menschen versuchen ohnehin, sich gegenseitig übers Ohr zu hauen, nicht nur am Roulettetisch! Dostojewskijs Held, der Hauslehrer Alexej Iwanowitsch, spielt mit – und bleibt doch ein kleiner Fisch im fiktiven Glücksspielort Roulettenburg.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-11-23T15:30">
<span class="date"><abbr
title="Dienstag">Di.</abbr><span>23.11.2021</span></span>
<span class="time">15:30 Uhr</span>
</time>
<span itemprop="name">SWR2 Fortsetzung folgt</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-protokoll-einer-katastrophe-andy-neumann-hat-ein-buch-ueber-die-flutnacht-im-ahrtal-geschrieben-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1" >
<meta itemprop="publisher" href="SWR2">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1102539271]","creation":"[Protokoll_einer_Katastrophe_Andy_Neumann_hat_ein_Buch_über_die_Flutnacht_im_Ahrtal_geschrieben]","url":"[https://www.swr.de/swr2/literatur/protokoll-einer-katastrophe-andy-neumann-hat-ein-buch-ueber-die-flutnacht-im-ahrtal-geschrieben-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Protokoll_einer_Katastrophe_Andy_Neumann_hat_ein_Buch_über_die_Flutnacht_im_Ahrtal_geschrieben","customObject":{"11":"20211123114502","1":"DESWR/BADN0_WEB_SWRCMS_protokoll-einer-katastrophe-andy-neumann-hat-ein-buch-ueber-die-flutnacht-im-ahrtal-geschrieben-100","12":"SWR2","2":"audio","3":"Protokoll_einer_Katastrophe_Andy_Neumann_hat_ein_Buch_über_die_Flutnacht_im_Ahrtal_geschrieben","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/protokoll-einer-katastrophe-andy-neumann-hat-ein-buch-ueber-die-flutnacht-im-ahrtal-geschrieben-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/protokoll-einer-katastrophe-andy-neumann-hat-ein-buch-ueber-die-flutnacht-im-ahrtal-geschrieben-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1637663536441%2Candy-neumann-es-war-doch-nur-regen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1637663536441%2Candy-neumann-es-war-doch-nur-regen-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr2/literatur/1637663536441,andy-neumann-es-war-doch-nur-regen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: Pressestelle, Gmeiner Verlag" alt="Andy Neumann (Foto: Pressestelle, Gmeiner Verlag)" title="Foto: Pressestelle, Gmeiner Verlag" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/protokoll-einer-katastrophe-andy-neumann-hat-ein-buch-ueber-die-flutnacht-im-ahrtal-geschrieben-100.html" class="teasertracking clickzone">
<span class="topline">Literatur</span>
<span itemprop="headline">Protokoll einer Katastrophe: Andy Neumann hat ein Buch über die Flutnacht im Ahrtal geschrieben</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/protokoll-einer-katastrophe-andy-neumann-hat-ein-buch-ueber-die-flutnacht-im-ahrtal-geschrieben-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Der Familienvater, Hobbymusiker und BKA Beamte Andy Neumann aus Ahrweiler schildert in seinem Buch „Es war doch nur Regen?! Protokoll einer Katastrophe“ seine ganz persönlichen Erlebnisse während der Flutnacht vom 15. Juli und den Wochen danach. Entstanden ist nicht nur ein sehr emotionaler Einblick in das Seelenleben der Flutopfer. Neumann beschreibt auch die Wut und den Hass auf die politisch Verantwortlichen, die die Bevölkerung nicht rechtzeitig gewarnt haben. Und er zeichnet das Bild einer gewaltigen Hilfsbereitschaft, die den Menschen im Ahrtal den Glauben an das Gute im Menschen zurückgegeben hat.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-11-23T12:33">
<span class="date"><abbr
title="Dienstag">Di.</abbr><span>23.11.2021</span></span>
<span class="time">12:33 Uhr</span>
</time>
<span itemprop="name">SWR2 Journal am Mittag</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="audio-donatella-di-cesare-philosophie-der-migration-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swr2 teaser-1by1" >
<meta itemprop="publisher" href="SWR2">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2493997219]","creation":"[Donatella_Di_Cesare_-_Philosophie_der_Migration]","url":"[https://www.swr.de/swr2/literatur/donatella-di-cesare-philosophie-der-migration-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Literatur","name":"Donatella_Di_Cesare_-_Philosophie_der_Migration","customObject":{"11":"20211115155500","1":"DESWR/BADN0_WEB_SWRCMS_donatella-di-cesare-philosophie-der-migration-100","12":"SWR2","2":"audio","3":"Donatella_Di_Cesare_-_Philosophie_der_Migration","5":"swr.de","6":"Nein","7":"Nein","8":"15","10":"https://www.swr.de/swr2/literatur/donatella-di-cesare-philosophie-der-migration-100.html"},"level2":"15"}</script>
<header>
<div class="image">
<a href="/swr2/literatur/donatella-di-cesare-philosophie-der-migration-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/swr2/literatur/1636469045170%2Cdonatella-di-cesare-philosophie-der-migration-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/swr2/literatur/1636469045170%2Cdonatella-di-cesare-philosophie-der-migration-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/swr2/literatur/1636469045170,donatella-di-cesare-philosophie-der-migration-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: Pressestelle, Matthes & Seitz Verlag" alt="Donatella Di Cesare: Philosophie der Migration (Foto: Pressestelle, Matthes & Seitz Verlag)" title="Foto: Pressestelle, Matthes & Seitz Verlag" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/swr2/literatur/donatella-di-cesare-philosophie-der-migration-100.html" class="teasertracking clickzone">
<span class="topline">Buchkritik</span>
<span itemprop="headline">Donatella Di Cesare - Philosophie der Migration</span>
</a>
</h2>
</header>
<a href="/swr2/literatur/donatella-di-cesare-philosophie-der-migration-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Laut dem Flüchtlingshilfswerk der Vereinten Nationen waren 2020 82,4 Millionen Menschen Flüchtlinge, einer von 95 Menschen auf der Erde. Tendenz stark steigend. Und die Staaten in aller Welt reagieren mit immer mehr Mauern, Zäunen, Grenzaufrüstung. 'Migration' ist die große politische Herausforderung des 21. Jahrhunderts. Höchste Zeit, gründlich darüber nachzudenken, meint die römische Philosophin Donatella di Cesare.<br/>Rezension von Anselm Weidner.<br/>Aus dem Italienischen von Daniel Creutz<br/>Matthes & Seitz Verlag, 343 Seiten, 26 Euro<br/>ISBN 978-3-75180-317-5
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-11-22T15:55">
<span class="date"><abbr
title="Montag">Mo.</abbr><span>22.11.2021</span></span>
<span class="time">15:55 Uhr</span>
</time>
<span itemprop="name">SWR2 lesenswert Kritik</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR2</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>

</main>

<aside id="SWR2" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<link itemprop="url" href="https://www.swr.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">

<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName"
content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>

<footer id="footer" role="contentinfo" data-crawler="ignore" data-nosnippet>
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li>
<a href="/swraktuell/index.html">SWR Aktuell</a>
</li>
<li>
<a href="/sport/index.html">SWR Sport</a>
</li>
<li>
<a href="/wissen/index.html">SWR Wissen</a>
</li>
<li>
<a href="/heimat/index.html">SWR Heimat</a>
</li>
<li>
<a href="/archiv/index.html">Archiv</a>
</li>
<li>
<a href="/swrclassic/index.html">SWR Classic</a>
</li>
<li>
<a href="https://www.kindernetz.de/index.html">SWR Kindernetz</a>
</li>
<li>
<a href="/schlager/index.html">SWR Schlager</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-10">Fernsehen</button>
<ul class="collapse" id="collapse-10">
<li>
<a href="https://www.swrfernsehen.de/index.html">SWR Fernsehen</a>
</li>
<li>
<a href="https://www.swrfernsehen.de/tv-programm/index.html">TV-Programm</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0">Live</a>
</li>
<li>
<a href="https://www.swrfernsehen.de/videotext/index.html">Videotext</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li>
<a href="/swr1/index.html">SWR1</a>
</li>
<li>
<a href="/swr2/index.html">SWR2</a>
</li>
<li>
<a href="https://www.swr3.de/index.html">SWR3</a>
</li>
<li>
<a href="/swr4/index.html">SWR4</a>
</li>
<li>
<a href="https://www.dasding.de/index.html">DASDING</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li>
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" data-pjax="0">Übersicht</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0">Live</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/program/" target="_blank" rel="nofollow external" data-pjax="0">Sendung verpasst</a>
</li>
<li>
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="nofollow external" data-pjax="0">Podcast</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/sendungen-a-bis-z/" target="_blank" rel="nofollow external" data-pjax="0">Sendungen A-Z</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-30">Unternehmen</button>
<ul class="collapse" id="collapse-30">
<li>
<a href="/unternehmen/index.html">Der SWR</a>
</li>
<li>
<a href="/unternehmen/organisation/index.html">Organisation</a>
</li>
<li>
<a href="/unternehmen/karriere/index.html">Karriere</a>
</li>
<li>
<a href="/unternehmen/kommunikation/index.html">Kommunikation</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-36">Service</button>
<ul class="collapse" id="collapse-36">
<li>
<a href="https://www.swr.de/home/ansprechpartner-100.html" data-pjax="0">Kontakt</a>
</li>
<li>
<a href="https://www.swr.de/home/swr-von-a-z-100.html" data-pjax="0">SWR A-Z</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/besucherfuehrung-100.html" data-pjax="0">Besucherführungen</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/swr-veranstaltungen-102.html" data-pjax="0">Veranstaltungen</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/empfang/empfang-102.html" data-pjax="0">Empfang &amp; Technik</a>
</li>
<li>
<a href="https://www.swr.de/assets/swr/weiterleitung.html?https%3A%2F%2Fwww.swr-shop.de%2F" target="_blank" rel="nofollow external" data-pjax="0">SWR Shop</a>
</li>
<li>
<a href="https://www.swr.de/home/hilfe-102.html" data-pjax="0">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" href="https://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de">swr</a>
</li>
<li><a href="/datenschutz/index.html">Datenschutz</a></li>
<li><a href="/impressum/index.html">Impressum</a></li>
<li class="imgrights">
<button data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2021</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: '26.11.1931_Erich_Kästner_stellt_Pünktchen_und_Anton_vor',
level2: 15
})
tag.dynamicLabel.set({
chapter1: 'Literatur',
update: '20211126050000',
pageId: 'SWR1540924076'
})
tag.customVars.set({
site: {
11: '20211126050000',
1: 'DESWR/BADN0_WEB_SWRCMS_26111931-erich-kaestner-stellt-puenktchen-und-anton-vor-100',
12: 'SWR2',
2: 'audio',
3: '26.11.1931_Erich_Kästner_stellt_Pünktchen_und_Anton_vor',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 15,
10: encodeURIComponent('https://www.swr.de/swr2/literatur/26111931-erich-kaestner-stellt-puenktchen-und-anton-vor-100.html')
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>

<div id="playerbar">
<div class="container playerbar-container playerbar-fixed">
<!-- Toggle Button -->
<button class="btn playerbar-btn-collapse" type="button" data-toggle="collapse"
data-target="#playerbarContantpane" aria-expanded="false" aria-controls="playerbarContantpane"
title="Einklappen / Ausklappen">
<span class="playerbar-label playerbar-label-pressed">Einklappen</span>
<span class="playerbar-label playerbar-label-not-pressed">Ausklappen</span>
</button>
<!-- Wellenswitcher -->
<div id="stations">
<!-- Drop-Up -->
<nav class="dropup">
<button class="btn btn-secondary dropdown-toggle" type="button" id="stationMenuButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<span>Sender auswählen</span>
</button>
<ul class="dropdown-menu station-list" aria-labelledby="stationMenuButton">
<li class="station-item">
<button data-spy="audioplayer" data-stationid="dasding" data-config-uri="https://www.dasding.de/~webradio/administration/playerbar/dasding-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/dasding/logo.svg" title="Logo - DASDING" />
</div>
</figure>
<span class="station-name">DASDING</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swraktuell" data-config-uri="https://www.swr.de/~webradio/swraktuell/playerbar/swraktuell-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swraktuell/logo.svg" title="Logo - SWR Aktuell" />
</div>
</figure>
<span class="station-name">SWR Aktuell</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr1bw" data-config-uri="https://www.swr.de/~webradio/swr1/bw/swr1bw-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr1/logo.svg" title="Logo - SWR1 Baden-Württemberg" />
</div>
</figure>
<span class="station-name">SWR1 Baden-Württemberg</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr1rp" data-config-uri="https://www.swr.de/~webradio/swr1/rp/swr1rp-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr1/logo.svg" title="Logo - SWR1 Rheinland-Pfalz" />
</div>
</figure>
<span class="station-name">SWR1 Rheinland-Pfalz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr2" data-config-uri="https://www.swr.de/~webradio/swr2/swr2-playerbar-102~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr2/logo.svg" title="Logo - SWR2" />
</div>
</figure>
<span class="station-name">SWR2</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr3" data-config-uri="https://www.swr.de/~webradio/administration/playerbar-swr3/swr3-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr3/logo-rot.svg" title="Logo - SWR3" />
</div>
</figure>
<span class="station-name">SWR3</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4bw" data-config-uri="https://www.swr.de/~webradio/swr4/swr4bw-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Baden-Württemberg" />
</div>
</figure>
<span class="station-name">SWR4 Baden-Württemberg</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4fn" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/friedrichshafen/swr4fn-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Friedrichshafen" />
</div>
</figure>
<span class="station-name">SWR4 Friedrichshafen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4hn" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/heilbronn/swr4hn-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Heilbronn" />
</div>
</figure>
<span class="station-name">SWR4 Heilbronn</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ka" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/karlsruhe/karlsruhe-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Karlsruhe" />
</div>
</figure>
<span class="station-name">SWR4 Karlsruhe</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ma" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/mannheim/mannheim-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Mannheim" />
</div>
</figure>
<span class="station-name">SWR4 Mannheim</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4st" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/stuttgart/stuttgart-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Stuttgart" />
</div>
</figure>
<span class="station-name">SWR4 Stuttgart</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4fr" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/suedbaden/suedbaden-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Südbaden" />
</div>
</figure>
<span class="station-name">SWR4 Südbaden</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4tu" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/tuebingen/tuebingen-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Tübingen" />
</div>
</figure>
<span class="station-name">SWR4 Tübingen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ul" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/ulm/ulm-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Ulm" />
</div>
</figure>
<span class="station-name">SWR4 Ulm</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4rp" data-config-uri="https://www.swr.de/~webradio/swr4/programm-rp/swr4rp-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Rheinland-Pfalz" />
</div>
</figure>
<span class="station-name">SWR4 Rheinland-Pfalz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4kl" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/kaiserslautern/swr4kl-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Kaiserslautern" />
</div>
</figure>
<span class="station-name">SWR4 Kaiserslautern</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ko" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/koblenz/koblenz-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Koblenz" />
</div>
</figure>
<span class="station-name">SWR4 Koblenz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4lu" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/ludwigshafen/ludwigshafen-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Ludwigshafen" />
</div>
</figure>
<span class="station-name">SWR4 Ludwigshafen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4mz" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/mainz/swr4mz-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Mainz" />
</div>
</figure>
<span class="station-name">SWR4 Mainz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4tr" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/trier/trier-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Trier" />
</div>
</figure>
<span class="station-name">SWR4 Trier</span>
</button>
</li>
</ul>
</nav>
</div>
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
</div>
<div class="collapse" id="playerbarContantpane">
<div class="container playerbar-container">
<!-- Close -->
<nav>
<button class="btn playerbar-btn-close" type="button" data-toggle="collapse"
data-target="#playerbarContantpane" aria-expanded="false" aria-controls="playerbarContantpane"
title="Schließen">
<span>Schließen</span>
</button>
</nav>
<!-- Content -->
</div>
</div>
</div>

</body>
</html>

