<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#">
<head>
   <meta charset="UTF-8"/>
   <meta name="viewport" content="width=device-width,initial-scale=1.0"/>
   
   <link rel="apple-touch-icon" href="/static/favicons/SWRClassic/Apple_touch/SWR_SO_114.png" sizes="114x114"/>

   <link rel="icon" href="/static/favicons/SWRClassic/Favicons/SWR_SO_96.png" sizes="96x96" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWRClassic/Favicons/SWR_SO_16.png" sizes="16x16" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWRClassic/Apple_touch/SWR_SO_76.png" sizes="76x76"/>

   <link rel="icon" href="/static/favicons/SWRClassic/Favicons/SWR_SO_196.png" sizes="196x196" type="image/png"/>

   <link rel="apple-touch-icon-precomposed" href="/static/favicons/SWRClassic/Android/SWR_SO_152-precomposed.png" sizes="152x152"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWRClassic/Apple_touch/SWR_SO_152.png" sizes="152x152"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR/apple-touch-icon-167x167.png" sizes="167x167"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWRClassic/Apple_touch/SWR_SO_120.png" sizes="120x120"/>

   <link rel="icon" href="/static/favicons/SWRClassic/Favicons/SWR_SO_32.png" sizes="32x32" type="image/png"/>

   <link rel="manifest" href="/static/favicons/SWR/webmanifest.json" type="application/json"/>

   <link rel="apple-touch-icon-precomposed" href="/static/favicons/SWRClassic/Android/SWR_SO_144-precomposed.png" sizes="144x144"/>

   <link rel="icon" href="/static/favicons/SWRClassic/Favicons/SWR_SO_160.png" sizes="160x160" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWRClassic/Apple_touch/SWR_SO_144.png" sizes="144x144"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWRClassic/Apple_touch/SWR_SO_57.png" sizes="57x57"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWRClassic/Apple_touch/SWR_SO_72.png" sizes="72x72"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR/apple-touch-icon-152x152.png" sizes="152x152"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWRClassic/Apple_touch/SWR_SO_128.png" sizes="128x128"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR/apple-touch-icon-120x120.png"/>


   <meta name="application-name" content="SWR.de/swr-classic/symphonieorchester"/>

   <meta name="msapplication-square310x310logo" content="/static/favicons/SWRClassic/Windows_tile_icons/SWR_SO_310.png"/>

   <meta name="msapplication-wide310x150logo" content="/static/favicons/SWRClassic/Windows_tile_icons/SWR_SO_310_150.png"/>

   <meta name="google-site-verification" content="aFcxOPiX-9z0wVaYQZOrYhcEYeGxNGSq-cSJkcws9uM"/>

   <meta property="fb:pages" content="114395728583129"/>

   <meta name="msapplication-TileColor" content="#ffffff"/>

   <meta name="msapplication-TileImage" content="/static/favicons/SWRClassic/Windows_tile_icons/SWR_SO_144.png"/>

   <meta name="msapplication-square150x150logo" content="/static/favicons/SWRClassic/Windows_tile_icons/SWR_SO_150.png"/>

   <meta name="msapplication-config" content="/static/favicons/SWR/msconfig.xml"/>

   <meta name="msapplication-square144x144logo" content="/static/favicons/SWRClassic/Windows_tile_icons/SWR_SO_144.png"/>

   <meta property="article:publisher" content="https://www.facebook.com/SWRSymphonie"/>

   <meta name="msapplication-square70x70logo" content="/static/favicons/SWRClassic/Windows_tile_icons/SWR_SO_70.png"/>


   
   
   
   
   
   
   <title>SWR Symphonieorchester: Silvesterkonzert – Alles Walzer | SWR Symphonieorchester | SWR Classic | SWR.de</title>
   
   <meta name="keywords" content="concert,SWR Classic,Walzer,Kazuki Yamada,Maurice Ravel,Silvesterkonzert,Richard Strauss,Pasculli,SWR Symphonieorchester,Konzert,Carl Maria von Weber,Glasunow"/>
   <meta name="news_keywords" content="concert,SWR Classic,Walzer,Kazuki Yamada,Maurice Ravel,Silvesterkonzert,Richard Strauss,Pasculli,SWR Symphonieorchester,Konzert,Carl Maria von Weber,Glasunow"/>
   <meta name="description" content="Werke von Alexander Glasunow, Antonio Pasculli, Carl Maria von Weber, Maurice Ravel und Richard Strauss Philippe Tondre, Oboe SWR Symphonieorchester Dirigent: Kazuki Yamada"/>
   <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
   <meta name="dc.date.issued" content="2018-12-28T19:43:59"/>
   <!--googleoff: all-->
   <meta property="og:type" content="article"/>
   
   <link rel="image_src" href="https://www.swr.de/-/id=21565202/property=full/4oeqol/Feuerwerk.jpg"/>
   <meta name="image_src" content="https://www.swr.de/-/id=21565202/property=full/4oeqol/Feuerwerk.jpg"/>
   <meta name="rubric" content="swr"/>
   <meta property="og:image" content="https://www.swr.de/-/id=21565202/property=full/4oeqol/Feuerwerk.jpg"/>
   <meta name="product-image" content="https://www.swr.de/-/id=21565202/property=full/4oeqol/Feuerwerk.jpg" scheme="URI"/>
   
   <meta property="og:title" content="SWR Symphonieorchester: Silvesterkonzert – Alles Walzer | SWR Symphonieorchester | SWR Classic"/>
   
      
      
      <meta property="og:url" content="https://www.swr.de/swr-classic/symphonieorchester/31-12-2018-swr-symphonieorchester-silvesterkonzert/-/id=17055418/did=21555696/nid=17055418/pzvazg/index.html"/>
   
   <meta property="og:description" content="Werke von Alexander Glasunow, Antonio Pasculli, Carl Maria von Weber, Maurice Ravel und Richard Strauss Philippe Tondre, Oboe SWR Symphonieorchester Dirigent: Kazuki Yamada"/>
   <meta property="og:locale" content="de_DE"/>
   <meta property="og:site_name" content="swr.online"/>
   
   
   
   
   
   
   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:title" content="SWR Symphonieorchester: Silvesterkonzert – Alles Walzer | SWR Symphonieorchester | SWR Classic">
   <meta name="twitter:description" content="Werke von Alexander Glasunow, Antonio Pasculli, Carl Maria von Weber, Maurice Ravel und Richard Strauss Philippe Tondre, Oboe SWR Symphonieorchester Dirigent: Kazuki Yamada">
   <meta name="twitter:image" content="https://www.swr.de/-/id=21565202/property=full/4oeqol/Feuerwerk.jpg">
   <meta name="twitter:site" content="@swr.de">
   <meta name="twitter:creator" content="@swr.de">

   <!--googleon: all-->
   <link rel="canonical" href="https://www.swr.de/swr-classic/symphonieorchester/31-12-2018-swr-symphonieorchester-silvesterkonzert/-/id=17055322/did=21555696/nid=17055322/yg0bkm/index.html"/>

   <meta name="doctype" content="event"/>
   
   <meta name="robots" content="noarchive,index,follow,noodp"/>
   
      <link rel="alternate" type="application/rss+xml" title="Startseite als RSS-Feed" href="https://www.swr.de/export/rss/swr-classic/symphonieorchester/-/id=17055418/format=rss20/6eu8sa/index.xml"/>
<link rel="alternate" type="application/atom+xml" title="Startseite als Atom-Feed" href="https://www.swr.de/export/atom/swr-classic/symphonieorchester/-/id=17055418/format=atom10/1xmnhz4/index.xml"/>

   

   <!--googleoff: all-->
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ard/css/base.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=13830310/property=css/pubVersion=27/1xfscc5/swr-base-container.css"/>
   <link rel="stylesheet" media="print" type="text/css" href="https://www.swr.de/-/id=14306550/property=css/pubVersion=14/1d8oqgq/swrde-print.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/jquery/ui/jquery-ui-1.10.4.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/mandanten/swr/base/main.min.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/ebu-tt/css/AddonEbuSubtitle.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_info/css/AddonSwrInfo.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_related/css/AddonSwrRelated.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=20050690/property=css/pubVersion=5/6d5364/addonswrrelatedstyle.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_social/css/AddonSwrSocial.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr3_share/css/AddonSWR3Share.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr3_info/css/AddonSWR3Info.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=21950448/property=css/pubVersion=1/gm4gt7/index.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=13830366/property=css/pubVersion=577/tqb6bp/swrde-base-container.css"/>
   
   <script type="text/javascript" src="https://www.swr.de/-/id=13886966/property=jslib/pubVersion=18/6lc7gx/redirector.js"></script>
   <script type="text/javascript" src="//cdn.optimizely.com/js/1031717218.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830278/property=jslib/pubVersion=4/5ec8j8/jquery-ui-1-10-4.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/plugins/waitForImages/jquery.waitforimages.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Application.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/MediaMatcher/MediaMatcher.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/iScroll4/iscroll.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/BaseController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/AttributeSwapController.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830292/property=jslib/pubVersion=5/1glo395/collapsiblecontroller-js.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SlidableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SocialMediaController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SortableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/TableController.js"></script>
   <script type="text/javascript" src="/static/geolocation/targeting.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830306/property=jslib/pubVersion=434/nid=17055418/39dmt3/responsive-design-sammel-javascript.js"></script>
   <script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/hls-3f2dce0.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/player.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/addons.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_info/js/AddonSWR3Info.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_atipixel/js/AddonSWR3ATIPixel.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_infonline/js/AddonSWR3INFOnline.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_share/js/AddonSWR3Share.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr_related/js/AddonSwrRelated.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=20749870/property=jslib/pubVersion=4/1bbvbpr/masternavi_swr.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=15512924/property=jslib/pubVersion=8/16wbz8g/pixelscribble.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830216/property=jslib/pubVersion=5/1mf4kh5/swrcollapsiblecontroller.js"></script>
   
   
   
   <script type="text/javascript">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</script>
   <script type="text/javascript">
    var st_stat = "swr";
    var st_mobi = "mobswr";
    var cp_stat = "Seite/stationaer";
    var cp_mobi = "Seite/mobil";

    function isStringDetected(value) {
        var regexp = new RegExp(value, "gi");
        return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
    }

    function isTablet() {
        if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
        }
        return false;
    }

    function szmngPixel() {
        
        /* SZMnG-Tag Responsiv-Weiche */
        jQuery.ajaxSetup({ cache: true });
        jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
            var isMobile = (st_mobi != '' && !isTablet() && typeof orientation != 'undefined');
            var st = (isMobile || st_stat == '') ? st_mobi : st_stat;
            var cp = (isMobile || st_stat == '') ? cp_mobi : cp_stat;

            if (st != '' && cp != '') {
                var iam_data = {
                    "st" : st,
                    "cp" : cp
                };
                iom.c(iam_data,1);
            }
        });
        
    }

    
        jQuery(document).ready(function() {
          szmngPixel();
        });
    
</script>
   
    <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
       /** CONFIGURATION START **/
       _sf_async_config.uid = 61714;
       _sf_async_config.domain = 'swr.de';
       _sf_async_config.useCanonical = true;
       _sf_async_config.noCookies = false;
       /** CONFIGURATION END **/
       var _sf_startpt = (new Date()).getTime();
   </script>
   <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


   <!--googleon: all-->
</head>
<body class="swr_de article naviSwrclassic naviSymphonieorchester" data-ctrl-pixel="{id: 'pixeltracking'}">
<!--googleoff: all-->
<!-- RSPEAK_STOP -->

<div id="skiplink">
   <ul><li><a href="#searchinput">direkt zur Suche</a></li><li><a href="#content">direkt zum Inhalt</a></li></ul>
</div><!-- Ende skiplink -->

<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
    
    
        
          
             
             
   
   <div  id="header">


         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   
   <header id="swr-header">
      <nav class="navbar navbar-default">

         <div class="container navbar-header">
            <button class="btn-menu" type="button" data-toggle="megamenu">Menü</button>
            <a class="navbar-brand" href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" ><span class="alt">SWR Classic</span></a>
         </div>

         <div class="megamenu">
            
               <div class="menubox first">
                  <a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a>
                  
                     
                     
                        <ul class="container nav navbar-nav">
                           
                              <li>
                                 
                                    <a href="https://www.swr.de/swr-classic/symphonieorchester/-/id=17055418/1bbadl/index.html" >SWR Symphonieorchester</a>
                                 
                              </li>
                           
                              <li>
                                 
                                    <a href="https://www.swr.de/swr-classic/vokalensemble/-/id=17055438/f4takr/index.html" >SWR Vokalensemble</a>
                                 
                              </li>
                           
                              <li>
                                 
                                    <a href="https://www.swr.de/swr-classic/experimentalstudio/-/id=17055494/1iw0wve/index.html" >SWR Experimentalstudio</a>
                                 
                              </li>
                           
                              <li>
                                 
                                    <a href="https://www.swr.de/swr-classic/big-band/-/id=17055540/wyvuh5/index.html" >SWR Big Band</a>
                                 
                              </li>
                           
                              <li>
                                 
                                    <a href="https://www.swr.de/swr-classic/schwetzinger-festspiele/-/id=17055558/qxm7ay/index.html" >SWR Schwetzinger Festspiele</a>
                                 
                              </li>
                           
                              <li>
                                 
                                    <a href="https://www.swr.de/swr-classic/donaueschinger-musiktage/-/id=17055662/1asto8u/index.html" >SWR Donaueschinger Musiktage</a>
                                 
                              </li>
                           
                        </ul>
                        
                     
                  
               </div>
            

            <div class="menubox imswr ">
               
               <h2>Im SWR</h2>
               <ul class="container nav navbar-nav">
                  
                     <li>
                        
                           <a href="https://www.swr.de/-/id=116/1p6o6z0/index.html" >SWR Home</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swraktuell/bw/-/id=1622/16hixw/index.html" >SWR Aktuell Baden-Württemberg</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swraktuell/rp/-/id=1682/1ynyr3i/index.html" >SWR Aktuell Rheinland-Pfalz</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >SWR Sport</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >SWR Wissen</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;https://www.swr.de/heimat&#039;);return false;" href="https://www.swr.de/heimat" onmouseover="externWindowTitle(this);" >SWR Heimat</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="http://swrmediathek.de" >SWR Mediathek</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Der SWR</a>
                        
                     </li>
                  
               </ul>
            </div>

            <div class="menubox tvradio">
               <h2>Fernsehen und Radio</h2>
               <ul class="container nav navbar-nav">
                  
                     <li>
                        
                           <a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" >SWR1 BW</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" >SWR1 RP</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;https://www.swr3.de&#039;);return false;" href="https://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" >SWR4 BW</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" >SWR4 RP</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;https://www.planet-schule.de/&#039;);return false;" href="https://www.planet-schule.de/" onmouseover="externWindowTitle(this);" >Planet Schule</a>
                        
                     </li>
                  
               </ul>
            </div>

            <div class="container">
               <button class="btn btn-default btn-close" type="button">Schließen</button>
            </div>
         </div>

         <div class="container meta-navi">
            <ul class="nav navbar-nav">
               
                  
                     <li class="topNaviSearch" id="swrsuche" data-ctrl-easytoggle="{'id':'topnavisearch','type':'naviSearch'}"><a data-ctrl-topnavisearch-trigger="{'noBubble':'true'}" href="https://www.swr.de/-/id=5511484/cf=42/eip237/index.html"><span class="textSearch">Suche im SWR</span></a>
                        <div class="searchBoxTop" role="search" data-ctrl-topnavisearch-body="{}">
                           <form class="searchFormTop" action="https://www.swr.de/-/id=5511484/cf=42/eip237/index.html" method="get">
                              <input class="textinput" type="text" name="query" id= "searchInput" value="Suche" onfocus="document.getElementById('searchInput').value=''"/>
                              <input class="submit" type="submit" name="searchSubmit" id="searchSubmit" value="Absenden" />
                              <input id="searchScope" type="hidden" value="SWR_Text_only" name="searchScope">
                              <input id="restriction" type="hidden" value="" name="restriction">
                           </form>
                        </div>
                        <script type="text/javascript">
                            jQuery("#searchInput").autocomplete(
                                {
                                    source: function (request, response) {
                                        jQuery.ajax({
                                            url: "/cmwebapp/restservice/googleSearch/v1/service",
                                            dataType: "jsonp",
                                            data: {
                                                controller: 'suggest',
                                                site: 'SWR_Text_only',
                                                token: request.term
                                            },
                                            success: function (data) {
                                                response(jQuery.map(data, function (item) {
                                                    return item;
                                                }))
                                            }
                                        });
                                    },
                                    minLength: 2,
                                    focus: function (event, ui) {
                                        jQuery(this).val(ui.item.value);
                                        return false;
                                    },
                                    select: function (event, ui) {
                                        jQuery(this).val(ui.item.value);
                                        jQuery(this).closest('form').submit();
                                    },
                                    open: function () {
                                        jQuery(this).removeClass("ui-corner-all").addClass("ui-corner-top");
                                    },
                                    close: function () {
                                        jQuery(this).removeClass("ui-corner-top").addClass("ui-corner-all");
                                    }
                                }
                            );
                        </script>
                     </li>
                  
               
               <li class="wetter"><a href="https://www.swr.de/wetter/-/id=5491998/cf=42/1ufy43o/index.html" >Wetter</a></li>
               <li class="verkehr"><a href="https://www.swr.de/verkehr/-/id=4201888/fstq1s/index.html" >Verkehr</a></li>
            </ul>
         </div>

      </nav>
   </header>



             
         
      
      
   

   
      
         
             
         
      
      
   

</div>

                  
                  
                  
               
         
   

   </div>

          
          
          
        
    
        
          
          
             
             <div id="content" class="broadcast">
   
      
         
            
            
   
   <div  id="navigation">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <ol class="breadcrumb">
    
        
            
                
                
                    <li>
                        <a href="https://www.swr.de/-/id=116/1p6o6z0/index.html" >SWR</a>
                    </li>
                
            
        
    
        
            
                
                
                    <li>
                        <a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a>
                    </li>
                
            
        
    
        
            
                
                
                    <li>
                        <a href="https://www.swr.de/swr-classic/symphonieorchester/-/id=17055418/1bbadl/index.html" >SWR Symphonieorchester</a>
                    </li>
                
            
        
    
</ol>



             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

         
         
         
      
   
      
         
            
            
   

         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 
   
      <div class="socialSharing" data-ctrl-swrsocial="{'id': 'socialsharing', 'canonical':'https://www.swr.de/swr-classic/symphonieorchester/31-12-2018-swr-symphonieorchester-silvesterkonzert/-/id=17055322/did=21555696/nid=17055322/yg0bkm/index.html'}">
         <h4 class="hidden">Beitrag teilen</h4>
         <ul class="socialSharingList">
            <li class="fblink" data-ctrl-socialsharing-trigger="{'type': 'Facebook'}">
               <a href="javascript:void(0);" title="Facebook">
                  <span class="hidden">Facebook</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'facebook'}">0</span>
                  <span class="hidden">Likes</span>
               </a>
            </li>
            <li class="twlink" data-ctrl-socialsharing-trigger="{'type': 'Twitter', 'params':{}}">
               <a href="javascript:void(0);" title="Twitter">
                  <span class="hidden">Twitter</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'twitter'}">0</span>
                  <span class="hidden">Tweets</span>
               </a>
            </li>
            <li class="gplink" data-ctrl-socialsharing-trigger="{'type': 'Gplus'}">
               <a href="javascript:void(0);" title="Google+">
                  <span class="hidden">Google+</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'gplus'}">0</span>
                  <span class="hidden">+1</span>
               </a>
            </li>
            <li class="walink">
               <a href="whatsapp://send?text=SWR Symphonieorchester: Silvesterkonzert – Alles Walzer https%3A%2F%2Fwww.swr.de%2Fswr-classic%2Fsymphonieorchester%2F31-12-2018-swr-symphonieorchester-silvesterkonzert%2F-%2Fid%3D17055322%2Fdid%3D21555696%2Fnid%3D17055322%2Fyg0bkm%2Findex.html" title="WhatsApp">
                  <span class="hidden">WhatsApp</span>
               </a>
            </li>
            <li class="maillink">
               <a href="javascript:void(0);" onclick="openEMailForm('https://www.swr.de/-/id=116/cf=42/did=6412736/gp1=21555696/nid=116/pv=unsurrounded/15dd8rp/index.html')" title="E-Mail">
                  <span class="hidden">E-Mail</span>
               </a>
            </li>
         </ul>
      </div>
      <div id="customerServicesForm" class="emaildialog">
         <img class="waitingimage" src="/static/responsive/img/ajax/loader.gif" alt="Bitte warten..."/>
      </div>
      <script>
         jQuery("#customerServicesForm").dialog({
            autoOpen: false,
            dialogClass: 'emaildialog',
            position: "top",
            modal: true
         });
      </script>
   

   <div class="wrapper">
      <div class="innerWrapper">
         
  
     <div class="detailSectionGroupZ">
        <div class="section sectionZ">
           <!--googleon: all-->
           <!-- RSPEAK_START -->
           <div class="con">
      <div class="modCon">
         <div class="mod modA modParagraph">
            <div class="boxCon">
               <div class="box" id="articlebody">
                  
   


   
      <h1>
         
            <span class="dachzeile small">SWR Symphonieorchester</span>
         
         
            <span class="headline small"> Silvesterkonzert – Alles Walzer</span>
         
      </h1>
   
    
        <h2 class="subHeadline">Live-Videostream ab 17 Uhr auf SWRClassic.de</h2>
    

                  


                  <div class="tipbox small kkid8">
   
   <div class="tipboxText" data-ctrl-easytoggle="{'id' : 'tipbox', 'openOnStart' : true}">
      <p class="tipboxHeader">
         <span class="headerbar"></span>
         <span class="headertext">Veranstaltung</span>
      </p>

      <dl>
         
         
   <dt class="tipkey">Datum:</dt>
   <dd class="tipvalue">
         Montag, 31. Dezember 2018
   </dd>


         
         
   <dt class="tipkey">Beginn:</dt>
   <dd class="tipvalue">
         17 Uhr
   </dd>


         
         

         
         

         
         
   <dt class="tipkey">Ort:</dt>
   <dd class="tipvalue">
      
         <div class="contactCon">
    
    
      <h2 class="subheadline contactHeadline">Liederhalle</h2>
    
  <div class="contactTextCon">
    
      <div class="contactInfo">
        <div class="text small"><p>Beethovensaal</p></div>
      </div>
    
    
      <dl class="contactAddress">
        <dt class="hidden">Straße:</dt>
        <dd>
          
            Berliner Platz 1-3
            
          
        </dd>
        <dt class="hidden">Ort:</dt>
        <dd>
          
            
              70174
            
            Stuttgart
          
        </dd>
      </dl>
    
    
    
    
  </div>
</div>

         
   
   
   <script type="text/javascript">
      if (typeof initAddressMap != "function") {
         document.write("<script src='https://www.bing.com/api/maps/mapcontrol?callback=initBingMap' type='text/javascript'><\/script>");
         document.write("<script src='https://www.swr.de/-/id=7767992/property=jslib/pubVersion=46/7qem1h/swrbingmaps.js' type='text/javascript'><\/script>");
      }
      window.initBingMap = function(){
          initAddressMap('map_id92852', { lat:48.779313, lon:9.170204 });
      };
   </script>
   <div class="addressMap" data-ctrl-easytoggle="{ 'id': 'togglemap_id92852' }">
      <div role="button" tabindex="0" class="openbutton closed"
           data-ctrl-togglemap_id92852-trigger="{}"
           data-ctrl-togglemap_id92852-body="{}"></div>
      <div class="map_root closed" data-ctrl-togglemap_id92852-body="{}">
         <div class="map_content" id="map_id92852">
            <noscript>
               <div>Bitte aktivieren Sie Javascript um die Karte anzuzeigen.</div>
            </noscript>
         </div>
         <div class="BingLink"><a href='http://ard.bingmapshilfe.bgi-solutions.com/'>bing</a></div>
      </div>
   </div>


      
   </dd>


         
         

         
         

         
         

         
         

         
         
            
            <dt class="tipkey"></dt>
            <dd class="tipvalue">
               
                  
                  
                     <div class="saleloc closed"
                          data-ctrl-easytoggle="{ 'id': 'saleLocToggle21555696' }"
                          data-ctrl-saleLocToggle21555696-body="{}">
                        <div role="button" tabindex="0" class="openbutton" data-ctrl-saleLocToggle21555696-trigger="{}"></div>
                        <div class="openaddress">
                           
                              <div class="contactCon">
    
    
      <h2 class="subheadline contactHeadline">StuttgartKonzert</h2>
    
  <div class="contactTextCon">
    
    
      <dl class="contactAddress">
        <dt class="hidden">Straße:</dt>
        <dd>
          
            Reinsburgstr. 33
            
          
        </dd>
        <dt class="hidden">Ort:</dt>
        <dd>
          
            
              70178
            
            Stuttgart
          
        </dd>
      </dl>
    
    
      <dl class="contactMedia">
        
          <dt>Telefon:</dt>
          <dd>
            0711 / 52 43 00
          </dd>
        
        
          <dt>Telefax:</dt>
          <dd>
            0711 / 52 43 10
          </dd>
        
      </dl>
    
    
      <dl class="contactWeb">
        
          <dt class="hidden">E-Mail:</dt>
          <dd>
            
   



   
   
      <a href="mailto:tickets@stuttgartkonzert.de">
         tickets@stuttgartkonzert.de
      </a>
   



          </dd>
        
        
          <dt class="hidden">Web:</dt>
          <dd>
            
              <a href="http://www.stuttgartkonzert.de"
                 onclick="windowOpenNew('http://www.stuttgartkonzert.de');return false;">
                
                  
                  
                    www.stuttgartkonzert.de
                  
                
              </a>
            
            
          </dd>
        
      </dl>
      
    
    
  </div>
</div>

                           
                           
                        </div>
                     </div>
                  
               
            </dd>
         
         
         

         
         

         
         
            <dt></dt>
            <dd role="button" tabindex="0" class="tipboxctrl open active" data-ctrl-tipbox-trigger="{}"
                data-ctrl-tipbox-body="{}"></dd>
            <dt class="tipkey active open" data-ctrl-tipbox-body="{}">Programm:</dt>
   <dd class="tipvalue active open " data-ctrl-tipbox-body="{}">
         <div class="text small"><p><strong>Alexander Glasunow</strong><br />Konzertwalzer für Orchester Nr. 1 D-Dur op. 47<br /><strong>Antonio Pasculli</strong><br />Großes Konzert über Themen aus der Oper "I Vespri Sicilliani" von Giuseppi Verdi für Oboe und Orchester<br /><strong>Carl Maria von Weber</strong><br />Aufforderung zum Tanz, Rondo brillant op. 65 (bearbeitet für Orchester)<br /><strong>Maurice Ravel</strong><br />Valses nobles et sentimentales (Fassung für Orchester)<br /><strong>Richard Strauss</strong><br />Suite aus der Oper "Der Rosenkavalier" AV 145</p></div>
   </dd>


            
            
   
   <dt class="tipkey active open" data-ctrl-tipbox-body="{}">Mitwirkende:</dt>
   <dd class="tipvalue active open " data-ctrl-tipbox-body="{}">
         <div class="text small"><p>Philippe Tondre, Oboe<br />SWR Symphonieorchester<br />Dirigent: Kazuki Yamada</p></div>
   </dd>
         
      </dl>
   </div>
</div>

   


<div class="text small"><p><br /></p></div><h2 class="subtitle small">Programm</h2><div class="text small"><p><strong>Alexander Glasunow</strong><br />Konzertwalzer für Orchester Nr. 1 D-Dur op. 47<br /><strong>Antonio Pasculli</strong><br />Großes Konzert über Themen aus der Oper "I Vespri Sicilliani" von Giuseppi Verdi für Oboe und Orchester<br /><strong>Carl Maria von Weber</strong><br />Aufforderung zum Tanz, Rondo brillant op. 65 (bearbeitet für Orchester)<br /><strong>Maurice Ravel</strong><br />Valses nobles et sentimentales (Fassung für Orchester)<br /><strong>Richard Strauss</strong><br />Suite aus der Oper "Der Rosenkavalier" AV 145</p></div><h2 class="subtitle small">Interpreten</h2><div class="text small"><p>Philippe Tondre, Oboe<br />SWR Symphonieorchester<br />Dirigent: Kazuki Yamada</p></div>
   
   
    
        <div class="inRowImages">
            
                
                    
                    
                        <div class="bildpos22"><ul>
                    
                    <li>
                        <a href="https://www.swr.de/swr-classic/symphonieorchester/bildergalerie/-/id=17055418/did=13831192/gp1=23071934/gp2=23071966/nid=17055418/vv=gallery/66igzp/index.html" >
                            
   
   <img src="https://www.swr.de/-/id=22835696/property=detail/pubVersion=1/width=316/181ptbz/Philippe%20Tondre.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'https://www.swr.de/-/id=22835696/property=detail/pubVersion=1/width=316/181ptbz/Philippe%20Tondre.jpg','648': 'https://www.swr.de/-/id=22835696/property=gallery/pubVersion=1/width=648/4k493k/Philippe%20Tondre.jpg','*': 'https://www.swr.de/-/id=22835696/property=gallery/pubVersion=1/1dstl97/Philippe%20Tondre.jpg'} }}" title="(Quelle: Martin Jehnichen)" alt="Philippe Tondre"/>

                            
                                <span>Philippe Tondre</span>
                            
                        </a>
                    </li>
                    
                
                    
                    
                    <li>
                        <a href="https://www.swr.de/swr-classic/symphonieorchester/bildergalerie/-/id=17055418/did=13831192/gp1=23071934/gp2=23080886/nid=17055418/vv=gallery/lz2bpn/index.html" >
                            
   
   <img src="https://www.swr.de/-/id=23080886/property=detail/pubVersion=2/width=316/zyav2z/Kazuki%20Yamada.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'https://www.swr.de/-/id=23080886/property=detail/pubVersion=2/width=316/zyav2z/Kazuki%20Yamada.jpg','648': 'https://www.swr.de/-/id=23080886/property=gallery/pubVersion=2/width=648/1e66gwo/Kazuki%20Yamada.jpg','*': 'https://www.swr.de/-/id=23080886/property=gallery/pubVersion=2/1piinv/Kazuki%20Yamada.jpg'} }}" title="(Quelle: Kazuki Yamada, Marco Borggreve)" alt="Kazuki Yamada"/>

                            
                                <span>Kazuki Yamada</span>
                            
                        </a>
                    </li>
                    
                        </ul></div>
                    
                
            
        </div>
    
<div class="text small"><p>Der Tanz durchzieht das Silvesterkonzert. Der Walzer war auch in Russland beliebt. Auf den Petersburger Adelsbällen tanzte Glasunow leidenschaftlich und gut. Sein erster Konzertwalzer gibt dieser Leidenschaft Ausdruck. 1819 forderte Weber seine Braut Caroline Brandt mit einem kleinen Klavierstück zum Tanz auf. Er lieferte dem walzerverrückten Biedermeier die Apotheose dieses turbulent aufgeladenen Tanzes. Eine Suite aus sieben Walzern und einem Epilog komponierte Ravel und charakterisierte den Wiener Walzer als "das delikate und immer neue Vergnügen einer nutzlosen Beschäftigung." In der "Rosenkavalier"-Suite überarbeitete Strauss 1945 die populärsten Walzerthemen seiner gleichnamigen Oper für den Konzertsaal. Die Opernparaphrase des Komponisten und Oboenvirtuosen Pasculli glänzt in tänzerischer Virtuosität.</p></div>






   <style>
.tipbox.small {
display: none !important;
}
</style>


                  
                  <div class="content_footer rs_skip">
                     
                     <div class="stand">
                        

                        
   <p>Stand: 28.12.2018, 19.43 Uhr</p>

                     </div>
                  </div>
                  <!-- RSPEAK_STOP -->

   
   


   <!-- RSPEAK_START -->

               </div>
            </div>
         </div>
      </div>
   </div>

           <!-- RSPEAK_STOP -->
           <!--googleoff: all-->
           

    
        
        <div class="con ">
            <div class="modCon ">
                <div class="mod modA ">
                    

    
   
      <div data-ctrl-layoutable="{'id':'layoutCustomerService','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
            data-ctrl-pixel="{id: 'footerpixel'}" aria-live="polite" class="boxCon">
           <div data-ctrl-collapsible="{'id':'collsocial','action':{'init':['closeEntries'],'default':['closeEntriesOnVanish']}}"
                class="box modSocialbar">
               <div class="social">
                   

    
    
    
        
            <div class="button print" data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}">
                <a onclick="window.print(); return false;" href="#">Drucken</a>
            </div>
        
    

                   
    
    
    
    
    
        
        
            
            <div data-ctrl-collsocial-entry="{'id':'readspeaker'}" class="readSpeakerCon">
                <div data-ctrl-collsocial-readspeaker-trigger="{'action':{'default':['closeOtherEntries', 'toggleBody']}}"
                     data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}"
                     class="button" style="position:relative;cursor:pointer">
                    
                        <div class="readspeaker">Seite vorlesen</div>
                    
                </div>
                <div class="readspeakerBox" data-ctrl-collsocial-readspeaker-body="{}" style="display: none;">
                    <script src="/static/readspeaker_2-5/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
                    <div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
                        <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker" href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&amp;lang=de_de&amp;readid=articlebody&amp;url=https%3A%2F%2Fwww.swr.de%2Fswr-classic%2Fsymphonieorchester%2F31-12-2018-swr-symphonieorchester-silvesterkonzert%2F-%2Fid%3D17055322%2Fdid%3D21555696%2Fnid%3D17055322%2Fyg0bkm%2Findex.html">
                            <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
                            <span class="rsbtn_right rsimg rsplay rspart"></span>
                        </a>
                    </div>
                </div>
            </div>
        
    

                   




                   
   
   
   

               </div>
           </div>
       </div>
   
    

    
    <div class="commentLoad"
         data-ctrl-loadable="{'id':'commentloader','action':{'init':['handleActiveSource']}}">
        <div class="commentSource"
             data-ctrl-commentloader-source="{
                         'action':{'default':['load']},
                         'method':'GET',
                         'url':'https://www.swr.de/-/id=21555696/templateId=rasterDetailCustomerServiceCommentsAjaxView/cap.groups=anonymous/did=21555696/nid=17055418/2dxqa/index.html'
                     }">
        </div>
        <div data-ctrl-commentloader-target="{}"></div>
    </div>


                </div>
            </div>
        </div>
    

        </div>
     </div>
     <div class="section sectionC">
        

   
   

   
   
    
    
    
    

   
   
   
   
   
   
      <div class="con">
         <h2 class="conHeadline">Programmtipps:</h2>
         
   <div class="modCon ">
      <div class="mod modA">
         <div class="boxCon" aria-live="polite">
             
                <div class="box">
      <div class="teaser" id="teaser-23080908-6ilvpf">
      
   










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Silvesterkonzert des SWR Symphonieorchesters', type:'Artikel', url:'https://www.swr.de/swr2/programm/sendungen/konzerte/silvesterkonzert-swr-symphonieorchester/-/id=659392/did=22910354/nid=659392/rhe4bt/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swr2/programm/sendungen/konzerte/silvesterkonzert-swr-symphonieorchester/-/id=659392/did=22910354/nid=659392/rhe4bt/index.html" >
            <img src="https://www.swr.de/-/id=8877144/property=thumbnail/pubVersion=6/width=316/19o1hup/Violine.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=8877144/property=thumbnail/pubVersion=6/width=150/boo2ym/Violine.jpg','183': 'https://www.swr.de/-/id=8877144/property=thumbnail/pubVersion=6/width=183/1v7ea1/Violine.jpg','233': 'https://www.swr.de/-/id=8877144/property=thumbnail/pubVersion=6/width=233/1s3pg2j/Violine.jpg','308': 'https://www.swr.de/-/id=8877144/property=thumbnail/pubVersion=6/width=308/p134yv/Violine.jpg','316': 'https://www.swr.de/-/id=8877144/property=thumbnail/pubVersion=6/width=316/19o1hup/Violine.jpg','482': 'https://www.swr.de/-/id=8877144/property=full/pubVersion=6/width=482/16663fx/Violine.jpg','644': 'https://www.swr.de/-/id=8877144/property=full/pubVersion=6/width=644/1m6h9yy/Violine.jpg','980': 'https://www.swr.de/-/id=8877144/property=full/pubVersion=6/width=980/vefvde/Violine.jpg','*': 'https://www.swr.de/-/id=8877144/property=full/pubVersion=6/1adj7ae/Violine.jpg'} }}" title="(Quelle: SWR)" alt="Violine Detailansicht Corpus"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Silvesterkonzert des SWR Symphonieorchesters', type:'Artikel', url:'https://www.swr.de/swr2/programm/sendungen/konzerte/silvesterkonzert-swr-symphonieorchester/-/id=659392/did=22910354/nid=659392/rhe4bt/index.html'}">
               <a href="https://www.swr.de/swr2/programm/sendungen/konzerte/silvesterkonzert-swr-symphonieorchester/-/id=659392/did=22910354/nid=659392/rhe4bt/index.html" >Live in SWR2</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Silvesterkonzert des SWR Symphonieorchesters', type:'Artikel', url:'https://www.swr.de/swr2/programm/sendungen/konzerte/silvesterkonzert-swr-symphonieorchester/-/id=659392/did=22910354/nid=659392/rhe4bt/index.html'}">
               <a href="https://www.swr.de/swr2/programm/sendungen/konzerte/silvesterkonzert-swr-symphonieorchester/-/id=659392/did=22910354/nid=659392/rhe4bt/index.html" >Silvesterkonzert des SWR Symphonieorchesters</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Silvesterkonzert des SWR Symphonieorchesters', type:'Artikel', url:'https://www.swr.de/swr2/programm/sendungen/konzerte/silvesterkonzert-swr-symphonieorchester/-/id=659392/did=22910354/nid=659392/rhe4bt/index.html'}">
         <a href="https://www.swr.de/swr2/programm/sendungen/konzerte/silvesterkonzert-swr-symphonieorchester/-/id=659392/did=22910354/nid=659392/rhe4bt/index.html" >Moderation: Kerstin Gebel&nbsp;| mehr</a>
      </div>
   


         
  
  <p class="dachzeile sendungsinfo">
    <span data-ctrl-dateTime="{ date : '1546272000000'}">Mo, 31.12.2018 | 17:00 Uhr</span>
    SWR2
  </p>
  

         


      </div>
   


   </div>

   </div>

             
         </div>
      </div>
   </div>

      </div>
   
   
   
      <div class="con">
         
            
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-18867012-1t38cfm">
      
   










   

   
   
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'SWR Classic im Social Web', type:'Artikel', url:'https://www.swr.de/swr-classic/folgen-sie-uns-auf-twitter-swrsymphonie-swr-classic-im-social-web/-/id=17055312/did=18866824/nid=17055312/jsqj44/index.html'}">
               <a onclick="windowOpenNew(&#039;https://www.swr.de/swr-classic/folgen-sie-uns-auf-twitter-swrsymphonie-swr-classic-im-social-web/-/id=17055312/did=18866824/nid=17055312/jsqj44/index.html&#039;);return false;" href="https://www.swr.de/swr-classic/folgen-sie-uns-auf-twitter-swrsymphonie-swr-classic-im-social-web/-/id=17055312/did=18866824/nid=17055312/jsqj44/index.html" onmouseover="externWindowTitle(this);" >Parallel zum Livestream (Extrafenster)</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'SWR Classic im Social Web', type:'Artikel', url:'https://www.swr.de/swr-classic/folgen-sie-uns-auf-twitter-swrsymphonie-swr-classic-im-social-web/-/id=17055312/did=18866824/nid=17055312/jsqj44/index.html'}">
               <a onclick="windowOpenNew(&#039;https://www.swr.de/swr-classic/folgen-sie-uns-auf-twitter-swrsymphonie-swr-classic-im-social-web/-/id=17055312/did=18866824/nid=17055312/jsqj44/index.html&#039;);return false;" href="https://www.swr.de/swr-classic/folgen-sie-uns-auf-twitter-swrsymphonie-swr-classic-im-social-web/-/id=17055312/did=18866824/nid=17055312/jsqj44/index.html" onmouseover="externWindowTitle(this);" >SWR Classic im Social Web</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'SWR Classic im Social Web', type:'Artikel', url:'https://www.swr.de/swr-classic/folgen-sie-uns-auf-twitter-swrsymphonie-swr-classic-im-social-web/-/id=17055312/did=18866824/nid=17055312/jsqj44/index.html'}">
         <a onclick="windowOpenNew(&#039;https://www.swr.de/swr-classic/folgen-sie-uns-auf-twitter-swrsymphonie-swr-classic-im-social-web/-/id=17055312/did=18866824/nid=17055312/jsqj44/index.html&#039;);return false;" href="https://www.swr.de/swr-classic/folgen-sie-uns-auf-twitter-swrsymphonie-swr-classic-im-social-web/-/id=17055312/did=18866824/nid=17055312/jsqj44/index.html" onmouseover="externWindowTitle(this);" >Folgen Sie uns auf Twitter!&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   


   </div>

   </div>

      </div>
    </div>
  </div>
</div>

         
            
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-23127460-1t38cfm">
      
   










   

   
   
      
      <div class="teaserTextCon">
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Für Konzertbesucher', type:'Artikel', url:'#'}">
               Für Konzertbesucher
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Für Konzertbesucher', type:'Artikel', url:'#'}">
         Mo 31.12.2018<br />17 Uhr<br />Liederhalle<br />Berliner Platz 1-3<br />70174 Stuttgart
      </div>
   


         
  

         


      </div>
   


   </div>

   </div>

      </div>
    </div>
  </div>
</div>

         
      </div>
   
   
   
   
   
   
   


        
   
   
   
   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-18107896-15aamst">
      










   

   
   
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Newsletter', type:'Artikel', url:'https://www.swr.de/swr-classic/symphonieorchester/swr-symphonieorchester-newsletter/-/id=17055322/cf=42/did=18107886/nid=17055322/phklxu/index.html'}">
               <a href="https://www.swr.de/swr-classic/symphonieorchester/swr-symphonieorchester-newsletter/-/id=17055322/cf=42/did=18107886/nid=17055322/phklxu/index.html" >Aktuelles</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Newsletter', type:'Artikel', url:'https://www.swr.de/swr-classic/symphonieorchester/swr-symphonieorchester-newsletter/-/id=17055322/cf=42/did=18107886/nid=17055322/phklxu/index.html'}">
               <a href="https://www.swr.de/swr-classic/symphonieorchester/swr-symphonieorchester-newsletter/-/id=17055322/cf=42/did=18107886/nid=17055322/phklxu/index.html" >Newsletter</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Newsletter', type:'Artikel', url:'https://www.swr.de/swr-classic/symphonieorchester/swr-symphonieorchester-newsletter/-/id=17055322/cf=42/did=18107886/nid=17055322/phklxu/index.html'}">
         <a href="https://www.swr.de/swr-classic/symphonieorchester/swr-symphonieorchester-newsletter/-/id=17055322/cf=42/did=18107886/nid=17055322/phklxu/index.html" >Der kostenlose Newsletter informiert Sie über Aktuelles zum SWR Symphonieorchester.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   

   
   
   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-22175930-15aamst">
      










   

   
   
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Konzertkalender', type:'Artikel', url:'https://www.swr.de/swr-classic/-/id=17055312/did=17133224/nid=17055312/dsgzj/index.html'}">
               <a href="https://www.swr.de/swr-classic/-/id=17055312/did=17133224/nid=17055312/dsgzj/index.html" >SWR Classic</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Konzertkalender', type:'Artikel', url:'https://www.swr.de/swr-classic/-/id=17055312/did=17133224/nid=17055312/dsgzj/index.html'}">
               <a href="https://www.swr.de/swr-classic/-/id=17055312/did=17133224/nid=17055312/dsgzj/index.html" >Konzertkalender</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Konzertkalender', type:'Artikel', url:'https://www.swr.de/swr-classic/-/id=17055312/did=17133224/nid=17055312/dsgzj/index.html'}">
         <a href="https://www.swr.de/swr-classic/-/id=17055312/did=17133224/nid=17055312/dsgzj/index.html" >Die Konzerte der SWR-Ensembles und -Festivals im Überblick&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   



     </div>
  
  
  


      </div>
   </div>


             
         
      
      
   



                  
                  
                  
               
         
   

   

         
         
         
      
   
</div>
          
          
        
    
        
          
             
             
   
   <div  id="relatedContent">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 

   





   
   
    
    



             
         
      
      
   



                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
             
             
   
   <div  id="footer">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="footerNavi" data-ctrl-swrcollapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
   <ul class="footerNaviList">
      
         <li class="footerNaviHead footerNaviHead1">
            <div data-ctrl-collfoot-entry="{'id':'a1'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a1-arrow="{}">Themen</span>
                  <ul data-ctrl-collfoot-a1-body="{}">
                     
                        <li><a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a></li>
                     
                        <li><a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >SWR Sport</a></li>
                     
                        <li><a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >SWR Wissen</a></li>
                     
                        <li><a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" >Archiv</a></li>
                     
                        <li><a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead2">
            <div data-ctrl-collfoot-entry="{'id':'a2'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a2-arrow="{}">Fernsehen</span>
                  <ul data-ctrl-collfoot-a2-body="{}">
                     
                        <li><a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" >Programm</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" >Live</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" >Sendungen A-Z</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" >Videotext</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead3">
            <div data-ctrl-collfoot-entry="{'id':'a3'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a3-arrow="{}">Radio</span>
                  <ul data-ctrl-collfoot-a3-body="{}">
                     
                        <li><a href="https://www.swr.de/swr1/-/id=266634/1kqaztk/index.html" >SWR1</a></li>
                     
                        <li><a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;https://www.swr3.de&#039;);return false;" href="https://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a></li>
                     
                        <li><a href="https://www.swr.de/swr4/-/id=266578/19hatv2/index.html" >SWR4</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead4">
            <div data-ctrl-collfoot-entry="{'id':'a4'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a4-arrow="{}">Mediathek</span>
                  <ul data-ctrl-collfoot-a4-body="{}">
                     
                        <li><a href="http://swrmediathek.de" >Übersicht</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/live.htm" >Live</a></li>
                     
                        <li><a href="http://swrmediathek.de/sendungverpasst.htm" >Sendung verpasst</a></li>
                     
                        <li><a href="http://swrmediathek.de/themalist.htm" >Themen</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/podcast_uebersicht.htm" >Podcast</a></li>
                     
                        <li><a href="http://swrmediathek.de/tvlist.htm" >Sendungen A-Z</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead5">
            <div data-ctrl-collfoot-entry="{'id':'a5'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a5-arrow="{}">Der SWR</span>
                  <ul data-ctrl-collfoot-a5-body="{}">
                     
                        <li><a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Der SWR</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html" >Organisation</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html" >Gremien</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html" >Karriere</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html" >Kommunikation</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead6">
            <div data-ctrl-collfoot-entry="{'id':'a6'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a6-arrow="{}">Service</span>
                  <ul data-ctrl-collfoot-a6-body="{}">
                     
                        <li><a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" >Kontakt</a></li>
                     
                        <li><a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" >SWR A-Z</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html" >Besucherführungen</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/swr-veranstaltungen/-/id=3586/did=16192718/nid=3586/15gu498/index.html" >Veranstaltungen</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;https://www.swr.de/unternehmen/empfang/Empfang-der-SWR-Programme,empfang-100.html&#039;);return false;" href="https://www.swr.de/unternehmen/empfang/Empfang-der-SWR-Programme,empfang-100.html" onmouseover="externWindowTitle(this);" >Frequenzen</a></li>
                     
                        <li><a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" >Hilfe</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
   </ul>
</div>
<div class="footerCopy">
   
      <ul class="footerLegalList">
       <li><a href="#imgrights" data-ctrl-imagecopyrights="{}">Bildrechte</a></li>
         
            <li>
               
                  <a href="https://www.swr.de/impressum/-/id=384/1qdfrd3/index.html" >Impressum</a>
               
            </li>
         
            <li>
               
                  <a href="https://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html" >Datenschutz</a>
               
            </li>
         
      </ul>
   
   <ul class="footerCopyList">
      <li>Der SWR ist Mitglied der ARD</li>
      <li class="footerCopyLink"><a href="http://www.ard.de"><img src="/static/responsive/img/logoARD.png" alt="ARD" /></a></li>
      <li class="footerCopyLast">&copy; SWR
         
            2018
         
      </li>
   </ul>
</div>





             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
          
          
        
    
</div>




<div id="xiti-logo">
    <script type="text/javascript">
    <!--
    xtnv = document;//parent.document or top.document or document

    // Variablen-Definition wie bisher
    xtsd = "https://logs1241";
    xtsite = 487212;
    xtn2 = 99;
    xtdmc = ".swr.de";
    xtpage = "SWR_Symphonieorchester_--_Silvesterkonzert__Alles_Walzer";
    xt_pageID = 918242118;
    xt_pageDate = 20181231132117;
    xt_chap = "SWR_Symphonieorchester::SWR_Symphonieorchester";
    xt_multc = "&x1=DESWR/BADN0_WEB_SWRCMS_21555696&x2=Artikel&x3=Silvesterkonzert__Alles_Walzer&x5=SWR.de&x6=Nein&x7=Nein";
    xt_an = "";
    xt_ac = "";
    xtergo = 0;
    xtidmod = "";
    

    var pageInfo = "&pid=" + xt_pageID + "&pidt=" + xt_pageDate + "&pchap=" + xt_chap;

    if (typeof(xtn2) != "undefined" && typeof(xt_multc) != "undefined" && xt_multc.match(/x8=/) == null) {
        xt_multc += "&x8=" + xtn2;
    }

    //do not modify below
    if (window.xtparam != null) {
       window.xtparam += pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }
    else {
       window.xtparam = pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }

    function atipixel() {
      
      var pageVars = '&pid=' + xt_pageID +
                '&pidt=' + xt_pageDate +
                '&pchap=' + xt_chap +
                xt_multc +
                '&an=' + xt_an + '&ac=' + xt_ac +
                '&idp=' + Date.now() + Math.random() +
                '&ref=' + encodeURI(document.referrer);
        xt_click(document.body, 'F', xtn2, xtpage + pageVars);
       
    }

    //-->
    </script>

    

    <div id="xiti-xtcore">
        <script type="text/javascript" src="/static/tracking/xtcore.js"></script>
    </div>
</div>

<noscript>
<div id="xiti-logo-noscript">
    <img width="1" height="1" alt="" src="https://logs1241.xiti.com/hit.xiti?s=487212&amp;s2=99&amp;p=SWR_Symphonieorchester_--_Silvesterkonzert__Alles_Walzer&amp;pid=918242118&amp;pidt=20181231132117&amp;pchap=SWR_Symphonieorchester::SWR_Symphonieorchester&amp;&amp;x1=DESWR/BADN0_WEB_SWRCMS_21555696&amp;x2=Artikel&amp;x3=Silvesterkonzert__Alles_Walzer&amp;x5=SWR.de&amp;x6=Nein&amp;x7=Nein&amp;an=&amp;ac="/>
</div>
</noscript>


   <script type='text/javascript'>
       var _sf_async_config = _sf_async_config || {};
       /** Chartbeat CONFIGURATION **/
       _sf_async_config.sections = 'swr-classic,symphonieorchester,Orchester__Ensembles';
       _sf_async_config.authors = 'SWR.de';

       (function(){
         function loadChartbeat() {
           window._sf_endpt=(new Date()).getTime();
           var e = document.createElement('script');
           e.setAttribute('language', 'javascript');
           e.setAttribute('type', 'text/javascript');
           e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
           document.body.appendChild(e);
         }
         var oldonload = window.onload;
         window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
       })();
   </script>



</body>
</html>
