<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#">
<head>
   <meta charset="UTF-8"/>
   <meta name="viewport" content="width=device-width,initial-scale=1.0"/>
   
   <link rel="icon" href="/static/favicons/SWR/Favicons/SWR_16.png" sizes="16x16" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR/Favicons/SWR_96.png" sizes="96x96" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR/Favicons/SWR_196.png" sizes="196x196" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR/Favicons/SWR_160.png" sizes="160x160" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR/Apple_touch/SWR_57.png" sizes="57x57"/>

   <link rel="icon" href="/static/favicons/SWR/Favicons/SWR_32.png" sizes="32x32" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR/Apple_touch/SWR_72.png" sizes="72x72"/>


   <meta property="fb:pages" content="178830655463416"/>

   <meta name="msapplication-TileColor" content="#ffffff"/>

   <meta name="msapplication-TileImage" content="/static/favicons/SWR/Windows_tile_icons/SWR_144.png"/>

   <meta name="msapplication-square150x150logo" content="/static/favicons/SWR/Windows_tile_icons/SWR_150.png"/>

   <meta name="msapplication-square310x310logo" content="/static/favicons/SWR/Windows_tile_icons/SWR_310.png"/>

   <meta name="application-name" content="SWR.de"/>

   <meta name="msapplication-square144x144logo" content="/static/favicons/SWR/Windows_tile_icons/SWR_144.png"/>

   <meta property="article:publisher" content="https://www.facebook.com/swrsportimsuedwesten"/>

   <meta name="msapplication-wide310x150logo" content="/static/favicons/SWR/Windows_tile_icons/SWR_310_150.png"/>

   <meta name="msapplication-square70x70logo" content="/static/favicons/SWR/Windows_tile_icons/SWR_70.png"/>


   
   
   
   
   
   
   <title>Nationalmannschaft | WM-Qualifikation: Erstes DFB-Training in Stuttgart ohne Gnabry | Sport | SWR.de</title>
   
   <meta name="keywords" content="Khedira,audio,Rheinland-Pfalz,videos,live-stream,2. liga,sport,3. liga,Joachim Löw,livestream,swr-nachrichten,audios,bundesliga,Stuttgart,sport-ergebnisse,Nationalmannschaft,Sport,Serge Gnabry,nachrichten,liverstream,Baden-Württemberg,video,sportnachrichten"/>
   <meta name="description" content="Bundestrainer Joachim Löw bereitet das DFB-Team in Stuttgart auf die beiden kommenden Länderspiele vor. Beim ersten Training waren bis auf den Hoffenheimer Serge Gnabry alle Spieler an Bord."/>
   <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
   <meta name="dc.date.issued" content="2017-08-29T19:29:20"/>
   <!--googleoff: all-->
   <meta property="og:type" content="article"/>
   
   <link rel="image_src" href="https://www.swr.de/-/id=20191502/property=full/1az5kup/DFB-Spieler%20beim%20Training.jpg"/>
   <meta name="image_src" content="https://www.swr.de/-/id=20191502/property=full/1az5kup/DFB-Spieler%20beim%20Training.jpg" scheme="URI"/>
   <meta property="og:image" content="https://www.swr.de/-/id=20191502/property=full/1az5kup/DFB-Spieler%20beim%20Training.jpg"/>
   <meta name="product-image" content="https://www.swr.de/-/id=20191502/property=full/1az5kup/DFB-Spieler%20beim%20Training.jpg" scheme="URI"/>
   
   <meta property="og:title" content="Nationalmannschaft | WM-Qualifikation: Erstes DFB-Training in Stuttgart ohne Gnabry | Sport"/>
   
      
      
      <meta property="og:url" content="https://www.swr.de/sport/nationalmannschaft-wm-qualifikation-erstes-dfb-training-in-stuttgart-ohne-gnabry/-/id=13831144/did=20186916/nid=13831144/aaq8tn/index.html"/>
   
   <meta property="og:description" content="Bundestrainer Joachim Löw bereitet das DFB-Team in Stuttgart auf die beiden kommenden Länderspiele vor. Beim ersten Training waren bis auf den Hoffenheimer Serge Gnabry alle Spieler an Bord."/>
   <meta property="og:locale" content="de_DE"/>
   <meta property="og:site_name" content="swr.online"/>
   
   
   
   
   
   
   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:title" content="Nationalmannschaft | WM-Qualifikation: Erstes DFB-Training in Stuttgart ohne Gnabry | Sport">
   <meta name="twitter:description" content="Bundestrainer Joachim Löw bereitet das DFB-Team in Stuttgart auf die beiden kommenden Länderspiele vor. Beim ersten Training waren bis auf den Hoffenheimer Serge Gnabry alle Spieler an Bord.">
   <meta name="twitter:image" content="https://www.swr.de/-/id=20191502/property=full/1az5kup/DFB-Spieler%20beim%20Training.jpg">
   <meta name="twitter:site" content="@swrsport">
   <meta name="twitter:creator" content="@swrsport">

   <!--googleon: all-->
   <link rel="canonical" href="https://www.swr.de/sport/nationalmannschaft-wm-qualifikation-erstes-dfb-training-in-stuttgart-ohne-gnabry/-/id=1208948/did=20186916/nid=1208948/yf95vc/index.html"/>

   <meta name="doctype" content="news"/>
   
   <meta name="robots" content="noarchive,index,follow,noodp"/>
   

   <!--googleoff: all-->
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ard/css/base.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=13830310/property=css/pubVersion=27/1xfscc5/swr-base-container.css"/>
   <link rel="stylesheet" media="print" type="text/css" href="https://www.swr.de/-/id=14306550/property=css/pubVersion=13/d2l1sp/swrde-print.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/jquery/ui/jquery-ui-1.10.4.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/mandanten/swr/base/main.min.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/ebu-tt/css/AddonEbuSubtitle.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_info/css/AddonSwrInfo.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_related/css/AddonSwrRelated.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=20050690/property=css/pubVersion=5/6d5364/addonswrrelatedstyle.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_social/css/AddonSwrSocial.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr3_share/css/AddonSWR3Share.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr3_info/css/AddonSWR3Info.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=13830366/property=css/pubVersion=713/fz6m9g/swrde-base-container.css"/>
   
   <script type="text/javascript" src="https://www.swr.de/-/id=13886966/property=jslib/pubVersion=18/6lc7gx/redirector.js"></script>
   <script type="text/javascript" src="//cdn.optimizely.com/js/1031717218.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830278/property=jslib/pubVersion=4/5ec8j8/jquery-ui-1-10-4.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/plugins/waitForImages/jquery.waitforimages.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Application.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/MediaMatcher/MediaMatcher.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/iScroll4/iscroll.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/BaseController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/AttributeSwapController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/CollapsibleController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SlidableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SocialMediaController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SortableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/TableController.js"></script>
   <script type="text/javascript" src="/static/geolocation/targeting.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830306/property=jslib/pubVersion=422/nid=13831144/93nj6t/responsive-design-sammel-javascript.js"></script>
   <script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/hls-3f2dce0.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/player.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/addons.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_info/js/AddonSWR3Info.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_atipixel/js/AddonSWR3ATIPixel.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_infonline/js/AddonSWR3INFOnline.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_share/js/AddonSWR3Share.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr_related/js/AddonSwrRelated.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830216/property=jslib/pubVersion=2/lc7dvu/swrcollapsiblecontroller.js"></script>
   
   
   
   <script type="text/javascript">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</script>
   <script type="text/javascript">
    var st_stat = "swr";
    var st_mobi = "mobswr";
    var cp_stat = "Seite/stationaer";
    var cp_mobi = "Seite/mobil";

    function isStringDetected(value) {
        var regexp = new RegExp(value, "gi");
        return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
    }

    function isTablet() {
        if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
        }
        return false;
    }

    function szmngPixel() {
        
        /* SZMnG-Tag Responsiv-Weiche */
        jQuery.ajaxSetup({ cache: true });
        jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
            var isMobile = (st_mobi != '' && !isTablet() && typeof orientation != 'undefined');
            var st = (isMobile || st_stat == '') ? st_mobi : st_stat;
            var cp = (isMobile || st_stat == '') ? cp_mobi : cp_stat;

            if (st != '' && cp != '') {
                var iam_data = {
                    "st" : st,
                    "cp" : cp
                };
                iom.c(iam_data,1);
            }
        });
        
    }

    
        jQuery(document).ready(function() {
          szmngPixel();
        });
    
</script>
   <!--googleon: all-->
</head>
<body class="swr_de article naviSport" data-ctrl-pixel="{id: 'pixeltracking'}">
<!--googleoff: all-->
<!-- RSPEAK_STOP -->

<div id="skiplink">
   <ul><li><a href="#searchinput">direkt zur Suche</a></li><li><a href="#content">direkt zum Inhalt</a></li></ul>
</div><!-- Ende skiplink -->

<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
    
    
        
          
             
             
   
   <div  id="header">


         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="naviLogo">
  <div class="naviLogoInner"><a href="https://www.swr.de/-/id=116/1p6o6z0/index.html" ><span class="alt">Südwestrundfunk</span></a></div>
</div>
<div class="topNavi" data-ctrl-easytoggle="{'id':'offcanvas','type':'offcanvas'}">
   <div class="topNaviInner" data-ctrl-pixel="{id: 'topnavipixel'}">
      <div class="topNaviBox">
         <ul>
            <li class="topNaviHome">
               
                  <a href="https://www.swr.de/-/id=116/1p6o6z0/index.html" >SWR.de Home</a>
               
            </li>
            <li class="topNaviCompany">
               
                  <a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Unternehmen</a>
               
            </li>
            
               
                  <li class="topNaviSearch" id="swrsuche" data-ctrl-easytoggle="{'id':'topnavisearch','type':'naviSearch'}"><a data-ctrl-topnavisearch-trigger="{'noBubble':'true'}" href="https://www.swr.de/sport/-/id=1208948/cf=42/did=1208970/nid=1208948/1i7429r/index.html"><span class="textSearch">Suche im SWR</span></a>
                     <div class="searchBoxTop" role="search" data-ctrl-topnavisearch-body="{}">
                        <form class="searchFormTop" action="https://www.swr.de/sport/-/id=1208948/cf=42/did=1208970/nid=1208948/1i7429r/index.html" method="get">
                           <input class="textinput" type="text" name="query" id="searchInput" value="Suche" onfocus="document.getElementById('searchInput').value=''"/>
                           <input class="submit" type="submit" name="searchSubmit" id="searchSubmit" value="Absenden" />
                           <input id="searchScope" type="hidden" value="SWR_Text_only" name="searchScope">
                           <input id="restriction" type="hidden" value="/sport" name="restriction">
                        </form>
                     </div>
                  </li>
                   <script type="text/javascript">
                      jQuery("#searchInput").autocomplete(
                              {
                                 source: function (request, response) {
                                    jQuery.ajax({
                                                   url: "/cmwebapp/restservice/googleSearch/v1/service",
                                                   dataType: "jsonp",
                                                   data: {
                                                      controller: 'suggest',
                                                      site: 'SWR_Text_only',
                                                      token: request.term
                                                   },
                                                   success: function (data) {
                                                      response(jQuery.map(data, function (item) {
                                                         return item;
                                                      }))
                                                   }
                                                });
                                 },
                                 minLength: 2,
                                 focus: function (event, ui) {
                                    jQuery(this).val(ui.item.value);
                                    return false;
                                 },
                                 select: function (event, ui) {
                                    jQuery(this).val(ui.item.value);
                                    jQuery(this).closest('form').submit();
                                 },
                                 open: function () {
                                    jQuery(this).removeClass("ui-corner-all").addClass("ui-corner-top");
                                 },
                                 close: function () {
                                    jQuery(this).removeClass("ui-corner-top").addClass("ui-corner-all");
                                 }
                              }
                      );
                   </script>
               
            
         </ul>
      </div>
      <div class="programNaviTrigger" data-ctrl-offcanvas-trigger="{}" data-ctrl-topnavipixel-trigger="{ivw: {}, ati: {}}" tabindex="-1">mehr SWR</div>
      <div class="programNaviBox" data-ctrl-offcanvas-body="{}">
         <ul>
            <li class="naviClose" data-ctrl-offcanvas-trigger="{}" data-ctrl-topnavipixel-trigger="{ivw: {}, ati: {}}" tabindex="-1">mehr SWR<span class="closeTrigger"><img src="/static/responsive/img/programNaviClose.png" alt="schließen"/></span></li>
            
               <li>
                  
                     <a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swraktuell/bw/-/id=1622/16hixw/index.html" >SWR Aktuell Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swraktuell/rp/-/id=1682/1ynyr3i/index.html" >SWR Aktuell Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" >SWR1 Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" >SWR1 Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a>
                  
               </li>
            
               <li>
                  
                     <a onclick="windowOpenNew(&#039;http://www.swr3.de&#039;);return false;" href="http://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" >SWR4 Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" >SWR4 Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a>
                  
               </li>
            
               <li class="naviLast">
                  
                     <a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a>
                  
               </li>
            
         </ul>
         
         
      </div>
   </div>
</div>
<div class="naviDeko"><div class="naviDekoInner"></div></div>



             
         
      
      
   

   
      
         
             
                 

   <div class="mainNavi" data-ctrl-contentlayer="{url:'https://www.swr.de/-/id=13831144/did=13831056/format=json/nid=13831144/z9pbyv/index.json', id:'contentlayerid510091', views: ['xl','l']}">
   <div class="mainNaviBox">
      <ul class="mainNaviList" data-ctrl-easytoggle="{'id':'offcanvasid510091','activeClass':'aktiv'}">
         <li class="mainNaviMenu" data-ctrl-offcanvasid510091-trigger="{}"><span tabindex="0"><img src="/static/responsive/img/iconMenu.png" alt="Menü" /></span></li>
         <li class="mainNaviTrigger">
            <ul class="mainNaviSub" data-ctrl-offcanvasid510091-body="{}">
               <li data-ctrl-contentlayerid510091-item="{'id':'content-layer-396'}"><a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >Nachrichten</a></li>
               <li class="active" data-ctrl-contentlayerid510091-item="{'id':'content-layer-1208948'}"><a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >Sport</a></li>
               <li data-ctrl-contentlayerid510091-item="{'id':'content-layer-1838'}"><a href="https://www.swr.de/ratgeber/-/id=1838/1wjua29/index.html" >Ratgeber</a></li>
               <li data-ctrl-contentlayerid510091-item="{'id':'content-layer-253126'}"><a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >Wissen</a></li>
               <li data-ctrl-contentlayerid510091-item="{'id':'content-layer-3270'}"><a href="https://www.swr.de/kultur/-/id=3270/g5kly2/index.html" >Kultur</a></li>
               <li data-ctrl-contentlayerid510091-item="{'id':'content-layer-9163846'}"><a href="https://www.swr.de/unterhaltung/-/id=9163846/1ddkium/index.html" >Unterhaltung</a></li>
               <li class="mediathek"  data-ctrl-contentlayerid510091-item="{'id':'content-layer-4653422'}"><a href="http://swrmediathek.de" >Mediathek</a></li>
               
               <li class="verkehr"><a href="https://www.swr.de/verkehr/-/id=4201888/fstq1s/index.html" >Verkehr</a></li>
               <li class="wetter"><a href="https://www.swr.de/wetter/-/id=5491998/cf=42/1ufy43o/index.html" >Wetter</a></li>
            </ul>
         </li>
      </ul>
   </div>
   <div data-ctrl-contentlayerid510091-layers="{}" class="mainNaviTkBox"></div>
   </div>


   


             
         
      
      
   

</div>

                  
                  
                  
               
         
   

   </div>

          
          
          
        
    
        
          
          
             
             <div id="content" class="broadcast">
   
      
         
            
            
   
   <div  id="navigation">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   

   <div data-ctrl-collapsible="{'id':'navCluster','action':{'default':['openEntries','disable'], 'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable'],'m':['closeEntries','closeEntriesOnVanish','enable']}}">
      <div data-ctrl-navCluster-entry="{'id':'nav1'}" class="naviSublevel" role="navigation">
         <div data-ctrl-navCluster-nav1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"
              class="menueToggle" style="position: static; cursor: default;">
            <a class="">Sport</a>
         </div>
         
         
            <ul data-ctrl-navCluster-nav1-body="{}" class="submenu">
               <li class="active">
            
               <a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >
                  <span class="submenutext">Sport</span>
               </a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/sport/fussball/-/id=16376138/xj2bhw/index.html" >
                  <span class="submenutext">Fußball</span>
               </a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/sport/mehr-sport/-/id=16376184/14o68gk/index.html" >
                  <span class="submenutext">Mehr Sport</span>
               </a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/sport/hintergrund/-/id=16376188/171ms1r/index.html" >
                  <span class="submenutext">Hintergrund</span>
               </a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/sport/videos-und-audios/-/id=16376196/s5vg3d/index.html" >
                  <span class="submenutext">Videos &amp; Audios</span>
               </a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/sport/sendungen/-/id=16376200/qgzajg/index.html" >
                  <span class="submenutext">Sendungen</span>
               </a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://sportergebnisse.swr.de/#sport-menu-FB" >
                  <span class="submenutext">Ergebnisdienst</span>
               </a>
            
         </li>
            </ul>
         
      </div>
   </div>




             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

         
         
         
      
   
      
         
            
            
   

         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 
   
      <div class="socialSharing" data-ctrl-swrsocial="{'id': 'socialsharing', 'canonical':'https://www.swr.de/sport/nationalmannschaft-wm-qualifikation-erstes-dfb-training-in-stuttgart-ohne-gnabry/-/id=1208948/did=20186916/nid=1208948/yf95vc/index.html'}">
         <h4 class="hidden">Beitrag teilen</h4>
         <ul class="socialSharingList">
            <li class="fblink" data-ctrl-socialsharing-trigger="{'type': 'Facebook'}">
               <a href="javascript:void(0);" title="Facebook">
                  <span class="hidden">Facebook</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'facebook'}">0</span>
                  <span class="hidden">Likes</span>
               </a>
            </li>
            <li class="twlink" data-ctrl-socialsharing-trigger="{'type': 'Twitter', 'params':{'site': '@swrsport', 'creator': '@swrsport'}}">
               <a href="javascript:void(0);" title="Twitter">
                  <span class="hidden">Twitter</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'twitter'}">0</span>
                  <span class="hidden">Tweets</span>
               </a>
            </li>
            <li class="gplink" data-ctrl-socialsharing-trigger="{'type': 'Gplus'}">
               <a href="javascript:void(0);" title="Google+">
                  <span class="hidden">Google+</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'gplus'}">0</span>
                  <span class="hidden">+1</span>
               </a>
            </li>
            <li class="walink">
               <a href="whatsapp://send?text=Nationalmannschaft | WM-Qualifikation: Erstes DFB-Training in Stuttgart ohne Gnabry https%3A%2F%2Fwww.swr.de%2Fsport%2Fnationalmannschaft-wm-qualifikation-erstes-dfb-training-in-stuttgart-ohne-gnabry%2F-%2Fid%3D1208948%2Fdid%3D20186916%2Fnid%3D1208948%2Fyf95vc%2Findex.html" title="WhatsApp">
                  <span class="hidden">WhatsApp</span>
               </a>
            </li>
            <li class="maillink">
               <a href="javascript:void(0);" onclick="openEMailForm('https://www.swr.de/-/id=116/cf=42/did=6412736/gp1=20186916/nid=116/pv=unsurrounded/1ew4ot0/index.html')" title="E-Mail">
                  <span class="hidden">E-Mail</span>
               </a>
            </li>
         </ul>
      </div>
      <div id="customerServicesForm" class="emaildialog">
         <img class="waitingimage" src="/static/responsive/img/ajax/loader.gif" alt="Bitte warten..."/>
      </div>
      <script>
         jQuery("#customerServicesForm").dialog({
            autoOpen: false,
            dialogClass: 'emaildialog',
            position: "top",
            modal: true
         });
      </script>
   

   <div class="wrapper">
      <div class="innerWrapper">
         
  
     <div class="detailSectionGroupZ">
        <div class="section sectionZ">
           <!--googleon: all-->
           <!-- RSPEAK_START -->
           <div class="con">
      <div class="modCon">
         <div class="mod modA modParagraph">
            <div class="boxCon">
               <div class="box" id="articlebody">
                  
   








   
      <h1>
         
            <span class="dachzeile small">
         
         Nationalmannschaft | WM-Qualifikation
   </span>
         
         
            <span class="headline small">Erstes DFB-Training in Stuttgart ohne Gnabry</span>
         
      </h1>
   

<div class="einleitung"><div class="text small"><p>Bundestrainer Joachim Löw bereitet das DFB-Team in Stuttgart auf die beiden kommenden Länderspiele vor. Beim ersten Training waren bis auf den Hoffenheimer Serge Gnabry alle Spieler an Bord.</p></div></div>


                  


                  
   



<!-- RSPEAK_STOP -->
  <div class="mediaCon ">
   <div class="media mediaA">
      




   <script type="text/javascript">
      function fixAspect_19898906_20191890_id509005_v() {
         var jqDiv = jQuery("#player19898906_20191890_id509005_v");
         var w = jqDiv.width();
         var h = Math.round(9 * w / 16);
         jqDiv.height(h);

         var fs = (w / 512) * 64; // 16;
         if (fs < 8) {
            fs = 8;
         }
         if (fs > 20) {
            fs = 20;
         }

         fs = parseFloat(fs, 10).toFixed(2);
         // alert("fs: "+fs);
         jQuery('.swrInfo_wrapper', jqDiv).css("font-size",fs + 'px');

      }
      jQuery(function () {
         // setup fluid iframes
         jQuery(window).resize(fixAspect_19898906_20191890_id509005_v);
         fixAspect_19898906_20191890_id509005_v();
      });
   </script>
   <div id="player19898906_20191890_id509005_v">
      <script type="text/javascript">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</script>
   </div>

   </div>
  
   
     <div class="mediaInfo">
        <p class="infotext">1:32 min | <span data-ctrl-dateTime="{ date : '1504027800000'}">Di, 29.8.2017 | 19:30 Uhr</span>
    
      | SWR Aktuell Baden-Württemberg
    
    | SWR Fernsehen BW</p>
     </div>
   
   
      <div class="additionalinfo" data-ctrl-easytoggle="{'id': 'additionalinfo20191890'}">
         
            <div class="toggle" data-ctrl-additionalinfo20191890-trigger="{}" tabindex="-1">Mehr Info</div>
         
         
            <p class="topline closed" data-ctrl-additionalinfo20191890-body="{}">Fußball | Nationalmannschaft</p>
         
         
            <h2 class="headline">Erster Tag des DFB-Teams in Stuttgart</h2>
         
         
            <p class="author closed" data-ctrl-additionalinfo20191890-body="{}">Reporter: Lennert Brinkhoff</p>
         
         
            <p class="teasertext closed" data-ctrl-additionalinfo20191890-body="{}">Die deutsche Fußball-Nationalmannschaft ist in Stuttgart angekommen, um sich auf die bevorstehenden Spiele in der WM-Qualifikation vorzubereiten.</p>
         
      </div>
   

  




    
    
        
            <div class="download rs_skip">
<a title="[Wählen Sie im Kontextmenü 'Ziel speichern unter...']" href="http://avdlswr-a.akamaihd.net/swr/swraktuell/bw/tv/einzelbeitraege/2017/08/29/962091.sm.mp4" class="iconlink"
         ><span class="pluslink">Video herunterladen (3,8 MB | mp4)</span></a>
</div>
        

</div>
<!-- RSPEAK_START -->
<div class="text small"><p>Joachim Löw startet mit klaren Vorstellungen und einer hohen Erwartungshaltung in die WM-Saison. "Wir wollen das Jahr konsequent durchziehen", kündigte der Bundestrainer vor der Zusammenkunft der deutschen Fußball-Nationalmannschaft in Stuttgart an. </p></div><div class="text small"><p>"Die Erwartung, dass wir konzentriert in dieses WM-Jahr starten, ist vorhanden", erklärte Löw. Dazu zählen für ihn möglichst zwei Siege in den WM-Qualifikationspartien am Freitag in Prag gegen Tschechien sowie drei Tage später in Stuttgart gegen Norwegen.</p></div><h2 class="subtitle small">Gemischtes Aufgebot</h2><div class="text small"><p>21 Feldspieler und drei Torhüter hat der Weltmeister-Ccoach für den Länderspiel-Doppelpack nominiert. Kapitän Manuel Neuer zählt nach seiner Fußverletzung ebenso wie der lange erkrankte Dortmunder Mario Götze noch nicht wieder zum Aufgebot. In diesem befinden sich aber gleich 17 Confed-Cup-Sieger von Russland. Dazu kehren die Weltmeister Mats Hummels, Toni Kroos, Sami Khedira, Thomas Müller und Mesut Özil sowie Torjäger Mario Gomez ins DFB-Team zurück. "Die Mischung ist im Moment sehr gut", sagte Löw über die Zusammensetzung des Kaders.</p></div><div class="text small"><p>Beim ersten Training am späten Dienstag Nachmittag auf dem Gelände des VfB Stuttgart konnte Joachim Löw fast den gesamten Kader begrüßen. Einzig fehlte U21-Europameister Serge Gnabry, der wegen einer Sprunggelenkverletzung am linken Fuß pausieren musste. Ob der an Hoffenheim ausgeliehene Mittelfeldspieler des FC Bayern bis zum WM-Qualifikationsspiel am Freitag gegen Tschechien einsatzfähig wird, ist derzeit unklar. </p></div><h2 class="subtitle small">Vorbereitung in Stuttgart   </h2><div class="text small"><p>Die deutsche Mannschaft wird nach zwei Trainingstagen in Stuttgart am Donnerstag nach Prag fliegen. Im Idealfall könnte der Weltmeister schon in den Partien gegen Tschechien und Norwegen das WM-Ticket fix buchen. Die DFB-Auswahl führt die Gruppe C nach sechs von zehn Spieltagen mit 18 Punkten klar vor Nordirland (13) und Tschechien (9) an. Nur der Gruppensieger qualifiziert sich direkt für die WM. Das Turnier findet vom 14. Juni bis 15. Juli 2018 in Russland statt.</p></div><!-- RSPEAK_STOP -->
  <div class="mediaCon ">
   <div class="media mediaA">
      




   <script type="text/javascript">
      function fixAspect_19898906_20189986_id509401_v() {
         var jqDiv = jQuery("#player19898906_20189986_id509401_v");
         var w = jqDiv.width();
         var h = Math.round(9 * w / 16);
         jqDiv.height(h);

         var fs = (w / 512) * 64; // 16;
         if (fs < 8) {
            fs = 8;
         }
         if (fs > 20) {
            fs = 20;
         }

         fs = parseFloat(fs, 10).toFixed(2);
         // alert("fs: "+fs);
         jQuery('.swrInfo_wrapper', jqDiv).css("font-size",fs + 'px');

      }
      jQuery(function () {
         // setup fluid iframes
         jQuery(window).resize(fixAspect_19898906_20189986_id509401_v);
         fixAspect_19898906_20189986_id509401_v();
      });
   </script>
   <div id="player19898906_20189986_id509401_v">
      <script type="text/javascript">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</script>
   </div>

   </div>
  
   
     <div class="mediaInfo">
        <p class="infotext">0:55 min</p>
     </div>
   
   
      <div class="additionalinfo" data-ctrl-easytoggle="{'id': 'additionalinfo20189986'}">
         
            <div class="toggle" data-ctrl-additionalinfo20189986-trigger="{}" tabindex="-1">Mehr Info</div>
         
         
            <p class="topline closed" data-ctrl-additionalinfo20189986-body="{}">Fußball | Nationalmannschaft</p>
         
         
            <h2 class="headline">Autogramme und Selfies mit den DFB-Stars</h2>
         
         
            <p class="author closed" data-ctrl-additionalinfo20189986-body="{}">Autor: Tim Baron</p>
         
         
            <p class="teasertext closed" data-ctrl-additionalinfo20189986-body="{}">Diese Woche ist die deutsche Nationalmannschaft zu Gast in Stuttgart. Vor dem Mannschafts-Hotel warteten am Dienstag schon viele Fans, um ihre Idole zu begrüßen.</p>
         
      </div>
   

  




    
    
        

</div>
<!-- RSPEAK_START -->

                  


                  <div class="content_footer rs_skip">
                     
                     <div class="stand">
                        

                        
   <p>Stand: 29.8.2017, 19.29 Uhr</p>

                     </div>
                  </div>
                  <!-- RSPEAK_STOP -->

   
   


   <!-- RSPEAK_START -->

               </div>
            </div>
         </div>
      </div>
   </div>

           <!-- RSPEAK_STOP -->
           <!--googleoff: all-->
           

    
        
        <div class="con ">
            <div class="modCon ">
                <div class="mod modA ">
                    

    
   
      <div data-ctrl-layoutable="{'id':'layoutCustomerService','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
            data-ctrl-pixel="{id: 'footerpixel'}" aria-live="polite" class="boxCon">
           <div data-ctrl-collapsible="{'id':'collsocial','action':{'init':['closeEntries'],'default':['closeEntriesOnVanish']}}"
                class="box modSocialbar">
               <div class="social">
                   

    
    
    
        
            <div class="button print" data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}">
                <a onclick="window.print(); return false;" href="#">Drucken</a>
            </div>
        
    

                   
    
    
    
    
    
        
        
            
            <div data-ctrl-collsocial-entry="{'id':'readspeaker'}" class="readSpeakerCon">
                <div data-ctrl-collsocial-readspeaker-trigger="{'action':{'default':['closeOtherEntries', 'toggleBody']}}"
                     data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}"
                     class="button" style="position:relative;cursor:pointer">
                    
                        <div class="readspeaker">Seite vorlesen</div>
                    
                </div>
                <div class="readspeakerBox" data-ctrl-collsocial-readspeaker-body="{}" style="display: none;">
                    <script src="/static/readspeaker_2-5/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
                    <div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
                        <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker" href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&amp;lang=de_de&amp;readid=articlebody&amp;url=https%3A%2F%2Fwww.swr.de%2Fsport%2Fnationalmannschaft-wm-qualifikation-erstes-dfb-training-in-stuttgart-ohne-gnabry%2F-%2Fid%3D1208948%2Fdid%3D20186916%2Fnid%3D1208948%2Fyf95vc%2Findex.html">
                            <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
                            <span class="rsbtn_right rsimg rsplay rspart"></span>
                        </a>
                    </div>
                </div>
            </div>
        
    

                   




                   
   
   
   

               </div>
           </div>
       </div>
   
    

    
    <div class="commentLoad"
         data-ctrl-loadable="{'id':'commentloader','action':{'init':['handleActiveSource']}}">
        <div class="commentSource"
             data-ctrl-commentloader-source="{
                         'action':{'default':['load']},
                         'method':'GET',
                         'url':'https://www.swr.de/-/id=20186916/templateId=rasterDetailCustomerServiceCommentsAjaxView/cap.groups=anonymous/did=20186916/nid=13831144/wqxhag/index.html'
                     }">
        </div>
        <div data-ctrl-commentloader-target="{}"></div>
    </div>


                </div>
            </div>
        </div>
    

        </div>
     </div>
     <div class="section sectionC">
        

   
   

   
   
    
    
    
    

   
   
   
   
   
   
   
   
      <div class="con">
         
            
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-20186808-1euj1lm">
      
   










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'&#034;Es ist Wahnsinn, was da aktuell abgeht&#034;', type:'Artikel', url:'https://www.swr.de/sport/sami-khedira-transfersummen-es-ist-wahnsinn-was-da-aktuell-abgeht/-/id=13831144/did=20186808/nid=13831144/1x4139u/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/sport/sami-khedira-transfersummen-es-ist-wahnsinn-was-da-aktuell-abgeht/-/id=13831144/did=20186808/nid=13831144/1x4139u/index.html" >
            <img src="https://www.swr.de/-/id=20186822/property=thumbnail/pubVersion=1/width=316/rz2l0h/Sami%20Khedira.png" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20186822/property=thumbnail/pubVersion=1/width=150/1t0usvy/Sami%20Khedira.png','183': 'https://www.swr.de/-/id=20186822/property=thumbnail/pubVersion=1/width=183/1j7pfm1/Sami%20Khedira.png','233': 'https://www.swr.de/-/id=20186822/property=thumbnail/pubVersion=1/width=233/awk44b/Sami%20Khedira.png','308': 'https://www.swr.de/-/id=20186822/property=thumbnail/pubVersion=1/width=308/16uoihz/Sami%20Khedira.png','316': 'https://www.swr.de/-/id=20186822/property=thumbnail/pubVersion=1/width=316/rz2l0h/Sami%20Khedira.png','482': 'https://www.swr.de/-/id=20186822/property=full/pubVersion=1/width=482/by6fj9/Sami%20Khedira.png','644': 'https://www.swr.de/-/id=20186822/property=full/pubVersion=1/width=644/ube6pe/Sami%20Khedira.png','980': 'https://www.swr.de/-/id=20186822/property=full/pubVersion=1/width=980/1l3hly2/Sami%20Khedira.png','*': 'https://www.swr.de/-/id=20186822/property=full/pubVersion=1/6rxp2i/Sami%20Khedira.png'} }}" title="(Quelle: imago, Insidefoto)" alt="Sami Khedira"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'&#034;Es ist Wahnsinn, was da aktuell abgeht&#034;', type:'Artikel', url:'https://www.swr.de/sport/sami-khedira-transfersummen-es-ist-wahnsinn-was-da-aktuell-abgeht/-/id=13831144/did=20186808/nid=13831144/1x4139u/index.html'}">
               <a href="https://www.swr.de/sport/sami-khedira-transfersummen-es-ist-wahnsinn-was-da-aktuell-abgeht/-/id=13831144/did=20186808/nid=13831144/1x4139u/index.html" >Sami Khedira | Transfersummen</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'&#034;Es ist Wahnsinn, was da aktuell abgeht&#034;', type:'Artikel', url:'https://www.swr.de/sport/sami-khedira-transfersummen-es-ist-wahnsinn-was-da-aktuell-abgeht/-/id=13831144/did=20186808/nid=13831144/1x4139u/index.html'}">
               <a href="https://www.swr.de/sport/sami-khedira-transfersummen-es-ist-wahnsinn-was-da-aktuell-abgeht/-/id=13831144/did=20186808/nid=13831144/1x4139u/index.html" >&#034;Es ist Wahnsinn, was da aktuell abgeht&#034;</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'&#034;Es ist Wahnsinn, was da aktuell abgeht&#034;', type:'Artikel', url:'https://www.swr.de/sport/sami-khedira-transfersummen-es-ist-wahnsinn-was-da-aktuell-abgeht/-/id=13831144/did=20186808/nid=13831144/1x4139u/index.html'}">
         <a href="https://www.swr.de/sport/sami-khedira-transfersummen-es-ist-wahnsinn-was-da-aktuell-abgeht/-/id=13831144/did=20186808/nid=13831144/1x4139u/index.html" >Sami Khedira kennt sich im Fußball ganz oben aus. Weltmeister, Spieler bei Real Madrid, nun bei Juventus Turin. Die Summen, die momentan auf dem Transfermarkt den Besitzer wechseln hält er jedoch für sehr bedenklich.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   


   </div>

   </div>

      </div>
    </div>
  </div>
</div>

         
            
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-20184316-1euj1lm">
      
   










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Rüdiger hat sich beim FC Chelsea schon etabliert', type:'Artikel', url:'https://www.swr.de/sport/fussball-premier-league-ruediger-hat-sich-beim-fc-chelsea-schon-etabliert/-/id=13831144/did=20184316/nid=13831144/1jngsg/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/sport/fussball-premier-league-ruediger-hat-sich-beim-fc-chelsea-schon-etabliert/-/id=13831144/did=20184316/nid=13831144/1jngsg/index.html" >
            <img src="https://www.swr.de/-/id=20184224/property=thumbnail/pubVersion=1/width=316/mzxrs2/Der%20Ex-Stuttgarter%20Antonio%20R%C3%BCdiger%20hatte%20beim%20FC%20Chelsea%20einen%20guten%20Einstand.png" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20184224/property=thumbnail/pubVersion=1/width=150/1p5lk1p/Der%20Ex-Stuttgarter%20Antonio%20R%C3%BCdiger%20hatte%20beim%20FC%20Chelsea%20einen%20guten%20Einstand.png','183': 'https://www.swr.de/-/id=20184224/property=thumbnail/pubVersion=1/width=183/1uteczu/Der%20Ex-Stuttgarter%20Antonio%20R%C3%BCdiger%20hatte%20beim%20FC%20Chelsea%20einen%20guten%20Einstand.png','233': 'https://www.swr.de/-/id=20184224/property=thumbnail/pubVersion=1/width=233/4upviw/Der%20Ex-Stuttgarter%20Antonio%20R%C3%BCdiger%20hatte%20beim%20FC%20Chelsea%20einen%20guten%20Einstand.png','308': 'https://www.swr.de/-/id=20184224/property=thumbnail/pubVersion=1/width=308/1bskdk4/Der%20Ex-Stuttgarter%20Antonio%20R%C3%BCdiger%20hatte%20beim%20FC%20Chelsea%20einen%20guten%20Einstand.png','316': 'https://www.swr.de/-/id=20184224/property=thumbnail/pubVersion=1/width=316/mzxrs2/Der%20Ex-Stuttgarter%20Antonio%20R%C3%BCdiger%20hatte%20beim%20FC%20Chelsea%20einen%20guten%20Einstand.png','482': 'https://www.swr.de/-/id=20184224/property=full/pubVersion=1/width=482/iw180o/Der%20Ex-Stuttgarter%20Antonio%20R%C3%BCdiger%20hatte%20beim%20FC%20Chelsea%20einen%20guten%20Einstand.png','644': 'https://www.swr.de/-/id=20184224/property=full/pubVersion=1/width=644/mqiz3/Der%20Ex-Stuttgarter%20Antonio%20R%C3%BCdiger%20hatte%20beim%20FC%20Chelsea%20einen%20guten%20Einstand.png','980': 'https://www.swr.de/-/id=20184224/property=full/pubVersion=1/width=980/195rd7r/Der%20Ex-Stuttgarter%20Antonio%20R%C3%BCdiger%20hatte%20beim%20FC%20Chelsea%20einen%20guten%20Einstand.png','*': 'https://www.swr.de/-/id=20184224/property=full/pubVersion=1/hy50if/Der%20Ex-Stuttgarter%20Antonio%20R%C3%BCdiger%20hatte%20beim%20FC%20Chelsea%20einen%20guten%20Einstand.png'} }}" title="(Quelle: imago, ZUMA Press)" alt="Der Ex-Stuttgarter Antonio Rüdiger hatte beim FC Chelsea einen guten Einstand"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Rüdiger hat sich beim FC Chelsea schon etabliert', type:'Artikel', url:'https://www.swr.de/sport/fussball-premier-league-ruediger-hat-sich-beim-fc-chelsea-schon-etabliert/-/id=13831144/did=20184316/nid=13831144/1jngsg/index.html'}">
               <a href="https://www.swr.de/sport/fussball-premier-league-ruediger-hat-sich-beim-fc-chelsea-schon-etabliert/-/id=13831144/did=20184316/nid=13831144/1jngsg/index.html" >Fußball | Premier League</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Rüdiger hat sich beim FC Chelsea schon etabliert', type:'Artikel', url:'https://www.swr.de/sport/fussball-premier-league-ruediger-hat-sich-beim-fc-chelsea-schon-etabliert/-/id=13831144/did=20184316/nid=13831144/1jngsg/index.html'}">
               <a href="https://www.swr.de/sport/fussball-premier-league-ruediger-hat-sich-beim-fc-chelsea-schon-etabliert/-/id=13831144/did=20184316/nid=13831144/1jngsg/index.html" >Rüdiger hat sich beim FC Chelsea schon etabliert</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Rüdiger hat sich beim FC Chelsea schon etabliert', type:'Artikel', url:'https://www.swr.de/sport/fussball-premier-league-ruediger-hat-sich-beim-fc-chelsea-schon-etabliert/-/id=13831144/did=20184316/nid=13831144/1jngsg/index.html'}">
         <a href="https://www.swr.de/sport/fussball-premier-league-ruediger-hat-sich-beim-fc-chelsea-schon-etabliert/-/id=13831144/did=20184316/nid=13831144/1jngsg/index.html" >Der Start beim FC Chelsea lief für Antonio Rüdiger besser als erwartet. Der ehemalige Profi des VfB Stuttgart hat es in die erste Elf des englischen Meisters geschafft. Trotzdem bleibt der Nationalspieler bescheiden.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   


   </div>

   </div>

      </div>
    </div>
  </div>
</div>

         
            
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-20187108-1euj1lm">
      
   










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'WM 2006 | Die Nacht in Stuttgart', type:'Video', url:'https://www.swr.de/sport/fussball-nationalmannschaft-wm-2006-die-nacht-in-stuttgart/-/id=13831144/did=20187108/nid=13831144/19fzryn/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/sport/fussball-nationalmannschaft-wm-2006-die-nacht-in-stuttgart/-/id=13831144/did=20187108/nid=13831144/19fzryn/index.html" >
            <img src="https://www.swr.de/-/id=20187124/property=thumbnail/pubVersion=1/width=316/1tvt9du/Der%20Bus%20der%20Deutschen%20Nationalmannschaft%202006%20in%20einer%20riesigen%20gro%C3%9Fen%20Mennschenmasse.png" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20187124/property=thumbnail/pubVersion=1/width=150/rqlxnh/Der%20Bus%20der%20Deutschen%20Nationalmannschaft%202006%20in%20einer%20riesigen%20gro%C3%9Fen%20Mennschenmasse.png','183': 'https://www.swr.de/-/id=20187124/property=thumbnail/pubVersion=1/width=183/m0sk16/Der%20Bus%20der%20Deutschen%20Nationalmannschaft%202006%20in%20einer%20riesigen%20gro%C3%9Fen%20Mennschenmasse.png','233': 'https://www.swr.de/-/id=20187124/property=thumbnail/pubVersion=1/width=233/1cj8wzc/Der%20Bus%20der%20Deutschen%20Nationalmannschaft%202006%20in%20einer%20riesigen%20gro%C3%9Fen%20Mennschenmasse.png','308': 'https://www.swr.de/-/id=20187124/property=thumbnail/pubVersion=1/width=308/5hz5hg/Der%20Bus%20der%20Deutschen%20Nationalmannschaft%202006%20in%20einer%20riesigen%20gro%C3%9Fen%20Mennschenmasse.png','316': 'https://www.swr.de/-/id=20187124/property=thumbnail/pubVersion=1/width=316/1tvt9du/Der%20Bus%20der%20Deutschen%20Nationalmannschaft%202006%20in%20einer%20riesigen%20gro%C3%9Fen%20Mennschenmasse.png','482': 'https://www.swr.de/-/id=20187124/property=full/pubVersion=1/width=482/13d7ieq/Der%20Bus%20der%20Deutschen%20Nationalmannschaft%202006%20in%20einer%20riesigen%20gro%C3%9Fen%20Mennschenmasse.png','644': 'https://www.swr.de/-/id=20187124/property=full/pubVersion=1/width=644/1kiq279/Der%20Bus%20der%20Deutschen%20Nationalmannschaft%202006%20in%20einer%20riesigen%20gro%C3%9Fen%20Mennschenmasse.png','980': 'https://www.swr.de/-/id=20187124/property=full/pubVersion=1/width=980/tqyg0d/Der%20Bus%20der%20Deutschen%20Nationalmannschaft%202006%20in%20einer%20riesigen%20gro%C3%9Fen%20Mennschenmasse.png','*': 'https://www.swr.de/-/id=20187124/property=full/pubVersion=1/6f95mk/Der%20Bus%20der%20Deutschen%20Nationalmannschaft%202006%20in%20einer%20riesigen%20gro%C3%9Fen%20Mennschenmasse.png'} }}" title="(Quelle: SWR)" alt="Der Bus der Deutschen Nationalmannschaft 2006 in einer riesigen großen Mennschenmasse"/>
            
               
                  
                  
                     <div class="icon video"></div>
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'WM 2006 | Die Nacht in Stuttgart', type:'Video', url:'https://www.swr.de/sport/fussball-nationalmannschaft-wm-2006-die-nacht-in-stuttgart/-/id=13831144/did=20187108/nid=13831144/19fzryn/index.html'}">
               <a href="https://www.swr.de/sport/fussball-nationalmannschaft-wm-2006-die-nacht-in-stuttgart/-/id=13831144/did=20187108/nid=13831144/19fzryn/index.html" >Fußball | Nationalmannschaft</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'WM 2006 | Die Nacht in Stuttgart', type:'Video', url:'https://www.swr.de/sport/fussball-nationalmannschaft-wm-2006-die-nacht-in-stuttgart/-/id=13831144/did=20187108/nid=13831144/19fzryn/index.html'}">
               <a href="https://www.swr.de/sport/fussball-nationalmannschaft-wm-2006-die-nacht-in-stuttgart/-/id=13831144/did=20187108/nid=13831144/19fzryn/index.html" >WM 2006 | Die Nacht in Stuttgart</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'WM 2006 | Die Nacht in Stuttgart', type:'Video', url:'https://www.swr.de/sport/fussball-nationalmannschaft-wm-2006-die-nacht-in-stuttgart/-/id=13831144/did=20187108/nid=13831144/19fzryn/index.html'}">
         <a href="https://www.swr.de/sport/fussball-nationalmannschaft-wm-2006-die-nacht-in-stuttgart/-/id=13831144/did=20187108/nid=13831144/19fzryn/index.html" >Deutschland ein Sommermärchen, die Nacht in Stuttgart nach dem Sieg der Nationalmannschaft gegen die Portugiesen.&nbsp;| video (0:56 min)</a>
      </div>
   


         
  

         


      </div>
   


   </div>

   </div>

      </div>
    </div>
  </div>
</div>

         
      </div>
   
   
   
   
   
   
   


        
   


     </div>
  
  
  


      </div>
   </div>


             
         
      
      
   



                  
                  
                  
               
         
   

   

         
         
         
      
   
</div>
          
          
        
    
        
          
             
             
   
   <div  id="relatedContent">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 

   





   
   
    
    
       
       
       
           
       
       
       
       <div class="hasTitle section sectionA teaserLE">
          <h2 class="rasterHeadline">Aktuell im SWR</h2>

          <div class="con">
             <div class="modCon ">
                <div class="mod modA ">
                   <div class="mod modD modSlideable modRelatedContent">
                      <div class="boxConWrapper"
                           data-ctrl-swrslidable="{'id':'slideable-id510096', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}"
                           data-ctrl-pixel="{id: 'pixelid510096', maxcount: '8'}"
                           id='relatedContentWrapper-id0'>
                         <div class="boxCon" aria-live="polite"
                              data-ctrl-layoutable="{'id':'layoutable-id510096','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
                              data-ctrl-slideable-id510096-slider="{}">
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20190426-107k438"
                                       data-ctrl-layoutable-id510096-entry="{}"
                                       data-ctrl-pixelid510096-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(1)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Wie kann die Luft sauberer werden? ', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/diesel-gipfel-in-rheinland-pfalz-wie-kann-die-luft-sauberer-werden/-/id=1682/did=20190426/nid=1682/12d9blt/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/rp/diesel-gipfel-in-rheinland-pfalz-wie-kann-die-luft-sauberer-werden/-/id=1682/did=20190426/nid=1682/12d9blt/index.html" >
            <img src="https://www.swr.de/-/id=18782052/property=thumbnail/pubVersion=1/width=316/1v3t8f5/Abgasuntersuchung.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=18782052/property=thumbnail/pubVersion=1/width=150/zbqg1q/Abgasuntersuchung.jpg','183': 'https://www.swr.de/-/id=18782052/property=thumbnail/pubVersion=1/width=183/nanvih/Abgasuntersuchung.jpg','233': 'https://www.swr.de/-/id=18782052/property=thumbnail/pubVersion=1/width=233/1dgns9n/Abgasuntersuchung.jpg','308': 'https://www.swr.de/-/id=18782052/property=thumbnail/pubVersion=1/width=308/4akl9j/Abgasuntersuchung.jpg','316': 'https://www.swr.de/-/id=18782052/property=thumbnail/pubVersion=1/width=316/1v3t8f5/Abgasuntersuchung.jpg','482': 'https://www.swr.de/-/id=18782052/property=full/pubVersion=1/width=482/129wxgd/Abgasuntersuchung.jpg','644': 'https://www.swr.de/-/id=18782052/property=full/pubVersion=1/width=644/1llx43u/Abgasuntersuchung.jpg','980': 'https://www.swr.de/-/id=18782052/property=full/pubVersion=1/width=980/uu678i/Abgasuntersuchung.jpg','*': 'https://www.swr.de/-/id=18782052/property=full/pubVersion=1/c2cbgw/Abgasuntersuchung.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Eine Sonde eines Gerätes zur Abgasuntersuchung für Dieselmotoren steckt im Auspuffrohr eines Autos"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Wie kann die Luft sauberer werden? ', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/diesel-gipfel-in-rheinland-pfalz-wie-kann-die-luft-sauberer-werden/-/id=1682/did=20190426/nid=1682/12d9blt/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/diesel-gipfel-in-rheinland-pfalz-wie-kann-die-luft-sauberer-werden/-/id=1682/did=20190426/nid=1682/12d9blt/index.html" >Diesel-Gipfel in Rheinland-Pfalz</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Wie kann die Luft sauberer werden? ', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/diesel-gipfel-in-rheinland-pfalz-wie-kann-die-luft-sauberer-werden/-/id=1682/did=20190426/nid=1682/12d9blt/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/diesel-gipfel-in-rheinland-pfalz-wie-kann-die-luft-sauberer-werden/-/id=1682/did=20190426/nid=1682/12d9blt/index.html" >Wie kann die Luft sauberer werden? </a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Wie kann die Luft sauberer werden? ', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/diesel-gipfel-in-rheinland-pfalz-wie-kann-die-luft-sauberer-werden/-/id=1682/did=20190426/nid=1682/12d9blt/index.html'}">
         <a href="https://www.swr.de/swraktuell/rp/diesel-gipfel-in-rheinland-pfalz-wie-kann-die-luft-sauberer-werden/-/id=1682/did=20190426/nid=1682/12d9blt/index.html" >Nach dem Diesel-Gipfel im Bund folgt heute der Diesel-Gipfel im Land. Zuletzt waren sich alle Parteien im Landtag einig, dass Fahrverbote unbedingt vermieden werden sollen.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20054018-107k438"
                                       data-ctrl-layoutable-id510096-entry="{}"
                                       data-ctrl-pixelid510096-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(2)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Wie dreckig ist die Luft an Ihrer Straße?', type:'Artikel', url:'https://www.swr.de/abgasalarm/messen-sie-mit-wie-dreckig-ist-die-luft-an-ihrer-strasse/-/id=18988100/did=20054018/nid=18988100/1958rct/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/abgasalarm/messen-sie-mit-wie-dreckig-ist-die-luft-an-ihrer-strasse/-/id=18988100/did=20054018/nid=18988100/1958rct/index.html" >
            <img src="https://www.swr.de/-/id=20095802/property=thumbnail/pubVersion=4/width=316/15f47l7/Messr%C3%B6hrchen%20an%20einer%20Stra%C3%9Fe.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20095802/property=thumbnail/pubVersion=4/width=150/7pnmes/Messr%C3%B6hrchen%20an%20einer%20Stra%C3%9Fe.jpg','183': 'https://www.swr.de/-/id=20095802/property=thumbnail/pubVersion=4/width=183/fdk72b/Messr%C3%B6hrchen%20an%20einer%20Stra%C3%9Fe.jpg','233': 'https://www.swr.de/-/id=20095802/property=thumbnail/pubVersion=4/width=233/1nm2clt/Messr%C3%B6hrchen%20an%20einer%20Stra%C3%9Fe.jpg','308': 'https://www.swr.de/-/id=20095802/property=thumbnail/pubVersion=4/width=308/txpru5/Messr%C3%B6hrchen%20an%20einer%20Stra%C3%9Fe.jpg','316': 'https://www.swr.de/-/id=20095802/property=thumbnail/pubVersion=4/width=316/15f47l7/Messr%C3%B6hrchen%20an%20einer%20Stra%C3%9Fe.jpg','482': 'https://www.swr.de/-/id=20095802/property=full/pubVersion=4/width=482/1hvz62q/Messr%C3%B6hrchen%20an%20einer%20Stra%C3%9Fe.jpg','644': 'https://www.swr.de/-/id=20095802/property=full/pubVersion=4/width=644/10qgn2t/Messr%C3%B6hrchen%20an%20einer%20Stra%C3%9Fe.jpg','980': 'https://www.swr.de/-/id=20095802/property=full/pubVersion=4/width=980/a8e7st/Messr%C3%B6hrchen%20an%20einer%20Stra%C3%9Fe.jpg','*': 'https://www.swr.de/-/id=20095802/property=full/pubVersion=4/xv6g93/Messr%C3%B6hrchen%20an%20einer%20Stra%C3%9Fe.jpg'} }}" title="(Quelle: SWR, Nick Schader)" alt="Messröhrchen an einer Straße"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Wie dreckig ist die Luft an Ihrer Straße?', type:'Artikel', url:'https://www.swr.de/abgasalarm/messen-sie-mit-wie-dreckig-ist-die-luft-an-ihrer-strasse/-/id=18988100/did=20054018/nid=18988100/1958rct/index.html'}">
               <a href="https://www.swr.de/abgasalarm/messen-sie-mit-wie-dreckig-ist-die-luft-an-ihrer-strasse/-/id=18988100/did=20054018/nid=18988100/1958rct/index.html" >Messen Sie mit!</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Wie dreckig ist die Luft an Ihrer Straße?', type:'Artikel', url:'https://www.swr.de/abgasalarm/messen-sie-mit-wie-dreckig-ist-die-luft-an-ihrer-strasse/-/id=18988100/did=20054018/nid=18988100/1958rct/index.html'}">
               <a href="https://www.swr.de/abgasalarm/messen-sie-mit-wie-dreckig-ist-die-luft-an-ihrer-strasse/-/id=18988100/did=20054018/nid=18988100/1958rct/index.html" >Wie dreckig ist die Luft an Ihrer Straße?</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Wie dreckig ist die Luft an Ihrer Straße?', type:'Artikel', url:'https://www.swr.de/abgasalarm/messen-sie-mit-wie-dreckig-ist-die-luft-an-ihrer-strasse/-/id=18988100/did=20054018/nid=18988100/1958rct/index.html'}">
         <a href="https://www.swr.de/abgasalarm/messen-sie-mit-wie-dreckig-ist-die-luft-an-ihrer-strasse/-/id=18988100/did=20054018/nid=18988100/1958rct/index.html" >Wir wollen wissen, wie sehr der Südwesten mit Stickoxiden belastet ist. Wie sauber ist die Luft in Ihrem Ort? Machen Sie mit bei der SWR-Messaktion!&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20190738-107k438"
                                       data-ctrl-layoutable-id510096-entry="{}"
                                       data-ctrl-pixelid510096-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(3)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'AfD-Jugend verteilt Pfefferspray', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/mainz/kritik-an-bad-kreuznacher-wahlkampfaktion-afd-jugend-verteilt-pfefferspray/-/id=1662/did=20190738/nid=1662/1pmu3fm/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/rp/mainz/kritik-an-bad-kreuznacher-wahlkampfaktion-afd-jugend-verteilt-pfefferspray/-/id=1662/did=20190738/nid=1662/1pmu3fm/index.html" >
            <img src="https://www.swr.de/-/id=19013096/property=thumbnail/pubVersion=2/width=316/orjs27/Hand%20greift%20in%20Regal%20mit%20Pfeffersprays.gif" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=19013096/property=thumbnail/pubVersion=2/width=150/1nvhndc/Hand%20greift%20in%20Regal%20mit%20Pfeffersprays.gif','183': 'https://www.swr.de/-/id=19013096/property=thumbnail/pubVersion=2/width=183/1xrgj8n/Hand%20greift%20in%20Regal%20mit%20Pfeffersprays.gif','233': 'https://www.swr.de/-/id=19013096/property=thumbnail/pubVersion=2/width=233/7gfhth/Hand%20greift%20in%20Regal%20mit%20Pfeffersprays.gif','308': 'https://www.swr.de/-/id=19013096/property=thumbnail/pubVersion=2/width=308/1akya2x/Hand%20greift%20in%20Regal%20mit%20Pfeffersprays.gif','316': 'https://www.swr.de/-/id=19013096/property=thumbnail/pubVersion=2/width=316/orjs27/Hand%20greift%20in%20Regal%20mit%20Pfeffersprays.gif','482': 'https://www.swr.de/-/id=19013096/property=full/pubVersion=2/width=482/1nusymb/Hand%20greift%20in%20Regal%20mit%20Pfeffersprays.gif','644': 'https://www.swr.de/-/id=19013096/property=full/pubVersion=2/width=644/14hjv9w/Hand%20greift%20in%20Regal%20mit%20Pfeffersprays.gif','980': 'https://www.swr.de/-/id=19013096/property=full/pubVersion=2/width=980/dpt1ks/Hand%20greift%20in%20Regal%20mit%20Pfeffersprays.gif','*': 'https://www.swr.de/-/id=19013096/property=full/pubVersion=2/1w31wtp/Hand%20greift%20in%20Regal%20mit%20Pfeffersprays.gif'} }}" title="(Quelle: swr)" alt="Hand greift in Regal mit Pfeffersprays"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'AfD-Jugend verteilt Pfefferspray', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/mainz/kritik-an-bad-kreuznacher-wahlkampfaktion-afd-jugend-verteilt-pfefferspray/-/id=1662/did=20190738/nid=1662/1pmu3fm/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/mainz/kritik-an-bad-kreuznacher-wahlkampfaktion-afd-jugend-verteilt-pfefferspray/-/id=1662/did=20190738/nid=1662/1pmu3fm/index.html" >Kritik an Bad Kreuznacher Wahlkampfaktion</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'AfD-Jugend verteilt Pfefferspray', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/mainz/kritik-an-bad-kreuznacher-wahlkampfaktion-afd-jugend-verteilt-pfefferspray/-/id=1662/did=20190738/nid=1662/1pmu3fm/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/mainz/kritik-an-bad-kreuznacher-wahlkampfaktion-afd-jugend-verteilt-pfefferspray/-/id=1662/did=20190738/nid=1662/1pmu3fm/index.html" >AfD-Jugend verteilt Pfefferspray</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'AfD-Jugend verteilt Pfefferspray', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/mainz/kritik-an-bad-kreuznacher-wahlkampfaktion-afd-jugend-verteilt-pfefferspray/-/id=1662/did=20190738/nid=1662/1pmu3fm/index.html'}">
         <a href="https://www.swr.de/swraktuell/rp/mainz/kritik-an-bad-kreuznacher-wahlkampfaktion-afd-jugend-verteilt-pfefferspray/-/id=1662/did=20190738/nid=1662/1pmu3fm/index.html" >Eine Wahlkampfaktion der AfD-Jugendorganisation in Bad Kreuznach sorgt für Kritik: Sie hatte an einem Infostand Pfefferspray an Passanten verteilt - notfalls auch zum Schutz vor Menschen.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20190178-107k438"
                                       data-ctrl-layoutable-id510096-entry="{}"
                                       data-ctrl-pixelid510096-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(4)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Heckler &amp; Koch feuert Vorstandsvorsitzenden', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/suedbaden/waffenhersteller-in-oberndorf-heckler-koch-feuert-vorstandsvorsitzenden/-/id=1552/did=20190178/nid=1552/1irgodd/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/bw/suedbaden/waffenhersteller-in-oberndorf-heckler-koch-feuert-vorstandsvorsitzenden/-/id=1552/did=20190178/nid=1552/1irgodd/index.html" >
            <img src="https://www.swr.de/-/id=19479768/property=thumbnail/pubVersion=2/width=316/b4ue2t/Der%20Schriftzug%20des%20Waffenproduzenten%20Heckler%20und%20Koch%20steht%20in%20Oberndorf%20(Baden-W%C3%BCrttemberg)%20vor%20der%20Firmenzentrale.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=19479768/property=thumbnail/pubVersion=2/width=150/1a8s4nu/Der%20Schriftzug%20des%20Waffenproduzenten%20Heckler%20und%20Koch%20steht%20in%20Oberndorf%20(Baden-W%C3%BCrttemberg)%20vor%20der%20Firmenzentrale.jpg','183': 'https://www.swr.de/-/id=19479768/property=thumbnail/pubVersion=2/width=183/12az5nx/Der%20Schriftzug%20des%20Waffenproduzenten%20Heckler%20und%20Koch%20steht%20in%20Oberndorf%20(Baden-W%C3%BCrttemberg)%20vor%20der%20Firmenzentrale.jpg','233': 'https://www.swr.de/-/id=19479768/property=thumbnail/pubVersion=2/width=233/tw9zb3/Der%20Schriftzug%20des%20Waffenproduzenten%20Heckler%20und%20Koch%20steht%20in%20Oberndorf%20(Baden-W%C3%BCrttemberg)%20vor%20der%20Firmenzentrale.jpg','308': 'https://www.swr.de/-/id=19479768/property=thumbnail/pubVersion=2/width=308/1ninywz/Der%20Schriftzug%20des%20Waffenproduzenten%20Heckler%20und%20Koch%20steht%20in%20Oberndorf%20(Baden-W%C3%BCrttemberg)%20vor%20der%20Firmenzentrale.jpg','316': 'https://www.swr.de/-/id=19479768/property=thumbnail/pubVersion=2/width=316/b4ue2t/Der%20Schriftzug%20des%20Waffenproduzenten%20Heckler%20und%20Koch%20steht%20in%20Oberndorf%20(Baden-W%C3%BCrttemberg)%20vor%20der%20Firmenzentrale.jpg','482': 'https://www.swr.de/-/id=19479768/property=full/pubVersion=2/width=482/1fyzhr1/Der%20Schriftzug%20des%20Waffenproduzenten%20Heckler%20und%20Koch%20steht%20in%20Oberndorf%20(Baden-W%C3%BCrttemberg)%20vor%20der%20Firmenzentrale.jpg','644': 'https://www.swr.de/-/id=19479768/property=full/pubVersion=2/width=644/1y8alsa/Der%20Schriftzug%20des%20Waffenproduzenten%20Heckler%20und%20Koch%20steht%20in%20Oberndorf%20(Baden-W%C3%BCrttemberg)%20vor%20der%20Firmenzentrale.jpg','980': 'https://www.swr.de/-/id=19479768/property=full/pubVersion=2/width=980/pyy19e/Der%20Schriftzug%20des%20Waffenproduzenten%20Heckler%20und%20Koch%20steht%20in%20Oberndorf%20(Baden-W%C3%BCrttemberg)%20vor%20der%20Firmenzentrale.jpg','*': 'https://www.swr.de/-/id=19479768/property=full/pubVersion=2/1tnkawl/Der%20Schriftzug%20des%20Waffenproduzenten%20Heckler%20und%20Koch%20steht%20in%20Oberndorf%20(Baden-W%C3%BCrttemberg)%20vor%20der%20Firmenzentrale.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Der Schriftzug des Waffenproduzenten Heckler und Koch steht in Oberndorf (Baden-Württemberg) vor der Firmenzentrale"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Heckler &amp; Koch feuert Vorstandsvorsitzenden', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/suedbaden/waffenhersteller-in-oberndorf-heckler-koch-feuert-vorstandsvorsitzenden/-/id=1552/did=20190178/nid=1552/1irgodd/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/suedbaden/waffenhersteller-in-oberndorf-heckler-koch-feuert-vorstandsvorsitzenden/-/id=1552/did=20190178/nid=1552/1irgodd/index.html" >Waffenhersteller in Oberndorf</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Heckler &amp; Koch feuert Vorstandsvorsitzenden', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/suedbaden/waffenhersteller-in-oberndorf-heckler-koch-feuert-vorstandsvorsitzenden/-/id=1552/did=20190178/nid=1552/1irgodd/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/suedbaden/waffenhersteller-in-oberndorf-heckler-koch-feuert-vorstandsvorsitzenden/-/id=1552/did=20190178/nid=1552/1irgodd/index.html" >Heckler &amp; Koch feuert Vorstandsvorsitzenden</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Heckler &amp; Koch feuert Vorstandsvorsitzenden', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/suedbaden/waffenhersteller-in-oberndorf-heckler-koch-feuert-vorstandsvorsitzenden/-/id=1552/did=20190178/nid=1552/1irgodd/index.html'}">
         <a href="https://www.swr.de/swraktuell/bw/suedbaden/waffenhersteller-in-oberndorf-heckler-koch-feuert-vorstandsvorsitzenden/-/id=1552/did=20190178/nid=1552/1irgodd/index.html" >Der Oberndorfer Waffenhersteller Heckler &amp; Koch hat sich mit sofortiger Wirkung von seinem Vorstandsvorsitzenden Norbert Scheuch getrennt. Es ist nicht die erste überraschende Personalie bei dem Unternehmen.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20186766-107k438"
                                       data-ctrl-layoutable-id510096-entry="{}"
                                       data-ctrl-pixelid510096-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(5)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'21.000 Koblenzer von Entschärfung betroffen', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/koblenz/nach-bombenfund-auf-baustelle-21/-/id=1642/did=20186766/nid=1642/soehx1/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/rp/koblenz/nach-bombenfund-auf-baustelle-21/-/id=1642/did=20186766/nid=1642/soehx1/index.html" >
            <img src="https://www.swr.de/-/id=20191238/property=thumbnail/pubVersion=1/width=316/1nyr64t/Bombe,%20Besprechungshinweis,%20Koblenz.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20191238/property=thumbnail/pubVersion=1/width=150/o0unbm/Bombe,%20Besprechungshinweis,%20Koblenz.jpg','183': 'https://www.swr.de/-/id=20191238/property=thumbnail/pubVersion=1/width=183/xwkv39/Bombe,%20Besprechungshinweis,%20Koblenz.jpg','233': 'https://www.swr.de/-/id=20191238/property=thumbnail/pubVersion=1/width=233/1759j3r/Bombe,%20Besprechungshinweis,%20Koblenz.jpg','308': 'https://www.swr.de/-/id=20191238/property=thumbnail/pubVersion=1/width=308/aqyw7f/Bombe,%20Besprechungshinweis,%20Koblenz.jpg','316': 'https://www.swr.de/-/id=20191238/property=thumbnail/pubVersion=1/width=316/1nyr64t/Bombe,%20Besprechungshinweis,%20Koblenz.jpg','482': 'https://www.swr.de/-/id=20191238/property=full/pubVersion=1/width=482/1fklv51/Bombe,%20Besprechungshinweis,%20Koblenz.jpg','644': 'https://www.swr.de/-/id=20191238/property=full/pubVersion=1/width=644/1ywmf8y/Bombe,%20Besprechungshinweis,%20Koblenz.jpg','980': 'https://www.swr.de/-/id=20191238/property=full/pubVersion=1/width=980/qd8uqi/Bombe,%20Besprechungshinweis,%20Koblenz.jpg','*': 'https://www.swr.de/-/id=20191238/property=full/pubVersion=1/1tlstao/Bombe,%20Besprechungshinweis,%20Koblenz.jpg'} }}" title="(Quelle: SWR)" alt="Bombe, Besprechungshinweis, Koblenz"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'21.000 Koblenzer von Entschärfung betroffen', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/koblenz/nach-bombenfund-auf-baustelle-21/-/id=1642/did=20186766/nid=1642/soehx1/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/koblenz/nach-bombenfund-auf-baustelle-21/-/id=1642/did=20186766/nid=1642/soehx1/index.html" >Nach Bombenfund auf Baustelle</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'21.000 Koblenzer von Entschärfung betroffen', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/koblenz/nach-bombenfund-auf-baustelle-21/-/id=1642/did=20186766/nid=1642/soehx1/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/koblenz/nach-bombenfund-auf-baustelle-21/-/id=1642/did=20186766/nid=1642/soehx1/index.html" >21.000 Koblenzer von Entschärfung betroffen</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'21.000 Koblenzer von Entschärfung betroffen', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/koblenz/nach-bombenfund-auf-baustelle-21/-/id=1642/did=20186766/nid=1642/soehx1/index.html'}">
         <a href="https://www.swr.de/swraktuell/rp/koblenz/nach-bombenfund-auf-baustelle-21/-/id=1642/did=20186766/nid=1642/soehx1/index.html" >Wegen des Marathons am Sonntag soll die Weltkriegsbombe im Koblenzer Stadtteil Karthause schon am Samstag entschärft werden. Von der Evakuierung sind auch ein Krankenhaus und die JVA betroffen.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20189012-107k438"
                                       data-ctrl-layoutable-id510096-entry="{}"
                                       data-ctrl-pixelid510096-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(6)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'22-Jährige tot in Thüringen gefunden', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/tote-studentin-thueringen/-/id=1622/did=20189012/nid=1622/1v5fkio/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/bw/tote-studentin-thueringen/-/id=1622/did=20189012/nid=1622/1v5fkio/index.html" >
            <img src="https://www.swr.de/-/id=20189200/property=thumbnail/pubVersion=2/width=316/kww45q/Zwei%20Mitarbeiter%20der%20Spurensicherung%20gehen%20am%2029.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20189200/property=thumbnail/pubVersion=2/width=150/1iw2gr5/Zwei%20Mitarbeiter%20der%20Spurensicherung%20gehen%20am%2029.jpg','183': 'https://www.swr.de/-/id=20189200/property=thumbnail/pubVersion=2/width=183/1srveli/Zwei%20Mitarbeiter%20der%20Spurensicherung%20gehen%20am%2029.jpg','233': 'https://www.swr.de/-/id=20189200/property=thumbnail/pubVersion=2/width=233/2fg4dw/Zwei%20Mitarbeiter%20der%20Spurensicherung%20gehen%20am%2029.jpg','308': 'https://www.swr.de/-/id=20189200/property=thumbnail/pubVersion=2/width=308/1ehtmq0/Zwei%20Mitarbeiter%20der%20Spurensicherung%20gehen%20am%2029.jpg','316': 'https://www.swr.de/-/id=20189200/property=thumbnail/pubVersion=2/width=316/kww45q/Zwei%20Mitarbeiter%20der%20Spurensicherung%20gehen%20am%2029.jpg','482': 'https://www.swr.de/-/id=20189200/property=full/pubVersion=2/width=482/1jn0tij/Zwei%20Mitarbeiter%20der%20Spurensicherung%20gehen%20am%2029.jpg','644': 'https://www.swr.de/-/id=20189200/property=full/pubVersion=2/width=644/13mq6nw/Zwei%20Mitarbeiter%20der%20Spurensicherung%20gehen%20am%2029.jpg','980': 'https://www.swr.de/-/id=20189200/property=full/pubVersion=2/width=980/cuo4d0/Zwei%20Mitarbeiter%20der%20Spurensicherung%20gehen%20am%2029.jpg','*': 'https://www.swr.de/-/id=20189200/property=full/pubVersion=2/pb88r0/Zwei%20Mitarbeiter%20der%20Spurensicherung%20gehen%20am%2029.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Zwei Mitarbeiter der Spurensicherung gehen am 29.08.2017 in ein Haus in Nordhausen, in dem eine 22 Jahre alte Studentin tot aufgefunden worden war."/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'22-Jährige tot in Thüringen gefunden', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/tote-studentin-thueringen/-/id=1622/did=20189012/nid=1622/1v5fkio/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/tote-studentin-thueringen/-/id=1622/did=20189012/nid=1622/1v5fkio/index.html" >Studentin aus dem Raum Heilbronn</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'22-Jährige tot in Thüringen gefunden', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/tote-studentin-thueringen/-/id=1622/did=20189012/nid=1622/1v5fkio/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/tote-studentin-thueringen/-/id=1622/did=20189012/nid=1622/1v5fkio/index.html" >22-Jährige tot in Thüringen gefunden</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'22-Jährige tot in Thüringen gefunden', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/tote-studentin-thueringen/-/id=1622/did=20189012/nid=1622/1v5fkio/index.html'}">
         <a href="https://www.swr.de/swraktuell/bw/tote-studentin-thueringen/-/id=1622/did=20189012/nid=1622/1v5fkio/index.html" >Eine 22-jährige aus der Nähe von Heilbronn ist tot in einer Wohnung in Thüringen gefunden worden. Die Polizei hat einen Verdächtigen vorläufig festgenommen.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20187284-107k438"
                                       data-ctrl-layoutable-id510096-entry="{}"
                                       data-ctrl-pixelid510096-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(7)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Rechnungshof: Zu viele Erzieher im Land', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/behoerde-sieht-millionen-einsparpotential-fuer-rp-rechnungshof-zu-viele-erzieher-im-land/-/id=1682/did=20187284/nid=1682/rk5mra/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/rp/behoerde-sieht-millionen-einsparpotential-fuer-rp-rechnungshof-zu-viele-erzieher-im-land/-/id=1682/did=20187284/nid=1682/rk5mra/index.html" >
            <img src="https://www.swr.de/-/id=20187350/property=thumbnail/pubVersion=1/width=316/qusj2w/Zu%20viele%20Erzieher%20im%20Land%20h%C3%A4tten%20zu%20wenig%20zu%20tun,%20sagt%20der%20Rechnungshof.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20187350/property=thumbnail/pubVersion=1/width=150/1u3wlvr/Zu%20viele%20Erzieher%20im%20Land%20h%C3%A4tten%20zu%20wenig%20zu%20tun,%20sagt%20der%20Rechnungshof.jpg','183': 'https://www.swr.de/-/id=20187350/property=thumbnail/pubVersion=1/width=183/1i2rbqo/Zu%20viele%20Erzieher%20im%20Land%20h%C3%A4tten%20zu%20wenig%20zu%20tun,%20sagt%20der%20Rechnungshof.jpg','233': 'https://www.swr.de/-/id=20187350/property=thumbnail/pubVersion=1/width=233/9t080y/Zu%20viele%20Erzieher%20im%20Land%20h%C3%A4tten%20zu%20wenig%20zu%20tun,%20sagt%20der%20Rechnungshof.jpg','308': 'https://www.swr.de/-/id=20187350/property=thumbnail/pubVersion=1/width=308/17yduji/Zu%20viele%20Erzieher%20im%20Land%20h%C3%A4tten%20zu%20wenig%20zu%20tun,%20sagt%20der%20Rechnungshof.jpg','316': 'https://www.swr.de/-/id=20187350/property=thumbnail/pubVersion=1/width=316/qusj2w/Zu%20viele%20Erzieher%20im%20Land%20h%C3%A4tten%20zu%20wenig%20zu%20tun,%20sagt%20der%20Rechnungshof.jpg','482': 'https://www.swr.de/-/id=20187350/property=full/pubVersion=1/width=482/r0xvmw/Zu%20viele%20Erzieher%20im%20Land%20h%C3%A4tten%20zu%20wenig%20zu%20tun,%20sagt%20der%20Rechnungshof.jpg','644': 'https://www.swr.de/-/id=20187350/property=full/pubVersion=1/width=644/avn2nz/Zu%20viele%20Erzieher%20im%20Land%20h%C3%A4tten%20zu%20wenig%20zu%20tun,%20sagt%20der%20Rechnungshof.jpg','980': 'https://www.swr.de/-/id=20187350/property=full/pubVersion=1/width=980/11nen87/Zu%20viele%20Erzieher%20im%20Land%20h%C3%A4tten%20zu%20wenig%20zu%20tun,%20sagt%20der%20Rechnungshof.jpg','*': 'https://www.swr.de/-/id=20187350/property=full/pubVersion=1/173n6n9/Zu%20viele%20Erzieher%20im%20Land%20h%C3%A4tten%20zu%20wenig%20zu%20tun,%20sagt%20der%20Rechnungshof.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Zu viele Erzieher im Land hätten zu wenig zu tun, sagt der Rechnungshof"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Rechnungshof: Zu viele Erzieher im Land', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/behoerde-sieht-millionen-einsparpotential-fuer-rp-rechnungshof-zu-viele-erzieher-im-land/-/id=1682/did=20187284/nid=1682/rk5mra/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/behoerde-sieht-millionen-einsparpotential-fuer-rp-rechnungshof-zu-viele-erzieher-im-land/-/id=1682/did=20187284/nid=1682/rk5mra/index.html" >Behörde sieht Millionen-Einsparpotential für RP</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Rechnungshof: Zu viele Erzieher im Land', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/behoerde-sieht-millionen-einsparpotential-fuer-rp-rechnungshof-zu-viele-erzieher-im-land/-/id=1682/did=20187284/nid=1682/rk5mra/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/behoerde-sieht-millionen-einsparpotential-fuer-rp-rechnungshof-zu-viele-erzieher-im-land/-/id=1682/did=20187284/nid=1682/rk5mra/index.html" >Rechnungshof: Zu viele Erzieher im Land</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Rechnungshof: Zu viele Erzieher im Land', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/behoerde-sieht-millionen-einsparpotential-fuer-rp-rechnungshof-zu-viele-erzieher-im-land/-/id=1682/did=20187284/nid=1682/rk5mra/index.html'}">
         <a href="https://www.swr.de/swraktuell/rp/behoerde-sieht-millionen-einsparpotential-fuer-rp-rechnungshof-zu-viele-erzieher-im-land/-/id=1682/did=20187284/nid=1682/rk5mra/index.html" >Viele Erzieher in Rheinland-Pfalz hätten zu wenig zu tun - zu diesem Schluss kommt der Landesrechnungshof. Das Land habe zu viele eingestellt, dabei ließen sich Millionen Euro einsparen.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20188188-107k438"
                                       data-ctrl-layoutable-id510096-entry="{}"
                                       data-ctrl-pixelid510096-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(8)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Anklage wegen versuchten Mordes', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/tuebingen/mutmasslicher-bvb-attentaeter-anklage-wegen-versuchten-mordes/-/id=1602/did=20188188/nid=1602/e8ro97/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/bw/tuebingen/mutmasslicher-bvb-attentaeter-anklage-wegen-versuchten-mordes/-/id=1602/did=20188188/nid=1602/e8ro97/index.html" >
            <img src="https://www.swr.de/-/id=20188318/property=thumbnail/pubVersion=1/width=316/vkh3u1/Ein%20Schwarzer%20Bus%20mit%20gelber%20Aufschrift%20%22heja%20BVB.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20188318/property=thumbnail/pubVersion=1/width=150/1yu4uly/Ein%20Schwarzer%20Bus%20mit%20gelber%20Aufschrift%20%22heja%20BVB.jpg','183': 'https://www.swr.de/-/id=20188318/property=thumbnail/pubVersion=1/width=183/1msr1tt/Ein%20Schwarzer%20Bus%20mit%20gelber%20Aufschrift%20%22heja%20BVB.jpg','233': 'https://www.swr.de/-/id=20188318/property=thumbnail/pubVersion=1/width=233/dyvudv/Ein%20Schwarzer%20Bus%20mit%20gelber%20Aufschrift%20%22heja%20BVB.jpg','308': 'https://www.swr.de/-/id=20188318/property=thumbnail/pubVersion=1/width=308/13scir3/Ein%20Schwarzer%20Bus%20mit%20gelber%20Aufschrift%20%22heja%20BVB.jpg','316': 'https://www.swr.de/-/id=20188318/property=thumbnail/pubVersion=1/width=316/vkh3u1/Ein%20Schwarzer%20Bus%20mit%20gelber%20Aufschrift%20%22heja%20BVB.jpg','482': 'https://www.swr.de/-/id=20188318/property=full/pubVersion=1/width=482/1uk00c3/Ein%20Schwarzer%20Bus%20mit%20gelber%20Aufschrift%20%22heja%20BVB.jpg','644': 'https://www.swr.de/-/id=20188318/property=full/pubVersion=1/width=644/1b1la78/Ein%20Schwarzer%20Bus%20mit%20gelber%20Aufschrift%20%22heja%20BVB.jpg','980': 'https://www.swr.de/-/id=20188318/property=full/pubVersion=1/width=980/2i7ufg/Ein%20Schwarzer%20Bus%20mit%20gelber%20Aufschrift%20%22heja%20BVB.jpg','*': 'https://www.swr.de/-/id=20188318/property=full/pubVersion=1/17vgb1f/Ein%20Schwarzer%20Bus%20mit%20gelber%20Aufschrift%20%22heja%20BVB.jpg'} }}" title="(Quelle: picture-alliance / dpa, Bernd Thissen)" alt="Ein Schwarzer Bus mit gelber Aufschrift &amp;quot;heja BVB!&amp;quot; von hinten. Es ist Nacht. "/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Anklage wegen versuchten Mordes', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/tuebingen/mutmasslicher-bvb-attentaeter-anklage-wegen-versuchten-mordes/-/id=1602/did=20188188/nid=1602/e8ro97/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/tuebingen/mutmasslicher-bvb-attentaeter-anklage-wegen-versuchten-mordes/-/id=1602/did=20188188/nid=1602/e8ro97/index.html" >Mutmaßlicher BVB-Attentäter</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Anklage wegen versuchten Mordes', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/tuebingen/mutmasslicher-bvb-attentaeter-anklage-wegen-versuchten-mordes/-/id=1602/did=20188188/nid=1602/e8ro97/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/tuebingen/mutmasslicher-bvb-attentaeter-anklage-wegen-versuchten-mordes/-/id=1602/did=20188188/nid=1602/e8ro97/index.html" >Anklage wegen versuchten Mordes</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Anklage wegen versuchten Mordes', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/tuebingen/mutmasslicher-bvb-attentaeter-anklage-wegen-versuchten-mordes/-/id=1602/did=20188188/nid=1602/e8ro97/index.html'}">
         <a href="https://www.swr.de/swraktuell/bw/tuebingen/mutmasslicher-bvb-attentaeter-anklage-wegen-versuchten-mordes/-/id=1602/did=20188188/nid=1602/e8ro97/index.html" >Die Staatsanwaltschaft Dortmund hat den mutmaßlichen BVB-Attentäter aus Rottenburg wegen versuchten Mordes angeklagt. Das hat die Staatsanwaltschaft dem SWR am Dienstag bestätigt.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                         </div>
                      </div>
                      <div class="controls sliding"
                         data-ctrl-slideable-id510096-controls="{}">
                         <div class="buttons">
                            <a href="#" data-ctrl-slideable-id510096-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
                               class="prev"
                               data-ctrl-pixelid510096-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.prev()}}}"></a>
                            <a href="#" data-ctrl-slideable-id510096-trigger="{'action':{'default':['slideEntireWidthNext']}}"
                               class="next"
                               data-ctrl-pixelid510096-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.next()}}}"></a>
                         </div>
                         <div class="labels">
                            <div class="entries" data-ctrl-slideable-id510096-label="{}"></div>
                         </div>
                      </div>
                   </div>
                </div>
             </div>
          </div>
       </div>
    



             
         
      
      
   



                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
             
             
   
   <div  id="footer">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="footerNavi" data-ctrl-swrcollapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
   <ul class="footerNaviList">
      
         <li class="footerNaviHead footerNaviHead1">
            <div data-ctrl-collfoot-entry="{'id':'a1'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a1-arrow="{}">Themen</span>
                  <ul data-ctrl-collfoot-a1-body="{}">
                     
                        <li><a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >Nachrichten</a></li>
                     
                        <li><a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >Sport</a></li>
                     
                        <li><a href="https://www.swr.de/ratgeber/-/id=1838/1wjua29/index.html" >Ratgeber</a></li>
                     
                        <li><a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >Wissen</a></li>
                     
                        <li><a href="https://www.swr.de/kultur/-/id=3270/g5kly2/index.html" >Kultur</a></li>
                     
                        <li><a href="https://www.swr.de/unterhaltung/-/id=9163846/1ddkium/index.html" >Unterhaltung</a></li>
                     
                        <li><a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" >Archiv</a></li>
                     
                        <li><a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead2">
            <div data-ctrl-collfoot-entry="{'id':'a2'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a2-arrow="{}">Fernsehen</span>
                  <ul data-ctrl-collfoot-a2-body="{}">
                     
                        <li><a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" >Programm</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" >Live</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" >Sendungen A-Z</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" >Videotext</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead3">
            <div data-ctrl-collfoot-entry="{'id':'a3'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a3-arrow="{}">Radio</span>
                  <ul data-ctrl-collfoot-a3-body="{}">
                     
                        <li><a href="https://www.swr.de/swr1/-/id=266634/1kqaztk/index.html" >SWR1</a></li>
                     
                        <li><a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.swr3.de&#039;);return false;" href="http://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a></li>
                     
                        <li><a href="https://www.swr.de/swr4/-/id=266578/19hatv2/index.html" >SWR4</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead4">
            <div data-ctrl-collfoot-entry="{'id':'a4'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a4-arrow="{}">Mediathek</span>
                  <ul data-ctrl-collfoot-a4-body="{}">
                     
                        <li><a href="http://swrmediathek.de" >Übersicht</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/live.htm" >Live</a></li>
                     
                        <li><a href="http://swrmediathek.de/sendungverpasst.htm" >Sendung verpasst</a></li>
                     
                        <li><a href="http://swrmediathek.de/themalist.htm" >Themen</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/podcast_uebersicht.htm" >Podcast</a></li>
                     
                        <li><a href="http://swrmediathek.de/tvlist.htm" >Sendungen A-Z</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead5">
            <div data-ctrl-collfoot-entry="{'id':'a5'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a5-arrow="{}">Der SWR</span>
                  <ul data-ctrl-collfoot-a5-body="{}">
                     
                        <li><a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Unternehmen</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html" >Organisation</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html" >Gremien</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html" >Karriere</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html" >Kommunikation</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead6">
            <div data-ctrl-collfoot-entry="{'id':'a6'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a6-arrow="{}">Service</span>
                  <ul data-ctrl-collfoot-a6-body="{}">
                     
                        <li><a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" >Kontakt</a></li>
                     
                        <li></li>
                     
                        <li><a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" >SWR A-Z</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html" >Besucherführungen</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/swr-veranstaltungen/-/id=3586/did=16192718/nid=3586/15gu498/index.html" >Veranstaltungen</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://swrservice.de/mitschnitt/&#039;);return false;" href="http://swrservice.de/mitschnitt/" onmouseover="externWindowTitle(this);" >Mitschnittdienst</a></li>
                     
                        <li><a href="https://www.swr.de/empfang/-/id=3786/mrfxfv/index.html" >Frequenzen</a></li>
                     
                        <li><a href="https://www.swr-shop.de/willkommen/" >SWR Shop</a></li>
                     
                        <li><a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" >Hilfe</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
   </ul>
</div>
<div class="footerCopy">
   
      <ul class="footerLegalList">
       <li><a href="#imgrights" data-ctrl-imagecopyrights="{}">Bildrechte</a></li>
         
            <li>
               
                  <a href="https://www.swr.de/impressum/-/id=384/1qdfrd3/index.html" >Impressum</a>
               
            </li>
         
            <li>
               
                  <a href="https://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html" >Datenschutz</a>
               
            </li>
         
      </ul>
   
   <ul class="footerCopyList">
      <li>Der SWR ist Mitglied der ARD</li>
      <li class="footerCopyLink"><a href="http://www.ard.de"><img src="/static/responsive/img/logoARD.png" alt="ARD" /></a></li>
      <li class="footerCopyLast">&copy; SWR
         
            2017
         
      </li>
   </ul>
</div>





             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
          
          
        
    
</div>



<div id="xiti-logo">
    <script type="text/javascript">
    <!--
    xtnv = document;//parent.document or top.document or document

    // Variablen-Definition wie bisher
    xtsd = "https://logs1241";
    xtsite = 487212;
    xtn2 = 5;
    xtdmc = ".swr.de";
    xtpage = "_--_Erstes_DFB-Training_in_Stuttgart_ohne_Gnabry";
    xt_pageID = 2217176896;
    xt_pageDate = 20170830100626;
    xt_chap = "Sport";
    xt_multc = "&x1=DESWR/BADN0_WEB_SWRCMS_20186916&x2=Artikel&x3=Erstes_DFB-Training_in_Stuttgart_ohne_Gnabry&x5=SWR.de&x6=Nein&x7=Nein";
    xt_an = "";
    xt_ac = "";
    xtergo = 0;
    xtidmod = "";
    

    var pageInfo = "&pid=" + xt_pageID + "&pidt=" + xt_pageDate + "&pchap=" + xt_chap;

    if (typeof(xtn2) != "undefined" && typeof(xt_multc) != "undefined" && xt_multc.match(/x8=/) == null) {
        xt_multc += "&x8=" + xtn2;
    }

    //do not modify below
    if (window.xtparam != null) {
       window.xtparam += pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }
    else {
       window.xtparam = pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }

    function atipixel() {
      
      var pageVars = '&pid=' + xt_pageID +
                '&pidt=' + xt_pageDate +
                '&pchap=' + xt_chap +
                xt_multc +
                '&an=' + xt_an + '&ac=' + xt_ac +
                '&idp=' + Date.now() + Math.random() +
                '&ref=' + encodeURI(document.referrer);
        xt_click(document.body, 'F', xtn2, xtpage + pageVars);
       
    }

    //-->
    </script>

   
      

    <div id="xiti-xtcore">
        <script type="text/javascript" src="/static/tracking/xtcore.js"></script>
    </div>
   
</div>
   
<noscript>
<div id="xiti-logo-noscript">
    <img width="1" height="1" alt="" src="https://logs1241.xiti.com/hit.xiti?s=487212&amp;s2=5&amp;p=_--_Erstes_DFB-Training_in_Stuttgart_ohne_Gnabry&amp;pid=2217176896&amp;pidt=20170830100626&amp;pchap=Sport&amp;&amp;x1=DESWR/BADN0_WEB_SWRCMS_20186916&amp;x2=Artikel&amp;x3=Erstes_DFB-Training_in_Stuttgart_ohne_Gnabry&amp;x5=SWR.de&amp;x6=Nein&amp;x7=Nein&amp;an=&amp;ac="/>
</div>
</noscript>

<script type='text/javascript'>
       var _sf_async_config={};
       /** Chartbeat CONFIGURATION **/
       _sf_async_config.uid = '61714';
       _sf_async_config.domain = 'swr.de';
       _sf_async_config.useCanonical = true;
       _sf_async_config.noCookies = true;
       _sf_async_config.sections = 'sport,Sport';
       _sf_async_config.authors = 'SWR.de';

       (function(){
            function loadChartbeat() {
              window._sf_endpt=(new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
               loadChartbeat : function() { oldonload(); loadChartbeat(); };
          })();
   </script>

</body>
</html>
