<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#">
<head>
   <meta charset="UTF-8"/>
   <meta name="viewport" content="width=device-width,initial-scale=1.0"/>
   
   <link rel="icon" href="/static/favicons/SWR/Favicons/SWR_16.png" sizes="16x16" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR/Favicons/SWR_96.png" sizes="96x96" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR/Favicons/SWR_196.png" sizes="196x196" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR/Favicons/SWR_160.png" sizes="160x160" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR/Apple_touch/SWR_57.png" sizes="57x57"/>

   <link rel="icon" href="/static/favicons/SWR/Favicons/SWR_32.png" sizes="32x32" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR/Apple_touch/SWR_72.png" sizes="72x72"/>


   <meta property="fb:pages" content="178830655463416"/>

   <meta name="msapplication-TileColor" content="#ffffff"/>

   <meta name="msapplication-TileImage" content="/static/favicons/SWR/Windows_tile_icons/SWR_144.png"/>

   <meta name="msapplication-square150x150logo" content="/static/favicons/SWR/Windows_tile_icons/SWR_150.png"/>

   <meta name="msapplication-square310x310logo" content="/static/favicons/SWR/Windows_tile_icons/SWR_310.png"/>

   <meta name="application-name" content="SWR.de"/>

   <meta name="msapplication-square144x144logo" content="/static/favicons/SWR/Windows_tile_icons/SWR_144.png"/>

   <meta property="article:publisher" content="https://www.facebook.com/swrsportimsuedwesten"/>

   <meta name="msapplication-wide310x150logo" content="/static/favicons/SWR/Windows_tile_icons/SWR_310_150.png"/>

   <meta name="msapplication-square70x70logo" content="/static/favicons/SWR/Windows_tile_icons/SWR_70.png"/>


   
   
   
   
   
   
   <title>Motorsport | DTM: Mercedes-Schock für die DTM - die Folgen | Sport | SWR.de</title>
   
   <meta name="keywords" content="Rheinland-Pfalz,Formel 1,2. liga,live-stream,News,Nachrichten,3. liga,neu,swr-nachrichten,livestream,audios,Audi,sport-ergebnisse,nachrichten,video,Ausstieg,audio,DTM,videos,Formel E,sport,BMW,Mercedes,bundesliga,Stuttgart,Sport,liverstream,Baden-Württemberg,steigt aus,sportnachrichten"/>
   <meta name="description" content="Wie sieht die Zukunft der DTM ohne Mercedes nach 2018 aus? Im Deutschen Tourenwagen Masters wird nach der Ausstiegsankündigung des Rekordchampions gerätselt, wie es weitergehen könnte."/>
   <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
   <meta name="dc.date.issued" content="2017-07-25T12:35:40"/>
   <!--googleoff: all-->
   <meta property="og:type" content="article"/>
   
   <link rel="image_src" href="https://www.swr.de/-/id=19966544/property=full/1r6wutw/Mercedes%20wird%202018%20aus%20dem%20Deutschen%20Tourenwagen%20Masters%20aussteigen.png"/>
   <meta name="image_src" content="https://www.swr.de/-/id=19966544/property=full/1r6wutw/Mercedes%20wird%202018%20aus%20dem%20Deutschen%20Tourenwagen%20Masters%20aussteigen.png" scheme="URI"/>
   <meta property="og:image" content="https://www.swr.de/-/id=19966544/property=full/1r6wutw/Mercedes%20wird%202018%20aus%20dem%20Deutschen%20Tourenwagen%20Masters%20aussteigen.png"/>
   <meta name="product-image" content="https://www.swr.de/-/id=19966544/property=full/1r6wutw/Mercedes%20wird%202018%20aus%20dem%20Deutschen%20Tourenwagen%20Masters%20aussteigen.png" scheme="URI"/>
   
   <meta property="og:title" content="Motorsport | DTM: Mercedes-Schock für die DTM - die Folgen | Sport"/>
   
      
      
      <meta property="og:url" content="https://www.swr.de/sport/motorsport-dtm-mercedes-schock-fuer-die-dtm-die-folgen/-/id=13831144/did=19966320/nid=13831144/1bijwsz/index.html"/>
   
   <meta property="og:description" content="Wie sieht die Zukunft der DTM ohne Mercedes nach 2018 aus? Im Deutschen Tourenwagen Masters wird nach der Ausstiegsankündigung des Rekordchampions gerätselt, wie es weitergehen könnte."/>
   <meta property="og:locale" content="de_DE"/>
   <meta property="og:site_name" content="swr.online"/>
   
   
   
   
   
   
   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:title" content="Motorsport | DTM: Mercedes-Schock für die DTM - die Folgen | Sport">
   <meta name="twitter:description" content="Wie sieht die Zukunft der DTM ohne Mercedes nach 2018 aus? Im Deutschen Tourenwagen Masters wird nach der Ausstiegsankündigung des Rekordchampions gerätselt, wie es weitergehen könnte.">
   <meta name="twitter:image" content="https://www.swr.de/-/id=19966544/property=full/1r6wutw/Mercedes%20wird%202018%20aus%20dem%20Deutschen%20Tourenwagen%20Masters%20aussteigen.png">
   <meta name="twitter:site" content="@swrsport">
   <meta name="twitter:creator" content="@swrsport">

   <!--googleon: all-->
   <link rel="canonical" href="https://www.swr.de/sport/motorsport-dtm-mercedes-schock-fuer-die-dtm-die-folgen/-/id=1208948/did=19966320/nid=1208948/1q5npet/index.html"/>

   <meta name="doctype" content="news"/>
   
   <meta name="robots" content="noarchive,index,follow,noodp"/>
   

   <!--googleoff: all-->
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ard/css/base.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=13830310/property=css/pubVersion=27/1xfscc5/swr-base-container.css"/>
   <link rel="stylesheet" media="print" type="text/css" href="https://www.swr.de/-/id=14306550/property=css/pubVersion=12/og3367/swrde-print.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/jquery/ui/jquery-ui-1.10.4.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/mandanten/swr/base/main.min.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/ebu-tt/css/AddonEbuSubtitle.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_info/css/AddonSwrInfo.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_related/css/AddonSwrRelated.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_social/css/AddonSwrSocial.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr3_share/css/AddonSWR3Share.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr3_info/css/AddonSWR3Info.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=13830366/property=css/pubVersion=706/mg0kqi/swrde-base-container.css"/>
   
   <script type="text/javascript" src="https://www.swr.de/-/id=13886966/property=jslib/pubVersion=18/6lc7gx/redirector.js"></script>
   <script type="text/javascript" src="//cdn.optimizely.com/js/1031717218.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830278/property=jslib/pubVersion=4/5ec8j8/jquery-ui-1-10-4.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/plugins/waitForImages/jquery.waitforimages.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Application.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/MediaMatcher/MediaMatcher.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/iScroll4/iscroll.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/BaseController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/AttributeSwapController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/CollapsibleController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SlidableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SocialMediaController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SortableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/TableController.js"></script>
   <script type="text/javascript" src="/static/geolocation/targeting.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830306/property=jslib/pubVersion=419/nid=13831144/z3w67l/responsive-design-sammel-javascript.js"></script>
   <script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/hls-3f2dce0.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/player.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/addons.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_info/js/AddonSWR3Info.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_atipixel/js/AddonSWR3ATIPixel.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_infonline/js/AddonSWR3INFOnline.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_share/js/AddonSWR3Share.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830216/property=jslib/pubVersion=2/lc7dvu/swrcollapsiblecontroller.js"></script>
   
   
   
   <script type="text/javascript">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</script>
   <script type="text/javascript">
    var st_stat = "swr";
    var st_mobi = "mobswr";
    var cp_stat = "Seite/stationaer";
    var cp_mobi = "Seite/mobil";

    function isStringDetected(value) {
        var regexp = new RegExp(value, "gi");
        return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
    }

    function isTablet() {
        if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
        }
        return false;
    }

    function szmngPixel() {
        
        /* SZMnG-Tag Responsiv-Weiche */
        jQuery.ajaxSetup({ cache: true });
        jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
            var isMobile = (st_mobi != '' && !isTablet() && typeof orientation != 'undefined');
            var st = (isMobile || st_stat == '') ? st_mobi : st_stat;
            var cp = (isMobile || st_stat == '') ? cp_mobi : cp_stat;

            if (st != '' && cp != '') {
                var iam_data = {
                    "st" : st,
                    "cp" : cp
                };
                iom.c(iam_data,1);
            }
        });
        
    }

    
        jQuery(document).ready(function() {
          szmngPixel();
        });
    
</script>
   <!--googleon: all-->
</head>
<body class="swr_de article naviSport" data-ctrl-pixel="{id: 'pixeltracking'}">
<!--googleoff: all-->
<!-- RSPEAK_STOP -->

<div id="skiplink">
   <ul><li><a href="#searchinput">direkt zur Suche</a></li><li><a href="#content">direkt zum Inhalt</a></li></ul>
</div><!-- Ende skiplink -->

<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
    
    
        
          
             
             
   
   <div  id="header">


         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="naviLogo">
  <div class="naviLogoInner"><a href="https://www.swr.de/-/id=116/1p6o6z0/index.html" ><span class="alt">Südwestrundfunk</span></a></div>
</div>
<div class="topNavi" data-ctrl-easytoggle="{'id':'offcanvas','type':'offcanvas'}">
   <div class="topNaviInner" data-ctrl-pixel="{id: 'topnavipixel'}">
      <div class="topNaviBox">
         <ul>
            <li class="topNaviHome">
               
                  <a href="https://www.swr.de/-/id=116/1p6o6z0/index.html" >SWR.de Home</a>
               
            </li>
            <li class="topNaviCompany">
               
                  <a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Unternehmen</a>
               
            </li>
            
               
                  <li class="topNaviSearch" id="swrsuche" data-ctrl-easytoggle="{'id':'topnavisearch','type':'naviSearch'}"><a data-ctrl-topnavisearch-trigger="{'noBubble':'true'}" href="https://www.swr.de/sport/-/id=1208948/cf=42/did=1208970/nid=1208948/1i7429r/index.html"><span class="textSearch">Suche im SWR</span></a>
                     <div class="searchBoxTop" role="search" data-ctrl-topnavisearch-body="{}">
                        <form class="searchFormTop" action="https://www.swr.de/sport/-/id=1208948/cf=42/did=1208970/nid=1208948/1i7429r/index.html" method="get">
                           <input class="textinput" type="text" name="query" id="searchInput" value="Suche" onfocus="document.getElementById('searchInput').value=''"/>
                           <input class="submit" type="submit" name="searchSubmit" id="searchSubmit" value="Absenden" />
                           <input id="searchScope" type="hidden" value="SWR_Text_only" name="searchScope">
                           <input id="restriction" type="hidden" value="/sport" name="restriction">
                        </form>
                     </div>
                  </li>
                   <script type="text/javascript">
                      jQuery("#searchInput").autocomplete(
                              {
                                 source: function (request, response) {
                                    jQuery.ajax({
                                                   url: "/cmwebapp/restservice/googleSearch/v1/service",
                                                   dataType: "jsonp",
                                                   data: {
                                                      controller: 'suggest',
                                                      site: 'SWR_Text_only',
                                                      token: request.term
                                                   },
                                                   success: function (data) {
                                                      response(jQuery.map(data, function (item) {
                                                         return item;
                                                      }))
                                                   }
                                                });
                                 },
                                 minLength: 2,
                                 focus: function (event, ui) {
                                    jQuery(this).val(ui.item.value);
                                    return false;
                                 },
                                 select: function (event, ui) {
                                    jQuery(this).val(ui.item.value);
                                    jQuery(this).closest('form').submit();
                                 },
                                 open: function () {
                                    jQuery(this).removeClass("ui-corner-all").addClass("ui-corner-top");
                                 },
                                 close: function () {
                                    jQuery(this).removeClass("ui-corner-top").addClass("ui-corner-all");
                                 }
                              }
                      );
                   </script>
               
            
         </ul>
      </div>
      <div class="programNaviTrigger" data-ctrl-offcanvas-trigger="{}" data-ctrl-topnavipixel-trigger="{ivw: {}, ati: {}}" tabindex="-1">mehr SWR</div>
      <div class="programNaviBox" data-ctrl-offcanvas-body="{}">
         <ul>
            <li class="naviClose" data-ctrl-offcanvas-trigger="{}" data-ctrl-topnavipixel-trigger="{ivw: {}, ati: {}}" tabindex="-1">mehr SWR<span class="closeTrigger"><img src="/static/responsive/img/programNaviClose.png" alt="schließen"/></span></li>
            
               <li>
                  
                     <a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swraktuell/bw/-/id=1622/16hixw/index.html" >SWR Aktuell Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swraktuell/rp/-/id=1682/1ynyr3i/index.html" >SWR Aktuell Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" >SWR1 Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" >SWR1 Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a>
                  
               </li>
            
               <li>
                  
                     <a onclick="windowOpenNew(&#039;http://www.swr3.de&#039;);return false;" href="http://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" >SWR4 Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" >SWR4 Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a>
                  
               </li>
            
               <li class="naviLast">
                  
                     <a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a>
                  
               </li>
            
         </ul>
         
         
      </div>
   </div>
</div>
<div class="naviDeko"><div class="naviDekoInner"></div></div>



             
         
      
      
   

   
      
         
             
                 

   <div class="mainNavi" data-ctrl-contentlayer="{url:'https://www.swr.de/-/id=13831144/did=13831056/format=json/nid=13831144/z9pbyv/index.json', id:'contentlayerid11166', views: ['xl','l']}">
   <div class="mainNaviBox">
      <ul class="mainNaviList" data-ctrl-easytoggle="{'id':'offcanvasid11166','activeClass':'aktiv'}">
         <li class="mainNaviMenu" data-ctrl-offcanvasid11166-trigger="{}"><span tabindex="0"><img src="/static/responsive/img/iconMenu.png" alt="Menü" /></span></li>
         <li class="mainNaviTrigger">
            <ul class="mainNaviSub" data-ctrl-offcanvasid11166-body="{}">
               <li data-ctrl-contentlayerid11166-item="{'id':'content-layer-396'}"><a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >Nachrichten</a></li>
               <li class="active" data-ctrl-contentlayerid11166-item="{'id':'content-layer-1208948'}"><a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >Sport</a></li>
               <li data-ctrl-contentlayerid11166-item="{'id':'content-layer-1838'}"><a href="https://www.swr.de/ratgeber/-/id=1838/1wjua29/index.html" >Ratgeber</a></li>
               <li data-ctrl-contentlayerid11166-item="{'id':'content-layer-253126'}"><a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >Wissen</a></li>
               <li data-ctrl-contentlayerid11166-item="{'id':'content-layer-3270'}"><a href="https://www.swr.de/kultur/-/id=3270/g5kly2/index.html" >Kultur</a></li>
               <li data-ctrl-contentlayerid11166-item="{'id':'content-layer-9163846'}"><a href="https://www.swr.de/unterhaltung/-/id=9163846/1ddkium/index.html" >Unterhaltung</a></li>
               <li class="mediathek"  data-ctrl-contentlayerid11166-item="{'id':'content-layer-4653422'}"><a href="http://swrmediathek.de" >Mediathek</a></li>
               
               <li class="verkehr"><a href="https://www.swr.de/verkehr/-/id=4201888/fstq1s/index.html" >Verkehr</a></li>
               <li class="wetter"><a href="https://www.swr.de/wetter/-/id=5491998/cf=42/1ufy43o/index.html" >Wetter</a></li>
            </ul>
         </li>
      </ul>
   </div>
   <div data-ctrl-contentlayerid11166-layers="{}" class="mainNaviTkBox"></div>
   </div>


   


             
         
      
      
   

</div>

                  
                  
                  
               
         
   

   </div>

          
          
          
        
    
        
          
          
             
             <div id="content" class="broadcast">
   
      
         
            
            
   
   <div  id="navigation">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   

   <div data-ctrl-collapsible="{'id':'navCluster','action':{'default':['openEntries','disable'], 'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable'],'m':['closeEntries','closeEntriesOnVanish','enable']}}">
      <div data-ctrl-navCluster-entry="{'id':'nav1'}" class="naviSublevel" role="navigation">
         <div data-ctrl-navCluster-nav1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"
              class="menueToggle" style="position: static; cursor: default;">
            <a class="">Sport</a>
         </div>
         
         
            <ul data-ctrl-navCluster-nav1-body="{}" class="submenu">
               <li class="active">
            
               <a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >
                  <span class="submenutext">Sport</span>
               </a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/sport/fussball/-/id=16376138/xj2bhw/index.html" >
                  <span class="submenutext">Fußball</span>
               </a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/sport/mehr-sport/-/id=16376184/14o68gk/index.html" >
                  <span class="submenutext">Mehr Sport</span>
               </a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/sport/hintergrund/-/id=16376188/171ms1r/index.html" >
                  <span class="submenutext">Hintergrund</span>
               </a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/sport/videos-und-audios/-/id=16376196/s5vg3d/index.html" >
                  <span class="submenutext">Videos &amp; Audios</span>
               </a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/sport/sendungen/-/id=16376200/qgzajg/index.html" >
                  <span class="submenutext">Sendungen</span>
               </a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/sport/ergebnisdienst/-/id=16400070/16phltt/index.html" >
                  <span class="submenutext">Ergebnisdienst</span>
               </a>
            
         </li>
            </ul>
         
      </div>
   </div>




             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

         
         
         
      
   
      
         
            
            
   

         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 
   
      <div class="socialSharing" data-ctrl-swrsocial="{'id': 'socialsharing', 'canonical':'https://www.swr.de/sport/motorsport-dtm-mercedes-schock-fuer-die-dtm-die-folgen/-/id=1208948/did=19966320/nid=1208948/1q5npet/index.html'}">
         <h4 class="hidden">Beitrag teilen</h4>
         <ul class="socialSharingList">
            <li class="fblink" data-ctrl-socialsharing-trigger="{'type': 'Facebook'}">
               <a href="javascript:void(0);" title="Facebook">
                  <span class="hidden">Facebook</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'facebook'}">0</span>
                  <span class="hidden">Likes</span>
               </a>
            </li>
            <li class="twlink" data-ctrl-socialsharing-trigger="{'type': 'Twitter', 'params':{'site': '@swrsport', 'creator': '@swrsport'}}">
               <a href="javascript:void(0);" title="Twitter">
                  <span class="hidden">Twitter</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'twitter'}">0</span>
                  <span class="hidden">Tweets</span>
               </a>
            </li>
            <li class="gplink" data-ctrl-socialsharing-trigger="{'type': 'Gplus'}">
               <a href="javascript:void(0);" title="Google+">
                  <span class="hidden">Google+</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'gplus'}">0</span>
                  <span class="hidden">+1</span>
               </a>
            </li>
            <li class="walink">
               <a href="whatsapp://send?text=Motorsport | DTM: Mercedes-Schock für die DTM - die Folgen https%3A%2F%2Fwww.swr.de%2Fsport%2Fmotorsport-dtm-mercedes-schock-fuer-die-dtm-die-folgen%2F-%2Fid%3D1208948%2Fdid%3D19966320%2Fnid%3D1208948%2F1q5npet%2Findex.html" title="WhatsApp">
                  <span class="hidden">WhatsApp</span>
               </a>
            </li>
            <li class="maillink">
               <a href="javascript:void(0);" onclick="openEMailForm('https://www.swr.de/-/id=116/cf=42/did=6412736/gp1=19966320/nid=116/pv=unsurrounded/11axan2/index.html')" title="E-Mail">
                  <span class="hidden">E-Mail</span>
               </a>
            </li>
         </ul>
      </div>
      <div id="customerServicesForm" class="emaildialog">
         <img class="waitingimage" src="/static/responsive/img/ajax/loader.gif" alt="Bitte warten..."/>
      </div>
      <script>
         jQuery("#customerServicesForm").dialog({
            autoOpen: false,
            dialogClass: 'emaildialog',
            position: "top",
            modal: true
         });
      </script>
   

   <div class="wrapper">
      <div class="innerWrapper">
         
  
     <div class="detailSectionGroupZ">
        <div class="section sectionZ">
           <!--googleon: all-->
           <!-- RSPEAK_START -->
           <div class="con">
      <div class="modCon">
         <div class="mod modA modParagraph">
            <div class="boxCon">
               <div class="box" id="articlebody">
                  
   








   
      <h1>
         
            <span class="dachzeile small">
         
         Motorsport | DTM
   </span>
         
         
            <span class="headline small">Mercedes-Schock für die DTM - die Folgen</span>
         
      </h1>
   

<div class="einleitung"><div class="text small"><p>Wie sieht die Zukunft der DTM ohne Mercedes nach 2018 aus? Im Deutschen Tourenwagen Masters wird nach der Ausstiegsankündigung des Rekordchampions gerätselt, wie es weitergehen könnte.</p></div></div>


                  


                  
   
      
<!-- RSPEAK_STOP -->
   <div class="mediaCon mediaLeft small image">
      <div class="media mediaA">
         



   
      
         <a href="https://www.swr.de/sport/bildergalerie/-/id=13831144/did=13831192/gp1=19966320/gp2=19966544/nid=13831144/vv=gallery/1hescaz/index.html" >
            
   
   <img src="https://www.swr.de/-/id=19966544/property=detail/pubVersion=1/width=316/ttzthf/Mercedes%20wird%202018%20aus%20dem%20Deutschen%20Tourenwagen%20Masters%20aussteigen.png" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'https://www.swr.de/-/id=19966544/property=detail/pubVersion=1/width=316/ttzthf/Mercedes%20wird%202018%20aus%20dem%20Deutschen%20Tourenwagen%20Masters%20aussteigen.png','648': 'https://www.swr.de/-/id=19966544/property=gallery/pubVersion=1/width=648/1mcmac7/Mercedes%20wird%202018%20aus%20dem%20Deutschen%20Tourenwagen%20Masters%20aussteigen.png','*': 'https://www.swr.de/-/id=19966544/property=gallery/pubVersion=1/1qruusk/Mercedes%20wird%202018%20aus%20dem%20Deutschen%20Tourenwagen%20Masters%20aussteigen.png'} }}" title="(Quelle: imago, HochZwei)" alt="Mercedes wird 2018 aus dem Deutschen Tourenwagen Masters aussteigen"/>

         </a>
      
   
   



         <div class="mediaInfo">
            
            <p class="infotext">Mercedes wird 2018 aus dem Deutschen Tourenwagen Masters aussteigen</p>
         </div>
      </div>
   </div>
   <div class="clearing" style="display:none"><!-- --></div>
<!-- RSPEAK_START -->


   



<div class="text small"><p>Ausstieg aus der DTM, rein in die Formel E - was bedeutet die Neuausrichtung von Mercedes für die deutsche Tourenwagenserie? Die beiden Konkurrenten BMW und Audi wollen die Lage analysieren und neu bewerten, weitere Konsequenzen nicht ausgeschlossen. Für den neuen DTM-Boss Gerhard Berger ist es eine heikle Zeit. Für die Formel E ist es der nächste Schritt auf dem Weg zu einer echten Alternative zur Motorsport-Königsklasse Formel 1.</p></div><h2 class="subtitle small">Warum steigt Mercedes aus der DTM aus?</h2><div class="text small"><p>Technisch bietet die DTM wenig Spielraum und ist daher keine große Bühne für Innovationen eines Automobil-Herstellers. Gefahren wird derzeit noch immer mit V8-Motoren. Hinzu kommen immer wiederkehrende Diskussionen ums Reglement. Mal geht es um Zusatzgewichte, aber auch um die Einführung neuer Triebwerke. Für 2017 waren zunächst Turbos angekündigt, die Einführung wurde auf 2019 verschoben. Begrenzt ist der Markt: Fünf der neun Rennwochenenden finden 2017 in Deutschland statt, es gibt je einen Ausflug nach Russland, in die Niederlande, nach Österreich und Ungarn. </p></div><!-- RSPEAK_STOP -->
  <div class="mediaCon ">
   <div class="media mediaA">
      




   <script type="text/javascript">
      function fixAspect_19898906_19966642_id11169_v() {
         var jqDiv = jQuery("#player19898906_19966642_id11169_v");
         var w = jqDiv.width();
         var h = Math.round(9 * w / 16);
         jqDiv.height(h);

         var fs = (w / 512) * 64; // 16;
         if (fs < 8) {
            fs = 8;
         }
         if (fs > 20) {
            fs = 20;
         }

         fs = parseFloat(fs, 10).toFixed(2);
         // alert("fs: "+fs);
         jQuery('.swrInfo_wrapper', jqDiv).css("font-size",fs + 'px');

      }
      jQuery(function () {
         // setup fluid iframes
         jQuery(window).resize(fixAspect_19898906_19966642_id11169_v);
         fixAspect_19898906_19966642_id11169_v();
      });
   </script>
   <div id="player19898906_19966642_id11169_v">
      <script type="text/javascript">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</script>
   </div>

   </div>
  
   
     <div class="mediaInfo">
        <p class="infotext">0:18 min</p>
     </div>
   
   
      <div class="additionalinfo" data-ctrl-easytoggle="{'id': 'additionalinfo19966642'}">
         
            <div class="toggle" data-ctrl-additionalinfo19966642-trigger="{}" tabindex="-1">Mehr Info</div>
         
         
            <p class="topline closed" data-ctrl-additionalinfo19966642-body="{}">Mercedes | DTM</p>
         
         
            <h2 class="headline">Hockenheim-Chef Georg Seiler bedauert Mercedes-Ausstieg</h2>
         
         
         
      </div>
   

  




    
    
        

</div>
<!-- RSPEAK_START -->
<h2 class="subtitle small">Warum steigt Mercedes in die Formel E ein?</h2><div class="text small"><p>Weil diese Serie für Hersteller in Zeiten von Diesel-Skandalen und Hybrid-Zukunft maßgeschneidert scheint. Gefahren wird mit vollelektrischen Autos. Das heißt: keine Abgase, Saubermann-Image. "Die Formel E ist für uns ein konsequenter Schritt, um die Leistungsfähigkeit unserer attraktiven batterieelektrischen Fahrzeuge zu demonstrieren", sagt Jens Thiemer, Marketing-Vizepräsident von Mercedes-Benz Cars. Motorsportchef Toto Wolff, der auch Teamchef in der Formel 1 ist, formuliert es so: "Für einen Hersteller ist die Formel E eine interessante Plattform, um die Elektrifizierung einem<br />neuen Publikum vorzustellen."</p></div><h2 class="subtitle small">Wo fährt die Formel E?</h2><div class="text small"><p>Die ePrix steigen in Metropolen wie New York, Paris oder Hongkong. Berlin war bislang dreimal Gastgeber. Die Rennen in den großen Städten dieser Welt bieten den Herstellern den direkten Weg zur Zielgruppe, einem urbanen Publikum mit Geld für Elektroautos.  </p></div><h2 class="subtitle small">Was machen BMW und Audi?</h2><div class="text small"><p>Beide wollen sich auch mit Werksteams in der Formel E engagieren: Audi vom kommenden Dezember an, BMW ab der Saison 2018/2019. Auf ihr DTM-Engagement wollten die Ingolstädter und Münchner deswegen aber eigentlich nicht verzichten. Das Mercedes-Aus nach 2018 könnte zum Umdenken führen. "Es gilt, diese neue Situation mit allen Beteiligten zu analysieren, Lösungen zu finden und etwaige Alternativen zur DTM zu bewerten", sagte Audi-Motorsportchef Dieter Gass. </p></div><h2 class="subtitle small">Welche Alternativen hätten BMW und Audi?</h2><div class="text small"><p>Mercedes setzt neben den Formel-E-Plänen vor allem auf sein Formel-1-Engagement. BMW stieg nach der Saison 2009 aus der Königsklasse aus. Die offizielle Tourenwagen-WM fristet nur ein Schattendasein. Audi hatte sich nach dem Vorjahr aus der Langstrecken-WM und den legendären 24 Stunden von Le Mans verabschiedet. Ein Ausstieg aus der DTM dürfte BMW und Audi daher schwerer fallen als Mercedes.</p></div><h2 class="subtitle small">Wie reagieren die DTM-Macher?</h2><div class="text small"><p>Die ITR als Trägerorganisation und Vermarkter der DTM würde den Schritt von Mercedes bedauern, hieß es. Man müsse die Entscheidung sportlich fair respektieren. Der ITR bleibe Zeit, die Situation zu analysieren und ein tragfähiges Konzept für die Zukunft aufzusetzen. </p></div><h2 class="subtitle small">Welche weiteren Wirkungen hat das Mercedes-Aus?</h2><div class="text small"><p>Ob die ARD nach dieser Saison als übertragender Exklusiv-Sender dabei bleibt, ist offen. Laut einem Bericht der "Frankfurter Allgemeine Zeitung" soll die ARD Interesse an der Formel 1 haben und zum nächsten Jahr RTL ablösen wollen. DTM-Boss Gerhard Berger soll demnach auch schon Kontakt zu RTL aufgenommen haben. Das war allerdings vor der Mercedes-Ankündigung. Für die Verhandlungen mit Sendern über die DTM-Übertragungsrechte dürfte die Mercedes-Ankündigung eher nachteilig wirken.</p></div><!-- RSPEAK_STOP -->
  <div class="mediaCon ">
   <div class="media mediaA">
      




   <script type="text/javascript">
      function fixAspect_19898906_19967034_id11170_v() {
         var jqDiv = jQuery("#player19898906_19967034_id11170_v");
         var w = jqDiv.width();
         var h = Math.round(9 * w / 16);
         jqDiv.height(h);

         var fs = (w / 512) * 64; // 16;
         if (fs < 8) {
            fs = 8;
         }
         if (fs > 20) {
            fs = 20;
         }

         fs = parseFloat(fs, 10).toFixed(2);
         // alert("fs: "+fs);
         jQuery('.swrInfo_wrapper', jqDiv).css("font-size",fs + 'px');

      }
      jQuery(function () {
         // setup fluid iframes
         jQuery(window).resize(fixAspect_19898906_19967034_id11170_v);
         fixAspect_19898906_19967034_id11170_v();
      });
   </script>
   <div id="player19898906_19967034_id11170_v">
      <script type="text/javascript">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</script>
   </div>

   </div>
  
   
     <div class="mediaInfo">
        <p class="infotext">3:46 min</p>
     </div>
   
   
      <div class="additionalinfo" data-ctrl-easytoggle="{'id': 'additionalinfo19967034'}">
         
            <div class="toggle" data-ctrl-additionalinfo19967034-trigger="{}" tabindex="-1">Mehr Info</div>
         
         
            <p class="topline closed" data-ctrl-additionalinfo19967034-body="{}">Mercedes | DTM</p>
         
         
            <h2 class="headline">Motorsportchef Toto Wolff spricht über den geplanten DTM-Ausstieg</h2>
         
         
         
      </div>
   

  




    
    
        

</div>
<!-- RSPEAK_START -->

                  


                  <div class="content_footer rs_skip">
                     
                     <div class="stand">
                        

                        
   <p>Stand: 25.7.2017, 12.35 Uhr</p>

                     </div>
                  </div>
                  <!-- RSPEAK_STOP -->

   
   


   <!-- RSPEAK_START -->

               </div>
            </div>
         </div>
      </div>
   </div>

           <!-- RSPEAK_STOP -->
           <!--googleoff: all-->
           

    
        
        <div class="con ">
            <div class="modCon ">
                <div class="mod modA ">
                    

    
   
      <div data-ctrl-layoutable="{'id':'layoutCustomerService','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
            data-ctrl-pixel="{id: 'footerpixel'}" aria-live="polite" class="boxCon">
           <div data-ctrl-collapsible="{'id':'collsocial','action':{'init':['closeEntries'],'default':['closeEntriesOnVanish']}}"
                class="box modSocialbar">
               <div class="social">
                   

    
    
    
        
            <div class="button print" data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}">
                <a onclick="window.print(); return false;" href="#">Drucken</a>
            </div>
        
    

                   
    
    
    
    
    
        
        
            
            <div data-ctrl-collsocial-entry="{'id':'readspeaker'}" class="readSpeakerCon">
                <div data-ctrl-collsocial-readspeaker-trigger="{'action':{'default':['closeOtherEntries', 'toggleBody']}}"
                     data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}"
                     class="button" style="position:relative;cursor:pointer">
                    
                        <div class="readspeaker">Seite vorlesen</div>
                    
                </div>
                <div class="readspeakerBox" data-ctrl-collsocial-readspeaker-body="{}" style="display: none;">
                    <script src="/static/readspeaker_2-5/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
                    <div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
                        <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker" href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&amp;lang=de_de&amp;readid=articlebody&amp;url=https%3A%2F%2Fwww.swr.de%2Fsport%2Fmotorsport-dtm-mercedes-schock-fuer-die-dtm-die-folgen%2F-%2Fid%3D1208948%2Fdid%3D19966320%2Fnid%3D1208948%2F1q5npet%2Findex.html">
                            <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
                            <span class="rsbtn_right rsimg rsplay rspart"></span>
                        </a>
                    </div>
                </div>
            </div>
        
    

                   




                   
   
   
   

               </div>
           </div>
       </div>
   
    

    
    <div class="commentLoad"
         data-ctrl-loadable="{'id':'commentloader','action':{'init':['handleActiveSource']}}">
        <div class="commentSource"
             data-ctrl-commentloader-source="{
                         'action':{'default':['load']},
                         'method':'GET',
                         'url':'https://www.swr.de/-/id=19966320/templateId=rasterDetailCustomerServiceCommentsAjaxView/cap.groups=anonymous/did=19966320/nid=13831144/f35bic/index.html'
                     }">
        </div>
        <div data-ctrl-commentloader-target="{}"></div>
    </div>


                </div>
            </div>
        </div>
    

        </div>
     </div>
     <div class="section sectionC">
        

   
   

   
   
    
    
    
    

   
   
   
   
   
   
   
   
      <div class="con">
         
            
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-19967034-wi64ah">
      
   










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Motorsportchef Toto Wolff spricht über den geplanten DTM-Ausstieg', type:'Video', url:'https://www.swr.de/sport/mercedes-dtm-motorsportchef-toto-wolff-spricht-ueber-den-geplanten-dtm-ausstieg/-/id=13831144/did=19967034/nid=13831144/19seemp/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/sport/mercedes-dtm-motorsportchef-toto-wolff-spricht-ueber-den-geplanten-dtm-ausstieg/-/id=13831144/did=19967034/nid=13831144/19seemp/index.html" >
            <img src="https://www.swr.de/-/id=19966278/property=thumbnail/pubVersion=1/width=316/19h37wz/Mercedes-Motorsportchef%20Toto%20Wolff%20spricht%20%C3%BCber%20den%20geplanten%20Ausstieg%20aus%20der%20DTM.png" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=19966278/property=thumbnail/pubVersion=1/width=150/clubnw/Mercedes-Motorsportchef%20Toto%20Wolff%20spricht%20%C3%BCber%20den%20geplanten%20Ausstieg%20aus%20der%20DTM.png','183': 'https://www.swr.de/-/id=19966278/property=thumbnail/pubVersion=1/width=183/hsznf/Mercedes-Motorsportchef%20Toto%20Wolff%20spricht%20%C3%BCber%20den%20geplanten%20Ausstieg%20aus%20der%20DTM.png','233': 'https://www.swr.de/-/id=19966278/property=thumbnail/pubVersion=1/width=233/1qa8p9l/Mercedes-Motorsportchef%20Toto%20Wolff%20spricht%20%C3%BCber%20den%20geplanten%20Ausstieg%20aus%20der%20DTM.png','308': 'https://www.swr.de/-/id=19966278/property=thumbnail/pubVersion=1/width=308/pvr4ph/Mercedes-Motorsportchef%20Toto%20Wolff%20spricht%20%C3%BCber%20den%20geplanten%20Ausstieg%20aus%20der%20DTM.png','316': 'https://www.swr.de/-/id=19966278/property=thumbnail/pubVersion=1/width=316/19h37wz/Mercedes-Motorsportchef%20Toto%20Wolff%20spricht%20%C3%BCber%20den%20geplanten%20Ausstieg%20aus%20der%20DTM.png','482': 'https://www.swr.de/-/id=19966278/property=full/pubVersion=1/width=482/1h4e8bq/Mercedes-Motorsportchef%20Toto%20Wolff%20spricht%20%C3%BCber%20den%20geplanten%20Ausstieg%20aus%20der%20DTM.png','644': 'https://www.swr.de/-/id=19966278/property=full/pubVersion=1/width=644/1x4p71t/Mercedes-Motorsportchef%20Toto%20Wolff%20spricht%20%C3%BCber%20den%20geplanten%20Ausstieg%20aus%20der%20DTM.png','980': 'https://www.swr.de/-/id=19966278/property=full/pubVersion=1/width=980/ovc0d5/Mercedes-Motorsportchef%20Toto%20Wolff%20spricht%20%C3%BCber%20den%20geplanten%20Ausstieg%20aus%20der%20DTM.png','*': 'https://www.swr.de/-/id=19966278/property=full/pubVersion=1/1vz5jzk/Mercedes-Motorsportchef%20Toto%20Wolff%20spricht%20%C3%BCber%20den%20geplanten%20Ausstieg%20aus%20der%20DTM.png'} }}" title="(Quelle: SWR, SWR)" alt="Mercedes-Motorsportchef Toto Wolff spricht über den geplanten Ausstieg aus der DTM"/>
            
               
                  
                  
                     <div class="icon video"></div>
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Motorsportchef Toto Wolff spricht über den geplanten DTM-Ausstieg', type:'Video', url:'https://www.swr.de/sport/mercedes-dtm-motorsportchef-toto-wolff-spricht-ueber-den-geplanten-dtm-ausstieg/-/id=13831144/did=19967034/nid=13831144/19seemp/index.html'}">
               <a href="https://www.swr.de/sport/mercedes-dtm-motorsportchef-toto-wolff-spricht-ueber-den-geplanten-dtm-ausstieg/-/id=13831144/did=19967034/nid=13831144/19seemp/index.html" >Mercedes | DTM</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Motorsportchef Toto Wolff spricht über den geplanten DTM-Ausstieg', type:'Video', url:'https://www.swr.de/sport/mercedes-dtm-motorsportchef-toto-wolff-spricht-ueber-den-geplanten-dtm-ausstieg/-/id=13831144/did=19967034/nid=13831144/19seemp/index.html'}">
               <a href="https://www.swr.de/sport/mercedes-dtm-motorsportchef-toto-wolff-spricht-ueber-den-geplanten-dtm-ausstieg/-/id=13831144/did=19967034/nid=13831144/19seemp/index.html" >Motorsportchef Toto Wolff spricht über den geplanten DTM-Ausstieg</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Motorsportchef Toto Wolff spricht über den geplanten DTM-Ausstieg', type:'Video', url:'https://www.swr.de/sport/mercedes-dtm-motorsportchef-toto-wolff-spricht-ueber-den-geplanten-dtm-ausstieg/-/id=13831144/did=19967034/nid=13831144/19seemp/index.html'}">
         <a href="https://www.swr.de/sport/mercedes-dtm-motorsportchef-toto-wolff-spricht-ueber-den-geplanten-dtm-ausstieg/-/id=13831144/did=19967034/nid=13831144/19seemp/index.html" > video (3:46 min)</a>
      </div>
   


         
  

         


      </div>
   


   </div>

   </div>

      </div>
    </div>
  </div>
</div>

         
            
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-19962054-wi64ah">
      
   










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Mercedes: Künftig Formel E statt DTM', type:'Artikel', url:'https://www.swr.de/sport/motorsport-dtm-mercedes-kuenftig-formel-e-statt-dtm/-/id=13831144/did=19962054/nid=13831144/vzx8tr/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/sport/motorsport-dtm-mercedes-kuenftig-formel-e-statt-dtm/-/id=13831144/did=19962054/nid=13831144/vzx8tr/index.html" >
            <img src="https://www.swr.de/-/id=19962052/property=thumbnail/pubVersion=1/width=316/1586cku/Mercedes%20bei%20der%20DTM.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=19962052/property=thumbnail/pubVersion=1/width=150/78w50x/Mercedes%20bei%20der%20DTM.jpg','183': 'https://www.swr.de/-/id=19962052/property=thumbnail/pubVersion=1/width=183/f6mcg6/Mercedes%20bei%20der%20DTM.jpg','233': 'https://www.swr.de/-/id=19962052/property=thumbnail/pubVersion=1/width=233/1no0efo/Mercedes%20bei%20der%20DTM.jpg','308': 'https://www.swr.de/-/id=19962052/property=thumbnail/pubVersion=1/width=308/tgxxt4/Mercedes%20bei%20der%20DTM.jpg','316': 'https://www.swr.de/-/id=19962052/property=thumbnail/pubVersion=1/width=316/1586cku/Mercedes%20bei%20der%20DTM.jpg','482': 'https://www.swr.de/-/id=19962052/property=full/pubVersion=1/width=482/1iz60xa/Mercedes%20bei%20der%20DTM.jpg','644': 'https://www.swr.de/-/id=19962052/property=full/pubVersion=1/width=644/zmzyih/Mercedes%20bei%20der%20DTM.jpg','980': 'https://www.swr.de/-/id=19962052/property=full/pubVersion=1/width=980/9579zl/Mercedes%20bei%20der%20DTM.jpg','*': 'https://www.swr.de/-/id=19962052/property=full/pubVersion=1/zcmqbi/Mercedes%20bei%20der%20DTM.jpg'} }}" title="(Quelle: Imago/HochZwei)" alt="Mercedes bei der DTM"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Mercedes: Künftig Formel E statt DTM', type:'Artikel', url:'https://www.swr.de/sport/motorsport-dtm-mercedes-kuenftig-formel-e-statt-dtm/-/id=13831144/did=19962054/nid=13831144/vzx8tr/index.html'}">
               <a href="https://www.swr.de/sport/motorsport-dtm-mercedes-kuenftig-formel-e-statt-dtm/-/id=13831144/did=19962054/nid=13831144/vzx8tr/index.html" >Motorsport | DTM</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Mercedes: Künftig Formel E statt DTM', type:'Artikel', url:'https://www.swr.de/sport/motorsport-dtm-mercedes-kuenftig-formel-e-statt-dtm/-/id=13831144/did=19962054/nid=13831144/vzx8tr/index.html'}">
               <a href="https://www.swr.de/sport/motorsport-dtm-mercedes-kuenftig-formel-e-statt-dtm/-/id=13831144/did=19962054/nid=13831144/vzx8tr/index.html" >Mercedes: Künftig Formel E statt DTM</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Mercedes: Künftig Formel E statt DTM', type:'Artikel', url:'https://www.swr.de/sport/motorsport-dtm-mercedes-kuenftig-formel-e-statt-dtm/-/id=13831144/did=19962054/nid=13831144/vzx8tr/index.html'}">
         <a href="https://www.swr.de/sport/motorsport-dtm-mercedes-kuenftig-formel-e-statt-dtm/-/id=13831144/did=19962054/nid=13831144/vzx8tr/index.html" >Mercedes steigt nach der Saison 2018 aus der DTM aus. Danach wollen die Silberpfeile stattdessen in der Formel E antreten. Das Formel-1-Programm bleibt davon unberührt.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   


   </div>

   </div>

      </div>
    </div>
  </div>
</div>

         
            
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-19953566-wi64ah">
      
   










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'DTM – Engel feiert Rennsieg in Moskau', type:'Artikel', url:'http://www.sportschau.de/dtm/dtm-rennbericht-moskau-sonntag-100.html'}">
               







   
      
   
   
      
   
   
      
         <a onclick="windowOpenNew(&#039;http://www.sportschau.de/dtm/dtm-rennbericht-moskau-sonntag-100.html&#039;);return false;" href="http://www.sportschau.de/dtm/dtm-rennbericht-moskau-sonntag-100.html" onmouseover="externWindowTitle(this);" >
            <img id="imageDetail19953570" src="https://www.sportschau.de/dtm/maro-engel-112~_v-TeaserAufmacher.jpg" class="img"  data-ctrl-swrimageswap="{'action': {
       'default': {'150': 'https://www.sportschau.de/dtm/maro-engel-112~_v-TeaserAufmacher.jpg','183': 'https://www.sportschau.de/dtm/maro-engel-112~_v-TeaserAufmacher.jpg','233': 'https://www.sportschau.de/dtm/maro-engel-112~_v-TeaserAufmacher.jpg','308': 'https://www.sportschau.de/dtm/maro-engel-112~_v-TeaserAufmacher.jpg','316': 'https://www.sportschau.de/dtm/maro-engel-112~_v-TeaserAufmacher.jpg','482': 'https://www.sportschau.de/dtm/maro-engel-112~_v-gseagaleriexl.jpg','644': 'https://www.sportschau.de/dtm/maro-engel-112~_v-gseagaleriexl.jpg','980': 'https://www.sportschau.de/dtm/maro-engel-112~_v-gseagaleriexl.jpg','*': 'https://www.sportschau.de/dtm/maro-engel-112~_v-gseagaleriexl.jpg'}
    }}" title="Hz/Hoch Zwei/dpa" alt="Maro Engel auf der Strecke"
 />
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'DTM – Engel feiert Rennsieg in Moskau', type:'Artikel', url:'http://www.sportschau.de/dtm/dtm-rennbericht-moskau-sonntag-100.html'}">
               <a onclick="windowOpenNew(&#039;http://www.sportschau.de/dtm/dtm-rennbericht-moskau-sonntag-100.html&#039;);return false;" href="http://www.sportschau.de/dtm/dtm-rennbericht-moskau-sonntag-100.html" onmouseover="externWindowTitle(this);" >DTM</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'DTM – Engel feiert Rennsieg in Moskau', type:'Artikel', url:'http://www.sportschau.de/dtm/dtm-rennbericht-moskau-sonntag-100.html'}">
               <a onclick="windowOpenNew(&#039;http://www.sportschau.de/dtm/dtm-rennbericht-moskau-sonntag-100.html&#039;);return false;" href="http://www.sportschau.de/dtm/dtm-rennbericht-moskau-sonntag-100.html" onmouseover="externWindowTitle(this);" >DTM – Engel feiert Rennsieg in Moskau</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'DTM – Engel feiert Rennsieg in Moskau', type:'Artikel', url:'http://www.sportschau.de/dtm/dtm-rennbericht-moskau-sonntag-100.html'}">
         <a onclick="windowOpenNew(&#039;http://www.sportschau.de/dtm/dtm-rennbericht-moskau-sonntag-100.html&#039;);return false;" href="http://www.sportschau.de/dtm/dtm-rennbericht-moskau-sonntag-100.html" onmouseover="externWindowTitle(this);" >Maro Engel hat sensationell das Sonntagsrennen in Moskau gewonnen und seinen ersten Sieg in der DTM gefeiert. Mattias Ekström arbeitete sich auf Rang zwei vor, Bruno Spengler komplettierte in einem extrem spannenden Rennen das Podium.&nbsp;| mehr bei sportschau.de</a>
      </div>
   


         
  

         
   <div class="linklist">
      <ul class="list">
         
            
   <li>
      
   <a href="http://www.sportschau.de/dtm/ergebnisse/ergebnisse152~_eam-c237482b234ca1e941fca0231edf13d1.jsp?_rennen=245616&amp;_sportart=ms&amp;_liga=DTM&amp;_saison=2017&amp;eap=8oI34N4hym4RDV6dhKK0OnLYM%2FNzIoiKmKv2HkJYKgPxCIifwJGZmigVNLw42zmko7u1BzkuenhteE%2FSifHaWb%2BD5g3qtsFGsnGotmb1PcZSS6XXfYWnKUy%2B5vHvlOgXfcR%2BkaVTsNTIlVIcvD97Dw%3D%3D" >
      <strong>Sonntags-Rennen</strong>
   </a>

   </li>

         
            
   <li>
      
   <a href="http://www.sportschau.de/dtm/ergebnisse/index.html" >
      <strong>Fahrerwertung</strong>
   </a>

   </li>

         
      </ul>
   </div>



      </div>
   


   </div>

   </div>

      </div>
    </div>
  </div>
</div>

         
      </div>
   
   
   
   
   
   
   


        
   


     </div>
  
  
  


      </div>
   </div>


             
         
      
      
   



                  
                  
                  
               
         
   

   

         
         
         
      
   
</div>
          
          
        
    
        
          
             
             
   
   <div  id="relatedContent">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 

   





   
   
    
    
       
       
       
           
       
       
       
       <div class="hasTitle section sectionA teaserLE">
          <h2 class="rasterHeadline">Aktuell im SWR</h2>

          <div class="con">
             <div class="modCon ">
                <div class="mod modA ">
                   <div class="mod modD modSlideable modRelatedContent">
                      <div class="boxConWrapper"
                           data-ctrl-swrslidable="{'id':'slideable-id10568', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}"
                           data-ctrl-pixel="{id: 'pixelid10568', maxcount: '8'}"
                           id='relatedContentWrapper-id0'>
                         <div class="boxCon" aria-live="polite"
                              data-ctrl-layoutable="{'id':'layoutable-id10568','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
                              data-ctrl-slideable-id10568-slider="{}">
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19961206-1blv5ph"
                                       data-ctrl-layoutable-id10568-entry="{}"
                                       data-ctrl-pixelid10568-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(1)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'So empfänglich sind Wähler für Populismus', type:'Artikel', url:'https://www.swr.de/swraktuell/bertelsmann-studie-so-empfaenglich-sind-waehler-fuer-populismus/-/id=396/did=19961206/nid=396/oreqgn/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/bertelsmann-studie-so-empfaenglich-sind-waehler-fuer-populismus/-/id=396/did=19961206/nid=396/oreqgn/index.html" >
            <img src="https://www.swr.de/-/id=19961706/property=thumbnail/pubVersion=2/width=316/5pupq3/MUltiKulti.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=19961706/property=thumbnail/pubVersion=2/width=150/16qwn38/MUltiKulti.jpg','183': 'https://www.swr.de/-/id=19961706/property=thumbnail/pubVersion=2/width=183/1ep3llf/MUltiKulti.jpg','233': 'https://www.swr.de/-/id=19961706/property=thumbnail/pubVersion=2/width=233/o57zwh/MUltiKulti.jpg','308': 'https://www.swr.de/-/id=19961706/property=thumbnail/pubVersion=2/width=308/1szkttp/MUltiKulti.jpg','316': 'https://www.swr.de/-/id=19961706/property=thumbnail/pubVersion=2/width=316/5pupq3/MUltiKulti.jpg','482': 'https://www.swr.de/-/id=19961706/property=full/pubVersion=2/width=482/1dmgogt/MUltiKulti.jpg','644': 'https://www.swr.de/-/id=19961706/property=full/pubVersion=2/width=644/1vuoe4q/MUltiKulti.jpg','980': 'https://www.swr.de/-/id=19961706/property=full/pubVersion=2/width=980/nbo97m/MUltiKulti.jpg','*': 'https://www.swr.de/-/id=19961706/property=full/pubVersion=2/vv1txq/MUltiKulti.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Demonstrant hält ein Schild mit der Aufschrift &amp;quot;Multikulti Wahnsinn stoppen&amp;quot; in den Händen."/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'So empfänglich sind Wähler für Populismus', type:'Artikel', url:'https://www.swr.de/swraktuell/bertelsmann-studie-so-empfaenglich-sind-waehler-fuer-populismus/-/id=396/did=19961206/nid=396/oreqgn/index.html'}">
               <a href="https://www.swr.de/swraktuell/bertelsmann-studie-so-empfaenglich-sind-waehler-fuer-populismus/-/id=396/did=19961206/nid=396/oreqgn/index.html" >Bertelsmann-Studie</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'So empfänglich sind Wähler für Populismus', type:'Artikel', url:'https://www.swr.de/swraktuell/bertelsmann-studie-so-empfaenglich-sind-waehler-fuer-populismus/-/id=396/did=19961206/nid=396/oreqgn/index.html'}">
               <a href="https://www.swr.de/swraktuell/bertelsmann-studie-so-empfaenglich-sind-waehler-fuer-populismus/-/id=396/did=19961206/nid=396/oreqgn/index.html" >So empfänglich sind Wähler für Populismus</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'So empfänglich sind Wähler für Populismus', type:'Artikel', url:'https://www.swr.de/swraktuell/bertelsmann-studie-so-empfaenglich-sind-waehler-fuer-populismus/-/id=396/did=19961206/nid=396/oreqgn/index.html'}">
         <a href="https://www.swr.de/swraktuell/bertelsmann-studie-so-empfaenglich-sind-waehler-fuer-populismus/-/id=396/did=19961206/nid=396/oreqgn/index.html" >Populistische Tendenzen sind in Deutschland weit verbreitet. Das geht aus einer repräsentativen Studie hervor. Doch was bedeutet das für die anstehende Bundestagswahl?&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19966302-1blv5ph"
                                       data-ctrl-layoutable-id10568-entry="{}"
                                       data-ctrl-pixelid10568-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(2)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Was ist Populismus?', type:'Audio', url:'https://www.swr.de/sport/politikwissenschaftler-ulrich-sarcinelli-was-ist-populismus/-/id=13831144/did=19966302/nid=13831144/1qxvjzj/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/sport/politikwissenschaftler-ulrich-sarcinelli-was-ist-populismus/-/id=13831144/did=19966302/nid=13831144/1qxvjzj/index.html" >
            <img src="https://www.swr.de/-/id=19966762/property=thumbnail/pubVersion=1/width=316/5725sz/ulrich.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=19966762/property=thumbnail/pubVersion=1/width=150/17c6a4c/ulrich.jpg','183': 'https://www.swr.de/-/id=19966762/property=thumbnail/pubVersion=1/width=183/1czwabv/ulrich.jpg','233': 'https://www.swr.de/-/id=19966762/property=thumbnail/pubVersion=1/width=233/miiva1/ulrich.jpg','308': 'https://www.swr.de/-/id=19966762/property=thumbnail/pubVersion=1/width=308/1tiblph/ulrich.jpg','316': 'https://www.swr.de/-/id=19966762/property=thumbnail/pubVersion=1/width=316/5725sz/ulrich.jpg','482': 'https://www.swr.de/-/id=19966762/property=full/pubVersion=1/width=482/1x5fc78/ulrich.jpg','644': 'https://www.swr.de/-/id=19966762/property=full/pubVersion=1/width=644/1h41f4j/ulrich.jpg','980': 'https://www.swr.de/-/id=19966762/property=full/pubVersion=1/width=980/8v04qj/ulrich.jpg','*': 'https://www.swr.de/-/id=19966762/property=full/pubVersion=1/njopta/ulrich.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Politikwissenschaftler Ulrich Sarcinelli"/>
            
               
                  
                     <div class="icon audio"></div>
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Was ist Populismus?', type:'Audio', url:'https://www.swr.de/sport/politikwissenschaftler-ulrich-sarcinelli-was-ist-populismus/-/id=13831144/did=19966302/nid=13831144/1qxvjzj/index.html'}">
               <a href="https://www.swr.de/sport/politikwissenschaftler-ulrich-sarcinelli-was-ist-populismus/-/id=13831144/did=19966302/nid=13831144/1qxvjzj/index.html" >Politikwissenschaftler Ulrich Sarcinelli</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Was ist Populismus?', type:'Audio', url:'https://www.swr.de/sport/politikwissenschaftler-ulrich-sarcinelli-was-ist-populismus/-/id=13831144/did=19966302/nid=13831144/1qxvjzj/index.html'}">
               <a href="https://www.swr.de/sport/politikwissenschaftler-ulrich-sarcinelli-was-ist-populismus/-/id=13831144/did=19966302/nid=13831144/1qxvjzj/index.html" >Was ist Populismus?</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Was ist Populismus?', type:'Audio', url:'https://www.swr.de/sport/politikwissenschaftler-ulrich-sarcinelli-was-ist-populismus/-/id=13831144/did=19966302/nid=13831144/1qxvjzj/index.html'}">
         <a href="https://www.swr.de/sport/politikwissenschaftler-ulrich-sarcinelli-was-ist-populismus/-/id=13831144/did=19966302/nid=13831144/1qxvjzj/index.html" >"Gefühle, wie man Personen Institutionen, politische Problemlösungsvorschläge oder Parteiprogramme wahrnimmt, können wir in der Politik nicht völlig außen vor lassen," sagt Ulrich Sarcinelli.&nbsp;| audio (3:09 min)</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19957874-1blv5ph"
                                       data-ctrl-layoutable-id10568-entry="{}"
                                       data-ctrl-pixelid10568-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(3)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Polizei hatte Täter kontrolliert', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/friedrichshafen/mann-mit-kettensaege-in-schaffhausen/-/id=1542/did=19957874/nid=1542/1kmsfcg/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/bw/friedrichshafen/mann-mit-kettensaege-in-schaffhausen/-/id=1542/did=19957874/nid=1542/1kmsfcg/index.html" >
            <img src="https://www.swr.de/-/id=19965794/property=thumbnail/pubVersion=1/width=316/11h68aa/Ein%20Mann%20mit%20kurzen%20Haaren.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=19965794/property=thumbnail/pubVersion=1/width=150/2nx6wd/Ein%20Mann%20mit%20kurzen%20Haaren.jpg','183': 'https://www.swr.de/-/id=19965794/property=thumbnail/pubVersion=1/width=183/abz3kq/Ein%20Mann%20mit%20kurzen%20Haaren.jpg','233': 'https://www.swr.de/-/id=19965794/property=thumbnail/pubVersion=1/width=233/1ijdi6g/Ein%20Mann%20mit%20kurzen%20Haaren.jpg','308': 'https://www.swr.de/-/id=19965794/property=thumbnail/pubVersion=1/width=308/xrlzxw/Ein%20Mann%20mit%20kurzen%20Haaren.jpg','316': 'https://www.swr.de/-/id=19965794/property=thumbnail/pubVersion=1/width=316/11h68aa/Ein%20Mann%20mit%20kurzen%20Haaren.jpg','482': 'https://www.swr.de/-/id=19965794/property=full/pubVersion=1/width=482/1bd60e5/Ein%20Mann%20mit%20kurzen%20Haaren.jpg','644': 'https://www.swr.de/-/id=19965794/property=full/pubVersion=1/width=644/1tqdlwq/Ein%20Mann%20mit%20kurzen%20Haaren.jpg','980': 'https://www.swr.de/-/id=19965794/property=full/pubVersion=1/width=980/l70qo2/Ein%20Mann%20mit%20kurzen%20Haaren.jpg','*': 'https://www.swr.de/-/id=19965794/property=full/pubVersion=1/8l66q4/Ein%20Mann%20mit%20kurzen%20Haaren.jpg'} }}" title="(Quelle: SWR, Polizei Schaffhausen)" alt="Ein Mann mit kurzen Haaren"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Polizei hatte Täter kontrolliert', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/friedrichshafen/mann-mit-kettensaege-in-schaffhausen/-/id=1542/did=19957874/nid=1542/1kmsfcg/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/friedrichshafen/mann-mit-kettensaege-in-schaffhausen/-/id=1542/did=19957874/nid=1542/1kmsfcg/index.html" >Nach Kettensägen-Angriff im schweizerischen Schaffhausen</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Polizei hatte Täter kontrolliert', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/friedrichshafen/mann-mit-kettensaege-in-schaffhausen/-/id=1542/did=19957874/nid=1542/1kmsfcg/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/friedrichshafen/mann-mit-kettensaege-in-schaffhausen/-/id=1542/did=19957874/nid=1542/1kmsfcg/index.html" >Polizei hatte Täter kontrolliert</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Polizei hatte Täter kontrolliert', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/friedrichshafen/mann-mit-kettensaege-in-schaffhausen/-/id=1542/did=19957874/nid=1542/1kmsfcg/index.html'}">
         <a href="https://www.swr.de/swraktuell/bw/friedrichshafen/mann-mit-kettensaege-in-schaffhausen/-/id=1542/did=19957874/nid=1542/1kmsfcg/index.html" >Die Polizei sucht international nach dem Mann, der in Schaffhausen zwei Menschen mit einer Kettensäge verletzt hat. Die Polizei überpüfte den Mann im Vorfeld - und ließ ihn laufen.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19965372-1blv5ph"
                                       data-ctrl-layoutable-id10568-entry="{}"
                                       data-ctrl-pixelid10568-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(4)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Der Kühlturm wird erst später &#034;abgeknabbert&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/abriss-des-akw-muelheim-kaerlich-verzoegert-sich-der-kuehlturm-wird-erst-spaeter-abgeknabbert/-/id=1682/did=19965372/nid=1682/131vwjy/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/rp/abriss-des-akw-muelheim-kaerlich-verzoegert-sich-der-kuehlturm-wird-erst-spaeter-abgeknabbert/-/id=1682/did=19965372/nid=1682/131vwjy/index.html" >
            <img src="https://www.swr.de/-/id=15023696/property=thumbnail/pubVersion=2/width=316/u1lqzf/K%C3%BChlturm%20von%20Atomkraftwerk%20M%C3%BClheim-K%C3%A4rlich.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=15023696/property=thumbnail/pubVersion=2/width=150/1qx3dl0/K%C3%BChlturm%20von%20Atomkraftwerk%20M%C3%BClheim-K%C3%A4rlich.jpg','183': 'https://www.swr.de/-/id=15023696/property=thumbnail/pubVersion=2/width=183/1l9lylv/K%C3%BChlturm%20von%20Atomkraftwerk%20M%C3%BClheim-K%C3%A4rlich.jpg','233': 'https://www.swr.de/-/id=15023696/property=thumbnail/pubVersion=2/width=233/d9ufvl/K%C3%BChlturm%20von%20Atomkraftwerk%20M%C3%BClheim-K%C3%A4rlich.jpg','308': 'https://www.swr.de/-/id=15023696/property=thumbnail/pubVersion=2/width=308/14rj7od/K%C3%BChlturm%20von%20Atomkraftwerk%20M%C3%BClheim-K%C3%A4rlich.jpg','316': 'https://www.swr.de/-/id=15023696/property=thumbnail/pubVersion=2/width=316/u1lqzf/K%C3%BChlturm%20von%20Atomkraftwerk%20M%C3%BClheim-K%C3%A4rlich.jpg','482': 'https://www.swr.de/-/id=15023696/property=full/pubVersion=2/width=482/16ahbll/K%C3%BChlturm%20von%20Atomkraftwerk%20M%C3%BClheim-K%C3%A4rlich.jpg','644': 'https://www.swr.de/-/id=15023696/property=full/pubVersion=2/width=644/1pnqxta/K%C3%BChlturm%20von%20Atomkraftwerk%20M%C3%BClheim-K%C3%A4rlich.jpg','980': 'https://www.swr.de/-/id=15023696/property=full/pubVersion=2/width=980/z5yykm/K%C3%BChlturm%20von%20Atomkraftwerk%20M%C3%BClheim-K%C3%A4rlich.jpg','*': 'https://www.swr.de/-/id=15023696/property=full/pubVersion=2/1o0xhhn/K%C3%BChlturm%20von%20Atomkraftwerk%20M%C3%BClheim-K%C3%A4rlich.jpg'} }}" title="(Quelle: SWR)" alt="Kühlturm von Atomkraftwerk Mülheim-Kärlich"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Der Kühlturm wird erst später &#034;abgeknabbert&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/abriss-des-akw-muelheim-kaerlich-verzoegert-sich-der-kuehlturm-wird-erst-spaeter-abgeknabbert/-/id=1682/did=19965372/nid=1682/131vwjy/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/abriss-des-akw-muelheim-kaerlich-verzoegert-sich-der-kuehlturm-wird-erst-spaeter-abgeknabbert/-/id=1682/did=19965372/nid=1682/131vwjy/index.html" >Abriss des AKW Mülheim-Kärlich verzögert sich</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Der Kühlturm wird erst später &#034;abgeknabbert&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/abriss-des-akw-muelheim-kaerlich-verzoegert-sich-der-kuehlturm-wird-erst-spaeter-abgeknabbert/-/id=1682/did=19965372/nid=1682/131vwjy/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/abriss-des-akw-muelheim-kaerlich-verzoegert-sich-der-kuehlturm-wird-erst-spaeter-abgeknabbert/-/id=1682/did=19965372/nid=1682/131vwjy/index.html" >Der Kühlturm wird erst später &#034;abgeknabbert&#034;</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Der Kühlturm wird erst später &#034;abgeknabbert&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/abriss-des-akw-muelheim-kaerlich-verzoegert-sich-der-kuehlturm-wird-erst-spaeter-abgeknabbert/-/id=1682/did=19965372/nid=1682/131vwjy/index.html'}">
         <a href="https://www.swr.de/swraktuell/rp/abriss-des-akw-muelheim-kaerlich-verzoegert-sich-der-kuehlturm-wird-erst-spaeter-abgeknabbert/-/id=1682/did=19965372/nid=1682/131vwjy/index.html" >Eigentlich sollte der Spezialbagger Anfang August loslegen. Doch nun verzögert sich der Abriss des Kühlturms des stillgelegten Atomkraftwerks in Mülheim-Kärlich.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19955822-1blv5ph"
                                       data-ctrl-layoutable-id10568-entry="{}"
                                       data-ctrl-pixelid10568-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(5)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Daimler soll VW zuvorgekommen sein', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/daimler-und-das-auto-kartell/-/id=1622/did=19955822/nid=1622/hknqa/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/bw/daimler-und-das-auto-kartell/-/id=1622/did=19955822/nid=1622/hknqa/index.html" >
            <img src="https://www.swr.de/-/id=13183898/property=thumbnail/pubVersion=2/width=316/156xyde/Daimler-Konzernzentrale.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=13183898/property=thumbnail/pubVersion=2/width=150/7hljbx/Daimler-Konzernzentrale.jpg','183': 'https://www.swr.de/-/id=13183898/property=thumbnail/pubVersion=2/width=183/f2xg4q/Daimler-Konzernzentrale.jpg','233': 'https://www.swr.de/-/id=13183898/property=thumbnail/pubVersion=2/width=233/1nwnp14/Daimler-Konzernzentrale.jpg','308': 'https://www.swr.de/-/id=13183898/property=thumbnail/pubVersion=2/width=308/tn4dtw/Daimler-Konzernzentrale.jpg','316': 'https://www.swr.de/-/id=13183898/property=thumbnail/pubVersion=2/width=316/156xyde/Daimler-Konzernzentrale.jpg','482': 'https://www.swr.de/-/id=13183898/property=full/pubVersion=2/width=482/1d0odzn/Daimler-Konzernzentrale.jpg','644': 'https://www.swr.de/-/id=13183898/property=full/pubVersion=2/width=644/1wixv9g/Daimler-Konzernzentrale.jpg','980': 'https://www.swr.de/-/id=13183898/property=full/pubVersion=2/width=980/nzvjcc/Daimler-Konzernzentrale.jpg','*': 'https://www.swr.de/-/id=13183898/property=full/pubVersion=2/o8r596/Daimler-Konzernzentrale.jpg'} }}" title="(Quelle: SWR)" alt="Daimler-Konzernzentrale"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Daimler soll VW zuvorgekommen sein', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/daimler-und-das-auto-kartell/-/id=1622/did=19955822/nid=1622/hknqa/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/daimler-und-das-auto-kartell/-/id=1622/did=19955822/nid=1622/hknqa/index.html" >Selbstanzeigen wegen mutmaßlichem Kartell</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Daimler soll VW zuvorgekommen sein', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/daimler-und-das-auto-kartell/-/id=1622/did=19955822/nid=1622/hknqa/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/daimler-und-das-auto-kartell/-/id=1622/did=19955822/nid=1622/hknqa/index.html" >Daimler soll VW zuvorgekommen sein</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Daimler soll VW zuvorgekommen sein', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/daimler-und-das-auto-kartell/-/id=1622/did=19955822/nid=1622/hknqa/index.html'}">
         <a href="https://www.swr.de/swraktuell/bw/daimler-und-das-auto-kartell/-/id=1622/did=19955822/nid=1622/hknqa/index.html" >Daimler könnte darauf hoffen, ohne Strafe davonzukommen: Wie "SZ", NDR und WDR berichten, hatte sich der Konzern wegen des mutmaßlichen Kartells noch vor VW an die Behörden gewandt.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19963816-1blv5ph"
                                       data-ctrl-layoutable-id10568-entry="{}"
                                       data-ctrl-pixelid10568-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(6)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Made in Germany wird zum Makel', type:'Artikel', url:'https://www.swr.de/swr2/programm/sendungen/tagesgespraech/swr-tagesgespraech-mit-michael-cramer-made-in-germany-wird-zum-makel/-/id=660264/did=19734212/nid=660264/1ezhxsb/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swr2/programm/sendungen/tagesgespraech/swr-tagesgespraech-mit-michael-cramer-made-in-germany-wird-zum-makel/-/id=660264/did=19734212/nid=660264/1ezhxsb/index.html" >
            <img src="https://www.swr.de/-/id=18586522/property=thumbnail/pubVersion=1/width=316/fnjlc5/Michael%20Cramer%20(B%C3%BCndnis90Gr%C3%BCne).gif" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=18586522/property=thumbnail/pubVersion=1/width=150/1eqppy2/Michael%20Cramer%20(B%C3%BCndnis90Gr%C3%BCne).gif','183': 'https://www.swr.de/-/id=18586522/property=thumbnail/pubVersion=1/width=183/16t22jx/Michael%20Cramer%20(B%C3%BCndnis90Gr%C3%BCne).gif','233': 'https://www.swr.de/-/id=18586522/property=thumbnail/pubVersion=1/width=233/ye7klb/Michael%20Cramer%20(B%C3%BCndnis90Gr%C3%BCne).gif','308': 'https://www.swr.de/-/id=18586522/property=thumbnail/pubVersion=1/width=308/1j5koeb/Michael%20Cramer%20(B%C3%BCndnis90Gr%C3%BCne).gif','316': 'https://www.swr.de/-/id=18586522/property=thumbnail/pubVersion=1/width=316/fnjlc5/Michael%20Cramer%20(B%C3%BCndnis90Gr%C3%BCne).gif','482': 'https://www.swr.de/-/id=18586522/property=full/pubVersion=1/width=482/pmsl63/Michael%20Cramer%20(B%C3%BCndnis90Gr%C3%BCne).gif','644': 'https://www.swr.de/-/id=18586522/property=full/pubVersion=1/width=644/79kxa4/Michael%20Cramer%20(B%C3%BCndnis90Gr%C3%BCne).gif','980': 'https://www.swr.de/-/id=18586522/property=full/pubVersion=1/width=980/1fsyel0/Michael%20Cramer%20(B%C3%BCndnis90Gr%C3%BCne).gif','*': 'https://www.swr.de/-/id=18586522/property=full/pubVersion=1/igf2nb/Michael%20Cramer%20(B%C3%BCndnis90Gr%C3%BCne).gif'} }}" title="(Quelle: (Pressestelle))" alt="Michael Cramer (Bündnis90/Grüne)"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Made in Germany wird zum Makel', type:'Artikel', url:'https://www.swr.de/swr2/programm/sendungen/tagesgespraech/swr-tagesgespraech-mit-michael-cramer-made-in-germany-wird-zum-makel/-/id=660264/did=19734212/nid=660264/1ezhxsb/index.html'}">
               <a href="https://www.swr.de/swr2/programm/sendungen/tagesgespraech/swr-tagesgespraech-mit-michael-cramer-made-in-germany-wird-zum-makel/-/id=660264/did=19734212/nid=660264/1ezhxsb/index.html" >SWR2 Tagesgespräch| Michael Cramer</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Made in Germany wird zum Makel', type:'Artikel', url:'https://www.swr.de/swr2/programm/sendungen/tagesgespraech/swr-tagesgespraech-mit-michael-cramer-made-in-germany-wird-zum-makel/-/id=660264/did=19734212/nid=660264/1ezhxsb/index.html'}">
               <a href="https://www.swr.de/swr2/programm/sendungen/tagesgespraech/swr-tagesgespraech-mit-michael-cramer-made-in-germany-wird-zum-makel/-/id=660264/did=19734212/nid=660264/1ezhxsb/index.html" >Made in Germany wird zum Makel</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Made in Germany wird zum Makel', type:'Artikel', url:'https://www.swr.de/swr2/programm/sendungen/tagesgespraech/swr-tagesgespraech-mit-michael-cramer-made-in-germany-wird-zum-makel/-/id=660264/did=19734212/nid=660264/1ezhxsb/index.html'}">
         <a href="https://www.swr.de/swr2/programm/sendungen/tagesgespraech/swr-tagesgespraech-mit-michael-cramer-made-in-germany-wird-zum-makel/-/id=660264/did=19734212/nid=660264/1ezhxsb/index.html" >Die möglichen illegalen Absprachen der Autohersteller seien ein Skandal. Im Bereich der Abgasreinigung hätten sie verhindert, dass deutsche Unternehmen bei der Diesel-Reinigung eine Führungsrolle übernehmen.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19965438-1blv5ph"
                                       data-ctrl-layoutable-id10568-entry="{}"
                                       data-ctrl-pixelid10568-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(7)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'&#034;Italien erlebt gerade, was wir erlebt haben&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/hubertus-heil-spd-zur-fluechtlingsfrage-italien-erlebt-gerade-was-wir-erlebt-haben/-/id=396/did=19965438/nid=396/14d6axm/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/hubertus-heil-spd-zur-fluechtlingsfrage-italien-erlebt-gerade-was-wir-erlebt-haben/-/id=396/did=19965438/nid=396/14d6axm/index.html" >
            <img src="https://www.swr.de/-/id=19966070/property=thumbnail/pubVersion=1/width=316/tlvehd/Fl%C3%BCchtlinge%20in%20Italien.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=19966070/property=thumbnail/pubVersion=1/width=150/1rbvaz2/Fl%C3%BCchtlinge%20in%20Italien.jpg','183': 'https://www.swr.de/-/id=19966070/property=thumbnail/pubVersion=1/width=183/1jnqrax/Fl%C3%BCchtlinge%20in%20Italien.jpg','233': 'https://www.swr.de/-/id=19966070/property=thumbnail/pubVersion=1/width=233/bf8xt7/Fl%C3%BCchtlinge%20in%20Italien.jpg','308': 'https://www.swr.de/-/id=19966070/property=thumbnail/pubVersion=1/width=308/153749j/Fl%C3%BCchtlinge%20in%20Italien.jpg','316': 'https://www.swr.de/-/id=19966070/property=thumbnail/pubVersion=1/width=316/tlvehd/Fl%C3%BCchtlinge%20in%20Italien.jpg','482': 'https://www.swr.de/-/id=19966070/property=full/pubVersion=1/width=482/13do0lb/Fl%C3%BCchtlinge%20in%20Italien.jpg','644': 'https://www.swr.de/-/id=19966070/property=full/pubVersion=1/width=644/1kj6kdk/Fl%C3%BCchtlinge%20in%20Italien.jpg','980': 'https://www.swr.de/-/id=19966070/property=full/pubVersion=1/width=980/tr4eww/Fl%C3%BCchtlinge%20in%20Italien.jpg','*': 'https://www.swr.de/-/id=19966070/property=full/pubVersion=1/zyb8g8/Fl%C3%BCchtlinge%20in%20Italien.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Flüchtlinge in Italien"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'&#034;Italien erlebt gerade, was wir erlebt haben&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/hubertus-heil-spd-zur-fluechtlingsfrage-italien-erlebt-gerade-was-wir-erlebt-haben/-/id=396/did=19965438/nid=396/14d6axm/index.html'}">
               <a href="https://www.swr.de/swraktuell/hubertus-heil-spd-zur-fluechtlingsfrage-italien-erlebt-gerade-was-wir-erlebt-haben/-/id=396/did=19965438/nid=396/14d6axm/index.html" >Hubertus Heil (SPD) zur Flüchtlingsfrage</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'&#034;Italien erlebt gerade, was wir erlebt haben&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/hubertus-heil-spd-zur-fluechtlingsfrage-italien-erlebt-gerade-was-wir-erlebt-haben/-/id=396/did=19965438/nid=396/14d6axm/index.html'}">
               <a href="https://www.swr.de/swraktuell/hubertus-heil-spd-zur-fluechtlingsfrage-italien-erlebt-gerade-was-wir-erlebt-haben/-/id=396/did=19965438/nid=396/14d6axm/index.html" >&#034;Italien erlebt gerade, was wir erlebt haben&#034;</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'&#034;Italien erlebt gerade, was wir erlebt haben&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/hubertus-heil-spd-zur-fluechtlingsfrage-italien-erlebt-gerade-was-wir-erlebt-haben/-/id=396/did=19965438/nid=396/14d6axm/index.html'}">
         <a href="https://www.swr.de/swraktuell/hubertus-heil-spd-zur-fluechtlingsfrage-italien-erlebt-gerade-was-wir-erlebt-haben/-/id=396/did=19965438/nid=396/14d6axm/index.html" >SPD-Generalsekretär Hubertus Heil fordert im SWR Hilfe für Italien. Er erinnert daran, wie die Deutschen sich fühlten, als sie 2015 mit dem Flüchtlingsstrom allein gelassen wurden.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19963374-1blv5ph"
                                       data-ctrl-layoutable-id10568-entry="{}"
                                       data-ctrl-pixelid10568-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(8)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Dreyer kritisiert Merkel wegen Flüchtlingspolitik', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/kanzlerin-ignoriere-thema-dreyer-kritisiert-merkel-wegen-fluechtlingspolitik/-/id=1682/did=19963374/nid=1682/98bi1g/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/rp/kanzlerin-ignoriere-thema-dreyer-kritisiert-merkel-wegen-fluechtlingspolitik/-/id=1682/did=19963374/nid=1682/98bi1g/index.html" >
            <img src="https://www.swr.de/-/id=16142864/property=thumbnail/pubVersion=2/width=316/xp1z3v/Die%20Ministerpr%C3%A4sidentin%20von%20Rheinland-Pfalz%20Malu%20DREYER%20,%20SPD%20,%20am%2019.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=16142864/property=thumbnail/pubVersion=2/width=150/1wt071g/Die%20Ministerpr%C3%A4sidentin%20von%20Rheinland-Pfalz%20Malu%20DREYER%20,%20SPD%20,%20am%2019.jpg','183': 'https://www.swr.de/-/id=16142864/property=thumbnail/pubVersion=2/width=183/1ov6xqr/Die%20Ministerpr%C3%A4sidentin%20von%20Rheinland-Pfalz%20Malu%20DREYER%20,%20SPD%20,%20am%2019.jpg','233': 'https://www.swr.de/-/id=16142864/property=thumbnail/pubVersion=2/width=233/gcp6f5/Die%20Ministerpr%C3%A4sidentin%20von%20Rheinland-Pfalz%20Malu%20DREYER%20,%20SPD%20,%20am%2019.jpg','308': 'https://www.swr.de/-/id=16142864/property=thumbnail/pubVersion=2/width=308/11oongd/Die%20Ministerpr%C3%A4sidentin%20von%20Rheinland-Pfalz%20Malu%20DREYER%20,%20SPD%20,%20am%2019.jpg','316': 'https://www.swr.de/-/id=16142864/property=thumbnail/pubVersion=2/width=316/xp1z3v/Die%20Ministerpr%C3%A4sidentin%20von%20Rheinland-Pfalz%20Malu%20DREYER%20,%20SPD%20,%20am%2019.jpg','482': 'https://www.swr.de/-/id=16142864/property=full/pubVersion=2/width=482/1y8dvdo/Die%20Ministerpr%C3%A4sidentin%20von%20Rheinland-Pfalz%20Malu%20DREYER%20,%20SPD%20,%20am%2019.jpg','644': 'https://www.swr.de/-/id=16142864/property=full/pubVersion=2/width=644/1fyxmiz/Die%20Ministerpr%C3%A4sidentin%20von%20Rheinland-Pfalz%20Malu%20DREYER%20,%20SPD%20,%20am%2019.jpg','980': 'https://www.swr.de/-/id=16142864/property=full/pubVersion=2/width=980/7pjnfn/Die%20Ministerpr%C3%A4sidentin%20von%20Rheinland-Pfalz%20Malu%20DREYER%20,%20SPD%20,%20am%2019.jpg','*': 'https://www.swr.de/-/id=16142864/property=full/pubVersion=2/brvvko/Die%20Ministerpr%C3%A4sidentin%20von%20Rheinland-Pfalz%20Malu%20DREYER%20,%20SPD%20,%20am%2019.jpg'} }}" title="(Quelle: imago/Rainer Unkel)" alt="Die Ministerpräsidentin von Rheinland-Pfalz Malu DREYER , SPD , am 19.08.2015"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Dreyer kritisiert Merkel wegen Flüchtlingspolitik', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/kanzlerin-ignoriere-thema-dreyer-kritisiert-merkel-wegen-fluechtlingspolitik/-/id=1682/did=19963374/nid=1682/98bi1g/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/kanzlerin-ignoriere-thema-dreyer-kritisiert-merkel-wegen-fluechtlingspolitik/-/id=1682/did=19963374/nid=1682/98bi1g/index.html" >Kanzlerin ignoriere Thema</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Dreyer kritisiert Merkel wegen Flüchtlingspolitik', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/kanzlerin-ignoriere-thema-dreyer-kritisiert-merkel-wegen-fluechtlingspolitik/-/id=1682/did=19963374/nid=1682/98bi1g/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/kanzlerin-ignoriere-thema-dreyer-kritisiert-merkel-wegen-fluechtlingspolitik/-/id=1682/did=19963374/nid=1682/98bi1g/index.html" >Dreyer kritisiert Merkel wegen Flüchtlingspolitik</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Dreyer kritisiert Merkel wegen Flüchtlingspolitik', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/kanzlerin-ignoriere-thema-dreyer-kritisiert-merkel-wegen-fluechtlingspolitik/-/id=1682/did=19963374/nid=1682/98bi1g/index.html'}">
         <a href="https://www.swr.de/swraktuell/rp/kanzlerin-ignoriere-thema-dreyer-kritisiert-merkel-wegen-fluechtlingspolitik/-/id=1682/did=19963374/nid=1682/98bi1g/index.html" >Ministerpräsidentin Malu Dreyer (SPD) hat Bundeskanzlerin Angela Merkel (CDU) vorgeworfen, die Flüchtlingspolitik im Wahlkampf außen vor zu lassen. Die CDU-Vorsitzende Julia Klöckner sieht das ganz anders.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                         </div>
                      </div>
                      <div class="controls sliding"
                         data-ctrl-slideable-id10568-controls="{}">
                         <div class="buttons">
                            <a href="#" data-ctrl-slideable-id10568-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
                               class="prev"
                               data-ctrl-pixelid10568-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.prev()}}}"></a>
                            <a href="#" data-ctrl-slideable-id10568-trigger="{'action':{'default':['slideEntireWidthNext']}}"
                               class="next"
                               data-ctrl-pixelid10568-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.next()}}}"></a>
                         </div>
                         <div class="labels">
                            <div class="entries" data-ctrl-slideable-id10568-label="{}"></div>
                         </div>
                      </div>
                   </div>
                </div>
             </div>
          </div>
       </div>
    



             
         
      
      
   



                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
             
             
   
   <div  id="footer">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="footerNavi" data-ctrl-swrcollapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
   <ul class="footerNaviList">
      
         <li class="footerNaviHead footerNaviHead1">
            <div data-ctrl-collfoot-entry="{'id':'a1'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a1-arrow="{}">Themen</span>
                  <ul data-ctrl-collfoot-a1-body="{}">
                     
                        <li><a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >Nachrichten</a></li>
                     
                        <li><a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >Sport</a></li>
                     
                        <li><a href="https://www.swr.de/ratgeber/-/id=1838/1wjua29/index.html" >Ratgeber</a></li>
                     
                        <li><a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >Wissen</a></li>
                     
                        <li><a href="https://www.swr.de/kultur/-/id=3270/g5kly2/index.html" >Kultur</a></li>
                     
                        <li><a href="https://www.swr.de/unterhaltung/-/id=9163846/1ddkium/index.html" >Unterhaltung</a></li>
                     
                        <li><a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" >Archiv</a></li>
                     
                        <li><a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead2">
            <div data-ctrl-collfoot-entry="{'id':'a2'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a2-arrow="{}">Fernsehen</span>
                  <ul data-ctrl-collfoot-a2-body="{}">
                     
                        <li><a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" >Programm</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" >Live</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" >Sendungen A-Z</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" >Videotext</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead3">
            <div data-ctrl-collfoot-entry="{'id':'a3'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a3-arrow="{}">Radio</span>
                  <ul data-ctrl-collfoot-a3-body="{}">
                     
                        <li><a href="https://www.swr.de/swr1/-/id=266634/1kqaztk/index.html" >SWR1</a></li>
                     
                        <li><a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.swr3.de&#039;);return false;" href="http://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a></li>
                     
                        <li><a href="https://www.swr.de/swr4/-/id=266578/19hatv2/index.html" >SWR4</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead4">
            <div data-ctrl-collfoot-entry="{'id':'a4'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a4-arrow="{}">Mediathek</span>
                  <ul data-ctrl-collfoot-a4-body="{}">
                     
                        <li><a href="http://swrmediathek.de" >Übersicht</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/live.htm" >Live</a></li>
                     
                        <li><a href="http://swrmediathek.de/sendungverpasst.htm" >Sendung verpasst</a></li>
                     
                        <li><a href="http://swrmediathek.de/themalist.htm" >Themen</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/podcast_uebersicht.htm" >Podcast</a></li>
                     
                        <li><a href="http://swrmediathek.de/tvlist.htm" >Sendungen A-Z</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead5">
            <div data-ctrl-collfoot-entry="{'id':'a5'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a5-arrow="{}">Der SWR</span>
                  <ul data-ctrl-collfoot-a5-body="{}">
                     
                        <li><a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Unternehmen</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html" >Organisation</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html" >Gremien</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html" >Karriere</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html" >Kommunikation</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead6">
            <div data-ctrl-collfoot-entry="{'id':'a6'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a6-arrow="{}">Service</span>
                  <ul data-ctrl-collfoot-a6-body="{}">
                     
                        <li><a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" >Kontakt</a></li>
                     
                        <li></li>
                     
                        <li><a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" >SWR A-Z</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html" >Besucherführungen</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/swr-veranstaltungen/-/id=3586/did=16192718/nid=3586/15gu498/index.html" >Veranstaltungen</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://swrservice.de/mitschnitt/&#039;);return false;" href="http://swrservice.de/mitschnitt/" onmouseover="externWindowTitle(this);" >Mitschnittdienst</a></li>
                     
                        <li><a href="https://www.swr.de/empfang/-/id=3786/mrfxfv/index.html" >Frequenzen</a></li>
                     
                        <li><a href="https://www.swr-shop.de/willkommen/" >SWR Shop</a></li>
                     
                        <li><a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" >Hilfe</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
   </ul>
</div>
<div class="footerCopy">
   
      <ul class="footerLegalList">
       <li><a href="#imgrights" data-ctrl-imagecopyrights="{}">Bildrechte</a></li>
         
            <li>
               
                  <a href="https://www.swr.de/impressum/-/id=384/1qdfrd3/index.html" >Impressum</a>
               
            </li>
         
            <li>
               
                  <a href="https://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html" >Datenschutz</a>
               
            </li>
         
      </ul>
   
   <ul class="footerCopyList">
      <li>Der SWR ist Mitglied der ARD</li>
      <li class="footerCopyLink"><a href="http://www.ard.de"><img src="/static/responsive/img/logoARD.png" alt="ARD" /></a></li>
      <li class="footerCopyLast">&copy; SWR
         
            2017
         
      </li>
   </ul>
</div>





             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
          
          
        
    
</div>



<div id="xiti-logo">
    <script type="text/javascript">
    <!--
    xtnv = document;//parent.document or top.document or document

    // Variablen-Definition wie bisher
    xtsd = "https://logs1241";
    xtsite = 487212;
    xtn2 = 5;
    xtdmc = ".swr.de";
    xtpage = "_--_Mercedes-Schock_für_die_DTM_-_die_Folgen";
    xt_pageID = 782280675;
    xt_pageDate = 20170725140244;
    xt_chap = "Sport";
    xt_multc = "&x1=DESWR/BADN0_WEB_SWRCMS_19966320&x2=Artikel&x3=Mercedes-Schock_f%C3%BCr_die_DTM_-_die_Folgen&x5=SWR.de&x6=Nein&x7=Nein";
    xt_an = "";
    xt_ac = "";
    xtergo = 0;
    xtidmod = "";
    

    var pageInfo = "&pid=" + xt_pageID + "&pidt=" + xt_pageDate + "&pchap=" + xt_chap;

    if (typeof(xtn2) != "undefined" && typeof(xt_multc) != "undefined" && xt_multc.match(/x8=/) == null) {
        xt_multc += "&x8=" + xtn2;
    }

    //do not modify below
    if (window.xtparam != null) {
       window.xtparam += pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }
    else {
       window.xtparam = pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }

    function atipixel() {
      
      var pageVars = '&pid=' + xt_pageID +
                '&pidt=' + xt_pageDate +
                '&pchap=' + xt_chap +
                xt_multc +
                '&an=' + xt_an + '&ac=' + xt_ac +
                '&idp=' + Date.now() + Math.random() +
                '&ref=' + encodeURI(document.referrer);
        xt_click(document.body, 'F', xtn2, xtpage + pageVars);
       
    }

    //-->
    </script>

   
      

    <div id="xiti-xtcore">
        <script type="text/javascript" src="/static/tracking/xtcore.js"></script>
    </div>
   
</div>
   
<noscript>
<div id="xiti-logo-noscript">
    <img width="1" height="1" alt="" src="https://logs1241.xiti.com/hit.xiti?s=487212&amp;s2=5&amp;p=_--_Mercedes-Schock_f%C3%BCr_die_DTM_-_die_Folgen&amp;pid=782280675&amp;pidt=20170725140244&amp;pchap=Sport&amp;&amp;x1=DESWR/BADN0_WEB_SWRCMS_19966320&amp;x2=Artikel&amp;x3=Mercedes-Schock_f%C3%BCr_die_DTM_-_die_Folgen&amp;x5=SWR.de&amp;x6=Nein&amp;x7=Nein&amp;an=&amp;ac="/>
</div>
</noscript>

<script type='text/javascript'>
       var _sf_async_config={};
       /** Chartbeat CONFIGURATION **/
       _sf_async_config.uid = '61714';
       _sf_async_config.domain = 'swr.de';
       _sf_async_config.useCanonical = true;
       _sf_async_config.noCookies = true;
       _sf_async_config.sections = 'sport,Sport';
       _sf_async_config.authors = 'SWR.de';

       (function(){
            function loadChartbeat() {
              window._sf_endpt=(new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
               loadChartbeat : function() { oldonload(); loadChartbeat(); };
          })();
   </script>

</body>
</html>
