<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#">
<head>
   <meta charset="UTF-8"/>
   <meta name="viewport" content="width=device-width,initial-scale=1.0"/>
   
   <link rel="icon" href="/static/favicons/SWR/Favicons/SWR_16.png" sizes="16x16" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR/Favicons/SWR_96.png" sizes="96x96" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR/Favicons/SWR_196.png" sizes="196x196" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR/Favicons/SWR_160.png" sizes="160x160" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR/Apple_touch/SWR_57.png" sizes="57x57"/>

   <link rel="icon" href="/static/favicons/SWR/Favicons/SWR_32.png" sizes="32x32" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR/Apple_touch/SWR_72.png" sizes="72x72"/>


   <meta property="fb:pages" content="178830655463416"/>

   <meta name="msapplication-TileColor" content="#ffffff"/>

   <meta name="msapplication-TileImage" content="/static/favicons/SWR/Windows_tile_icons/SWR_144.png"/>

   <meta name="msapplication-square150x150logo" content="/static/favicons/SWR/Windows_tile_icons/SWR_150.png"/>

   <meta name="msapplication-square310x310logo" content="/static/favicons/SWR/Windows_tile_icons/SWR_310.png"/>

   <meta name="application-name" content="SWR.de"/>

   <meta name="msapplication-square144x144logo" content="/static/favicons/SWR/Windows_tile_icons/SWR_144.png"/>

   <meta property="article:publisher" content="https://www.facebook.com/swrsportimsuedwesten"/>

   <meta name="msapplication-wide310x150logo" content="/static/favicons/SWR/Windows_tile_icons/SWR_310_150.png"/>

   <meta name="msapplication-square70x70logo" content="/static/favicons/SWR/Windows_tile_icons/SWR_70.png"/>


   
   
   
   
   
   
   <title>Marathon | Frankfurt: Platz sechs für Arne Gabius | Sport | SWR.de</title>
   
   <meta name="keywords" content="Rheinland-Pfalz,2. liga,live-stream,Bottwartal,Marathon,News,Nachrichten,3. liga,swr-nachrichten,livestream,audios,Platz sechs,sport-ergebnisse,nachrichten,video,audio,Therapie,videos,sport,Team,Frankfurt,Arne Gabius,bundesliga,Sport,Physiotherapie,liverstream,Baden-Württemberg,sportnachrichten"/>
   <meta name="description" content="Der deutsche Rekordler Arne Gabius hat beim Frankfurt-Marathon eine neue Bestmarke verpasst und Platz sechs belegt (2:08:33). Es gewann Shura Tola aus Äthiopien in 2:05:50."/>
   <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
   <meta name="dc.date.issued" content="2017-10-29T12:30:11"/>
   <!--googleoff: all-->
   <meta property="og:type" content="article"/>
   
   <link rel="image_src" href="https://www.swr.de/-/id=20545620/property=full/1ai7etj/Arne%20Gabius%20beim%20Frankfurt%20Marathon.jpg"/>
   <meta name="image_src" content="https://www.swr.de/-/id=20545620/property=full/1ai7etj/Arne%20Gabius%20beim%20Frankfurt%20Marathon.jpg" scheme="URI"/>
   <meta property="og:image" content="https://www.swr.de/-/id=20545620/property=full/1ai7etj/Arne%20Gabius%20beim%20Frankfurt%20Marathon.jpg"/>
   <meta name="product-image" content="https://www.swr.de/-/id=20545620/property=full/1ai7etj/Arne%20Gabius%20beim%20Frankfurt%20Marathon.jpg" scheme="URI"/>
   
   <meta property="og:title" content="Marathon | Frankfurt: Platz sechs für Arne Gabius | Sport"/>
   
      
      
      <meta property="og:url" content="https://www.swr.de/sport/marathon-frankfurt-platz-sechs-fuer-arne-gabius/-/id=13831144/did=20545618/nid=13831144/1j1syyl/index.html"/>
   
   <meta property="og:description" content="Der deutsche Rekordler Arne Gabius hat beim Frankfurt-Marathon eine neue Bestmarke verpasst und Platz sechs belegt (2:08:33). Es gewann Shura Tola aus Äthiopien in 2:05:50."/>
   <meta property="og:locale" content="de_DE"/>
   <meta property="og:site_name" content="swr.online"/>
   
   
   
   
   
   
   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:title" content="Marathon | Frankfurt: Platz sechs für Arne Gabius | Sport">
   <meta name="twitter:description" content="Der deutsche Rekordler Arne Gabius hat beim Frankfurt-Marathon eine neue Bestmarke verpasst und Platz sechs belegt (2:08:33). Es gewann Shura Tola aus Äthiopien in 2:05:50.">
   <meta name="twitter:image" content="https://www.swr.de/-/id=20545620/property=full/1ai7etj/Arne%20Gabius%20beim%20Frankfurt%20Marathon.jpg">
   <meta name="twitter:site" content="@swrsport">
   <meta name="twitter:creator" content="@swrsport">

   <!--googleon: all-->
   <link rel="canonical" href="https://www.swr.de/sport/marathon-frankfurt-platz-sechs-fuer-arne-gabius/-/id=1208948/did=20545618/nid=1208948/s142uo/index.html"/>

   <meta name="doctype" content="news"/>
   <meta name="dcterms.valid" scheme="dcterms.period" content="end=2017-11-28T00:00:00+0100;scheme=W3CDTF"/>
   <meta name="robots" content="noarchive,index,follow,noodp"/>
   

   <!--googleoff: all-->
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ard/css/base.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=13830310/property=css/pubVersion=27/1xfscc5/swr-base-container.css"/>
   <link rel="stylesheet" media="print" type="text/css" href="https://www.swr.de/-/id=14306550/property=css/pubVersion=14/1d8oqgq/swrde-print.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/jquery/ui/jquery-ui-1.10.4.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/mandanten/swr/base/main.min.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/ebu-tt/css/AddonEbuSubtitle.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_info/css/AddonSwrInfo.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_related/css/AddonSwrRelated.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=20050690/property=css/pubVersion=5/6d5364/addonswrrelatedstyle.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_social/css/AddonSwrSocial.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr3_share/css/AddonSWR3Share.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr3_info/css/AddonSWR3Info.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=13830366/property=css/pubVersion=722/s8bkv5/swrde-base-container.css"/>
   
   <script type="text/javascript" src="https://www.swr.de/-/id=13886966/property=jslib/pubVersion=18/6lc7gx/redirector.js"></script>
   <script type="text/javascript" src="//cdn.optimizely.com/js/1031717218.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830278/property=jslib/pubVersion=4/5ec8j8/jquery-ui-1-10-4.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/plugins/waitForImages/jquery.waitforimages.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Application.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/MediaMatcher/MediaMatcher.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/iScroll4/iscroll.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/BaseController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/AttributeSwapController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/CollapsibleController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SlidableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SocialMediaController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SortableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/TableController.js"></script>
   <script type="text/javascript" src="/static/geolocation/targeting.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830306/property=jslib/pubVersion=428/nid=13831144/1vf1y0u/responsive-design-sammel-javascript.js"></script>
   <script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/hls-3f2dce0.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/player.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/addons.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_info/js/AddonSWR3Info.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_atipixel/js/AddonSWR3ATIPixel.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_infonline/js/AddonSWR3INFOnline.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_share/js/AddonSWR3Share.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr_related/js/AddonSwrRelated.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830216/property=jslib/pubVersion=2/lc7dvu/swrcollapsiblecontroller.js"></script>
   
   
   
   <script type="text/javascript">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</script>
   <script type="text/javascript">
    var st_stat = "swr";
    var st_mobi = "mobswr";
    var cp_stat = "Seite/stationaer";
    var cp_mobi = "Seite/mobil";

    function isStringDetected(value) {
        var regexp = new RegExp(value, "gi");
        return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
    }

    function isTablet() {
        if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
        }
        return false;
    }

    function szmngPixel() {
        
        /* SZMnG-Tag Responsiv-Weiche */
        jQuery.ajaxSetup({ cache: true });
        jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
            var isMobile = (st_mobi != '' && !isTablet() && typeof orientation != 'undefined');
            var st = (isMobile || st_stat == '') ? st_mobi : st_stat;
            var cp = (isMobile || st_stat == '') ? cp_mobi : cp_stat;

            if (st != '' && cp != '') {
                var iam_data = {
                    "st" : st,
                    "cp" : cp
                };
                iom.c(iam_data,1);
            }
        });
        
    }

    
        jQuery(document).ready(function() {
          szmngPixel();
        });
    
</script>
   <!--googleon: all-->
</head>
<body class="swr_de article naviSport" data-ctrl-pixel="{id: 'pixeltracking'}">
<!--googleoff: all-->
<!-- RSPEAK_STOP -->

<div id="skiplink">
   <ul><li><a href="#searchinput">direkt zur Suche</a></li><li><a href="#content">direkt zum Inhalt</a></li></ul>
</div><!-- Ende skiplink -->

<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
    
    
        
          
             
             
   
   <div  id="header">


         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="naviLogo">
  <div class="naviLogoInner"><a href="https://www.swr.de/-/id=116/1p6o6z0/index.html" ><span class="alt">Südwestrundfunk</span></a></div>
</div>
<div class="topNavi" data-ctrl-easytoggle="{'id':'offcanvas','type':'offcanvas'}">
   <div class="topNaviInner" data-ctrl-pixel="{id: 'topnavipixel'}">
      <div class="topNaviBox">
         <ul>
            <li class="topNaviHome">
               
                  <a href="https://www.swr.de/-/id=116/1p6o6z0/index.html" >SWR.de Home</a>
               
            </li>
            <li class="topNaviCompany">
               
                  <a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Unternehmen</a>
               
            </li>
            
               
                  <li class="topNaviSearch" id="swrsuche" data-ctrl-easytoggle="{'id':'topnavisearch','type':'naviSearch'}"><a data-ctrl-topnavisearch-trigger="{'noBubble':'true'}" href="https://www.swr.de/sport/-/id=1208948/cf=42/did=1208970/nid=1208948/1i7429r/index.html"><span class="textSearch">Suche im SWR</span></a>
                     <div class="searchBoxTop" role="search" data-ctrl-topnavisearch-body="{}">
                        <form class="searchFormTop" action="https://www.swr.de/sport/-/id=1208948/cf=42/did=1208970/nid=1208948/1i7429r/index.html" method="get">
                           <input class="textinput" type="text" name="query" id="searchInput" value="Suche" onfocus="document.getElementById('searchInput').value=''"/>
                           <input class="submit" type="submit" name="searchSubmit" id="searchSubmit" value="Absenden" />
                           <input id="searchScope" type="hidden" value="SWR_Text_only" name="searchScope">
                           <input id="restriction" type="hidden" value="/sport" name="restriction">
                        </form>
                     </div>
                  </li>
                   <script type="text/javascript">
                      jQuery("#searchInput").autocomplete(
                              {
                                 source: function (request, response) {
                                    jQuery.ajax({
                                                   url: "/cmwebapp/restservice/googleSearch/v1/service",
                                                   dataType: "jsonp",
                                                   data: {
                                                      controller: 'suggest',
                                                      site: 'SWR_Text_only',
                                                      token: request.term
                                                   },
                                                   success: function (data) {
                                                      response(jQuery.map(data, function (item) {
                                                         return item;
                                                      }))
                                                   }
                                                });
                                 },
                                 minLength: 2,
                                 focus: function (event, ui) {
                                    jQuery(this).val(ui.item.value);
                                    return false;
                                 },
                                 select: function (event, ui) {
                                    jQuery(this).val(ui.item.value);
                                    jQuery(this).closest('form').submit();
                                 },
                                 open: function () {
                                    jQuery(this).removeClass("ui-corner-all").addClass("ui-corner-top");
                                 },
                                 close: function () {
                                    jQuery(this).removeClass("ui-corner-top").addClass("ui-corner-all");
                                 }
                              }
                      );
                   </script>
               
            
         </ul>
      </div>
      <div class="programNaviTrigger" data-ctrl-offcanvas-trigger="{}" data-ctrl-topnavipixel-trigger="{ivw: {}, ati: {}}" tabindex="-1">mehr SWR</div>
      <div class="programNaviBox" data-ctrl-offcanvas-body="{}">
         <ul>
            <li class="naviClose" data-ctrl-offcanvas-trigger="{}" data-ctrl-topnavipixel-trigger="{ivw: {}, ati: {}}" tabindex="-1">mehr SWR<span class="closeTrigger"><img src="/static/responsive/img/programNaviClose.png" alt="schließen"/></span></li>
            
               <li>
                  
                     <a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swraktuell/bw/-/id=1622/16hixw/index.html" >SWR Aktuell Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swraktuell/rp/-/id=1682/1ynyr3i/index.html" >SWR Aktuell Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" >SWR1 Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" >SWR1 Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a>
                  
               </li>
            
               <li>
                  
                     <a onclick="windowOpenNew(&#039;http://www.swr3.de&#039;);return false;" href="http://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" >SWR4 Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" >SWR4 Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a>
                  
               </li>
            
               <li class="naviLast">
                  
                     <a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a>
                  
               </li>
            
         </ul>
         
         
      </div>
   </div>
</div>
<div class="naviDeko"><div class="naviDekoInner"></div></div>



             
         
      
      
   

   
      
         
             
                 

   <div class="mainNavi" data-ctrl-contentlayer="{url:'https://www.swr.de/-/id=13831144/did=13831056/format=json/nid=13831144/z9pbyv/index.json', id:'contentlayerid346598', views: ['xl','l']}">
   <div class="mainNaviBox">
      <ul class="mainNaviList" data-ctrl-easytoggle="{'id':'offcanvasid346598','activeClass':'aktiv'}">
         <li class="mainNaviMenu" data-ctrl-offcanvasid346598-trigger="{}"><span tabindex="0"><img src="/static/responsive/img/iconMenu.png" alt="Menü" /></span></li>
         <li class="mainNaviTrigger">
            <ul class="mainNaviSub" data-ctrl-offcanvasid346598-body="{}">
               <li data-ctrl-contentlayerid346598-item="{'id':'content-layer-396'}"><a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >Nachrichten</a></li>
               <li class="active" data-ctrl-contentlayerid346598-item="{'id':'content-layer-1208948'}"><a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >Sport</a></li>
               <li data-ctrl-contentlayerid346598-item="{'id':'content-layer-1838'}"><a href="https://www.swr.de/ratgeber/-/id=1838/1wjua29/index.html" >Ratgeber</a></li>
               <li data-ctrl-contentlayerid346598-item="{'id':'content-layer-253126'}"><a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >Wissen</a></li>
               <li data-ctrl-contentlayerid346598-item="{'id':'content-layer-3270'}"><a href="https://www.swr.de/kultur/-/id=3270/g5kly2/index.html" >Kultur</a></li>
               <li data-ctrl-contentlayerid346598-item="{'id':'content-layer-4869426'}"><a href="https://www.swr.de/swraktuell/diewahlbeiuns/-/id=13944058/do65r3/index.html" >Wahl</a></li>
               <li class="mediathek"  data-ctrl-contentlayerid346598-item="{'id':'content-layer-4653422'}"><a href="http://swrmediathek.de" >Mediathek</a></li>
               
               <li class="verkehr"><a href="https://www.swr.de/verkehr/-/id=4201888/fstq1s/index.html" >Verkehr</a></li>
               <li class="wetter"><a href="https://www.swr.de/wetter/-/id=5491998/cf=42/1ufy43o/index.html" >Wetter</a></li>
            </ul>
         </li>
      </ul>
   </div>
   <div data-ctrl-contentlayerid346598-layers="{}" class="mainNaviTkBox"></div>
   </div>


   


             
         
      
      
   

</div>

                  
                  
                  
               
         
   

   </div>

          
          
          
        
    
        
          
          
             
             <div id="content" class="broadcast">
   
      
         
            
            
   
   <div  id="navigation">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   

   <div data-ctrl-collapsible="{'id':'navCluster','action':{'default':['openEntries','disable'], 'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable'],'m':['closeEntries','closeEntriesOnVanish','enable']}}">
      <div data-ctrl-navCluster-entry="{'id':'nav1'}" class="naviSublevel" role="navigation">
         <div data-ctrl-navCluster-nav1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"
              class="menueToggle" style="position: static; cursor: default;">
            <a class="">Sport</a>
         </div>
         
         
            <ul data-ctrl-navCluster-nav1-body="{}" class="submenu">
               <li class="active">
            
               <a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >
                  <span class="submenutext">Sport</span>
               </a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/sport/fussball/-/id=16376138/xj2bhw/index.html" >
                  <span class="submenutext">Fußball</span>
               </a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/sport/mehr-sport/-/id=16376184/14o68gk/index.html" >
                  <span class="submenutext">Mehr Sport</span>
               </a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/sport/hintergrund/-/id=16376188/171ms1r/index.html" >
                  <span class="submenutext">Hintergrund</span>
               </a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/sport/videos-und-audios/-/id=16376196/s5vg3d/index.html" >
                  <span class="submenutext">Videos &amp; Audios</span>
               </a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/sport/sendungen/-/id=16376200/qgzajg/index.html" >
                  <span class="submenutext">Sendungen</span>
               </a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://sportergebnisse.swr.de/#sport-menu-FB" >
                  <span class="submenutext">Ergebnisdienst</span>
               </a>
            
         </li>
            </ul>
         
      </div>
   </div>




             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

         
         
         
      
   
      
         
            
            
   

         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 
   
      <div class="socialSharing" data-ctrl-swrsocial="{'id': 'socialsharing', 'canonical':'https://www.swr.de/sport/marathon-frankfurt-platz-sechs-fuer-arne-gabius/-/id=1208948/did=20545618/nid=1208948/s142uo/index.html'}">
         <h4 class="hidden">Beitrag teilen</h4>
         <ul class="socialSharingList">
            <li class="fblink" data-ctrl-socialsharing-trigger="{'type': 'Facebook'}">
               <a href="javascript:void(0);" title="Facebook">
                  <span class="hidden">Facebook</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'facebook'}">0</span>
                  <span class="hidden">Likes</span>
               </a>
            </li>
            <li class="twlink" data-ctrl-socialsharing-trigger="{'type': 'Twitter', 'params':{'site': '@swrsport', 'creator': '@swrsport'}}">
               <a href="javascript:void(0);" title="Twitter">
                  <span class="hidden">Twitter</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'twitter'}">0</span>
                  <span class="hidden">Tweets</span>
               </a>
            </li>
            <li class="gplink" data-ctrl-socialsharing-trigger="{'type': 'Gplus'}">
               <a href="javascript:void(0);" title="Google+">
                  <span class="hidden">Google+</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'gplus'}">0</span>
                  <span class="hidden">+1</span>
               </a>
            </li>
            <li class="walink">
               <a href="whatsapp://send?text=Marathon | Frankfurt: Platz sechs für Arne Gabius https%3A%2F%2Fwww.swr.de%2Fsport%2Fmarathon-frankfurt-platz-sechs-fuer-arne-gabius%2F-%2Fid%3D1208948%2Fdid%3D20545618%2Fnid%3D1208948%2Fs142uo%2Findex.html" title="WhatsApp">
                  <span class="hidden">WhatsApp</span>
               </a>
            </li>
            <li class="maillink">
               <a href="javascript:void(0);" onclick="openEMailForm('https://www.swr.de/-/id=116/cf=42/did=6412736/gp1=20545618/nid=116/pv=unsurrounded/1sxhji5/index.html')" title="E-Mail">
                  <span class="hidden">E-Mail</span>
               </a>
            </li>
         </ul>
      </div>
      <div id="customerServicesForm" class="emaildialog">
         <img class="waitingimage" src="/static/responsive/img/ajax/loader.gif" alt="Bitte warten..."/>
      </div>
      <script>
         jQuery("#customerServicesForm").dialog({
            autoOpen: false,
            dialogClass: 'emaildialog',
            position: "top",
            modal: true
         });
      </script>
   

   <div class="wrapper">
      <div class="innerWrapper">
         
  
     <div class="detailSectionGroupZ">
        <div class="section sectionZ">
           <!--googleon: all-->
           <!-- RSPEAK_START -->
           <div class="con">
      <div class="modCon">
         <div class="mod modA modParagraph">
            <div class="boxCon">
               <div class="box" id="articlebody">
                  
   








   
      <h1>
         
            <span class="dachzeile small">
         
         Marathon | Frankfurt
   </span>
         
         
            <span class="headline small">Platz sechs für Arne Gabius</span>
         
      </h1>
   

<div class="einleitung"><div class="text small"><p>Der deutsche Rekordler Arne Gabius hat beim Frankfurt-Marathon eine neue Bestmarke verpasst und Platz sechs belegt (2:08:33). Es gewann Shura Tola aus Äthiopien in 2:05:50.</p></div></div>


                  


                  
   
      
<!-- RSPEAK_STOP -->
   <div class="mediaCon mediaLeft small image">
      <div class="media mediaA">
         



   
      
         <a href="https://www.swr.de/sport/bildergalerie/-/id=13831144/did=13831192/gp1=20545618/gp2=20545620/nid=13831144/vv=gallery/sktsc0/index.html" >
            
   
   <img src="https://www.swr.de/-/id=20545620/property=detail/pubVersion=1/width=316/v7fdw1/Arne%20Gabius%20beim%20Frankfurt%20Marathon.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'https://www.swr.de/-/id=20545620/property=detail/pubVersion=1/width=316/v7fdw1/Arne%20Gabius%20beim%20Frankfurt%20Marathon.jpg','648': 'https://www.swr.de/-/id=20545620/property=gallery/pubVersion=1/width=648/9ex2pl/Arne%20Gabius%20beim%20Frankfurt%20Marathon.jpg','*': 'https://www.swr.de/-/id=20545620/property=gallery/pubVersion=1/1g0uo8u/Arne%20Gabius%20beim%20Frankfurt%20Marathon.jpg'} }}" title="(Quelle: Imago/Jan Huebner)" alt="Arne Gabius beim Frankfurt Marathon"/>

         </a>
      
   
   



         <div class="mediaInfo">
            
            <p class="infotext">Arne Gabius (Mitte) hat beim Frankfurt Marathon den sechsten Platz belegt</p>
         </div>
      </div>
   </div>
   <div class="clearing" style="display:none"><!-- --></div>
<!-- RSPEAK_START -->


   



<div class="text small"><p>Gabius sicherte sich in Frankfurt allerdings den deutschen Meistertitel, der im Rahmen der Veranstaltung vergeben wurde. Seit seinem Rekordlauf von 2015 hatte Gabius wegen Verletzungen keinen Marathon mehr beenden können. "Ich wollte unbedingt das dritte Mal in Frankfurt unter 2:10 Stunden laufen. Das habe ich geschafft. Was will man mehr?", sagte Gabius im Hessischen Rundfunk: "Wir haben am Ende nochmal ordentlich Gegenwind gehabt. Da habe ich alles auf eine Karte gesetzt." </p></div><div class="text small"><p>Gabius, der für das Team TherapieReha Bottwartal startet, betonte zudem erneut, dass er bei der Heim-EM in Berlin im kommenden Jahr trotz der nun erreichten Marathon-Qualifikation lieber über 10.000 m starten wolle: "25 Runden im Olympiastadion - das ist auch super." </p></div><h2 class="subtitle small">"Herwart" sorgt für stürmische Bedingungen</h2><div class="text small"><p>Sturm "Herwart" hatte auch in Frankfurt für windige und damit alles andere als optimale Verhältnisse gesorgt. "Das Wetter kann man nicht ändern", hatte Gabius vor dem Start gesagt, allerdings betont: "Die Beine fühlen sich fast schon zu gut an". </p></div><div class="text small"><p>So ging Gabius das Rennen auch an. Obwohl er früh fast alle seine Tempomacher verlor, lief er zur Halbzeit deutlich schneller als die angepeilten 64:15 Minuten. Doch kurz vor Kilometer 30 musste Gabius seine kleine Gruppe ziehen lassen und war fortan fast durchgängig auf sich alleine gestellt. Zwar holte Gabius noch einmal auf, am Ende reichte es für den Rekord jedoch nicht ganz.</p></div><h2 class="subtitle small">Heinig beste deutsche Frau</h2><div class="text small"><p>Bei den Frauen sicherte sich Katharina Heinig (Frankfurt) in der EM-Norm von 2:29:29 Stunden den deutschen Meistertitel. Im Gesamtklassement kam sie als beste Europäerin auf Platz acht, Fate Tola (Braunschweig/2:30:12) wurde Neunte. Es gewann Topfavoritin Vivian Cheruiyot (Kenia) in 2:23:35. Die Olympiasiegerin über 5.000 m absolvierte in Frankfurt erst ihren zweiten Marathon.</p></div>

                  


                  <div class="content_footer rs_skip">
                     
                     <div class="stand">
                        

                        
   <p>Stand: 29.10.2017, 12.30 Uhr</p>

                     </div>
                  </div>
                  <!-- RSPEAK_STOP -->

   
   


   <!-- RSPEAK_START -->

               </div>
            </div>
         </div>
      </div>
   </div>

           <!-- RSPEAK_STOP -->
           <!--googleoff: all-->
           

    
        
        <div class="con ">
            <div class="modCon ">
                <div class="mod modA ">
                    

    
   
      <div data-ctrl-layoutable="{'id':'layoutCustomerService','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
            data-ctrl-pixel="{id: 'footerpixel'}" aria-live="polite" class="boxCon">
           <div data-ctrl-collapsible="{'id':'collsocial','action':{'init':['closeEntries'],'default':['closeEntriesOnVanish']}}"
                class="box modSocialbar">
               <div class="social">
                   

    
    
    
        
            <div class="button print" data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}">
                <a onclick="window.print(); return false;" href="#">Drucken</a>
            </div>
        
    

                   
    
    
    
    
    
        
        
            
            <div data-ctrl-collsocial-entry="{'id':'readspeaker'}" class="readSpeakerCon">
                <div data-ctrl-collsocial-readspeaker-trigger="{'action':{'default':['closeOtherEntries', 'toggleBody']}}"
                     data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}"
                     class="button" style="position:relative;cursor:pointer">
                    
                        <div class="readspeaker">Seite vorlesen</div>
                    
                </div>
                <div class="readspeakerBox" data-ctrl-collsocial-readspeaker-body="{}" style="display: none;">
                    <script src="/static/readspeaker_2-5/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
                    <div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
                        <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker" href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&amp;lang=de_de&amp;readid=articlebody&amp;url=https%3A%2F%2Fwww.swr.de%2Fsport%2Fmarathon-frankfurt-platz-sechs-fuer-arne-gabius%2F-%2Fid%3D1208948%2Fdid%3D20545618%2Fnid%3D1208948%2Fs142uo%2Findex.html">
                            <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
                            <span class="rsbtn_right rsimg rsplay rspart"></span>
                        </a>
                    </div>
                </div>
            </div>
        
    

                   




                   
   
   
   

               </div>
           </div>
       </div>
   
    

    
    <div class="commentLoad"
         data-ctrl-loadable="{'id':'commentloader','action':{'init':['handleActiveSource']}}">
        <div class="commentSource"
             data-ctrl-commentloader-source="{
                         'action':{'default':['load']},
                         'method':'GET',
                         'url':'https://www.swr.de/-/id=20545618/templateId=rasterDetailCustomerServiceCommentsAjaxView/cap.groups=anonymous/did=20545618/nid=13831144/wxzp0g/index.html'
                     }">
        </div>
        <div data-ctrl-commentloader-target="{}"></div>
    </div>


                </div>
            </div>
        </div>
    

        </div>
     </div>
     <div class="section sectionC">
        

   
   

   
   
    
    
    
    

   
   
   
   
   
   
   
   
      <div class="con">
         
            
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-20461278-2cx4z4">
      
   










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Sebastian Kienle wird Vierter auf Hawaii', type:'Artikel', url:'https://www.swr.de/sport/triathlon-ironman-sebastian-kienle-wird-vierter-auf-hawaii/-/id=13831144/did=20461278/nid=13831144/14e2ffg/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/sport/triathlon-ironman-sebastian-kienle-wird-vierter-auf-hawaii/-/id=13831144/did=20461278/nid=13831144/14e2ffg/index.html" >
            <img src="https://www.swr.de/-/id=20461286/property=thumbnail/pubVersion=1/width=316/1i3v952/Sebastian%20Kienle%20wurde%20beim%20Ironman%20auf%20Hawaii%20mit%20819%20Minuten%20R%C3%BCckstand%20Vierter.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20461286/property=thumbnail/pubVersion=1/width=150/liinvd/Sebastian%20Kienle%20wurde%20beim%20Ironman%20auf%20Hawaii%20mit%20819%20Minuten%20R%C3%BCckstand%20Vierter.jpg','183': 'https://www.swr.de/-/id=20461286/property=thumbnail/pubVersion=1/width=183/qyo04u/Sebastian%20Kienle%20wurde%20beim%20Ironman%20auf%20Hawaii%20mit%20819%20Minuten%20R%C3%BCckstand%20Vierter.jpg','233': 'https://www.swr.de/-/id=20461286/property=thumbnail/pubVersion=1/width=233/zorrcs/Sebastian%20Kienle%20wurde%20beim%20Ironman%20auf%20Hawaii%20mit%20819%20Minuten%20R%C3%BCckstand%20Vierter.jpg','308': 'https://www.swr.de/-/id=20461286/property=thumbnail/pubVersion=1/width=308/h3npds/Sebastian%20Kienle%20wurde%20beim%20Ironman%20auf%20Hawaii%20mit%20819%20Minuten%20R%C3%BCckstand%20Vierter.jpg','316': 'https://www.swr.de/-/id=20461286/property=thumbnail/pubVersion=1/width=316/1i3v952/Sebastian%20Kienle%20wurde%20beim%20Ironman%20auf%20Hawaii%20mit%20819%20Minuten%20R%C3%BCckstand%20Vierter.jpg','482': 'https://www.swr.de/-/id=20461286/property=full/pubVersion=1/width=482/26cgf8/Sebastian%20Kienle%20wurde%20beim%20Ironman%20auf%20Hawaii%20mit%20819%20Minuten%20R%C3%BCckstand%20Vierter.jpg','644': 'https://www.swr.de/-/id=20461286/property=full/pubVersion=1/width=644/i6hkz7/Sebastian%20Kienle%20wurde%20beim%20Ironman%20auf%20Hawaii%20mit%20819%20Minuten%20R%C3%BCckstand%20Vierter.jpg','980': 'https://www.swr.de/-/id=20461286/property=full/pubVersion=1/width=980/1qfi7ob/Sebastian%20Kienle%20wurde%20beim%20Ironman%20auf%20Hawaii%20mit%20819%20Minuten%20R%C3%BCckstand%20Vierter.jpg','*': 'https://www.swr.de/-/id=20461286/property=full/pubVersion=1/ophyh2/Sebastian%20Kienle%20wurde%20beim%20Ironman%20auf%20Hawaii%20mit%20819%20Minuten%20R%C3%BCckstand%20Vierter.jpg'} }}" title="(Quelle: imago/ZUMA Press)" alt="Sebastian Kienle wurde beim Ironman auf Hawaii mit 8:19 Minuten Rückstand Vierter"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Sebastian Kienle wird Vierter auf Hawaii', type:'Artikel', url:'https://www.swr.de/sport/triathlon-ironman-sebastian-kienle-wird-vierter-auf-hawaii/-/id=13831144/did=20461278/nid=13831144/14e2ffg/index.html'}">
               <a href="https://www.swr.de/sport/triathlon-ironman-sebastian-kienle-wird-vierter-auf-hawaii/-/id=13831144/did=20461278/nid=13831144/14e2ffg/index.html" >Triathlon | Ironman</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Sebastian Kienle wird Vierter auf Hawaii', type:'Artikel', url:'https://www.swr.de/sport/triathlon-ironman-sebastian-kienle-wird-vierter-auf-hawaii/-/id=13831144/did=20461278/nid=13831144/14e2ffg/index.html'}">
               <a href="https://www.swr.de/sport/triathlon-ironman-sebastian-kienle-wird-vierter-auf-hawaii/-/id=13831144/did=20461278/nid=13831144/14e2ffg/index.html" >Sebastian Kienle wird Vierter auf Hawaii</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Sebastian Kienle wird Vierter auf Hawaii', type:'Artikel', url:'https://www.swr.de/sport/triathlon-ironman-sebastian-kienle-wird-vierter-auf-hawaii/-/id=13831144/did=20461278/nid=13831144/14e2ffg/index.html'}">
         <a href="https://www.swr.de/sport/triathlon-ironman-sebastian-kienle-wird-vierter-auf-hawaii/-/id=13831144/did=20461278/nid=13831144/14e2ffg/index.html" >Sebastian Kienle ging als einer der Favoriten auf die 226 Kilometer lange Strecke des Ironman-Triathlon auf Hawaii. Diesmal musste er jedoch einem Landsmann den Vortritt lassen.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   


   </div>

   </div>

      </div>
    </div>
  </div>
</div>

         
      </div>
   
   
   
   
   
   
   


        
   


     </div>
  
  
  


      </div>
   </div>


             
         
      
      
   



                  
                  
                  
               
         
   

   

         
         
         
      
   
</div>
          
          
        
    
        
          
             
             
   
   <div  id="relatedContent">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 

   





   
   
    
    
       
       
       
           
       
       
       
       <div class="hasTitle section sectionA teaserLE">
          <h2 class="rasterHeadline">Aktuell im SWR</h2>

          <div class="con">
             <div class="modCon ">
                <div class="mod modA ">
                   <div class="mod modD modSlideable modRelatedContent">
                      <div class="boxConWrapper"
                           data-ctrl-swrslidable="{'id':'slideable-id346510', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}"
                           data-ctrl-pixel="{id: 'pixelid346510', maxcount: '8'}"
                           id='relatedContentWrapper-id0'>
                         <div class="boxCon" aria-live="polite"
                              data-ctrl-layoutable="{'id':'layoutable-id346510','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
                              data-ctrl-slideable-id346510-slider="{}">
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20545470-1xb9zn8"
                                       data-ctrl-layoutable-id346510-entry="{}"
                                       data-ctrl-pixelid346510-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(1)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Im Südwesten läuft es glimpflicher ab', type:'Artikel', url:'https://www.swr.de/swraktuell/sturm-bahn-schaeden-verspaetung/-/id=396/did=20545470/nid=396/f2z0oz/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/sturm-bahn-schaeden-verspaetung/-/id=396/did=20545470/nid=396/f2z0oz/index.html" >
            <img src="https://www.swr.de/-/id=20545494/property=thumbnail/pubVersion=1/width=316/1mp2zkz/Fischmarkt%20in%20Hamburg%20steht%20unter%20Wasser.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20545494/property=thumbnail/pubVersion=1/width=150/pt92ik/Fischmarkt%20in%20Hamburg%20steht%20unter%20Wasser.jpg','183': 'https://www.swr.de/-/id=20545494/property=thumbnail/pubVersion=1/width=183/vizpjf/Fischmarkt%20in%20Hamburg%20steht%20unter%20Wasser.jpg','233': 'https://www.swr.de/-/id=20545494/property=thumbnail/pubVersion=1/width=233/13z47fd/Fischmarkt%20in%20Hamburg%20steht%20unter%20Wasser.jpg','308': 'https://www.swr.de/-/id=20545494/property=thumbnail/pubVersion=1/width=308/cjbwth/Fischmarkt%20in%20Hamburg%20steht%20unter%20Wasser.jpg','316': 'https://www.swr.de/-/id=20545494/property=thumbnail/pubVersion=1/width=316/1mp2zkz/Fischmarkt%20in%20Hamburg%20steht%20unter%20Wasser.jpg','482': 'https://www.swr.de/-/id=20545494/property=full/pubVersion=1/width=482/5sxoxk/Fischmarkt%20in%20Hamburg%20steht%20unter%20Wasser.jpg','644': 'https://www.swr.de/-/id=20545494/property=full/pubVersion=1/width=644/myahpr/Fischmarkt%20in%20Hamburg%20steht%20unter%20Wasser.jpg','980': 'https://www.swr.de/-/id=20545494/property=full/pubVersion=1/width=980/1v7mcxz/Fischmarkt%20in%20Hamburg%20steht%20unter%20Wasser.jpg','*': 'https://www.swr.de/-/id=20545494/property=full/pubVersion=1/111wua2/Fischmarkt%20in%20Hamburg%20steht%20unter%20Wasser.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Fischmarkt in Hamburg steht unter Wasser"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Im Südwesten läuft es glimpflicher ab', type:'Artikel', url:'https://www.swr.de/swraktuell/sturm-bahn-schaeden-verspaetung/-/id=396/did=20545470/nid=396/f2z0oz/index.html'}">
               <a href="https://www.swr.de/swraktuell/sturm-bahn-schaeden-verspaetung/-/id=396/did=20545470/nid=396/f2z0oz/index.html" >Sturm &#034;Herwart&#034; sorgt im Norden für Chaos</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Im Südwesten läuft es glimpflicher ab', type:'Artikel', url:'https://www.swr.de/swraktuell/sturm-bahn-schaeden-verspaetung/-/id=396/did=20545470/nid=396/f2z0oz/index.html'}">
               <a href="https://www.swr.de/swraktuell/sturm-bahn-schaeden-verspaetung/-/id=396/did=20545470/nid=396/f2z0oz/index.html" >Im Südwesten läuft es glimpflicher ab</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Im Südwesten läuft es glimpflicher ab', type:'Artikel', url:'https://www.swr.de/swraktuell/sturm-bahn-schaeden-verspaetung/-/id=396/did=20545470/nid=396/f2z0oz/index.html'}">
         <a href="https://www.swr.de/swraktuell/sturm-bahn-schaeden-verspaetung/-/id=396/did=20545470/nid=396/f2z0oz/index.html" >Die Bahn hat wegen des Herbstturms "Herwart" in Mittel- und Norddeutschland den Zugverkehr eingestellt. Betroffen sind auch Züge aus Süddeutschland, die vorzeitig enden. In Hamburg und Berlin haben die Feuerwehren den Ausnahmezustand ausgerufen.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20540548-1xb9zn8"
                                       data-ctrl-layoutable-id346510-entry="{}"
                                       data-ctrl-pixelid346510-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(2)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'CDU sieht sich als Partei von Maß und Mitte', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/jubilaeumsparteitag-in-koblenz-cdu-sieht-sich-als-partei-von-mass-und-mitte/-/id=1682/did=20540548/nid=1682/1oigk2u/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/rp/jubilaeumsparteitag-in-koblenz-cdu-sieht-sich-als-partei-von-mass-und-mitte/-/id=1682/did=20540548/nid=1682/1oigk2u/index.html" >
            <img src="https://www.swr.de/-/id=20542972/property=thumbnail/pubVersion=2/width=316/134g9qc/Die%20CDU%20Rheinland-Pfalz%20feiert%20ihren%2070.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20542972/property=thumbnail/pubVersion=2/width=150/zdicb/Die%20CDU%20Rheinland-Pfalz%20feiert%20ihren%2070.jpg','183': 'https://www.swr.de/-/id=20542972/property=thumbnail/pubVersion=2/width=183/d38wrw/Die%20CDU%20Rheinland-Pfalz%20feiert%20ihren%2070.jpg','233': 'https://www.swr.de/-/id=20542972/property=thumbnail/pubVersion=2/width=233/1lbwz9a/Die%20CDU%20Rheinland-Pfalz%20feiert%20ihren%2070.jpg','308': 'https://www.swr.de/-/id=20542972/property=thumbnail/pubVersion=2/width=308/w30wsi/Die%20CDU%20Rheinland-Pfalz%20feiert%20ihren%2070.jpg','316': 'https://www.swr.de/-/id=20542972/property=thumbnail/pubVersion=2/width=316/134g9qc/Die%20CDU%20Rheinland-Pfalz%20feiert%20ihren%2070.jpg','482': 'https://www.swr.de/-/id=20542972/property=full/pubVersion=2/width=482/10ct8aw/Die%20CDU%20Rheinland-Pfalz%20feiert%20ihren%2070.jpg','644': 'https://www.swr.de/-/id=20542972/property=full/pubVersion=2/width=644/1ir3vhb/Die%20CDU%20Rheinland-Pfalz%20feiert%20ihren%2070.jpg','980': 'https://www.swr.de/-/id=20542972/property=full/pubVersion=2/width=980/s91elz/Die%20CDU%20Rheinland-Pfalz%20feiert%20ihren%2070.jpg','*': 'https://www.swr.de/-/id=20542972/property=full/pubVersion=2/1xteyl7/Die%20CDU%20Rheinland-Pfalz%20feiert%20ihren%2070.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Die CDU Rheinland-Pfalz feiert ihren 70. Geburtstag in Koblenz"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'CDU sieht sich als Partei von Maß und Mitte', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/jubilaeumsparteitag-in-koblenz-cdu-sieht-sich-als-partei-von-mass-und-mitte/-/id=1682/did=20540548/nid=1682/1oigk2u/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/jubilaeumsparteitag-in-koblenz-cdu-sieht-sich-als-partei-von-mass-und-mitte/-/id=1682/did=20540548/nid=1682/1oigk2u/index.html" >Jubiläumsparteitag in Koblenz</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'CDU sieht sich als Partei von Maß und Mitte', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/jubilaeumsparteitag-in-koblenz-cdu-sieht-sich-als-partei-von-mass-und-mitte/-/id=1682/did=20540548/nid=1682/1oigk2u/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/jubilaeumsparteitag-in-koblenz-cdu-sieht-sich-als-partei-von-mass-und-mitte/-/id=1682/did=20540548/nid=1682/1oigk2u/index.html" >CDU sieht sich als Partei von Maß und Mitte</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'CDU sieht sich als Partei von Maß und Mitte', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/jubilaeumsparteitag-in-koblenz-cdu-sieht-sich-als-partei-von-mass-und-mitte/-/id=1682/did=20540548/nid=1682/1oigk2u/index.html'}">
         <a href="https://www.swr.de/swraktuell/rp/jubilaeumsparteitag-in-koblenz-cdu-sieht-sich-als-partei-von-mass-und-mitte/-/id=1682/did=20540548/nid=1682/1oigk2u/index.html" >Die rheinland-pfälzische CDU hat am Samstag in Koblenz ihr 70-jähriges Bestehen gefeiert. In ihrer Rede legte Parteichefin Julia Klöckner dar, wo sie die Christdemokraten heute sieht. Dabei übte sie auch Kritik.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20543086-1xb9zn8"
                                       data-ctrl-layoutable-id346510-entry="{}"
                                       data-ctrl-pixelid346510-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(3)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'&#034;Klare Kante gegen Menschenfeindlichkeit&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/ekd-ratsvorsitzender-bedford-strohm-im-swr-interview-klare-kante-gegen-menschenfeindlichkeit/-/id=396/did=20543086/nid=396/1te5aue/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/ekd-ratsvorsitzender-bedford-strohm-im-swr-interview-klare-kante-gegen-menschenfeindlichkeit/-/id=396/did=20543086/nid=396/1te5aue/index.html" >
            <img src="https://www.swr.de/-/id=19599288/property=thumbnail/pubVersion=1/width=316/1tdo5xr/Bedford-Strohm.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=19599288/property=thumbnail/pubVersion=1/width=150/s2hjyo/Bedford-Strohm.jpg','183': 'https://www.swr.de/-/id=19599288/property=thumbnail/pubVersion=1/width=183/keqox3/Bedford-Strohm.jpg','233': 'https://www.swr.de/-/id=19599288/property=thumbnail/pubVersion=1/width=233/1aohflh/Bedford-Strohm.jpg','308': 'https://www.swr.de/-/id=19599288/property=thumbnail/pubVersion=1/width=308/5tt0ll/Bedford-Strohm.jpg','316': 'https://www.swr.de/-/id=19599288/property=thumbnail/pubVersion=1/width=316/1tdo5xr/Bedford-Strohm.jpg','482': 'https://www.swr.de/-/id=19599288/property=full/pubVersion=1/width=482/1odi8i/Bedford-Strohm.jpg','644': 'https://www.swr.de/-/id=19599288/property=full/pubVersion=1/width=644/hurlj9/Bedford-Strohm.jpg','980': 'https://www.swr.de/-/id=19599288/property=full/pubVersion=1/width=980/1qe4f71/Bedford-Strohm.jpg','*': 'https://www.swr.de/-/id=19599288/property=full/pubVersion=1/7lheys/Bedford-Strohm.jpg'} }}" title="(Quelle: (Pressestelle))" alt="Bedford-Strohm"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'&#034;Klare Kante gegen Menschenfeindlichkeit&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/ekd-ratsvorsitzender-bedford-strohm-im-swr-interview-klare-kante-gegen-menschenfeindlichkeit/-/id=396/did=20543086/nid=396/1te5aue/index.html'}">
               <a href="https://www.swr.de/swraktuell/ekd-ratsvorsitzender-bedford-strohm-im-swr-interview-klare-kante-gegen-menschenfeindlichkeit/-/id=396/did=20543086/nid=396/1te5aue/index.html" >EKD-Ratsvorsitzender Bedford-Strohm im SWR-Interview</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'&#034;Klare Kante gegen Menschenfeindlichkeit&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/ekd-ratsvorsitzender-bedford-strohm-im-swr-interview-klare-kante-gegen-menschenfeindlichkeit/-/id=396/did=20543086/nid=396/1te5aue/index.html'}">
               <a href="https://www.swr.de/swraktuell/ekd-ratsvorsitzender-bedford-strohm-im-swr-interview-klare-kante-gegen-menschenfeindlichkeit/-/id=396/did=20543086/nid=396/1te5aue/index.html" >&#034;Klare Kante gegen Menschenfeindlichkeit&#034;</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'&#034;Klare Kante gegen Menschenfeindlichkeit&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/ekd-ratsvorsitzender-bedford-strohm-im-swr-interview-klare-kante-gegen-menschenfeindlichkeit/-/id=396/did=20543086/nid=396/1te5aue/index.html'}">
         <a href="https://www.swr.de/swraktuell/ekd-ratsvorsitzender-bedford-strohm-im-swr-interview-klare-kante-gegen-menschenfeindlichkeit/-/id=396/did=20543086/nid=396/1te5aue/index.html" >Hetze gegen die Schwachen ist nicht akzeptabel, sagt Heinrich Bedford-Strohm. Er verlabngt, dem verstärkten Rechtspopulismus etwas entgegenzusetzen.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20545810-1xb9zn8"
                                       data-ctrl-layoutable-id346510-entry="{}"
                                       data-ctrl-pixelid346510-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(4)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Elsass führt Umweltplakette ein', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/umweltplakette-im-elsass/-/id=1622/did=20545810/nid=1622/1k9sgye/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/bw/umweltplakette-im-elsass/-/id=1622/did=20545810/nid=1622/1k9sgye/index.html" >
            <img src="https://www.swr.de/-/id=11139178/property=thumbnail/pubVersion=2/width=316/taweei/index.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=11139178/property=thumbnail/pubVersion=2/width=150/1s416et/index.jpg','183': 'https://www.swr.de/-/id=11139178/property=thumbnail/pubVersion=2/width=183/1kiv9s2/index.jpg','233': 'https://www.swr.de/-/id=11139178/property=thumbnail/pubVersion=2/width=233/bnq2mo/index.jpg','308': 'https://www.swr.de/-/id=11139178/property=thumbnail/pubVersion=2/width=308/15yioj0/index.jpg','316': 'https://www.swr.de/-/id=11139178/property=thumbnail/pubVersion=2/width=316/taweei/index.jpg','482': 'https://www.swr.de/-/id=11139178/property=full/pubVersion=2/width=482/itnxp4/index.jpg','644': 'https://www.swr.de/-/id=11139178/property=full/pubVersion=2/width=644/1j6427/index.jpg','980': 'https://www.swr.de/-/id=11139178/property=full/pubVersion=2/width=980/19s6qsn/index.jpg','*': 'https://www.swr.de/-/id=11139178/property=full/pubVersion=2/s1axtx/index.jpg'} }}" title="(Quelle: Thinkstock)" alt="Abgase strömen aus Autos, die im Stau stehen."/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Elsass führt Umweltplakette ein', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/umweltplakette-im-elsass/-/id=1622/did=20545810/nid=1622/1k9sgye/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/umweltplakette-im-elsass/-/id=1622/did=20545810/nid=1622/1k9sgye/index.html" >Feinstaub-Schutzzone im Großraum Straßburg</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Elsass führt Umweltplakette ein', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/umweltplakette-im-elsass/-/id=1622/did=20545810/nid=1622/1k9sgye/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/umweltplakette-im-elsass/-/id=1622/did=20545810/nid=1622/1k9sgye/index.html" >Elsass führt Umweltplakette ein</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Elsass führt Umweltplakette ein', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/umweltplakette-im-elsass/-/id=1622/did=20545810/nid=1622/1k9sgye/index.html'}">
         <a href="https://www.swr.de/swraktuell/bw/umweltplakette-im-elsass/-/id=1622/did=20545810/nid=1622/1k9sgye/index.html" >Das Elsass führt ab dem 1. November eine Umweltplakette ein. Sie betrifft Autos, Motorräder und Wohnmobile im Großraum Straßburg. Die neue Plaketten-Pflicht gilt auch für Deutsche.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20543788-1xb9zn8"
                                       data-ctrl-layoutable-id346510-entry="{}"
                                       data-ctrl-pixelid346510-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(5)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Mantelsonntag in vielen Städten ', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/verkaufsoffen-in-rheinland-pfalz-mantelsonntag-in-vielen-staedten/-/id=1682/did=20543788/nid=1682/102evxs/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/rp/verkaufsoffen-in-rheinland-pfalz-mantelsonntag-in-vielen-staedten/-/id=1682/did=20543788/nid=1682/102evxs/index.html" >
            <img src="https://www.swr.de/-/id=7964316/property=thumbnail/pubVersion=3/width=316/bp9xan/index.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=7964316/property=thumbnail/pubVersion=3/width=150/19ooivk/index.jpg','183': 'https://www.swr.de/-/id=7964316/property=thumbnail/pubVersion=3/width=183/11qh7jb/index.jpg','233': 'https://www.swr.de/-/id=7964316/property=thumbnail/pubVersion=3/width=233/tbrmk5/index.jpg','308': 'https://www.swr.de/-/id=7964316/property=thumbnail/pubVersion=3/width=308/1mz7w5l/index.jpg','316': 'https://www.swr.de/-/id=7964316/property=thumbnail/pubVersion=3/width=316/bp9xan/index.jpg','482': 'https://www.swr.de/-/id=7964316/property=full/pubVersion=3/width=482/np0qxt/index.jpg','644': 'https://www.swr.de/-/id=7964316/property=full/pubVersion=3/width=644/5bym2e/index.jpg','980': 'https://www.swr.de/-/id=7964316/property=full/pubVersion=3/width=980/1duyu5a/index.jpg','*': 'https://www.swr.de/-/id=7964316/property=full/pubVersion=3/l6yegf/index.jpg'} }}" title="(Quelle: picture-alliance / ZB )" alt="Einkaufszentrum"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Mantelsonntag in vielen Städten ', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/verkaufsoffen-in-rheinland-pfalz-mantelsonntag-in-vielen-staedten/-/id=1682/did=20543788/nid=1682/102evxs/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/verkaufsoffen-in-rheinland-pfalz-mantelsonntag-in-vielen-staedten/-/id=1682/did=20543788/nid=1682/102evxs/index.html" >Verkaufsoffen in Rheinland-Pfalz</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Mantelsonntag in vielen Städten ', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/verkaufsoffen-in-rheinland-pfalz-mantelsonntag-in-vielen-staedten/-/id=1682/did=20543788/nid=1682/102evxs/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/verkaufsoffen-in-rheinland-pfalz-mantelsonntag-in-vielen-staedten/-/id=1682/did=20543788/nid=1682/102evxs/index.html" >Mantelsonntag in vielen Städten </a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Mantelsonntag in vielen Städten ', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/verkaufsoffen-in-rheinland-pfalz-mantelsonntag-in-vielen-staedten/-/id=1682/did=20543788/nid=1682/102evxs/index.html'}">
         <a href="https://www.swr.de/swraktuell/rp/verkaufsoffen-in-rheinland-pfalz-mantelsonntag-in-vielen-staedten/-/id=1682/did=20543788/nid=1682/102evxs/index.html" >Zum letzten Mal in diesem Jahr öffnen am heutigen "Mantelsonntag" in einigen Städten die Geschäfte. Kritik gibt es von der Gewerkschaft ver.di, die den Tag am liebsten abschaffen würde.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20545912-1xb9zn8"
                                       data-ctrl-layoutable-id346510-entry="{}"
                                       data-ctrl-pixelid346510-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(6)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Zehntausende demonstrieren in Barcelona für Einheit Spaniens', type:'Artikel', url:'http://www.tagesschau.de/ausland/katalonien-371.html'}">
               







   
      
   
   
      
   
   
      
         <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/ausland/katalonien-371.html&#039;);return false;" href="http://www.tagesschau.de/ausland/katalonien-371.html" onmouseover="externWindowTitle(this);" >
            <img src="https://www.swr.de/-/id=20545906/property=thumbnail/pubVersion=1/width=316/18oixry/Demonstranten%20schwenken%20bei%20Demo%20spanische%20und%20katalanische%20Flaggen.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20545906/property=thumbnail/pubVersion=1/width=150/d6lkwx/Demonstranten%20schwenken%20bei%20Demo%20spanische%20und%20katalanische%20Flaggen.jpg','183': 'https://www.swr.de/-/id=20545906/property=thumbnail/pubVersion=1/width=183/vdu52/Demonstranten%20schwenken%20bei%20Demo%20spanische%20und%20katalanische%20Flaggen.jpg','233': 'https://www.swr.de/-/id=20545906/property=thumbnail/pubVersion=1/width=233/1qvba6c/Demonstranten%20schwenken%20bei%20Demo%20spanische%20und%20katalanische%20Flaggen.jpg','308': 'https://www.swr.de/-/id=20545906/property=thumbnail/pubVersion=1/width=308/qjmuk8/Demonstranten%20schwenken%20bei%20Demo%20spanische%20und%20katalanische%20Flaggen.jpg','316': 'https://www.swr.de/-/id=20545906/property=thumbnail/pubVersion=1/width=316/18oixry/Demonstranten%20schwenken%20bei%20Demo%20spanische%20und%20katalanische%20Flaggen.jpg','482': 'https://www.swr.de/-/id=20545906/property=full/pubVersion=1/width=482/11asfy0/Demonstranten%20schwenken%20bei%20Demo%20spanische%20und%20katalanische%20Flaggen.jpg','644': 'https://www.swr.de/-/id=20545906/property=full/pubVersion=1/width=644/1hc6cbz/Demonstranten%20schwenken%20bei%20Demo%20spanische%20und%20katalanische%20Flaggen.jpg','980': 'https://www.swr.de/-/id=20545906/property=full/pubVersion=1/width=980/qu4m9z/Demonstranten%20schwenken%20bei%20Demo%20spanische%20und%20katalanische%20Flaggen.jpg','*': 'https://www.swr.de/-/id=20545906/property=full/pubVersion=1/1gwousf/Demonstranten%20schwenken%20bei%20Demo%20spanische%20und%20katalanische%20Flaggen.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Demonstranten schwenken bei Demo spanische und katalanische Flaggen"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Zehntausende demonstrieren in Barcelona für Einheit Spaniens', type:'Artikel', url:'http://www.tagesschau.de/ausland/katalonien-371.html'}">
               <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/ausland/katalonien-371.html&#039;);return false;" href="http://www.tagesschau.de/ausland/katalonien-371.html" onmouseover="externWindowTitle(this);" >Katalonien</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Zehntausende demonstrieren in Barcelona für Einheit Spaniens', type:'Artikel', url:'http://www.tagesschau.de/ausland/katalonien-371.html'}">
               <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/ausland/katalonien-371.html&#039;);return false;" href="http://www.tagesschau.de/ausland/katalonien-371.html" onmouseover="externWindowTitle(this);" >Zehntausende demonstrieren in Barcelona für Einheit Spaniens</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Zehntausende demonstrieren in Barcelona für Einheit Spaniens', type:'Artikel', url:'http://www.tagesschau.de/ausland/katalonien-371.html'}">
         <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/ausland/katalonien-371.html&#039;);return false;" href="http://www.tagesschau.de/ausland/katalonien-371.html" onmouseover="externWindowTitle(this);" >Für Spanien, für die Einheit des Landes: In Barcelona sind Hunderttausende Menschen gegen die Unabhängigkeit Kataloniens auf die Straße gegangen. Auch neue Umfragen geben ihnen Auftrieb - demnach verlieren die Separatisten bei der Wahl Ende Dezember ihre Mehrheit.&nbsp;| mehr bei tagesschau.de</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20539394-1xb9zn8"
                                       data-ctrl-layoutable-id346510-entry="{}"
                                       data-ctrl-pixelid346510-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(7)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Können Menschen Winterschlaf halten?', type:'Artikel', url:'https://www.swr.de/swraktuell/kurz-vor-der-winterzeit-koennen-menschen-winterschlaf-halten/-/id=396/did=20539394/nid=396/a1yzza/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/kurz-vor-der-winterzeit-koennen-menschen-winterschlaf-halten/-/id=396/did=20539394/nid=396/a1yzza/index.html" >
            <img src="https://www.swr.de/-/id=20539318/property=thumbnail/pubVersion=1/width=316/1gtzqrz/Winterschlaf%20und%20Zeitumstellung.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20539318/property=thumbnail/pubVersion=1/width=150/dkadjk/Winterschlaf%20und%20Zeitumstellung.jpg','183': 'https://www.swr.de/-/id=20539318/property=thumbnail/pubVersion=1/width=183/7ue3tz/Winterschlaf%20und%20Zeitumstellung.jpg','233': 'https://www.swr.de/-/id=20539318/property=thumbnail/pubVersion=1/width=233/1ygs8s5/Winterschlaf%20und%20Zeitumstellung.jpg','308': 'https://www.swr.de/-/id=20539318/property=thumbnail/pubVersion=1/width=308/hz7021/Winterschlaf%20und%20Zeitumstellung.jpg','316': 'https://www.swr.de/-/id=20539318/property=thumbnail/pubVersion=1/width=316/1gtzqrz/Winterschlaf%20und%20Zeitumstellung.jpg','482': 'https://www.swr.de/-/id=20539318/property=full/pubVersion=1/width=482/1uyom0r/Winterschlaf%20und%20Zeitumstellung.jpg','644': 'https://www.swr.de/-/id=20539318/property=full/pubVersion=1/width=644/1es4t9o/Winterschlaf%20und%20Zeitumstellung.jpg','980': 'https://www.swr.de/-/id=20539318/property=full/pubVersion=1/width=980/6it2pw/Winterschlaf%20und%20Zeitumstellung.jpg','*': 'https://www.swr.de/-/id=20539318/property=full/pubVersion=1/qz4y6t/Winterschlaf%20und%20Zeitumstellung.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Fußspitzen schauen unter einer Bettdecke hervor"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Können Menschen Winterschlaf halten?', type:'Artikel', url:'https://www.swr.de/swraktuell/kurz-vor-der-winterzeit-koennen-menschen-winterschlaf-halten/-/id=396/did=20539394/nid=396/a1yzza/index.html'}">
               <a href="https://www.swr.de/swraktuell/kurz-vor-der-winterzeit-koennen-menschen-winterschlaf-halten/-/id=396/did=20539394/nid=396/a1yzza/index.html" >Kurz vor der Winterzeit</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Können Menschen Winterschlaf halten?', type:'Artikel', url:'https://www.swr.de/swraktuell/kurz-vor-der-winterzeit-koennen-menschen-winterschlaf-halten/-/id=396/did=20539394/nid=396/a1yzza/index.html'}">
               <a href="https://www.swr.de/swraktuell/kurz-vor-der-winterzeit-koennen-menschen-winterschlaf-halten/-/id=396/did=20539394/nid=396/a1yzza/index.html" >Können Menschen Winterschlaf halten?</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Können Menschen Winterschlaf halten?', type:'Artikel', url:'https://www.swr.de/swraktuell/kurz-vor-der-winterzeit-koennen-menschen-winterschlaf-halten/-/id=396/did=20539394/nid=396/a1yzza/index.html'}">
         <a href="https://www.swr.de/swraktuell/kurz-vor-der-winterzeit-koennen-menschen-winterschlaf-halten/-/id=396/did=20539394/nid=396/a1yzza/index.html" >Wenn die Tage kürzer werden fühlen sich viele Menschen müder. Könnten wir theoretisch auch Winterschlaf halten, wie es viele Tiere tun?&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20542918-1xb9zn8"
                                       data-ctrl-layoutable-id346510-entry="{}"
                                       data-ctrl-pixelid346510-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(8)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Umweltpreis für ehemaligen &#034;Todesstreifen&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/auszeichnung-verliehen-umweltpreis-fuer-ehemaligen-todesstreifen/-/id=396/did=20542918/nid=396/hmz4b8/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/auszeichnung-verliehen-umweltpreis-fuer-ehemaligen-todesstreifen/-/id=396/did=20542918/nid=396/hmz4b8/index.html" >
            <img src="https://www.swr.de/-/id=20542970/property=thumbnail/pubVersion=2/width=316/vhiuq/Grenzstein%20zur%20DDR.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20542970/property=thumbnail/pubVersion=2/width=150/13b66el/Grenzstein%20zur%20DDR.jpg','183': 'https://www.swr.de/-/id=20542970/property=thumbnail/pubVersion=2/width=183/18ol7ve/Grenzstein%20zur%20DDR.jpg','233': 'https://www.swr.de/-/id=20542970/property=thumbnail/pubVersion=2/width=233/hyghvs/Grenzstein%20zur%20DDR.jpg','308': 'https://www.swr.de/-/id=20542970/property=thumbnail/pubVersion=2/width=308/1ycdcl0/Grenzstein%20zur%20DDR.jpg','316': 'https://www.swr.de/-/id=20542970/property=thumbnail/pubVersion=2/width=316/vhiuq/Grenzstein%20zur%20DDR.jpg','482': 'https://www.swr.de/-/id=20542970/property=full/pubVersion=2/width=482/ipaax9/Grenzstein%20zur%20DDR.jpg','644': 'https://www.swr.de/-/id=20542970/property=full/pubVersion=2/width=644/1g1cbe/Grenzstein%20zur%20DDR.jpg','980': 'https://www.swr.de/-/id=20542970/property=full/pubVersion=2/width=980/19z26k2/Grenzstein%20zur%20DDR.jpg','*': 'https://www.swr.de/-/id=20542970/property=full/pubVersion=2/1x15r4x/Grenzstein%20zur%20DDR.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Grenzstein zur DDR"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Umweltpreis für ehemaligen &#034;Todesstreifen&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/auszeichnung-verliehen-umweltpreis-fuer-ehemaligen-todesstreifen/-/id=396/did=20542918/nid=396/hmz4b8/index.html'}">
               <a href="https://www.swr.de/swraktuell/auszeichnung-verliehen-umweltpreis-fuer-ehemaligen-todesstreifen/-/id=396/did=20542918/nid=396/hmz4b8/index.html" >Auszeichnung verliehen</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Umweltpreis für ehemaligen &#034;Todesstreifen&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/auszeichnung-verliehen-umweltpreis-fuer-ehemaligen-todesstreifen/-/id=396/did=20542918/nid=396/hmz4b8/index.html'}">
               <a href="https://www.swr.de/swraktuell/auszeichnung-verliehen-umweltpreis-fuer-ehemaligen-todesstreifen/-/id=396/did=20542918/nid=396/hmz4b8/index.html" >Umweltpreis für ehemaligen &#034;Todesstreifen&#034;</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Umweltpreis für ehemaligen &#034;Todesstreifen&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/auszeichnung-verliehen-umweltpreis-fuer-ehemaligen-todesstreifen/-/id=396/did=20542918/nid=396/hmz4b8/index.html'}">
         <a href="https://www.swr.de/swraktuell/auszeichnung-verliehen-umweltpreis-fuer-ehemaligen-todesstreifen/-/id=396/did=20542918/nid=396/hmz4b8/index.html" >Einst stacheldrahtbewährte innerdeutsche Grenze, heute Biotop: Initiatoren des "Grünen Bandes" sind unter den sechs Preisträgern für den Deutschen Umweltpreis. Heute vergab Bundespräsident Frank-Walter Steinmeier die Auszeichnungen.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                         </div>
                      </div>
                      <div class="controls sliding"
                         data-ctrl-slideable-id346510-controls="{}">
                         <div class="buttons">
                            <a href="#" data-ctrl-slideable-id346510-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
                               class="prev"
                               data-ctrl-pixelid346510-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.prev()}}}"></a>
                            <a href="#" data-ctrl-slideable-id346510-trigger="{'action':{'default':['slideEntireWidthNext']}}"
                               class="next"
                               data-ctrl-pixelid346510-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.next()}}}"></a>
                         </div>
                         <div class="labels">
                            <div class="entries" data-ctrl-slideable-id346510-label="{}"></div>
                         </div>
                      </div>
                   </div>
                </div>
             </div>
          </div>
       </div>
    



             
         
      
      
   



                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
             
             
   
   <div  id="footer">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="footerNavi" data-ctrl-swrcollapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
   <ul class="footerNaviList">
      
         <li class="footerNaviHead footerNaviHead1">
            <div data-ctrl-collfoot-entry="{'id':'a1'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a1-arrow="{}">Themen</span>
                  <ul data-ctrl-collfoot-a1-body="{}">
                     
                        <li><a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >Nachrichten</a></li>
                     
                        <li><a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >Sport</a></li>
                     
                        <li><a href="https://www.swr.de/ratgeber/-/id=1838/1wjua29/index.html" >Ratgeber</a></li>
                     
                        <li><a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >Wissen</a></li>
                     
                        <li><a href="https://www.swr.de/kultur/-/id=3270/g5kly2/index.html" >Kultur</a></li>
                     
                        <li><a href="https://www.swr.de/unterhaltung/-/id=9163846/1ddkium/index.html" >Unterhaltung</a></li>
                     
                        <li><a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" >Archiv</a></li>
                     
                        <li><a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead2">
            <div data-ctrl-collfoot-entry="{'id':'a2'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a2-arrow="{}">Fernsehen</span>
                  <ul data-ctrl-collfoot-a2-body="{}">
                     
                        <li><a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" >Programm</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" >Live</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" >Sendungen A-Z</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" >Videotext</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead3">
            <div data-ctrl-collfoot-entry="{'id':'a3'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a3-arrow="{}">Radio</span>
                  <ul data-ctrl-collfoot-a3-body="{}">
                     
                        <li><a href="https://www.swr.de/swr1/-/id=266634/1kqaztk/index.html" >SWR1</a></li>
                     
                        <li><a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.swr3.de&#039;);return false;" href="http://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a></li>
                     
                        <li><a href="https://www.swr.de/swr4/-/id=266578/19hatv2/index.html" >SWR4</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead4">
            <div data-ctrl-collfoot-entry="{'id':'a4'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a4-arrow="{}">Mediathek</span>
                  <ul data-ctrl-collfoot-a4-body="{}">
                     
                        <li><a href="http://swrmediathek.de" >Übersicht</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/live.htm" >Live</a></li>
                     
                        <li><a href="http://swrmediathek.de/sendungverpasst.htm" >Sendung verpasst</a></li>
                     
                        <li><a href="http://swrmediathek.de/themalist.htm" >Themen</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/podcast_uebersicht.htm" >Podcast</a></li>
                     
                        <li><a href="http://swrmediathek.de/tvlist.htm" >Sendungen A-Z</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead5">
            <div data-ctrl-collfoot-entry="{'id':'a5'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a5-arrow="{}">Der SWR</span>
                  <ul data-ctrl-collfoot-a5-body="{}">
                     
                        <li><a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Unternehmen</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html" >Organisation</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html" >Gremien</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html" >Karriere</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html" >Kommunikation</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead6">
            <div data-ctrl-collfoot-entry="{'id':'a6'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a6-arrow="{}">Service</span>
                  <ul data-ctrl-collfoot-a6-body="{}">
                     
                        <li><a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" >Kontakt</a></li>
                     
                        <li></li>
                     
                        <li><a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" >SWR A-Z</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html" >Besucherführungen</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/swr-veranstaltungen/-/id=3586/did=16192718/nid=3586/15gu498/index.html" >Veranstaltungen</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://swrservice.de/mitschnitt/&#039;);return false;" href="http://swrservice.de/mitschnitt/" onmouseover="externWindowTitle(this);" >Mitschnittdienst</a></li>
                     
                        <li><a href="https://www.swr.de/empfang/-/id=3786/mrfxfv/index.html" >Frequenzen</a></li>
                     
                        <li><a href="https://www.swr-shop.de/willkommen/" >SWR Shop</a></li>
                     
                        <li><a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" >Hilfe</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
   </ul>
</div>
<div class="footerCopy">
   
      <ul class="footerLegalList">
       <li><a href="#imgrights" data-ctrl-imagecopyrights="{}">Bildrechte</a></li>
         
            <li>
               
                  <a href="https://www.swr.de/impressum/-/id=384/1qdfrd3/index.html" >Impressum</a>
               
            </li>
         
            <li>
               
                  <a href="https://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html" >Datenschutz</a>
               
            </li>
         
      </ul>
   
   <ul class="footerCopyList">
      <li>Der SWR ist Mitglied der ARD</li>
      <li class="footerCopyLink"><a href="http://www.ard.de"><img src="/static/responsive/img/logoARD.png" alt="ARD" /></a></li>
      <li class="footerCopyLast">&copy; SWR
         
            2017
         
      </li>
   </ul>
</div>





             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
          
          
        
    
</div>



<div id="xiti-logo">
    <script type="text/javascript">
    <!--
    xtnv = document;//parent.document or top.document or document

    // Variablen-Definition wie bisher
    xtsd = "https://logs1241";
    xtsite = 487212;
    xtn2 = 5;
    xtdmc = ".swr.de";
    xtpage = "_--_Platz_sechs_für_Arne_Gabius";
    xt_pageID = 150366095;
    xt_pageDate = 20171029124511;
    xt_chap = "Sport";
    xt_multc = "&x1=DESWR/BADN0_WEB_SWRCMS_20545618&x2=Artikel&x3=Platz_sechs_f%C3%BCr_Arne_Gabius&x5=SWR.de&x6=Nein&x7=Nein";
    xt_an = "";
    xt_ac = "";
    xtergo = 0;
    xtidmod = "";
    

    var pageInfo = "&pid=" + xt_pageID + "&pidt=" + xt_pageDate + "&pchap=" + xt_chap;

    if (typeof(xtn2) != "undefined" && typeof(xt_multc) != "undefined" && xt_multc.match(/x8=/) == null) {
        xt_multc += "&x8=" + xtn2;
    }

    //do not modify below
    if (window.xtparam != null) {
       window.xtparam += pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }
    else {
       window.xtparam = pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }

    function atipixel() {
      
      var pageVars = '&pid=' + xt_pageID +
                '&pidt=' + xt_pageDate +
                '&pchap=' + xt_chap +
                xt_multc +
                '&an=' + xt_an + '&ac=' + xt_ac +
                '&idp=' + Date.now() + Math.random() +
                '&ref=' + encodeURI(document.referrer);
        xt_click(document.body, 'F', xtn2, xtpage + pageVars);
       
    }

    //-->
    </script>

   
      

    <div id="xiti-xtcore">
        <script type="text/javascript" src="/static/tracking/xtcore.js"></script>
    </div>
   
</div>
   
<noscript>
<div id="xiti-logo-noscript">
    <img width="1" height="1" alt="" src="https://logs1241.xiti.com/hit.xiti?s=487212&amp;s2=5&amp;p=_--_Platz_sechs_f%C3%BCr_Arne_Gabius&amp;pid=150366095&amp;pidt=20171029124511&amp;pchap=Sport&amp;&amp;x1=DESWR/BADN0_WEB_SWRCMS_20545618&amp;x2=Artikel&amp;x3=Platz_sechs_f%C3%BCr_Arne_Gabius&amp;x5=SWR.de&amp;x6=Nein&amp;x7=Nein&amp;an=&amp;ac="/>
</div>
</noscript>

<script type='text/javascript'>
       var _sf_async_config={};
       /** Chartbeat CONFIGURATION **/
       _sf_async_config.uid = '61714';
       _sf_async_config.domain = 'swr.de';
       _sf_async_config.useCanonical = true;
       _sf_async_config.noCookies = true;
       _sf_async_config.sections = 'sport,Sport';
       _sf_async_config.authors = 'SWR.de';

       (function(){
            function loadChartbeat() {
              window._sf_endpt=(new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
               loadChartbeat : function() { oldonload(); loadChartbeat(); };
          })();
   </script>

</body>
</html>
