<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Der historische Fehlstart des VfB ist perfekt
</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="google-site-verification " content="t82rI7e_X5d66HUvcU4xlb1g9o9dTgafkK3RrcRVKnk">
<meta name="author" content="SWR Sport">
<meta property="author" content="SWR Sport">
<meta name="publisher" content="SWR Sport">
<meta property="publisher" content="SWR Sport">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/assets/swr/sport/mstile-144x144.png">
<meta name="msapplication-config" content="/assets/swr/sport/browserconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWR.de">
<meta name="application-name" content="SWR.de">
<meta property="fb:app_id" content="1835289766797043">
<meta property="fb:page_id" content="178830655463416">
<meta property="fb:pages" content="178830655463416">
<meta property="article:publisher" content="https://www.facebook.com/swrsport">
<meta property="og:site_name" content="swr.online">
<meta property="og:locale" content="de_DE">
<meta name="twitter:creator" content="@swrsport">
<meta name="twitter:site" content="@swrsport">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<link rel="apple-touch-icon" href="/assets/swr/sport/apple-touch-icon-precomposed.png" sizes="192x192" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/sport/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/sport/apple-touch-icon-57x57.png" sizes="57x57" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/sport/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/sport/apple-touch-icon-120x120.png" sizes="120x120" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/sport/apple-touch-icon.png" sizes="180x180" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/sport/apple-touch-icon-60x60.png" sizes="60x60" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/sport/apple-touch-icon-72x72.png" sizes="72x72" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/sport/apple-touch-icon-76x76.png" sizes="76x76" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/sport/apple-touch-icon-114x114.png" sizes="114x114" type="image/png">
<link rel="shortcut icon" href="/assets/swr/sport/favicon.ico" type="image/x-icon">
<link rel="icon" href="/assets/swr/sport/favicon-16x16.png" sizes="16x16" type="image/png">
<link rel="icon" href="/assets/swr/sport/favicon-48x48.png" sizes="48x48" type="image/png">
<link rel="icon" href="/assets/swr/sport/favicon-32x32.png" sizes="32x32" type="image/png">
<link rel="icon" href="/assets/swr/sport/favicon-96x96.png" sizes="96x96" type="image/png">
<link rel="manifest" href="/assets/swr/sport/manifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swr/sport/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">
<meta name="last-modified" content="2018-09-02T11:24:16+02:00">
<meta name="date" content="2018-09-02T19:14:13+02:00">
<meta name="description" content="Punktlos, torlos, Tabellenletzter und dazu das Aus im DFB-Pokal: Der mit hohen Erwartungen in die Saison gestartete VfB Stuttgart ist nach nur drei Pflichtspielen tief gefallen.">
<meta name="product-image" content="https://www.swr.de/sport/fussball/vfb-stuttgart/Enttaeuschte-Spieler-des-VfB-Stuttgart-nach-der-Niederlage-gegen-den-FC-Bayern,1535879557419,vfb-stuttgart-110~_v-16x9-XL_-cc08dfeea0869558bdcf23ac8a4321b56dd6010a.jpg">
<meta property="og:title" content="Der historische Fehlstart des VfB ist perfekt">
<meta property="og:description" content="Punktlos, torlos, Tabellenletzter und dazu das Aus im DFB-Pokal: Der mit hohen Erwartungen in die Saison gestartete VfB Stuttgart ist nach nur drei Pflichtspielen tief gefallen.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.swr.de/sport/fussball/vfb-stuttgart/Enttaeuschte-Spieler-des-VfB-Stuttgart-nach-der-Niederlage-gegen-den-FC-Bayern,1535879557419,vfb-stuttgart-110~_v-16x9-XL_-cc08dfeea0869558bdcf23ac8a4321b56dd6010a.jpg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:url" content="https://www.swr.de/sport/fussball/vfb-stuttgart/Bundesliga-VfB-Stuttgart,historischer-fehlstart-vfb-100.html">
<meta name="twitter:image" content="https://www.swr.de/sport/fussball/vfb-stuttgart/Enttaeuschte-Spieler-des-VfB-Stuttgart-nach-der-Niederlage-gegen-den-FC-Bayern,1535879557419,vfb-stuttgart-110~_v-16x9-XL_-cc08dfeea0869558bdcf23ac8a4321b56dd6010a.jpg">
<meta name="twitter:description" content="Punktlos, torlos, Tabellenletzter und dazu das Aus im DFB-Pokal: Der mit hohen Erwartungen in die Saison gestartete VfB Stuttgart ist nach nur drei Pflichtspielen tief gefallen.">
<meta name="twitter:title" content="Der historische Fehlstart des VfB ist perfekt">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="Sport,Fußball,Bundesliga,VfB Stuttgart">
<meta name="image_src" content="https://www.swr.de/sport/fussball/vfb-stuttgart/Enttaeuschte-Spieler-des-VfB-Stuttgart-nach-der-Niederlage-gegen-den-FC-Bayern,1535879557419,vfb-stuttgart-110~_v-16x9-L_-0f1a8530f54ec5a7eef1a894c4e01e877e347485.jpg">
<meta name="image_alt" content="Enttäuschte Spieler des VfB Stuttgart nach der Niederlage gegen den FC Bayern">
<meta name="image_copyright" content="Imago, Sportfoto Rudel">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="itemtypeId" content="article">
<meta name="topline" content="Bundesliga | VfB Stuttgart">
<meta name="rubric" content="swrsport">
<link rel="canonical" href="https://www.swr.de/sport/fussball/vfb-stuttgart/Bundesliga-VfB-Stuttgart,historischer-fehlstart-vfb-100.html"/>
<link rel="stylesheet" type="text/css" href="/assets/css/common.min.css?1535648436000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/swr.min.css?1535648436000"/>
<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-swrsport" data-section="sport">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
var isStringDetected = function(value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof(callback) === "function") {
js.onload = js.onreadystatechange = function() {
if ( !r && (!this.readyState || this.readyState === 'complete') ) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
</script>
<!-- RSPEAK_STOP -->
<!--googleoff: all-->
<a id="skippy" class="sr-only sr-only-focusable" href="#content">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<!--googleon: all-->
<div id="content-wrapper">
<!--googleoff: index-->
<!--googleoff:snippet-->
<header id="header" role="banner">
<nav class="navbar navbar-default">
<div class="container navbar-header">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
Menü
</button>
<a href="/home/swr-de-homepage-100.html" class="navbar-brand">SWR</a>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav">
<div class="menubox" data-menubox-name="imswr">
<a href="/home/swr-de-homepage-100.html" class="logo">SWR</a>
<ul class="container nav navbar-nav">
<li role="presentation" data-menuboxes="imswr" data-menubox-priority="0" data-section="home" data-section-items-level="1">
<a href="https://www.swr.de/" role="menuitem">SWR Home</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer" data-menubox-priority="1" data-section="aktuell" data-section-items-level="2">
<a href="/swraktuell/swraktuell-100.html" role="menuitem">SWR Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr" data-menubox-priority="2">
<a href="/swraktuell/baden-wuerttemberg/swraktuell-bw-100.html" role="menuitem">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr">
<a href="/swraktuell/baden-wuerttemberg/friedrichshafen/friedrichshafen-100.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr">
<a href="/swraktuell/baden-wuerttemberg/heilbronn/heilbronn-100.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="imswr">
<a href="/swraktuell/baden-wuerttemberg/karlsruhe/karlsruhe-104.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="imswr">
<a href="/swraktuell/baden-wuerttemberg/mannheim/mannheim-100.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="imswr">
<a href="/swraktuell/baden-wuerttemberg/stuttgart/stuttgart-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr">
<a href="/swraktuell/baden-wuerttemberg/suedbaden/suedbaden-100.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="imswr">
<a href="/swraktuell/baden-wuerttemberg/tuebingen/tuebingen-100.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="imswr">
<a href="/swraktuell/baden-wuerttemberg/ulm/ulm-100.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr" data-menubox-priority="3">
<a href="/swraktuell/rheinland-pfalz/swraktuell-rp-100.html" role="menuitem">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr">
<a href="/swraktuell/rheinland-pfalz/kaiserslautern/kaiserslautern-102.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="imswr">
<a href="/swraktuell/rheinland-pfalz/koblenz/koblenz-100.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="imswr">
<a href="/swraktuell/rheinland-pfalz/ludwigshafen/ludwigshafen-100.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr">
<a href="/swraktuell/rheinland-pfalz/mainz/mainz-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr">
<a href="/swraktuell/rheinland-pfalz/trier/trier-102.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer" data-menubox-priority="4" data-section="sport" data-section-items-level="1">
<a href="/sport/SWR-Sport-Aktuell,sport-aktuell-102.html" role="menuitem" data-section-item-name="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr">
<a href="/sport/fussball/fussball-uebersicht-100.html" role="menuitem">Fussball</a>
</li>
<li role="presentation" data-menuboxes="imswr">
<a href="/sport/mehr-sport/mehrsport-100.html" role="menuitem">Mehr Sport</a>
</li>
<li role="presentation" data-menuboxes="imswr">
<a href="/sport/hintergrund/hintergrund-mitte-100.html" role="menuitem">Hintergrund</a>
</li>
<li role="presentation" data-menuboxes="imswr">
<a href="/sport/media/media-uebersichtsseite-100.html" role="menuitem">Videos &amp; Audios</a>
</li>
<li role="presentation" data-menuboxes="imswr">
<a href="/sport/sendungen/sendungen-102.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="imswr">
<a href="https://sportergebnisse.swr.de/#top" role="menuitem">Ergebnisdienst</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr" data-menubox-priority="5" data-section="wissen" data-section-items-level="1">
<a href="https://www.swr.de/wissen" role="menuitem">SWR Wissen</a>
</li>
<li role="presentation" data-menuboxes="imswr" data-menubox-priority="6" data-section="mediathek">
<a href="https://swrmediathek.de" role="menuitem">SWR Mediathek</a>
</li>
<li role="presentation" data-menuboxes="imswr" data-menubox-priority="7">
<a href="https://www.swr.de/unternehmen" role="menuitem">Der SWR</a>
</li>
<li role="presentation" data-menuboxes="tvradio" data-menubox-priority="8" data-section="fernsehen" data-section-items-level="1">
<a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" role="menuitem">SWR Fernsehen</a>
</li>
<li role="presentation" data-menuboxes="tvradio" data-menubox-priority="9" data-section="swr1bw" data-section-items-level="1">
<a href="https://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" role="menuitem">SWR1BW</a>
</li>
<li role="presentation" data-menuboxes="tvradio" data-menubox-priority="10" data-section="swr1rp" data-section-items-level="1">
<a href="https://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" role="menuitem">SWR1RP</a>
</li>
<li role="presentation" data-menuboxes="tvradio" data-menubox-priority="11" data-section="swr2" data-section-items-level="1">
<a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" role="menuitem">SWR2</a>
</li>
<li role="presentation" data-menuboxes="tvradio" data-menubox-priority="12">
<a href="https://www.swr3.de/" role="menuitem">SWR3</a>
</li>
<li role="presentation" data-menuboxes="tvradio" data-menubox-priority="13" data-section="swr4bw" data-section-items-level="1">
<a href="https://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" role="menuitem">SWR4BW</a>
</li>
<li role="presentation" data-menuboxes="tvradio" data-menubox-priority="14" data-section="swr4rp" data-section-items-level="1">
<a href="https://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" role="menuitem">SWR4RP</a>
</li>
<li role="presentation" data-menuboxes="footer,mainNaviHeader,tvradio" data-menubox-priority="15">
<a href="https://www.dasding.de/startseite,indexseite-100.html" role="menuitem">DASDING</a>
</li>
<li role="presentation" data-menuboxes="tvradio" data-menubox-priority="16" data-section="classic" data-section-items-level="1">
<a href="https://www.swr.de/swr-classic/" role="menuitem">SWR Classic</a>
</li>
<li role="presentation" data-menuboxes="tvradio" data-menubox-priority="17">
<a href="https://www.kindernetz.de/" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation" data-menuboxes="tvradio" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" role="menuitem">Planet Schule</a>
</li>
</ul>
</div>
<div class="container">
<button class="btn btn-default btn-close" type="button" data-toggle="collapse" data-target="#header-main-navi-nav">Schließen
</button>
</div>
</div>
<div class="container meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swr.de/sport/sport-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.swr.de/sport/sport-suche-104.html?restriction=/sport&q={query}">
<input type="hidden" class="form-control" name="restriction" value="/sport">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="Suche" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
<ul class="nav navbar-nav navbar-right">
<li role="presentation">
<a href="https://www.swr.de/wetter" target="_blank" rel="nofollow external" role="menuitem" class="weather">
Wetter
</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/verkehr" target="_blank" rel="nofollow external" role="menuitem" class="traffic">
Verkehr
</a>
</li>
</ul>
</div>
</nav>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<div class="container">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li >
<a href="/home/swr-de-homepage-100.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','2':'Übersichtsseite','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1'},'type':'navigation','level2':'1'}" role="menuitem">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li >
<a href="/sport/SWR-Sport-Aktuell,sport-aktuell-102.html" data-clickzone="{'name':'SWR_Sport_Aktuell','customObject':{'11':'20180129133811','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_sport-aktuell-102','2':'Übersichtsseite','3':'SWR_Sport_Aktuell','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'type':'navigation','level2':'5'}" role="menuitem">
<span itemprop="name">
SWR Sport
</span>
</a>
</li>
<li class="active">
<a href="/sport/fussball/fussball-uebersicht-100.html" data-clickzone="{'chapter1':'Fussball','name':'Fußball','customObject':{'11':'20180124095314','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_fussball-uebersicht-100','2':'Übersichtsseite','3':'Fußball','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'type':'navigation','level2':'5'}" role="menuitem">
<span itemprop="name">
Fussball
</span>
</a>
</li>
</ol>
</div>
</div>
</div>
<!--googleon:snippet-->
<!--googleon: index-->
<article class="detail rubrik-swrsport" id="article" itemscope itemtype="http://schema.org/Article">
<!-- RSPEAK_START -->
<meta itemprop="description" content="Punktlos, torlos, Tabellenletzter und dazu das Aus im DFB-Pokal: Der mit hohen Erwartungen in die Saison gestartete VfB Stuttgart ist nach nur drei Pflichtspielen tief gefallen.">
<meta itemprop="datePublished" content="2018-09-02T19:14:13+02:00">
<meta itemprop="dateModified" content="2018-09-02T11:24:16+02:00">
<meta itemprop="mainEntityOfPage" content="https://www.swr.de/sport/fussball/vfb-stuttgart/Bundesliga-VfB-Stuttgart,historischer-fehlstart-vfb-100.html">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR Sport">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swr/sport/favicon-96x96.png">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<div role="banner">
<div class="container">
<div class="row">
<div class="col-sm-12">
<header>
<!--googleoff: index-->
<!--googleoff:snippet-->
<ul class="print-read rs_skip_always">
<li>
<button class="readspeaker-trigger" type="button" data-toggle="collapse" data-target="#readspeaker-box" aria-expanded="false" aria-controls="readspeaker-box">Seite vorlesen
</button>
</li>
</ul>
<div id="readspeaker-box" class="collapse rs_preserve">
<div id="readspeaker_button1" class="rs_skip rsbtn">
<a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker"
href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&lang=de_de&readid=article&url=https://www.swr.de/sport/fussball/vfb-stuttgart/Bundesliga-VfB-Stuttgart,historischer-fehlstart-vfb-100.html">
<span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
<span class="rsbtn_right rsimg rsplay rspart"></span>
</a>
</div>
</div>
<!--googleon:snippet-->
<!--googleon: index-->
<div class="image">
<picture>
<source media="(min-width: 1200px)" srcset="/sport/fussball/vfb-stuttgart/Enttaeuschte-Spieler-des-VfB-Stuttgart-nach-der-Niederlage-gegen-den-FC-Bayern%2C1535879557419%2Cvfb-stuttgart-110~_v-7x2-L_-0cd448c1660c4a1fbef4efb96ba0249d0bfe494b.jpg 1407w" sizes="(min-width: 1900px) 1388px (min-width: 1200px) 976px"/>
<source media="(min-width: 768px)" srcset="/sport/fussball/vfb-stuttgart/Enttaeuschte-Spieler-des-VfB-Stuttgart-nach-der-Niederlage-gegen-den-FC-Bayern%2C1535879557419%2Cvfb-stuttgart-110~_v-23x10-M_-23fb3e7926b62b55fddce538709d6af71a392386.jpg 759w" sizes="(min-width: 1900px) 1152px (min-width: 1200px) 810px (min-width: 768px) 730px"/>
<source srcset="/sport/fussball/vfb-stuttgart/Enttaeuschte-Spieler-des-VfB-Stuttgart-nach-der-Niederlage-gegen-den-FC-Bayern%2C1535879557419%2Cvfb-stuttgart-110~_v-23x10-S_-75449082b0e590a8208be7fbf4e2ba1ae34b0a24.jpg 460w,/sport/fussball/vfb-stuttgart/Enttaeuschte-Spieler-des-VfB-Stuttgart-nach-der-Niederlage-gegen-den-FC-Bayern%2C1535879557419%2Cvfb-stuttgart-110~_v-23x10-M_-23fb3e7926b62b55fddce538709d6af71a392386.jpg 759w" sizes="(min-width: 520px) 490px 100vw"/>
<img src="/sport/fussball/vfb-stuttgart/Enttaeuschte-Spieler-des-VfB-Stuttgart-nach-der-Niederlage-gegen-den-FC-Bayern,1535879557419,vfb-stuttgart-110~_v-23x10-S_-75449082b0e590a8208be7fbf4e2ba1ae34b0a24.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, Sportfoto Rudel" alt="Enttäuschte Spieler des VfB Stuttgart nach der Niederlage gegen den FC Bayern (Foto: Imago, Sportfoto Rudel)" title="Foto: Imago, Sportfoto Rudel"/>
</picture>
</div>
<h1 class="hgroup">
<span class="topline">
<strong></strong> Bundesliga | VfB Stuttgart
</span>
<span itemprop="headline">Der historische Fehlstart des VfB ist perfekt</span>
</h1>
</header>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-sm-12">
<!--googleoff: all-->
<aside class="sharing rs_skip_always">
<button class="button button-rund btn" data-toggle="button" aria-pressed="false">teilen</button>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item">
<a href="whatsapp://send?text=https://www.swr.de/sport/fussball/vfb-stuttgart/Bundesliga-VfB-Stuttgart,historischer-fehlstart-vfb-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swr.de/sport/fussball/vfb-stuttgart/Bundesliga-VfB-Stuttgart,historischer-fehlstart-vfb-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item">
<a href="https://twitter.com/share?url=https://www.swr.de/sport/fussball/vfb-stuttgart/Bundesliga-VfB-Stuttgart,historischer-fehlstart-vfb-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item">
<a href="https://plus.google.com/share?url=https://www.swr.de/sport/fussball/vfb-stuttgart/Bundesliga-VfB-Stuttgart,historischer-fehlstart-vfb-100.html" target="_blank" rel="nofollow external" class="btn btn-share-googleplus" data-share="googleplus">
<i class="icon-googleplus"></i>
<span class="sr-only">auf Google+ teilen</span>
</a>
</li>
<li class="list-group-item">
<a href="mailto:?subject=Linkempfehlung: Der historische Fehlstart des VfB ist perfekt &body=Ihnen wird folgende Internetseite empfohlen: https://www.swr.de/sport/fussball/vfb-stuttgart/Bundesliga-VfB-Stuttgart,historischer-fehlstart-vfb-100.html" class="btn btn-share-mail">
<i class="icon-mail"></i>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</aside>
<!--googleon: all-->
<p class="lead">Punktlos, torlos, Tabellenletzter und dazu das Aus im DFB-Pokal: Der mit hohen Erwartungen in die Saison gestartete VfB Stuttgart ist nach nur drei Pflichtspielen tief gefallen.</p>
<div class="bodytext" itemprop="articleBody">
<figure id="video-f0c6cda0-1773-4824-8a01-73fb17aaef67" class="asset video video-16by9" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Die Meinungen im Netz">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Bollenbacher">
</span>
<meta itemprop="caption description" content="Die Meinungen im Netz"/>
<meta itemprop="uploadDate" content="2018-09-02T19:10:00+02:00">
<link itemprop="thumbnailUrl" href="https://www.swr.de/sport/media/Netzschau,1535908452713,netzschau-100~_v-16x9-XL_-cc08dfeea0869558bdcf23ac8a4321b56dd6010a.png">
<span itemprop="image" itemid="netzschau-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url" href="https://www.swr.de/sport/media/Netzschau,1535908452713,netzschau-100~_v-16x9-L_-0f1a8530f54ec5a7eef1a894c4e01e877e347485.png">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
</span>
<meta itemprop="expires" content="2018-10-17T19:07:00+02:00">
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT1M30S">
<meta itemprop="encodingFormat" content="MP4">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swr/sport/1051038.l.mp4"/>
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.swr.de/sport/media/Bundesliga-VfB-Stuttgart-Die-Meinungen-im-Netz,av-o1051038-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR 2018">
</span>
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<link itemprop="embedUrl" href="https://www.swr.de/~embed/sport/media/Bundesliga-VfB-Stuttgart-Die-Meinungen-im-Netz,av-o1051038-100.html"/>
<!-- für Video -->
<div class="video-player">
<div class="rs_skip_always" id="player-f0c6cda0-1773-4824-8a01-73fb17aaef67" data-spy="mediaplayer" data-duration="90" data-media-Id="ORDERINFOID:1051038" data-embeddable="true">
<video controls poster="https://www.swr.de/sport/media/Netzschau,1535908452713,netzschau-100~_v-16x9-XL_-cc08dfeea0869558bdcf23ac8a4321b56dd6010a.png" preload="none">
<source src="https://hlsodswr-vh.akamaihd.net/i/swr/sport/1051038,.s,.sm,.m,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8" type="application/x-mpegURL" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/swr/sport/1051038.l.mp4" type="video/mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/swr/sport/1051038.xl.mp4" type="video/mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/swr/sport/1051038.xxl.mp4" type="video/mp4" data-quality="4">
<source src="https://pdodswr-a.akamaihd.net/swr/sport/1051038.sm.mp4" type="video/mp4" data-quality="1">
<source src="https://pdodswr-a.akamaihd.net/swr/sport/1051038.s.mp4" type="video/mp4" data-quality="0">
</video>
</div>
</div>
<!-- Sprung-Ziel-Navigation / Kapitelliste, aufklappbar -->
<!-- Metadaten / Sendungsinfo -->
<div class="well rs_skip_always">
<dl>
<dt class="media-duration">Dauer</dt>
<dd class="media-duration">
<time datetime="T0:01:30">01:30 min</time>
</dd>
</dl>
</div>
<!-- Panel mit Title und Description / Zusatzinfo, aufklappbar -->
<aside class="panel panel-player-info rs_skip_always">
<div class="panel-heading">
<h3 class="panel-title" data-toggle="collapse" data-target="#av-player-info">Die Meinungen im Netz </h3>
</div>
<div id="av-player-info" class="panel-body collapse">
Die Meinungen im Netz
</div>
</aside>
<script id="playerJSON" type="text/plain">
{ "playlist": [
{
"id": "player-f0c6cda0-1773-4824-8a01-73fb17aaef67",
"mediaId": "ORDERINFOID:1051038",
"name": "Die Meinungen im Netz",
"description": "Die Meinungen im Netz",
"copyright": "SWR 2018",
"url": "https://pdodswr-a.akamaihd.net/swr/sport/1051038.l.mp4",
"embedUrl": "https://www.swr.de/~embed/sport/media/Bundesliga-VfB-Stuttgart-Die-Meinungen-im-Netz,av-o1051038-100.html",
"upload-date": "2018-09-02T19:10:00+02:00",
"duration": "90",
"source": [
{
"quality": "auto",
"url": "https://hlsodswr-vh.akamaihd.net/i/swr/sport/1051038,.s,.sm,.m,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8"
},
{
"quality": "2",
"url": "https://pdodswr-a.akamaihd.net/swr/sport/1051038.l.mp4"
},
{
"quality": "3",
"url": "https://pdodswr-a.akamaihd.net/swr/sport/1051038.xl.mp4"
},
{
"quality": "4",
"url": "https://pdodswr-a.akamaihd.net/swr/sport/1051038.xxl.mp4"
},
{
"quality": "1",
"url": "https://pdodswr-a.akamaihd.net/swr/sport/1051038.sm.mp4"
},
{
"quality": "0",
"url": "https://pdodswr-a.akamaihd.net/swr/sport/1051038.s.mp4"
}
],
"source-download": [
],
"image": {
"caption": "",
"copyright": "SWR,swr",
"src": [
{
"url": "/sport/media/Netzschau,1535908452713,netzschau-100~_v-16x9-XL_-cc08dfeea0869558bdcf23ac8a4321b56dd6010a.png",
"width": "1920",
"height": "1080"
},
{
"url": "/sport/media/Netzschau,1535908452713,netzschau-100~_v-16x9-L_-0f1a8530f54ec5a7eef1a894c4e01e877e347485.png",
"width": "1440",
"height": "810"
},
{
"url": "/sport/media/Netzschau,1535908452713,netzschau-100~_v-16x9-M_-9b77a8b857ec60d020a53cd4b3c103319acf5283.png",
"width": "768",
"height": "432"
},
{
"url": "/sport/media/Netzschau,1535908452713,netzschau-100~_v-16x9-S_-c1ff9e074262082c57cef2b0e66951081a4c0a30.png",
"width": "480",
"height": "270"
},
{
"url": "/sport/media/Netzschau,1535908452713,netzschau-100~_v-16x9-XS_-0dc1dc077af4997c6dda13316d82035e38c39468.png",
"width": "320",
"height": "180"
}
]
}
}
]}
</script>
</figure>
<p>0:2, 0:1, 0:3 - so lauteten die bisherigen Ergebnisse des VfB Stuttgart in dieser Saison. Drei Pflichtspiele, drei Niederlagen, kein Tor - und jetzt auch noch Länderspielpause. "Das wird eine grausam lange Zeit", sagte Sportvorstand Michael Reschke nach dem <a href="/sport/fussball/vfb-stuttgart/Bundesliga-VfB-Stuttgart,stuttgartbayern-100.html" class="inline-link">0:3 (0:1) seines mut- und hilflosen VfB Stuttgart gegen Bayern München</a>.</p>
<figure id="audio-36ff2960-387b-4595-af78-1f567442b443" class="asset audio" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="VfB Stuttgart - FC Bayern München 0:3 (0:1)">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Reporter">
</span>
<meta itemprop="caption description" content="VfB Stuttgart - FC Bayern München 0:3 (0:1)"/>
<meta itemprop="uploadDate" content="2018-09-01T20:26:00+02:00">
<link itemprop="thumbnailUrl" href="https://www.swr.de/sport/media/stuttgart,1535826741513,stuttgart-110~_v-16x9-XL_-cc08dfeea0869558bdcf23ac8a4321b56dd6010a.jpg">
<span itemprop="image" itemid="stuttgart-110" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url" href="https://www.swr.de/sport/media/stuttgart,1535826741513,stuttgart-110~_v-16x9-L_-0f1a8530f54ec5a7eef1a894c4e01e877e347485.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
</span>
<meta itemprop="expires" content="2018-10-16T20:26:00+02:00">
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT1M">
<meta itemprop="encodingFormat" content="MP3">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swr/sport/1050977.m.mp3"/>
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.swr.de/sport/media/Fussball-Bundesliga-VfB-Stuttgart-FC-Bayern-Muenchen-0-3-0-1,av-o1050977-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR 2018">
</span>
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<link itemprop="embedUrl" href="https://www.swr.de/~embed/sport/media/Fussball-Bundesliga-VfB-Stuttgart-FC-Bayern-Muenchen-0-3-0-1,av-o1050977-100.html"/>
<!-- für Audio -->
<div class="audio-player">
<div class="rs_skip_always" id="player-36ff2960-387b-4595-af78-1f567442b443" data-spy="mediaplayer" data-media-id="ORDERINFOID:1050977" data-duration="60" data-embeddable="true">
<audio controls poster="https://www.swr.de/sport/media/stuttgart,1535826741513,stuttgart-110~_v-16x9-XL_-cc08dfeea0869558bdcf23ac8a4321b56dd6010a.jpg" preload="none">
<source src="https://pdodswr-a.akamaihd.net/swr/sport/1050977.m.mp3" type="audio/mpeg" data-quality="2"/>
</audio>
</div>
</div>
<!-- Sprung-Ziel-Navigation / Kapitelliste, aufklappbar -->
<!-- Metadaten / Sendungsinfo -->
<div class="well rs_skip_always">
<dl>
<dt class="media-duration">Dauer</dt>
<dd class="media-duration">
<time datetime="T0:01:00">01:00 min</time>
</dd>
</dl>
</div>
<!-- Panel mit Title und Description / Zusatzinfo, aufklappbar -->
<aside class="panel panel-player-info rs_skip_always">
<div class="panel-heading">
<h3 class="panel-title" data-toggle="collapse" data-target="#av-player-info">VfB Stuttgart - FC Bayern München 0:3 (0:1) </h3>
</div>
<div id="av-player-info" class="panel-body collapse">
VfB Stuttgart - FC Bayern München 0:3 (0:1)
</div>
</aside>
<script id="playerJSON" type="text/plain">
{ "playlist": [
{
"id": "player-36ff2960-387b-4595-af78-1f567442b443",
"mediaId": "ORDERINFOID:1050977",
"name": "VfB Stuttgart - FC Bayern München 0:3 (0:1)",
"description": "VfB Stuttgart - FC Bayern München 0:3 (0:1)",
"copyright": "SWR 2018",
"url": "https://pdodswr-a.akamaihd.net/swr/sport/1050977.m.mp3",
"embedUrl": "https://www.swr.de/~embed/sport/media/Fussball-Bundesliga-VfB-Stuttgart-FC-Bayern-Muenchen-0-3-0-1,av-o1050977-100.html",
"upload-date": "2018-09-01T20:26:00+02:00",
"duration": "60",
"source": [
{
"quality": "2",
"url": "https://pdodswr-a.akamaihd.net/swr/sport/1050977.m.mp3"
}
],
"source-download": [
],
"image": {
"caption": "",
"copyright": "Imago,imago/Eibner",
"src": [
{
"url": "/sport/media/stuttgart,1535826741513,stuttgart-110~_v-16x9-XL_-cc08dfeea0869558bdcf23ac8a4321b56dd6010a.jpg",
"width": "1920",
"height": "1080"
},
{
"url": "/sport/media/stuttgart,1535826741513,stuttgart-110~_v-16x9-L_-0f1a8530f54ec5a7eef1a894c4e01e877e347485.jpg",
"width": "1440",
"height": "810"
},
{
"url": "/sport/media/stuttgart,1535826741513,stuttgart-110~_v-16x9-M_-9b77a8b857ec60d020a53cd4b3c103319acf5283.jpg",
"width": "768",
"height": "432"
},
{
"url": "/sport/media/stuttgart,1535826741513,stuttgart-110~_v-16x9-S_-c1ff9e074262082c57cef2b0e66951081a4c0a30.jpg",
"width": "480",
"height": "270"
},
{
"url": "/sport/media/stuttgart,1535826741513,stuttgart-110~_v-16x9-XS_-0dc1dc077af4997c6dda13316d82035e38c39468.jpg",
"width": "320",
"height": "180"
}
]
}
}
]}
</script>
</figure>
<h2>Ohne Torschuss gegen die Bayern</h2>
<p>Dass in die Pause auch noch das 125-jährige Klubjubiläum am 9. September fällt, macht es nur noch schlimmer. Zum Feiern ist beim Tabellenletzten der Bundesliga niemandem zu Mute. "Das war extrem heftig und hat uns allen weh getan", sagte Reschke über die Niederlage gegen den Rekordmeister - die Dritte nach dem Pokal-Aus in Rostock (0:2) und dem Liga-Start in Mainz (0:1) ohne eigenen Treffer. Das gab es noch nie. Noch nicht einmal einen Torschuss gaben Mario Gomez und Co. gegen die Münchner ab.</p>
<h2>Korkut mahnt zur Gelassenheit</h2>
<p>"Die waren uns in allen Belangen überlegen", gab Reschke zerknirscht zu. Panik war aber weder bei ihm noch bei Trainer Tayfun Korkut oder den Spielern zu spüren. Die Bayern, betonte Reschke, "sind eine andere Kragenweite", Duelle mit ihnen seien "Joker-Spiele". Korkut wollte die Begegnung deshalb "ausklammern" und mahnte zur Besonnenheit. "Wir haben noch genügend Zeit, unsere Fans glücklich zu machen", sagte er. </p>
<p>Der verhinderte Torjäger Gomez analysierte: "Wir dürfen uns nichts einreden lassen, das wäre das Schlimmste." Der SC Freiburg und Fortuna Düsseldorf, die Gegner nach der Länderspielpause, das seien die Mannschaften, "mit denen wir uns messen in der Bundesliga", so Gomez. Reschke sprach von "extrem herausfordernden und wichtigen Spielen", betonte aber: "Wir haben alle die Überzeugung, dass wir da wieder rauskommen." </p>
<figure id="audio-5e0d0791-5c64-4bc5-aa61-e27cbc7b9585" class="asset audio" itemscope itemprop="audio" itemtype="http://schema.org/AudioObject">
<meta itemprop="name" content="Mario Gomez: &quot;Wir haben die ersten 30 Minuten sehr gut gespielt&quot;">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Lindner, Detlev">
</span>
<meta itemprop="caption description" content="Mario Gomez"/>
<meta itemprop="uploadDate" content="2018-09-01T20:44:00+02:00">
<link itemprop="thumbnailUrl" href="https://www.swr.de/sport/media/gomez,1535827806743,vfb-110~_v-16x9-XL_-cc08dfeea0869558bdcf23ac8a4321b56dd6010a.jpg">
<span itemprop="image" itemid="vfb-110" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url" href="https://www.swr.de/sport/media/gomez,1535827806743,vfb-110~_v-16x9-L_-0f1a8530f54ec5a7eef1a894c4e01e877e347485.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
</span>
<meta itemprop="expires" content="2018-10-16T20:44:00+02:00">
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT2M54S">
<meta itemprop="encodingFormat" content="MP3">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swr/sport/1050978.m.mp3"/>
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.swr.de/sport/media/Bundesliga-VfB-Stuttgart-Mario-Gomez,av-o1050978-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR 2018">
</span>
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<link itemprop="embedUrl" href="https://www.swr.de/~embed/sport/media/Bundesliga-VfB-Stuttgart-Mario-Gomez,av-o1050978-100.html"/>
<!-- für Audio -->
<div class="audio-player">
<div class="rs_skip_always" id="player-5e0d0791-5c64-4bc5-aa61-e27cbc7b9585" data-spy="mediaplayer" data-media-id="ORDERINFOID:1050978" data-duration="174" data-embeddable="true">
<audio controls poster="https://www.swr.de/sport/media/gomez,1535827806743,vfb-110~_v-16x9-XL_-cc08dfeea0869558bdcf23ac8a4321b56dd6010a.jpg" preload="none">
<source src="https://pdodswr-a.akamaihd.net/swr/sport/1050978.m.mp3" type="audio/mpeg" data-quality="2"/>
</audio>
</div>
</div>
<!-- Sprung-Ziel-Navigation / Kapitelliste, aufklappbar -->
<!-- Metadaten / Sendungsinfo -->
<div class="well rs_skip_always">
<dl>
<dt class="media-duration">Dauer</dt>
<dd class="media-duration">
<time datetime="T0:02:54">02:54 min</time>
</dd>
</dl>
</div>
<!-- Panel mit Title und Description / Zusatzinfo, aufklappbar -->
<aside class="panel panel-player-info rs_skip_always">
<div class="panel-heading">
<h3 class="panel-title" data-toggle="collapse" data-target="#av-player-info">Mario Gomez </h3>
</div>
<div id="av-player-info" class="panel-body collapse">
Mario Gomez: "Wir haben die ersten 30 Minuten sehr gut gespielt"
</div>
</aside>
<script id="playerJSON" type="text/plain">
{ "playlist": [
{
"id": "player-5e0d0791-5c64-4bc5-aa61-e27cbc7b9585",
"mediaId": "ORDERINFOID:1050978",
"name": "Mario Gomez: &#034;Wir haben die ersten 30 Minuten sehr gut gespielt&#034;",
"description": "Mario Gomez",
"copyright": "SWR 2018",
"url": "https://pdodswr-a.akamaihd.net/swr/sport/1050978.m.mp3",
"embedUrl": "https://www.swr.de/~embed/sport/media/Bundesliga-VfB-Stuttgart-Mario-Gomez,av-o1050978-100.html",
"upload-date": "2018-09-01T20:44:00+02:00",
"duration": "174",
"source": [
{
"quality": "2",
"url": "https://pdodswr-a.akamaihd.net/swr/sport/1050978.m.mp3"
}
],
"source-download": [
],
"image": {
"caption": "",
"copyright": "Imago,imago/Pressefoto Baumann",
"src": [
{
"url": "/sport/media/gomez,1535827806743,vfb-110~_v-16x9-XL_-cc08dfeea0869558bdcf23ac8a4321b56dd6010a.jpg",
"width": "1920",
"height": "1080"
},
{
"url": "/sport/media/gomez,1535827806743,vfb-110~_v-16x9-L_-0f1a8530f54ec5a7eef1a894c4e01e877e347485.jpg",
"width": "1440",
"height": "810"
},
{
"url": "/sport/media/gomez,1535827806743,vfb-110~_v-16x9-M_-9b77a8b857ec60d020a53cd4b3c103319acf5283.jpg",
"width": "768",
"height": "432"
},
{
"url": "/sport/media/gomez,1535827806743,vfb-110~_v-16x9-S_-c1ff9e074262082c57cef2b0e66951081a4c0a30.jpg",
"width": "480",
"height": "270"
},
{
"url": "/sport/media/gomez,1535827806743,vfb-110~_v-16x9-XS_-0dc1dc077af4997c6dda13316d82035e38c39468.jpg",
"width": "320",
"height": "180"
}
]
}
}
]}
</script>
</figure>
<p>Der Auftritt gegen zugegeben starke Bayern gab zu dieser Hoffnung aber kaum Anlass. Nach 25 ordentlichen Minuten spielte Stuttgart ängstlich, der Bayern-Sieg war nie in Gefahr. Reschke monierte, "Wir haben definitiv zu tief gestanden. Wenn man zurückliegt, muss man was anderes bieten." </p>
<h2>Korkut weist Kritik zurück</h2>
<p>Korkut, der vor der Viererkette gleich vier defensive Mittelfeldspieler aufgeboten hatte, wies Kritik an seiner Aufstellung zurück, sah seine Mannschaft aber "gegen den Ball nicht so aggressiv, wie wir es uns vorgenommen hatten". </p>
<p>Jetzt, betonte Reschke, "sind wir alle gefordert, Gas zu geben und eine Schippe draufzulegen". Zweifel an Korkut, der erstmals in seiner VfB-Zeit ein Heimspiel verlor, ließ er nicht zu ("Sein Konzept war schlüssig, seine Ansprache sehr klar"), und auch die Fans stehen noch hinter ihrem VfB. Die Cannstatter Kurve verabschiedete die Verlierer mit Applaus und dem Schlachtruf "Wir sind immer für dich da!" Auch in "grausamen" Zeiten.</p>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-sm-12">
<footer class="rs_skip_always">
<div class="row">
<div class="col-sm-12">
<div class="meta meta-bottom">
<dl class="meta-description">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2018-09-02T11:24:16">
<span class="date">2.9.2018</span
><span class="time">, 11:24 Uhr</span>
</time>
</dd>
</dl>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="5" data-chapter1="Fussball" data-update="20180902191413" data-pageId="SWR902444432" data-name="Der_historische_Fehlstart_des_VfB_ist_perfekt" data-x12="Sport" data-x1="DESWR/BADN0_WEB_SWRCMS_historischer-fehlstart-vfb-100" data-x11="20180902112416" data-x2="Artikel" data-x3="Der_historische_Fehlstart_des_VfB_ist_perfekt" data-x5="swr.de" data-x6="Nein" data-level2="5" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="sport,fussball,vfb-stuttgart"></script>
<!--googleoff: index-->
<!--googleoff:snippet-->
<aside class="relatedcontent">
<div class="container">
<div class="row">
<div class="col-sm-12">
<div class="teasercarousel" data-spy="teasercarousel" data-sm-items="2" data-xl-items="3">
<div class="teasercarousel-items" role="listbox">
<article id="article-reschke-reform-100" class="rs_skip_always teaser media-article teaser-majestix rubrik-swrsport" itemtype="http://schema.org/Article" itemscope itemid="reschke-reform-100" >
<link itemprop="publisher" href="SWR Sport">
<span itemprop="image" itemid="reschke-106" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url" href="https://www.swr.de/sport/fussball/vfb-stuttgart/Michael-Reschke-Sportvorstand-des-VfB-Stuttgart,1535887815680,reschke-106~_v-16x9-L_-0f1a8530f54ec5a7eef1a894c4e01e877e347485.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
</span>
<header>
<div class="image">
<a href="/sport/fussball/vfb-stuttgart/Bundesliga-VfB-Stuttgart,reschke-reform-100.html" data-clickzone="{'chapter1':'Fussball','name':'Reschke_regt_Reform_der_Bundesliga_an','customObject':{'11':'20180902133300','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_reschke-reform-100','2':'Artikel','3':'Reschke_regt_Reform_der_Bundesliga_an','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'level2':'5'}" data-tracking="{'chapter1':'Fussball','name':'Reschke_regt_Reform_der_Bundesliga_an','customObject':{'11':'20180902133300','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_reschke-reform-100','2':'Artikel','3':'Reschke_regt_Reform_der_Bundesliga_an','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'level2':'5'}">
<picture>
<source srcset="/sport/fussball/vfb-stuttgart/Michael-Reschke-Sportvorstand-des-VfB-Stuttgart%2C1535887815680%2Creschke-106~_v-1x1-XS_-445126785f61fc5c5012b4fe454cce7d877279ea.jpg 320w,/sport/fussball/vfb-stuttgart/Michael-Reschke-Sportvorstand-des-VfB-Stuttgart%2C1535887815680%2Creschke-106~_v-1x1-S_-b8edd2404709dbe12f0be23f10a76aa862a99b24.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/sport/fussball/vfb-stuttgart/Michael-Reschke-Sportvorstand-des-VfB-Stuttgart,1535887815680,reschke-106~_v-1x1-XS_-445126785f61fc5c5012b4fe454cce7d877279ea.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, Sportfoto Rudel" alt="Michael Reschke, Sportvorstand des VfB Stuttgart (Foto: Imago, Sportfoto Rudel)" title="Foto: Imago, Sportfoto Rudel"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/sport/fussball/vfb-stuttgart/Bundesliga-VfB-Stuttgart,reschke-reform-100.html" data-clickzone="{'chapter1':'Fussball','name':'Reschke_regt_Reform_der_Bundesliga_an','customObject':{'11':'20180902133300','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_reschke-reform-100','2':'Artikel','3':'Reschke_regt_Reform_der_Bundesliga_an','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'level2':'5'}" data-tracking="{'chapter1':'Fussball','name':'Reschke_regt_Reform_der_Bundesliga_an','customObject':{'11':'20180902133300','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_reschke-reform-100','2':'Artikel','3':'Reschke_regt_Reform_der_Bundesliga_an','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'level2':'5'}">
<span class="topline">Bundesliga | VfB Stuttgart</span>
<span itemprop="headline">Reschke regt Reform der Bundesliga an</span>
</a>
</h2>
</header>
<a href="/sport/fussball/vfb-stuttgart/Bundesliga-VfB-Stuttgart,reschke-reform-100.html" data-clickzone="{'chapter1':'Fussball','name':'Reschke_regt_Reform_der_Bundesliga_an','customObject':{'11':'20180902133300','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_reschke-reform-100','2':'Artikel','3':'Reschke_regt_Reform_der_Bundesliga_an','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'level2':'5'}" data-tracking="{'chapter1':'Fussball','name':'Reschke_regt_Reform_der_Bundesliga_an','customObject':{'11':'20180902133300','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_reschke-reform-100','2':'Artikel','3':'Reschke_regt_Reform_der_Bundesliga_an','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'level2':'5'}">
<div class="lead" itemprop="description">
<p>Sportvorstand Michael Reschke vom VfB Stuttgart hat eine Reform des Spielsystems in der Bundesliga angeregt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
<article id="article-donis-102" class="rs_skip_always teaser media-article teaser-majestix rubrik-swrsport" itemtype="http://schema.org/Article" itemscope itemid="donis-102" >
<link itemprop="publisher" href="SWR Sport">
<span itemprop="image" itemid="donis-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url" href="https://www.swr.de/sport/fussball/vfb-stuttgart/Anastasios-Donis,1535831712129,donis-100~_v-16x9-L_-0f1a8530f54ec5a7eef1a894c4e01e877e347485.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
</span>
<header>
<div class="image">
<a href="/sport/fussball/vfb-stuttgart/Bundesliga-VfB-Stuttgart,donis-102.html" data-clickzone="{'chapter1':'Fussball','name':'Es_war_unfair_-_Donis_unzufrieden_mit_Auswechslung','customObject':{'11':'20180901215512','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_donis-102','2':'Artikel','3':'Es_war_unfair_-_Donis_unzufrieden_mit_Auswechslung','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'level2':'5'}" data-tracking="{'chapter1':'Fussball','name':'Es_war_unfair_-_Donis_unzufrieden_mit_Auswechslung','customObject':{'11':'20180901215512','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_donis-102','2':'Artikel','3':'Es_war_unfair_-_Donis_unzufrieden_mit_Auswechslung','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'level2':'5'}">
<picture>
<source srcset="/sport/fussball/vfb-stuttgart/Anastasios-Donis%2C1535831712129%2Cdonis-100~_v-1x1-XS_-445126785f61fc5c5012b4fe454cce7d877279ea.jpg 320w,/sport/fussball/vfb-stuttgart/Anastasios-Donis%2C1535831712129%2Cdonis-100~_v-1x1-S_-b8edd2404709dbe12f0be23f10a76aa862a99b24.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/sport/fussball/vfb-stuttgart/Anastasios-Donis,1535831712129,donis-100~_v-1x1-XS_-445126785f61fc5c5012b4fe454cce7d877279ea.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, imago/Pressefoto Baumann" alt="Anastasios Donis (Foto: Imago, imago/Pressefoto Baumann)" title="Foto: Imago, imago/Pressefoto Baumann"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/sport/fussball/vfb-stuttgart/Bundesliga-VfB-Stuttgart,donis-102.html" data-clickzone="{'chapter1':'Fussball','name':'Es_war_unfair_-_Donis_unzufrieden_mit_Auswechslung','customObject':{'11':'20180901215512','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_donis-102','2':'Artikel','3':'Es_war_unfair_-_Donis_unzufrieden_mit_Auswechslung','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'level2':'5'}" data-tracking="{'chapter1':'Fussball','name':'Es_war_unfair_-_Donis_unzufrieden_mit_Auswechslung','customObject':{'11':'20180901215512','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_donis-102','2':'Artikel','3':'Es_war_unfair_-_Donis_unzufrieden_mit_Auswechslung','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'level2':'5'}">
<span class="topline">Bundesliga | VfB Stuttgart</span>
<span itemprop="headline">&#034;Es war unfair&#034; - Donis unzufrieden mit Auswechslung</span>
</a>
</h2>
</header>
<a href="/sport/fussball/vfb-stuttgart/Bundesliga-VfB-Stuttgart,donis-102.html" data-clickzone="{'chapter1':'Fussball','name':'Es_war_unfair_-_Donis_unzufrieden_mit_Auswechslung','customObject':{'11':'20180901215512','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_donis-102','2':'Artikel','3':'Es_war_unfair_-_Donis_unzufrieden_mit_Auswechslung','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'level2':'5'}" data-tracking="{'chapter1':'Fussball','name':'Es_war_unfair_-_Donis_unzufrieden_mit_Auswechslung','customObject':{'11':'20180901215512','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_donis-102','2':'Artikel','3':'Es_war_unfair_-_Donis_unzufrieden_mit_Auswechslung','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'level2':'5'}">
<div class="lead" itemprop="description">
<p>Anastasios Donis hat mit Unverständnis auf seine frühe Auswechslung beim 0:3 des VfB Stuttgart gegen den FC Bayern München reagiert.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
<article id="article-stuttgartbayern-100" class="rs_skip_always teaser media-article teaser-majestix rubrik-swrsport" itemtype="http://schema.org/Article" itemscope itemid="stuttgartbayern-100" >
<link itemprop="publisher" href="SWR Sport">
<span itemprop="image" itemid="vfbbayern-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url" href="https://www.swr.de/sport/fussball/vfb-stuttgart/Stuttgart,1535826301836,vfbbayern-100~_v-16x9-L_-0f1a8530f54ec5a7eef1a894c4e01e877e347485.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
</span>
<header>
<div class="image">
<a href="/sport/fussball/vfb-stuttgart/Bundesliga-VfB-Stuttgart,stuttgartbayern-100.html" data-clickzone="{'chapter1':'Fussball','name':'Bayerische_Übermacht_lässt_Stuttgart_keine_Chance','customObject':{'11':'20180901202502','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_stuttgartbayern-100','2':'Artikel','3':'Bayerische_Übermacht_lässt_Stuttgart_keine_Chance','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'level2':'5'}" data-tracking="{'chapter1':'Fussball','name':'Bayerische_Übermacht_lässt_Stuttgart_keine_Chance','customObject':{'11':'20180901202502','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_stuttgartbayern-100','2':'Artikel','3':'Bayerische_Übermacht_lässt_Stuttgart_keine_Chance','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'level2':'5'}">
<picture>
<source srcset="/sport/fussball/vfb-stuttgart/Stuttgart%2C1535826301836%2Cvfbbayern-100~_v-1x1-XS_-445126785f61fc5c5012b4fe454cce7d877279ea.jpg 320w,/sport/fussball/vfb-stuttgart/Stuttgart%2C1535826301836%2Cvfbbayern-100~_v-1x1-S_-b8edd2404709dbe12f0be23f10a76aa862a99b24.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/sport/fussball/vfb-stuttgart/Stuttgart,1535826301836,vfbbayern-100~_v-1x1-XS_-445126785f61fc5c5012b4fe454cce7d877279ea.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, imago/DeFodi" alt="Stuttgart (Foto: Imago, imago/DeFodi)" title="Foto: Imago, imago/DeFodi"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/sport/fussball/vfb-stuttgart/Bundesliga-VfB-Stuttgart,stuttgartbayern-100.html" data-clickzone="{'chapter1':'Fussball','name':'Bayerische_Übermacht_lässt_Stuttgart_keine_Chance','customObject':{'11':'20180901202502','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_stuttgartbayern-100','2':'Artikel','3':'Bayerische_Übermacht_lässt_Stuttgart_keine_Chance','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'level2':'5'}" data-tracking="{'chapter1':'Fussball','name':'Bayerische_Übermacht_lässt_Stuttgart_keine_Chance','customObject':{'11':'20180901202502','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_stuttgartbayern-100','2':'Artikel','3':'Bayerische_Übermacht_lässt_Stuttgart_keine_Chance','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'level2':'5'}">
<span class="topline">Bundesliga | VfB Stuttgart</span>
<span itemprop="headline">Bayerische Übermacht lässt Stuttgart keine Chance</span>
</a>
</h2>
</header>
<a href="/sport/fussball/vfb-stuttgart/Bundesliga-VfB-Stuttgart,stuttgartbayern-100.html" data-clickzone="{'chapter1':'Fussball','name':'Bayerische_Übermacht_lässt_Stuttgart_keine_Chance','customObject':{'11':'20180901202502','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_stuttgartbayern-100','2':'Artikel','3':'Bayerische_Übermacht_lässt_Stuttgart_keine_Chance','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'level2':'5'}" data-tracking="{'chapter1':'Fussball','name':'Bayerische_Übermacht_lässt_Stuttgart_keine_Chance','customObject':{'11':'20180901202502','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_stuttgartbayern-100','2':'Artikel','3':'Bayerische_Übermacht_lässt_Stuttgart_keine_Chance','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'level2':'5'}">
<div class="lead" itemprop="description">
<p>Der VfB Stuttgart hat sein Heimspiel gegen den FC Bayern München mit 0:3 (0:1) verloren.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
</div>
</div>
</div>
</aside>
<!--googleon:snippet-->
<!--googleon: index-->
</main>
</div>
<aside id="SWR Sport" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<link itemprop="url" href="https://www.swr.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<!--googleoff: index-->
<!--googleoff:snippet-->
<footer id="footer" role="contentinfo">
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li role="presentation">
<a href="/swraktuell/swraktuell-100.html" role="menuitem">SWR Aktuell</a>
</li>
<li role="presentation">
<a href="/sport/SWR-Sport-Aktuell,sport-aktuell-102.html" role="menuitem">SWR Sport</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" role="menuitem">SWR Wissen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" role="menuitem">Archiv</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" role="menuitem">SWR Classic</a>
</li>
<li role="presentation">
<a href="http://www.kindernetz.de/" role="menuitem">SWR Kindernetz</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-8">Fernsehen</button>
<ul class="collapse" id="collapse-8">
<li role="presentation">
<a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" role="menuitem">SWR Fernsehen</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" role="menuitem">Sendungen A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" role="menuitem">Videotext</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-15">Radio</button>
<ul class="collapse" id="collapse-15">
<li role="presentation">
<a href="https://www.swr.de/swr1/-/id=266634/1kqaztk/index.html" role="menuitem">SWR1</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" role="menuitem">SWR2</a>
</li>
<li role="presentation">
<a href="http://www.swr3.de/" target="_blank" rel="nofollow external" role="menuitem">SWR3</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr4/-/id=266578/19hatv2/index.html" role="menuitem">SWR4</a>
</li>
<li role="presentation">
<a href="https://www.dasding.de/startseite,indexseite-100.html" role="menuitem">DASDING</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-22">Mediathek</button>
<ul class="collapse" id="collapse-22">
<li role="presentation">
<a href="http://swrmediathek.de/" target="_blank" rel="nofollow external" role="menuitem">Übersicht</a>
</li>
<li role="presentation">
<a href="http://swrmediathek.de/content/live.htm" target="_blank" rel="nofollow external" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="http://swrmediathek.de/sendungverpasst.htm" target="_blank" rel="nofollow external" role="menuitem">Sendung verpasst</a>
</li>
<li role="presentation">
<a href="http://swrmediathek.de/themalist.htm" target="_blank" rel="nofollow external" role="menuitem">Themen</a>
</li>
<li role="presentation">
<a href="http://swrmediathek.de/content/podcast_uebersicht.htm" target="_blank" rel="nofollow external" role="menuitem">Podcast</a>
</li>
<li role="presentation">
<a href="http://swrmediathek.de/tvlist.htm" target="_blank" rel="nofollow external" role="menuitem">Sendungen A-Z</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-30">Der SWR</button>
<ul class="collapse" id="collapse-30">
<li role="presentation">
<a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" role="menuitem">Der SWR</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html" role="menuitem">Organisation</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html" role="menuitem">Gremien</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html" role="menuitem">Karriere</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-37">Service</button>
<ul class="collapse" id="collapse-37">
<li role="presentation">
<a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" role="menuitem">SWR A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html" role="menuitem">Besucherführungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/swr-veranstaltungen/-/id=3586/did=16192718/nid=3586/15gu498/index.html" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/empfang/-/id=3786/mrfxfv/index.html" role="menuitem">Frequenzen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" role="menuitem">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" role="menuitem" href="http://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de" role="menuitem">swr</a>
</li>
<li role="presentation"><a href="https://www.swr.de/impressum/-/id=384/1qdfrd3/index.html" role="menuitem">Impressum</a></li>
<li role="presentation"><a href="https://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html" role="menuitem">Datenschutz</a></li>
<li class="imgrights">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>
</div>
</footer>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
window.ATInternet = {
onTrackerLoad:function(){
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Der_historische_Fehlstart_des_VfB_ist_perfekt',
level2: 5
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter1: 'Fussball',
update: '20180902191413',
pageId: 'SWR902444432'
})
tag.customVars.set({
site: {
11: '20180902112416',
12: 'Sport',
1: 'DESWR/BADN0_WEB_SWRCMS_historischer-fehlstart-vfb-100',
2: 'Artikel',
3: 'Der_historische_Fehlstart_des_VfB_ist_perfekt',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 5
}
})
tag.dispatch()
}
};
</script>
<script src="/assets/js/common.min.js?1535648436000" defer="defer"></script>
<script src="/assets/js/swr.min.js?1535648436000" defer="defer"></script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
</body>
</html>