<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Lucas Höler - der Mann für die besonderen Tore | Fussball | SWR Sport | SWR</title>
<script type="text/javascript">
var kameleoonURL = "https://z850suqqf6.kameleoon.eu";
var kameleoonStartLoadTime = new Date().getTime();
var kameleoonLoadingTimeout = 1000;
var kameleoonProcessMessageEvent = function(event){
if (kameleoonURL == event.origin){
window.removeEventListener("message", kameleoonProcessMessageEvent);
window.kameleoonExternalIFrameLoaded = true;
eval(event.data);
Kameleoon.Analyst.load();
}
};
if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
window.kameleoonDisplayPage = function(fromEngine){if (!fromEngine){window.kameleoonTimeout = true;} if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
window.setTimeout(function(){}, 25);
window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
var iframeNode = document.createElement("iframe");
iframeNode.src = kameleoonURL;
iframeNode.id = "kameleoonExternalIframe";
iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
document.head.appendChild(iframeNode);
</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="google-site-verification " content="t82rI7e_X5d66HUvcU4xlb1g9o9dTgafkK3RrcRVKnk">
<meta name="author" content="SWR Sport">
<meta property="author" content="SWR Sport">
<meta name="publisher" content="SWR Sport">
<meta property="publisher" content="SWR Sport">
<meta name="msapplication-config" content="/assets/swr/sport/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWR Sport">
<meta name="application-name" content="SWR Sport">
<meta property="fb:app_id" content="1835289766797043">
<meta property="fb:page_id" content="178830655463416">
<meta property="fb:pages" content="178830655463416">
<meta property="article:publisher" content="https://www.facebook.com/swrsport">
<meta property="og:site_name" content="swr.online">
<meta property="og:locale" content="de_DE">
<meta name="twitter:creator" content="@swrsport">
<meta name="theme-color" content="#ffffff">
<meta name="twitter:site" content="@swrsport">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<link rel="apple-touch-icon" href="/assets/swr/sport/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/sport/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/sport/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/sport/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="shortcut icon" href="/assets/swr/sport/favicon.ico" type="image/x-icon">
<link rel="manifest" href="/assets/swr/sport/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swr/sport/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">
<meta name="last-modified" content="2018-11-05T10:27:05+01:00">
<meta name="date" content="2018-11-05T10:36:11+01:00">
<meta name="description" content="Lucas Höler war am Wochenende in aller Munde: Mit seinem späten Ausgleichstor für den SC Freiburg verdarb er dem FC Bayern München den sicher geglaubten Sieg. Es war das dritte Bundesligator für den Angreifer - und alle drei Treffer waren besonders.">
<meta name="product-image" content="https://www.swr.de/sport/fussball/sc-freiburg/Lucas-Hoeler-vom-SC-Freiburg,1541409305404,lucas-hoeler-112~_v-16x9-XL_-cc08dfeea0869558bdcf23ac8a4321b56dd6010a.jpg">
<meta property="og:title" content="Lucas Höler - der Mann für die besonderen Tore">
<meta property="og:description" content="Lucas Höler war am Wochenende in aller Munde: Mit seinem späten Ausgleichstor für den SC Freiburg verdarb er dem FC Bayern München den sicher geglaubten Sieg. Es war das dritte Bundesligator für den Angreifer - und alle drei Treffer waren besonders.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.swr.de/sport/fussball/sc-freiburg/Lucas-Hoeler-vom-SC-Freiburg,1541409305404,lucas-hoeler-112~_v-16x9-XL_-cc08dfeea0869558bdcf23ac8a4321b56dd6010a.jpg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:url" content="https://www.swr.de/sport/fussball/sc-freiburg/Bundesliga-SC-Freiburg,hoeler-nachdreh-100.html">
<meta name="twitter:image" content="https://www.swr.de/sport/fussball/sc-freiburg/Lucas-Hoeler-vom-SC-Freiburg,1541409305404,lucas-hoeler-112~_v-16x9-XL_-cc08dfeea0869558bdcf23ac8a4321b56dd6010a.jpg">
<meta name="twitter:description" content="Lucas Höler war am Wochenende in aller Munde: Mit seinem späten Ausgleichstor für den SC Freiburg verdarb er dem FC Bayern München den sicher geglaubten Sieg. Es war das dritte Bundesligator für den Angreifer - und alle drei Treffer waren besonders.">
<meta name="twitter:title" content="Lucas Höler - der Mann für die besonderen Tore">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="Sport,Fußball,Bundesliga,SC Freiburg">
<meta name="image_src" content="https://www.swr.de/sport/fussball/sc-freiburg/Lucas-Hoeler-vom-SC-Freiburg,1541409305404,lucas-hoeler-112~_v-16x9-L_-0f1a8530f54ec5a7eef1a894c4e01e877e347485.jpg">
<meta name="image_alt" content="Lucas Höler vom SC Freiburg">
<meta name="image_copyright" content="Imago, Michael Weber">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="itemtypeId" content="article">
<meta name="topline" content="Bundesliga | SC Freiburg">
<meta name="rubric" content="swrsport">
<link rel="canonical" href="https://www.swr.de/sport/fussball/sc-freiburg/Bundesliga-SC-Freiburg,hoeler-nachdreh-100.html"/>
<link rel="stylesheet" type="text/css" href="/assets/css/lazyload.min.css?1541405488000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/common.min.css?1541405488000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/swr.min.css?1541405488000"/>
<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-swrsport" data-section="sport">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
var isStringDetected = function(value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof(callback) === "function") {
js.onload = js.onreadystatechange = function() {
if ( !r && (!this.readyState || this.readyState === 'complete') ) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
</script>
<!-- RSPEAK_STOP -->
<!--googleoff: all-->
<a id="skippy" class="sr-only sr-only-focusable" href="#content">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<!--googleon: all-->
<div id="content-wrapper">
<!--googleoff: index-->
<!--googleoff:snippet-->
<header id="header" role="banner">
<nav class="navbar navbar-default">
<div class="container navbar-header">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
Menü
</button>
<a href="/home/swr-de-homepage-100.html" class="navbar-brand">SWR</a>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav">
<div class="menubox" data-menubox-name="imswr">
<a href="/home/swr-de-homepage-100.html" class="logo">SWR</a>
<ul class="container nav navbar-nav">
<li role="presentation" data-menuboxes="imswr" data-menubox-priority="0" data-section="home" data-section-items-level="1">
<a href="https://www.swr.de/" role="menuitem">SWR Home</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer" data-menubox-priority="1" data-section="aktuell" data-section-items-level="2">
<a href="/swraktuell/swraktuell-100.html" role="menuitem">SWR Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr" data-menubox-priority="2">
<a href="/swraktuell/baden-wuerttemberg/swraktuell-bw-100.html" role="menuitem">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr">
<a href="/swraktuell/baden-wuerttemberg/friedrichshafen/friedrichshafen-100.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr">
<a href="/swraktuell/baden-wuerttemberg/heilbronn/heilbronn-100.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="imswr">
<a href="/swraktuell/baden-wuerttemberg/karlsruhe/karlsruhe-104.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="imswr">
<a href="/swraktuell/baden-wuerttemberg/mannheim/mannheim-100.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="imswr">
<a href="/swraktuell/baden-wuerttemberg/stuttgart/stuttgart-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr">
<a href="/swraktuell/baden-wuerttemberg/suedbaden/suedbaden-100.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="imswr">
<a href="/swraktuell/baden-wuerttemberg/tuebingen/tuebingen-100.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="imswr">
<a href="/swraktuell/baden-wuerttemberg/ulm/ulm-100.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr" data-menubox-priority="3">
<a href="/swraktuell/rheinland-pfalz/swraktuell-rp-100.html" role="menuitem">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr">
<a href="/swraktuell/rheinland-pfalz/kaiserslautern/kaiserslautern-102.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="imswr">
<a href="/swraktuell/rheinland-pfalz/koblenz/koblenz-100.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="imswr">
<a href="/swraktuell/rheinland-pfalz/ludwigshafen/ludwigshafen-100.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr">
<a href="/swraktuell/rheinland-pfalz/mainz/mainz-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr">
<a href="/swraktuell/rheinland-pfalz/trier/trier-102.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer" data-menubox-priority="4" data-section="sport" data-section-items-level="1">
<a href="/sport/SWR-Sport-Aktuell,sport-aktuell-102.html" role="menuitem" data-section-item-name="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr">
<a href="/sport/fussball/fussball-uebersicht-100.html" role="menuitem">Fussball</a>
</li>
<li role="presentation" data-menuboxes="imswr">
<a href="/sport/mehr-sport/mehrsport-100.html" role="menuitem">Mehr Sport</a>
</li>
<li role="presentation" data-menuboxes="imswr">
<a href="/sport/hintergrund/hintergrund-mitte-100.html" role="menuitem">Hintergrund</a>
</li>
<li role="presentation" data-menuboxes="imswr">
<a href="/sport/media/media-uebersichtsseite-100.html" role="menuitem">Videos &amp; Audios</a>
</li>
<li role="presentation" data-menuboxes="imswr">
<a href="/sport/sendungen/sendungen-102.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="imswr">
<a href="https://sportergebnisse.swr.de/#top" role="menuitem">Ergebnisdienst</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr" data-menubox-priority="5" data-section="wissen" data-section-items-level="1">
<a href="https://www.swr.de/wissen" role="menuitem">SWR Wissen</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer" data-menubox-priority="5" data-section="heimat" data-section-items-level="1">
<a href="/heimat/swrheimat,homepage-104.html" role="menuitem" data-section-item-name="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr">
<a href="/heimat/videos/alle-videos-106.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr">
<a href="/heimat/deine-story/Erzaehl-uns-Deine-Story,deinestory-100.html" role="menuitem">Deine Story</a>
</li>
<li role="presentation" data-menuboxes="imswr">
<a href="/heimat/team/team-108.html" role="menuitem">Team</a>
</li>
<li role="presentation" data-menuboxes="imswr">
<a href="/heimat/was-ist-heimat/Was-ist-SWR-Heimat,wasistheimat-100.html" role="menuitem">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr" data-menubox-priority="6" data-section="mediathek">
<a href="https://swrmediathek.de" role="menuitem">SWR Mediathek</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer" data-menubox-priority="7" data-section="unternehmen" data-section-items-level="1">
<a href="/unternehmen/unternehmen-100.html" role="menuitem" data-section-item-name="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,footer">
<a href="/unternehmen/organisation/organisation-100.html" role="menuitem">Organisation</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer">
<a href="/unternehmen/karriere/karriere-100.html" role="menuitem">Karriere</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer">
<a href="https://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio" data-menubox-priority="8" data-section="fernsehen" data-section-items-level="1">
<a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" role="menuitem">SWR Fernsehen</a>
</li>
<li role="presentation" data-menuboxes="tvradio" data-menubox-priority="9" data-section="swr1bw" data-section-items-level="1">
<a href="https://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" role="menuitem">SWR1BW</a>
</li>
<li role="presentation" data-menuboxes="tvradio" data-menubox-priority="10" data-section="swr1rp" data-section-items-level="1">
<a href="https://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" role="menuitem">SWR1RP</a>
</li>
<li role="presentation" data-menuboxes="tvradio" data-menubox-priority="11" data-section="swr2" data-section-items-level="1">
<a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" role="menuitem">SWR2</a>
</li>
<li role="presentation" data-menuboxes="tvradio" data-menubox-priority="12">
<a href="https://www.swr3.de/" role="menuitem">SWR3</a>
</li>
<li role="presentation" data-menuboxes="tvradio" data-menubox-priority="13" data-section="swr4bw" data-section-items-level="1">
<a href="https://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" role="menuitem">SWR4BW</a>
</li>
<li role="presentation" data-menuboxes="tvradio" data-menubox-priority="14" data-section="swr4rp" data-section-items-level="1">
<a href="https://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" role="menuitem">SWR4RP</a>
</li>
<li role="presentation" data-menuboxes="footer,mainNaviHeader,tvradio" data-menubox-priority="15">
<a href="https://www.dasding.de/startseite,indexseite-100.html" role="menuitem">DASDING</a>
</li>
<li role="presentation" data-menuboxes="tvradio" data-menubox-priority="16" data-section="classic" data-section-items-level="1">
<a href="https://www.swr.de/swr-classic/" role="menuitem">SWR Classic</a>
</li>
<li role="presentation" data-menuboxes="tvradio" data-menubox-priority="17">
<a href="https://www.kindernetz.de/" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation" data-menuboxes="tvradio" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" role="menuitem">Planet Schule</a>
</li>
</ul>
</div>
<div class="container">
<button class="btn btn-default btn-close" type="button" data-toggle="collapse" data-target="#header-main-navi-nav">Schließen
</button>
</div>
</div>
<div class="container meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swr.de/sport/sport-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.swr.de/sport/sport-suche-104.html?restriction=/sport&q={q}">
<input type="hidden" class="form-control" name="restriction" value="/sport">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="Suche" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
<ul class="nav navbar-nav navbar-right">
<li role="presentation">
<a href="https://www.swr.de/wetter" target="_blank" rel="nofollow external" role="menuitem" class="weather">
Wetter
</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/verkehr" target="_blank" rel="nofollow external" role="menuitem" class="traffic">
Verkehr
</a>
</li>
</ul>
</div>
</nav>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<div class="container">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li >
<a href="/home/swr-de-homepage-100.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','2':'Übersichtsseite','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1'},'type':'navigation','level2':'1'}" role="menuitem">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li >
<a href="/sport/SWR-Sport-Aktuell,sport-aktuell-102.html" data-clickzone="{'name':'SWR_Sport_Aktuell','customObject':{'11':'20180129133811','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_sport-aktuell-102','2':'Übersichtsseite','3':'SWR_Sport_Aktuell','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'type':'navigation','level2':'5'}" role="menuitem">
<span itemprop="name">
SWR Sport
</span>
</a>
</li>
<li class="active">
<a href="/sport/fussball/fussball-uebersicht-100.html" data-clickzone="{'chapter1':'Fussball','name':'Fußball','customObject':{'11':'20180124095314','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_fussball-uebersicht-100','2':'Übersichtsseite','3':'Fußball','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'type':'navigation','level2':'5'}" role="menuitem">
<span itemprop="name">
Fussball
</span>
</a>
</li>
</ol>
</div>
</div>
</div>
<!--googleon:snippet-->
<!--googleon: index-->
<article class="detail rubrik-swrsport" id="article" itemscope itemtype="http://schema.org/Article">
<!-- RSPEAK_START -->
<meta itemprop="description" content="Lucas Höler war am Wochenende in aller Munde: Mit seinem späten Ausgleichstor für den SC Freiburg verdarb er dem FC Bayern München den sicher geglaubten Sieg. Es war das dritte Bundesligator für den Angreifer - und alle drei Treffer waren besonders.">
<meta itemprop="datePublished" content="2018-11-05T10:36:11+01:00">
<meta itemprop="dateModified" content="2018-11-05T10:27:05+01:00">
<meta itemprop="mainEntityOfPage" content="https://www.swr.de/sport/fussball/sc-freiburg/Bundesliga-SC-Freiburg,hoeler-nachdreh-100.html">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR Sport">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<div role="banner">
<div class="container">
<div class="row">
<div class="col-sm-12">
<header>
<!--googleoff: index-->
<!--googleoff:snippet-->
<ul class="print-read rs_skip_always">
<li>
<button class="readspeaker-trigger" type="button" data-toggle="collapse" data-target="#readspeaker-box" aria-expanded="false" aria-controls="readspeaker-box">Seite vorlesen
</button>
</li>
</ul>
<div id="readspeaker-box" class="collapse rs_preserve">
<div id="readspeaker_button1" class="rs_skip rsbtn">
<a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker"
href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&lang=de_de&readid=article&url=https://www.swr.de/sport/fussball/sc-freiburg/Bundesliga-SC-Freiburg,hoeler-nachdreh-100.html">
<span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
<span class="rsbtn_right rsimg rsplay rspart"></span>
</a>
</div>
</div>
<!--googleon:snippet-->
<!--googleon: index-->
<div class="image">
<picture>
<source media="(min-width: 1200px)" data-srcset="/sport/fussball/sc-freiburg/Lucas-Hoeler-vom-SC-Freiburg%2C1541409305404%2Clucas-hoeler-112~_v-7x2-L_-0cd448c1660c4a1fbef4efb96ba0249d0bfe494b.jpg 1407w" sizes="(min-width: 1900px) 1388px (min-width: 1200px) 976px"/>
<source media="(min-width: 768px)" data-srcset="/sport/fussball/sc-freiburg/Lucas-Hoeler-vom-SC-Freiburg%2C1541409305404%2Clucas-hoeler-112~_v-23x10-M_-23fb3e7926b62b55fddce538709d6af71a392386.jpg 759w" sizes="(min-width: 1900px) 1152px (min-width: 1200px) 810px (min-width: 768px) 730px"/>
<source data-srcset="/sport/fussball/sc-freiburg/Lucas-Hoeler-vom-SC-Freiburg%2C1541409305404%2Clucas-hoeler-112~_v-23x10-S_-75449082b0e590a8208be7fbf4e2ba1ae34b0a24.jpg 460w,/sport/fussball/sc-freiburg/Lucas-Hoeler-vom-SC-Freiburg%2C1541409305404%2Clucas-hoeler-112~_v-23x10-M_-23fb3e7926b62b55fddce538709d6af71a392386.jpg 759w" sizes="(min-width: 520px) 490px 100vw"/>
<img data-src="/sport/fussball/sc-freiburg/Lucas-Hoeler-vom-SC-Freiburg,1541409305404,lucas-hoeler-112~_v-23x10-S_-75449082b0e590a8208be7fbf4e2ba1ae34b0a24.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Imago, Michael Weber" alt="Lucas Höler vom SC Freiburg (Foto: Imago, Michael Weber)" title="Foto: Imago, Michael Weber"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 1200px)" srcset="/sport/fussball/sc-freiburg/Lucas-Hoeler-vom-SC-Freiburg%2C1541409305404%2Clucas-hoeler-112~_v-7x2-L_-0cd448c1660c4a1fbef4efb96ba0249d0bfe494b.jpg 1407w" sizes="(min-width: 1900px) 1388px (min-width: 1200px) 976px"/>
<source media="(min-width: 768px)" srcset="/sport/fussball/sc-freiburg/Lucas-Hoeler-vom-SC-Freiburg%2C1541409305404%2Clucas-hoeler-112~_v-23x10-M_-23fb3e7926b62b55fddce538709d6af71a392386.jpg 759w" sizes="(min-width: 1900px) 1152px (min-width: 1200px) 810px (min-width: 768px) 730px"/>
<source srcset="/sport/fussball/sc-freiburg/Lucas-Hoeler-vom-SC-Freiburg%2C1541409305404%2Clucas-hoeler-112~_v-23x10-S_-75449082b0e590a8208be7fbf4e2ba1ae34b0a24.jpg 460w,/sport/fussball/sc-freiburg/Lucas-Hoeler-vom-SC-Freiburg%2C1541409305404%2Clucas-hoeler-112~_v-23x10-M_-23fb3e7926b62b55fddce538709d6af71a392386.jpg 759w" sizes="(min-width: 520px) 490px 100vw"/>
<img src="/sport/fussball/sc-freiburg/Lucas-Hoeler-vom-SC-Freiburg,1541409305404,lucas-hoeler-112~_v-23x10-S_-75449082b0e590a8208be7fbf4e2ba1ae34b0a24.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, Michael Weber" alt="Lucas Höler vom SC Freiburg (Foto: Imago, Michael Weber)" title="Foto: Imago, Michael Weber"/>
</picture>
</noscript>
</div>
<h1 class="hgroup">
<span class="topline">
<strong></strong> Bundesliga | SC Freiburg
</span>
<span itemprop="headline">Lucas Höler - der Mann für die besonderen Tore</span>
</h1>
<div class="row">
<div class="col-sm-12">
<div class="meta meta-bottom">
<dl class="meta-hosts">
<dt class="meta-host-name">AUTOR</dt>
<dd class="meta-host-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Johann Schicklinski">
Johann Schicklinski
</dd>
</dl>
</div>
</div>
</div>
</header>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-sm-12">
<!--googleoff: all-->
<aside class="sharing rs_skip_always">
<button class="button button-rund btn" data-toggle="button" aria-pressed="false">teilen</button>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item">
<a href="whatsapp://send?text=https://www.swr.de/sport/fussball/sc-freiburg/Bundesliga-SC-Freiburg,hoeler-nachdreh-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swr.de/sport/fussball/sc-freiburg/Bundesliga-SC-Freiburg,hoeler-nachdreh-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item">
<a href="https://twitter.com/share?url=https://www.swr.de/sport/fussball/sc-freiburg/Bundesliga-SC-Freiburg,hoeler-nachdreh-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item">
<a href="https://plus.google.com/share?url=https://www.swr.de/sport/fussball/sc-freiburg/Bundesliga-SC-Freiburg,hoeler-nachdreh-100.html" target="_blank" rel="nofollow external" class="btn btn-share-googleplus" data-share="googleplus">
<i class="icon-googleplus"></i>
<span class="sr-only">auf Google+ teilen</span>
</a>
</li>
<li class="list-group-item">
<a href="mailto:?subject=Linkempfehlung: Lucas Höler - der Mann für die besonderen Tore &body=Ihnen wird folgende Internetseite empfohlen: https://www.swr.de/sport/fussball/sc-freiburg/Bundesliga-SC-Freiburg,hoeler-nachdreh-100.html" class="btn btn-share-mail">
<i class="icon-mail"></i>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</aside>
<!--googleon: all-->
<p class="lead">Lucas Höler war am Wochenende in aller Munde: Mit seinem späten Ausgleichstor für den SC Freiburg verdarb er dem FC Bayern München den sicher geglaubten Sieg. Es war das dritte Bundesligator für den Angreifer - und alle drei Treffer waren besonders.</p>
<div class="bodytext" itemprop="articleBody">
<p>"Ein Tor in München ist ein Highlight", freute sich der 24-Jährige auch am Tag danach. Noch wichtiger ist allerdings der Ertrag, den sein Treffer brachte: ein Punkt beim großen FC Bayern, die Krise beim deutschen Rekordmeister verschärft. "Das war natürlich für uns sehr wichtig und das Ergebnis gibt uns auch Auftrieb", so Höler gegenüber dem SWR.</p>
<figure id="video-152ba1f5-2f1e-4c91-8b8f-098763b908b5" class="asset video video-16by9" itemid="video-152ba1f5-2f1e-4c91-8b8f-098763b908b5" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Höler: &quot;Ein Tor in München ist etwas Besonderes&quot;">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Hufer">
</span>
<meta itemprop="caption description" content="Der SC Freiburg gewinnt dank eines späten Ausgleichstor beim FC Bayern München. Im Interview mit SWR Sport erzählt er über die Feier danach und wie es sich anfühlt ein Tor beim FC Bayern zu schießen."/>
<meta itemprop="uploadDate" content="2018-11-04T16:28:00+01:00">
<link itemprop="thumbnailUrl" href="https://www.swr.de/sport/media/Lucas-Hoeler,1541345280000,av-o1067762-img-100~_v-16x9-XL_-cc08dfeea0869558bdcf23ac8a4321b56dd6010a.jpg">
<span itemprop="image" itemid="av-o1067762-img-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/sport/media/Lucas-Hoeler,1541345280000,av-o1067762-img-100~_v-16x9-L_-0f1a8530f54ec5a7eef1a894c4e01e877e347485.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
</span>
</span>
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT3M45S">
<meta itemprop="encodingFormat" content="MP4">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swr/sport/1067762.l.mp4"/>
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.swr.de/sport/media/Bundesliga-SC-Freiburg-Hoeler-Ein-Tor-in-Muenchen-ist-etwas-Besonderes,av-o1067762-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR 2018">
</span>
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<link itemprop="publisher" href="SWR"/>
<link itemprop="embedUrl" href="https://www.swr.de/~embed/sport/media/Bundesliga-SC-Freiburg-Hoeler-Ein-Tor-in-Muenchen-ist-etwas-Besonderes,av-o1067762-100.html"/>
<!-- für Video -->
<div class="video-player">
<div class="rs_skip_always" id="player-152ba1f5-2f1e-4c91-8b8f-098763b908b5" data-spy="mediaplayer" data-duration="225" data-media-Id="ORDERINFOID:1067762" data-embeddable="true">
<video controls poster="https://www.swr.de/sport/media/Lucas-Hoeler,1541345280000,av-o1067762-img-100~_v-16x9-XL_-cc08dfeea0869558bdcf23ac8a4321b56dd6010a.jpg" preload="none">
<source src="https://hlsodswr-vh.akamaihd.net/i/swr/sport/1067762,.s,.sm,.m,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8" type="application/x-mpegURL" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/swr/sport/1067762.l.mp4" type="video/mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/swr/sport/1067762.xl.mp4" type="video/mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/swr/sport/1067762.xxl.mp4" type="video/mp4" data-quality="4">
<source src="https://pdodswr-a.akamaihd.net/swr/sport/1067762.sm.mp4" type="video/mp4" data-quality="1">
<source src="https://pdodswr-a.akamaihd.net/swr/sport/1067762.s.mp4" type="video/mp4" data-quality="0">
</video>
</div>
</div>
<!-- Sprung-Ziel-Navigation / Kapitelliste, aufklappbar -->
<!-- Metadaten / Sendungsinfo -->
<div class="well rs_skip_always">
<dl>
<dt class="media-duration">Dauer</dt>
<dd class="media-duration">
<time datetime="T0:03:45">03:45 min</time>
</dd>
</dl>
</div>
<!-- Panel mit Title und Description / Zusatzinfo, aufklappbar -->
<aside class="panel panel-player-info rs_skip_always">
<div class="panel-heading">
<h3 class="panel-title" data-toggle="collapse" data-target="#av-player-info">Höler: &#034;Ein Tor in München ist etwas Besonderes&#034; </h3>
</div>
<div id="av-player-info" class="panel-body collapse">
Der SC Freiburg gewinnt dank eines späten Ausgleichstor beim FC Bayern München. Im Interview mit SWR Sport erzählt er über die Feier danach und wie es sich anfühlt ein Tor beim FC Bayern zu schießen.
</div>
</aside>
<script id="playerJSON" type="text/plain">
{ "playlist": [
{
"id": "player-152ba1f5-2f1e-4c91-8b8f-098763b908b5",
"mediaId": "ORDERINFOID:1067762",
"name": "Höler: &#034;Ein Tor in München ist etwas Besonderes&#034;",
"description": "Der SC Freiburg gewinnt dank eines späten Ausgleichstor beim FC Bayern München. Im Interview mit SWR Sport erzählt er über die Feier danach und wie es sich anfühlt ein Tor beim FC Bayern zu schießen.",
"copyright": "SWR 2018",
"url": "https://pdodswr-a.akamaihd.net/swr/sport/1067762.l.mp4",
"embedUrl": "https://www.swr.de/~embed/sport/media/Bundesliga-SC-Freiburg-Hoeler-Ein-Tor-in-Muenchen-ist-etwas-Besonderes,av-o1067762-100.html",
"upload-date": "2018-11-04T16:28:00+01:00",
"duration": "225",
"source": [
{
"quality": "auto",
"url": "https://hlsodswr-vh.akamaihd.net/i/swr/sport/1067762,.s,.sm,.m,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8"
},
{
"quality": "2",
"url": "https://pdodswr-a.akamaihd.net/swr/sport/1067762.l.mp4"
},
{
"quality": "3",
"url": "https://pdodswr-a.akamaihd.net/swr/sport/1067762.xl.mp4"
},
{
"quality": "4",
"url": "https://pdodswr-a.akamaihd.net/swr/sport/1067762.xxl.mp4"
},
{
"quality": "1",
"url": "https://pdodswr-a.akamaihd.net/swr/sport/1067762.sm.mp4"
},
{
"quality": "0",
"url": "https://pdodswr-a.akamaihd.net/swr/sport/1067762.s.mp4"
}
],
"source-download": [
],
"image": {
"caption": "Lucas Höler",
"copyright": "SWR",
"src": [
{
"url": "/sport/media/Lucas-Hoeler,1541345280000,av-o1067762-img-100~_v-16x9-XL_-cc08dfeea0869558bdcf23ac8a4321b56dd6010a.jpg",
"width": "1920",
"height": "1080"
},
{
"url": "/sport/media/Lucas-Hoeler,1541345280000,av-o1067762-img-100~_v-16x9-L_-0f1a8530f54ec5a7eef1a894c4e01e877e347485.jpg",
"width": "1440",
"height": "810"
},
{
"url": "/sport/media/Lucas-Hoeler,1541345280000,av-o1067762-img-100~_v-16x9-M_-9b77a8b857ec60d020a53cd4b3c103319acf5283.jpg",
"width": "768",
"height": "432"
},
{
"url": "/sport/media/Lucas-Hoeler,1541345280000,av-o1067762-img-100~_v-16x9-S_-c1ff9e074262082c57cef2b0e66951081a4c0a30.jpg",
"width": "480",
"height": "270"
},
{
"url": "/sport/media/Lucas-Hoeler,1541345280000,av-o1067762-img-100~_v-16x9-XS_-0dc1dc077af4997c6dda13316d82035e38c39468.jpg",
"width": "320",
"height": "180"
}
]
}
}
]}
</script>
</figure>
<p>Es war sein drittes Bundesligator - und seine anderen beiden Treffer waren nicht weniger dramatisch. Eine Woche vor dem Coup in München hatte Höler das finale 3:1 beim Heimsieg des SC Freiburg gegen Borussia Mönchengladbach erzielt. Das Besondere: Höler traf in der Schlussphase mit einem Schuss aus dem Mittelkreis ins leere Gladbacher Tor. "Geil. Wir wussten, der Sack ist zu. Bei den Fans zu jubeln ist immer geil", hatte sich der Stürmer danach gefreut.</p>
<h2>Höler bringt das Schwarzwald-Stadion zum Beben</h2>
<p>Und auch sein Bundesliga-Premierentor war ein Highlight. Ende April hatte Freiburg den 1. FC Köln zu Gast, Abstiegskampf pur. Die Breisgauer verspielten eine 2:0-Führung, Köln glich kurz vor Schluss aus. Dann kam Hölers Auftritt: Der 24-Jährige schob in der Nachspielzeit eine Kopfballvorlage von Robin Koch über die Kölner Linie. Das entscheidende 3:2 - das Schwarzwald-Stadion explodiert danach förmlich. </p>
<p>Lucas Hölers erstes Bundesligator hätte also kaum aufregender, vor allem aber: kaum wichtiger sein können. So wie seine beiden Treffer in der aktuellen Saison</p>
<h2>Viel Geduld bis zum ersten Bundesliga-Tor</h2>
<p>Dabei brauchte Höler viel Geduld bis zu seinem ersten Tor für den SC. Im Januar 2018 kam der Offensivspieler vom SV Sandhausen zum SC Freiburg. Der gebürtige Niedersachse wurde von Freiburgs Trainer Christian Streich variabel als Linksaußen, Rechtsaußen und Mittelstürmer eingesetzt. Dennoch hat er mit Anpassungsschwieirgkeiten zu kämpfen. 896 Minuten vergingen, bis zu seinem ersten Tor.</p>
<p>Nun ist er längst angekommen - und wird für den SC immer wichtiger. Die Gefahr, dass er abhebt, besteht indes nicht. "Wir genießen das jetzt, ich freue mich, dass es so gut läuft. Aber jetzt haben wir gegen Mainz ein wichtiges Heimspiel. Da müssen wir uns gut vorbereiten, und dann möglichst nachlegen." Vielleicht ja wieder mit einem "besonderen Tor" von Lucas Höler.</p>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-sm-12">
<footer class="rs_skip_always">
<div class="row">
<div class="col-sm-12">
<div class="meta meta-bottom">
<dl class="meta-hosts">
<dt class="meta-host-name">AUTOR</dt>
<dd class="meta-host-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Johann Schicklinski">
Johann Schicklinski
</dd>
</dl>
<dl class="meta-description">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2018-11-05T10:27:05">
<span class="date">5.11.2018</span
><span class="time">, 10:27 Uhr</span>
</time>
</dd>
</dl>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="5" data-chapter1="Fussball" data-update="20181105103611" data-pageId="SWR1202637703" data-name="Lucas_Höler_-_der_Mann_für_die_besonderen_Tore" data-x12="Sport" data-x1="DESWR/BADN0_WEB_SWRCMS_hoeler-nachdreh-100" data-x11="20181105103611" data-x2="Artikel" data-x3="Lucas_Höler_-_der_Mann_für_die_besonderen_Tore" data-x5="swr.de" data-x6="Nein" data-level2="5" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="sport,fussball,sc-freiburg"></script>
<!--googleoff: index-->
<!--googleoff:snippet-->
<aside class="relatedcontent">
<div class="container">
<div class="row">
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="article-freiburg-bayern-nach-100" class="rs_skip_always teaser media-article teaser-majestix rubrik-swrsport" itemtype="http://schema.org/Article" itemscope itemid="freiburg-bayern-nach-100" >
<meta itemprop="publisher" href="SWR Sport">
<span itemprop="image" itemid="hoeler-104" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/sport/fussball/sc-freiburg/Lucas-Hoeler-bejubelt-sein-Ausgleichstor-in-Muenchen,1541345547716,hoeler-104~_v-16x9-L_-0f1a8530f54ec5a7eef1a894c4e01e877e347485.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Imago,Eibner">
</span>
</span>
<header>
<div class="image">
<a href="/sport/fussball/sc-freiburg/Bundesliga-SC-Freiburg,freiburg-bayern-nach-100.html" data-clickzone="{'chapter1':'Fussball','name':'Höler_ärgert_die_Bayern_-_Streich_als_Souvenirjäger','customObject':{'11':'20181104113131','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_freiburg-bayern-nach-100','2':'Artikel','3':'Höler_ärgert_die_Bayern_-_Streich_als_Souvenirjäger','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'level2':'5'}" data-tracking="{'chapter1':'Fussball','name':'Höler_ärgert_die_Bayern_-_Streich_als_Souvenirjäger','customObject':{'11':'20181104113131','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_freiburg-bayern-nach-100','2':'Artikel','3':'Höler_ärgert_die_Bayern_-_Streich_als_Souvenirjäger','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'level2':'5'}">
<picture>
<source data-srcset="/sport/fussball/sc-freiburg/Lucas-Hoeler-bejubelt-sein-Ausgleichstor-in-Muenchen%2C1541345547716%2Choeler-104~_v-1x1-XS_-445126785f61fc5c5012b4fe454cce7d877279ea.jpg 320w,/sport/fussball/sc-freiburg/Lucas-Hoeler-bejubelt-sein-Ausgleichstor-in-Muenchen%2C1541345547716%2Choeler-104~_v-1x1-S_-b8edd2404709dbe12f0be23f10a76aa862a99b24.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/sport/fussball/sc-freiburg/Lucas-Hoeler-bejubelt-sein-Ausgleichstor-in-Muenchen,1541345547716,hoeler-104~_v-1x1-XS_-445126785f61fc5c5012b4fe454cce7d877279ea.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Imago, Eibner" alt="Lucas Höler bejubelt sein Ausgleichstor in München (Foto: Imago, Eibner)" title="Foto: Imago, Eibner"/>
</picture>
<noscript>
<picture>
<source srcset="/sport/fussball/sc-freiburg/Lucas-Hoeler-bejubelt-sein-Ausgleichstor-in-Muenchen%2C1541345547716%2Choeler-104~_v-1x1-XS_-445126785f61fc5c5012b4fe454cce7d877279ea.jpg 320w,/sport/fussball/sc-freiburg/Lucas-Hoeler-bejubelt-sein-Ausgleichstor-in-Muenchen%2C1541345547716%2Choeler-104~_v-1x1-S_-b8edd2404709dbe12f0be23f10a76aa862a99b24.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/sport/fussball/sc-freiburg/Lucas-Hoeler-bejubelt-sein-Ausgleichstor-in-Muenchen,1541345547716,hoeler-104~_v-1x1-XS_-445126785f61fc5c5012b4fe454cce7d877279ea.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, Eibner" alt="Lucas Höler bejubelt sein Ausgleichstor in München (Foto: Imago, Eibner)" title="Foto: Imago, Eibner"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/sport/fussball/sc-freiburg/Bundesliga-SC-Freiburg,freiburg-bayern-nach-100.html" data-clickzone="{'chapter1':'Fussball','name':'Höler_ärgert_die_Bayern_-_Streich_als_Souvenirjäger','customObject':{'11':'20181104113131','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_freiburg-bayern-nach-100','2':'Artikel','3':'Höler_ärgert_die_Bayern_-_Streich_als_Souvenirjäger','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'level2':'5'}" data-tracking="{'chapter1':'Fussball','name':'Höler_ärgert_die_Bayern_-_Streich_als_Souvenirjäger','customObject':{'11':'20181104113131','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_freiburg-bayern-nach-100','2':'Artikel','3':'Höler_ärgert_die_Bayern_-_Streich_als_Souvenirjäger','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'level2':'5'}">
<span class="topline">Bundesliga | SC Freiburg</span>
<span itemprop="headline">Höler ärgert die Bayern - Streich als &#034;Souvenirjäger&#034;</span>
</a>
</h2>
</header>
<a href="/sport/fussball/sc-freiburg/Bundesliga-SC-Freiburg,freiburg-bayern-nach-100.html" data-clickzone="{'chapter1':'Fussball','name':'Höler_ärgert_die_Bayern_-_Streich_als_Souvenirjäger','customObject':{'11':'20181104113131','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_freiburg-bayern-nach-100','2':'Artikel','3':'Höler_ärgert_die_Bayern_-_Streich_als_Souvenirjäger','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'level2':'5'}" data-tracking="{'chapter1':'Fussball','name':'Höler_ärgert_die_Bayern_-_Streich_als_Souvenirjäger','customObject':{'11':'20181104113131','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_freiburg-bayern-nach-100','2':'Artikel','3':'Höler_ärgert_die_Bayern_-_Streich_als_Souvenirjäger','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'level2':'5'}">
<div class="lead" itemprop="description">
<p>Beim SC Freiburg war die Stimmung nach dem Punktgewinn beim FC Bayern München bestens. Angreifer Lucas Höler freute sich über sein spätes Ausgleichstor, Trainer Christian Streich entpuppte sich als Souvenirjäger.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-freiburgbayern-100" class="rs_skip_always teaser media-article teaser-majestix rubrik-swrsport" itemtype="http://schema.org/Article" itemscope itemid="freiburgbayern-100" >
<meta itemprop="publisher" href="SWR Sport">
<span itemprop="image" itemid="hoeler-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/sport/fussball/sc-freiburg/Lucas-Hoeler,1541263069231,hoeler-102~_v-16x9-L_-0f1a8530f54ec5a7eef1a894c4e01e877e347485.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Imago,imago/Eibner">
</span>
</span>
<header>
<div class="image">
<a href="/sport/fussball/sc-freiburg/Bundesliga-SC-Freiburg,freiburgbayern-100.html" data-clickzone="{'chapter1':'Fussball','name':'Höler_lässt_den_Breisgau_beben','customObject':{'11':'20181103173538','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_freiburgbayern-100','2':'Artikel','3':'Höler_lässt_den_Breisgau_beben','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'level2':'5'}" data-tracking="{'chapter1':'Fussball','name':'Höler_lässt_den_Breisgau_beben','customObject':{'11':'20181103173538','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_freiburgbayern-100','2':'Artikel','3':'Höler_lässt_den_Breisgau_beben','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'level2':'5'}">
<picture>
<source data-srcset="/sport/fussball/sc-freiburg/Lucas-Hoeler%2C1541263069231%2Choeler-102~_v-1x1-XS_-445126785f61fc5c5012b4fe454cce7d877279ea.jpg 320w,/sport/fussball/sc-freiburg/Lucas-Hoeler%2C1541263069231%2Choeler-102~_v-1x1-S_-b8edd2404709dbe12f0be23f10a76aa862a99b24.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/sport/fussball/sc-freiburg/Lucas-Hoeler,1541263069231,hoeler-102~_v-1x1-XS_-445126785f61fc5c5012b4fe454cce7d877279ea.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Imago, imago/Eibner" alt="Lucas Höler (Foto: Imago, imago/Eibner)" title="Foto: Imago, imago/Eibner"/>
</picture>
<noscript>
<picture>
<source srcset="/sport/fussball/sc-freiburg/Lucas-Hoeler%2C1541263069231%2Choeler-102~_v-1x1-XS_-445126785f61fc5c5012b4fe454cce7d877279ea.jpg 320w,/sport/fussball/sc-freiburg/Lucas-Hoeler%2C1541263069231%2Choeler-102~_v-1x1-S_-b8edd2404709dbe12f0be23f10a76aa862a99b24.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/sport/fussball/sc-freiburg/Lucas-Hoeler,1541263069231,hoeler-102~_v-1x1-XS_-445126785f61fc5c5012b4fe454cce7d877279ea.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, imago/Eibner" alt="Lucas Höler (Foto: Imago, imago/Eibner)" title="Foto: Imago, imago/Eibner"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/sport/fussball/sc-freiburg/Bundesliga-SC-Freiburg,freiburgbayern-100.html" data-clickzone="{'chapter1':'Fussball','name':'Höler_lässt_den_Breisgau_beben','customObject':{'11':'20181103173538','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_freiburgbayern-100','2':'Artikel','3':'Höler_lässt_den_Breisgau_beben','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'level2':'5'}" data-tracking="{'chapter1':'Fussball','name':'Höler_lässt_den_Breisgau_beben','customObject':{'11':'20181103173538','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_freiburgbayern-100','2':'Artikel','3':'Höler_lässt_den_Breisgau_beben','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'level2':'5'}">
<span class="topline">Bundesliga | SC Freiburg</span>
<span itemprop="headline">Höler lässt den Breisgau beben</span>
</a>
</h2>
</header>
<a href="/sport/fussball/sc-freiburg/Bundesliga-SC-Freiburg,freiburgbayern-100.html" data-clickzone="{'chapter1':'Fussball','name':'Höler_lässt_den_Breisgau_beben','customObject':{'11':'20181103173538','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_freiburgbayern-100','2':'Artikel','3':'Höler_lässt_den_Breisgau_beben','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'level2':'5'}" data-tracking="{'chapter1':'Fussball','name':'Höler_lässt_den_Breisgau_beben','customObject':{'11':'20181103173538','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_freiburgbayern-100','2':'Artikel','3':'Höler_lässt_den_Breisgau_beben','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'level2':'5'}">
<div class="lead" itemprop="description">
<p>Der SC Freiburg hat beim Auswärtsspiel gegen den FC Bayern dank großem Kampfgeist einen Punktgewinn erzielt. Die Freiburger spielten beim deutschen Meister 1:1 (0:0).
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-vorbericht-scf-fcb-100" class="rs_skip_always teaser media-article teaser-majestix rubrik-swrsport" itemtype="http://schema.org/Article" itemscope itemid="vorbericht-scf-fcb-100" >
<meta itemprop="publisher" href="SWR Sport">
<span itemprop="image" itemid="freiburg-bayern-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/sport/fussball/sc-freiburg/Der-SC-Freiburg-tritt-mit-breiter-Brust-beim-FC-Bayern-an,1541154062612,freiburg-bayern-100~_v-16x9-L_-0f1a8530f54ec5a7eef1a894c4e01e877e347485.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Imago,Sportfoto Rudel">
</span>
</span>
<header>
<div class="image">
<a href="/sport/fussball/sc-freiburg/Bundesliga-SC-Freiburg,vorbericht-scf-fcb-100.html" data-clickzone="{'chapter1':'Fussball','name':'Wenn_nicht_jetzt_wann_dann','customObject':{'11':'20181102112126','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_vorbericht-scf-fcb-100','2':'Artikel','3':'Wenn_nicht_jetzt_wann_dann','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'level2':'5'}" data-tracking="{'chapter1':'Fussball','name':'Wenn_nicht_jetzt_wann_dann','customObject':{'11':'20181102112126','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_vorbericht-scf-fcb-100','2':'Artikel','3':'Wenn_nicht_jetzt_wann_dann','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'level2':'5'}">
<picture>
<source data-srcset="/sport/fussball/sc-freiburg/Der-SC-Freiburg-tritt-mit-breiter-Brust-beim-FC-Bayern-an%2C1541154062612%2Cfreiburg-bayern-100~_v-1x1-XS_-445126785f61fc5c5012b4fe454cce7d877279ea.jpg 320w,/sport/fussball/sc-freiburg/Der-SC-Freiburg-tritt-mit-breiter-Brust-beim-FC-Bayern-an%2C1541154062612%2Cfreiburg-bayern-100~_v-1x1-S_-b8edd2404709dbe12f0be23f10a76aa862a99b24.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/sport/fussball/sc-freiburg/Der-SC-Freiburg-tritt-mit-breiter-Brust-beim-FC-Bayern-an,1541154062612,freiburg-bayern-100~_v-1x1-XS_-445126785f61fc5c5012b4fe454cce7d877279ea.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Imago, Sportfoto Rudel" alt="Der SC Freiburg tritt mit breiter Brust beim FC Bayern an (Foto: Imago, Sportfoto Rudel)" title="Foto: Imago, Sportfoto Rudel"/>
</picture>
<noscript>
<picture>
<source srcset="/sport/fussball/sc-freiburg/Der-SC-Freiburg-tritt-mit-breiter-Brust-beim-FC-Bayern-an%2C1541154062612%2Cfreiburg-bayern-100~_v-1x1-XS_-445126785f61fc5c5012b4fe454cce7d877279ea.jpg 320w,/sport/fussball/sc-freiburg/Der-SC-Freiburg-tritt-mit-breiter-Brust-beim-FC-Bayern-an%2C1541154062612%2Cfreiburg-bayern-100~_v-1x1-S_-b8edd2404709dbe12f0be23f10a76aa862a99b24.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/sport/fussball/sc-freiburg/Der-SC-Freiburg-tritt-mit-breiter-Brust-beim-FC-Bayern-an,1541154062612,freiburg-bayern-100~_v-1x1-XS_-445126785f61fc5c5012b4fe454cce7d877279ea.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, Sportfoto Rudel" alt="Der SC Freiburg tritt mit breiter Brust beim FC Bayern an (Foto: Imago, Sportfoto Rudel)" title="Foto: Imago, Sportfoto Rudel"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/sport/fussball/sc-freiburg/Bundesliga-SC-Freiburg,vorbericht-scf-fcb-100.html" data-clickzone="{'chapter1':'Fussball','name':'Wenn_nicht_jetzt_wann_dann','customObject':{'11':'20181102112126','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_vorbericht-scf-fcb-100','2':'Artikel','3':'Wenn_nicht_jetzt_wann_dann','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'level2':'5'}" data-tracking="{'chapter1':'Fussball','name':'Wenn_nicht_jetzt_wann_dann','customObject':{'11':'20181102112126','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_vorbericht-scf-fcb-100','2':'Artikel','3':'Wenn_nicht_jetzt_wann_dann','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'level2':'5'}">
<span class="topline">Bundesliga | SC Freiburg</span>
<span itemprop="headline">Wenn nicht jetzt, wann dann?</span>
</a>
</h2>
</header>
<a href="/sport/fussball/sc-freiburg/Bundesliga-SC-Freiburg,vorbericht-scf-fcb-100.html" data-clickzone="{'chapter1':'Fussball','name':'Wenn_nicht_jetzt_wann_dann','customObject':{'11':'20181102112126','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_vorbericht-scf-fcb-100','2':'Artikel','3':'Wenn_nicht_jetzt_wann_dann','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'level2':'5'}" data-tracking="{'chapter1':'Fussball','name':'Wenn_nicht_jetzt_wann_dann','customObject':{'11':'20181102112126','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_vorbericht-scf-fcb-100','2':'Artikel','3':'Wenn_nicht_jetzt_wann_dann','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'level2':'5'}">
<div class="lead" itemprop="description">
<p>An diesem Wochenende endet Freiburgs "Deutschlandreise" in München. Und normalerweise sind Spiele gegen den FC Bayern eine klare Angelegenheit.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
<!--googleon:snippet-->
<!--googleon: index-->
</main>
</div>
<aside id="SWR Sport" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<link itemprop="url" href="https://www.swr.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<!--googleoff: index-->
<!--googleoff:snippet-->
<footer id="footer" role="contentinfo">
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li role="presentation">
<a href="/swraktuell/swraktuell-100.html" role="menuitem">SWR Aktuell</a>
</li>
<li role="presentation">
<a href="/sport/SWR-Sport-Aktuell,sport-aktuell-102.html" role="menuitem">SWR Sport</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" data-pjax="0" role="menuitem">SWR Wissen</a>
</li>
<li role="presentation">
<a href="/heimat/swrheimat,homepage-104.html" role="menuitem">SWR Heimat</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" data-pjax="0" role="menuitem">Archiv</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" data-pjax="0" role="menuitem">SWR Classic</a>
</li>
<li role="presentation">
<a href="http://www.kindernetz.de/" data-pjax="0" role="menuitem">SWR Kindernetz</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-9">Fernsehen</button>
<ul class="collapse" id="collapse-9">
<li role="presentation">
<a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" data-pjax="0" role="menuitem">SWR Fernsehen</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" data-pjax="0" role="menuitem">Programm</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" data-pjax="0" role="menuitem">Videotext</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li role="presentation">
<a href="https://www.swr.de/swr1/-/id=266634/1kqaztk/index.html" data-pjax="0" role="menuitem">SWR1</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" data-pjax="0" role="menuitem">SWR2</a>
</li>
<li role="presentation">
<a href="http://www.swr3.de/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">SWR3</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr4/-/id=266578/19hatv2/index.html" data-pjax="0" role="menuitem">SWR4</a>
</li>
<li role="presentation">
<a href="https://www.dasding.de/startseite,indexseite-100.html" role="menuitem">DASDING</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li role="presentation">
<a href="http://swrmediathek.de/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Übersicht</a>
</li>
<li role="presentation">
<a href="http://swrmediathek.de/content/live.htm" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="http://swrmediathek.de/sendungverpasst.htm" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendung verpasst</a>
</li>
<li role="presentation">
<a href="http://swrmediathek.de/themalist.htm" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Themen</a>
</li>
<li role="presentation">
<a href="http://swrmediathek.de/content/podcast_uebersicht.htm" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Podcast</a>
</li>
<li role="presentation">
<a href="http://swrmediathek.de/tvlist.htm" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-31">Der SWR</button>
<ul class="collapse" id="collapse-31">
<li role="presentation">
<a href="/unternehmen/unternehmen-100.html" role="menuitem">Der SWR</a>
</li>
<li role="presentation">
<a href="/unternehmen/organisation/organisation-100.html" role="menuitem">Organisation</a>
</li>
<li role="presentation">
<a href="/unternehmen/karriere/karriere-100.html" role="menuitem">Karriere</a>
</li>
<li role="presentation">
<a href="/unternehmen/kommunikation/index.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-37">Service</button>
<ul class="collapse" id="collapse-37">
<li role="presentation">
<a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" data-pjax="0" role="menuitem">Kontakt</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" data-pjax="0" role="menuitem">SWR A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html" data-pjax="0" role="menuitem">Besucherführungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/swr-veranstaltungen/-/id=3586/did=16192718/nid=3586/15gu498/index.html" data-pjax="0" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/empfang/-/id=3786/mrfxfv/index.html" data-pjax="0" role="menuitem">Frequenzen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" data-pjax="0" role="menuitem">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" role="menuitem" href="http://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de" role="menuitem">swr</a>
</li>
<li role="presentation"><a href="https://www.swr.de/impressum/-/id=384/1qdfrd3/index.html" data-pjax="0" role="menuitem">Impressum</a></li>
<li role="presentation"><a href="https://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html" data-pjax="0" role="menuitem">Datenschutz</a></li>
<li class="imgrights">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>
</div>
</footer>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
window.ATInternet = {
onTrackerLoad:function(){
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Lucas_Höler_-_der_Mann_für_die_besonderen_Tore',
level2: 5
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter1: 'Fussball',
update: '20181105103611',
pageId: 'SWR1202637703'
})
tag.customVars.set({
site: {
11: '20181105103611',
12: 'Sport',
1: 'DESWR/BADN0_WEB_SWRCMS_hoeler-nachdreh-100',
2: 'Artikel',
3: 'Lucas_Höler_-_der_Mann_für_die_besonderen_Tore',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 5
}
})
tag.dispatch()
}
};
</script>
<script src="/polyfill/v2/polyfill.min.js?rum=0&amp;features=HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry&amp;flags=gated&amp;callback=swrPolyfilled&amp;unknown=polyfill" defer="defer"></script>
<script src="/assets/js/lazyload.min.js?1541405488000" defer="defer"></script>
<script src="/assets/js/atInternet-5.13.2/smarttag.min.js?1541405488000" defer="defer"></script>
<script src="/assets/js/common.min.js?1541405488000" defer="defer"></script>
<script src="/assets/js/swr.min.js?1541405488000" defer="defer"></script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
</body>
</html>