<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
SBFV-Fußballer gehen wegen Corona früher in die Winterpause
- Fussball - SWR Sport

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="google-site-verification " content="zJKIh6taZdRcuI0NBSUDRfgbIYGsiCd2vjvSwOGP-mo">
<meta name="author" content="SWR Sport">
<meta property="author" content="SWR Sport">
<meta name="publisher" content="SWR Sport">
<meta property="publisher" content="SWR Sport">
<meta name="msapplication-config" content="/assets/swr/sport/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWR Sport">
<meta name="application-name" content="SWR Sport">
<meta property="fb:app_id" content="1835289766797043">
<meta property="fb:page_id" content="178830655463416">
<meta property="fb:pages" content="178830655463416">
<meta property="article:publisher" content="https://www.facebook.com/swrsport">
<meta property="og:site_name" content="swr.online">
<meta property="og:locale" content="de_DE">
<meta name="twitter:creator" content="@swrsport">
<meta name="theme-color" content="#ffffff">
<meta name="twitter:site" content="@swrsport">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<link rel="apple-touch-icon" href="/assets/swr/sport/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/sport/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/sport/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/sport/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="shortcut icon" href="/assets/swr/sport/favicon.ico" type="image/x-icon">
<link rel="manifest" href="/assets/swr/sport/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swr/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">


<meta name="description" content="Schluss, aus, vorbei - der Südbadische Fußballverband geht wegen der vielen Corona-Infizierten frühzeitig in die Winterpause.">
<meta name="robots" content="max-image-preview:large,">
<meta name="last-modified" content="2021-11-29T21:08:01+01:00">
<meta name="date" content="2021-11-29T21:51:09+01:00">
<meta name="product-image" content="https://www.swr.de/sport/fussball/1638218808857,corona-spielabsage-tuebingen-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Corona: Südbadischer Fußballverband schickt Fußballer ab sofort in die Winterpause">
<meta property="og:description" content="Schluss, aus, vorbei - der Südbadische Fußballverband geht wegen der vielen Corona-Infizierten frühzeitig in die Winterpause.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.swr.de/sport/fussball/1638218808857,corona-spielabsage-tuebingen-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swr.de/sport/fussball/sbfv-schickt-fussballer-wegen-corona-vorzeitig-in-die-winterpause-100.html">
<meta name="twitter:image" content="https://www.swr.de/sport/fussball/1638218808857,corona-spielabsage-tuebingen-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="twitter:description" content="Schluss, aus, vorbei - der Südbadische Fußballverband geht wegen der vielen Corona-Infizierten frühzeitig in die Winterpause.">
<meta name="twitter:title" content="Corona: Südbadischer Fußballverband schickt Fußballer ab sofort in die Winterpause">
<meta name="twitter:card" content="summary_large_image">
<meta name="image_src" content="https://www.swr.de/sport/fussball/1638218808857,corona-spielabsage-tuebingen-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Corona: Südbadischer Fußballverband schickt Fußballer ab sofort in die Winterpause">
<meta name="image_copyright" content="imago images, imago images/Eibner">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="topline" content="Fußball | Corona">
<meta name="rubric" content="swrsport">

<link rel="canonical" href="https://www.swr.de/sport/fussball/sbfv-schickt-fussballer-wegen-corona-vorzeitig-in-die-winterpause-100.html"/>
<link rel="alternate" type="application/atom+xml" title="Seite als Atom-Feed" href="https://www.swr.de/~atom/sport/fussball/sbfv-schickt-fussballer-wegen-corona-vorzeitig-in-die-winterpause-100.xml" media="all" />
<link rel="alternate" type="application/rss+xml" title="Seite als RSS-Feed" href="https://www.swr.de/~rss/sport/fussball/sbfv-schickt-fussballer-wegen-corona-vorzeitig-in-die-winterpause-100.xml" media="all" />
<style type="text/css">
.teaser-asterix footer,.teaser-asterix mark,.teaser-asterus .lead,.teaser-asterus footer,.teaser-asterus mark,.teaser-idefix .hgroup,.teaser-idefix .lead,.teaser-idefix footer,.teaser-idefix mark,.teaser-majestix .lead,.teaser-majestix footer,.teaser-majestix mark,.teaser-methusalix mark,.teaser-troubadix .image,.teaser-troubadix footer,.teaser-troubadix mark,.teaser-troubadus .image,.teaser-troubadus .lead,.teaser-troubadus footer,.teaser-troubadus mark{display:none}.teaser-methusalix .topline{display:none!important}.teaser-crew .lead,.teaser-crew footer,.teaser-crew mark,.teaser-methusalix .image,.teaser-methusalix .lead,.teaser-methusalix footer,.teaser-obelix footer,.teaser-obelix mark,.teaser-rund .lead,.teaser-rund footer,.teaser-rund mark{display:none}
</style>
<style type="text/css">
img:not([src]){visibility:hidden;min-height:1px;min-width:1px}.image img[data-spy=lazyload].error,.image img[data-spy=lazyload].loaded,.image img[data-spy=lazyload].loading,.image img[data-spy=lazyload]:not(.loaded),.teaser header .image{overflow:hidden}
</style>
<style type="text/css">
.bb-async-hide {
opacity: 0 !important;
}
</style>
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/swr-print.min.css?3dc6dd067c7e35f8c957a26f60201e11"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr.min.css?989dc761602ef316e72c52b0a0e6d648"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr-header.min.css?8fca2fb61078d6238477cf0331ff0f00"/>

<link href="/assets/fonts/transfonter/TheMixC5-4_SemiLight.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-5_Plain.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-6_SemiBold.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-3_Light.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-7_Bold.woff2" as="font" crossorigin rel="preload">
<link href="https://static.chartbeat.com" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6,Element.prototype.scrollIntoView" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/lazyload.min.js?fded0d9701bf4f76e7742858eaac91ac" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/atInternet/v5.29.2/smarttag.min.js?607dd12a8252d9f97d54d4fca1ad0fb3" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common.min.js?e89f4ba4330868803e590267e9fef2f6" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr.min.js?a64956399f8b8da9af8ab981f78072bd" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common-bunchbox.min.js?bc3aa194f238b7e1c4e0a041cbfcc743" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common-wom2021.min.js?f394556036ee42f6f35b57b691ff0380" as="script" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
</script>

</head>
<body class=" rubrik-swrsport" data-menubox-filter-section="sport" data-stationid="swr1bw">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore" data-nosnippet>
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore" data-nosnippet>
<nav class="navbar navbar-default" id="header-main-navi">
<!-- ========== Toggle-Button  -->
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="hamburger hamburger--squeeze" data-toggle="collapse"
data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
<span class="hamburger-title">Menü</span>
</button>
<a href="/index.html" class="navbar-brand" data-menubox-linksource="section">SWR</a>
<!--========= Meta-Navigation // NOTE: verschoben und .container entfernt -->
<div class="meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="publisher" href="swr">
<div class="navbar-search-wrapper">
<div class="search-overlay">
<div class="form-wrapper">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swr.de/sport/sport-suche-104.html"
method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.swr.de/sport/sport-suche-104.html?swx_restriction=/sport&swx_q={swx_q}">
<input type="hidden" class="form-control" name="swx_restriction" value="/sport">
<div class="form-group">
<input itemprop="query-input" name="swx_q" placeholder="Suche" class="form-control" aria-label="Suche" required autocomplete="off" type="text" value="">
</div>
<button type="button" class="btn btn-delete-search" title="Eingabe lÃ¶schen"></button>
<button type="submit" class="btn btn-search"><span class="sr-only">Suchen</span>
</button>
</form>
<button class="search-button-animated" type="button">
<span class="search-icon-wrapper">
<span class="search-icon-inner">
</span>
</span>
<span class="search-title">Abbrechen</span>
</button>
</div>
</div>
</div>
<ul class="nav navbar-nav navbar-right">
<li>
<button class="search-button-animated" type="button">
<span class="search-icon-wrapper">
<span class="search-icon-inner">
</span>
</span>
<span class="search-title">Suchen</span>
</button>
</li>
<li>
<a href="https://www.swr.de/wetter/wetter-liste-swr-100.html" class="weather">
Wetter
</a>
</li>
<li>
<a href="https://www.swr.de/verkehr/verkehr-122.html" class="verkehr">
Verkehr
</a>
</li>
</ul>
</div>
</div>
</nav>
<!-- ========= Hauptnavigation zum Aufklappen  // NOTE: verschoben  -->
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div id="header-main-navi-nav-inner">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="icon icon-close" aria-hidden="true"></span>
Schließen
</button>
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3" data-menubox-title="SWR Aktuell">
<a href="/swraktuell/index.html" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="/swraktuell/baden-wuerttemberg/index.html">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/friedrichshafen/index.html">Friedrichshafen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/heilbronn/index.html">Heilbronn</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/karlsruhe/index.html">Karlsruhe</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/mannheim/index.html">Mannheim</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/stuttgart/index.html">Stuttgart</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/suedbaden/index.html">Südbaden</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/tuebingen/index.html">Tübingen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/ulm/index.html">Ulm</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="/swraktuell/rheinland-pfalz/index.html">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/kaiserslautern/index.html">Kaiserslautern</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/koblenz/index.html">Koblenz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/ludwigshafen/index.html">Ludwigshafen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/mainz/index.html">Mainz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/trier/index.html">Trier</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="Wahlen" data-menubox-filter-aliases-section="aktuell" data-menubox-invisible-imswr="aktuell">
<a href="/swraktuell/wahl/index.html" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/bw/index.html">Wahlen in Baden-Württemberg</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/rp/index.html">Wahlen in Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Sport">
<a href="/sport/index.html" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,title,breadcrumbs">
<a href="/sport/fussball/index.html">Fussball</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/sport/mehr-sport/index.html">Mehr Sport</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/sport/media/index.html">Videos &amp; Audios</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/sport/sendungen/index.html">Sendungen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top">Ergebnisdienst</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Wissen">
<a href="/wissen/index.html" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/rettet-die-insekten/index.html">Rettet die Insekten!</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/zulaut/index.html">zuLAUT</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/abgasalarm/index.html">Abgasalarm</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/apfelbluete/index.html">Apfelblüte</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/">BlautopfVR</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/1000-antworten/index.html">1000 Antworten</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/spuren-im-stein/index.html">Spuren im Stein</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/odysso/index.html">odysso</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Heimat">
<a href="/heimat/index.html" data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/videos/index.html">Videos</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/deine-story/index.html">Deine Story</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/team/index.html">Team</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/was-ist-heimat/index.html">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-filter-section="schlager" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Schlager">
<a href="/schlager/index.html" data-menubox-item-name-section="Startseite">SWR Schlager</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/schlager/stories/index.html">Stories</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/schlager/videos/index.html">Videos</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/schlager/termine/index.html">Termine</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external">Mediathek</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Der SWR">
<a href="/unternehmen/index.html" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/organisation/index.html">Organisation</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/karriere/index.html">Karriere</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/kommunikation/index.html">Kommunikation</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="/unternehmen/gniffkebloggt/index.html">Gniffke bloggt</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="/unternehmen/virtuell/index.html">Virtuell</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Sommerfestival" data-menubox-invisible-imswr="true">
<a href="/sommerfestival/index.html" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/stuttgart/index.html">Stuttgart</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/rheinland-pfalz/index.html">Speyer</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/tickets/index.html">Tickets</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="SWR Fernsehen">
<a href="https://www.swrfernsehen.de/index.html" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/tv-programm/index.html">TV-Programm</a>
</li>
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg/" target="_blank" rel="nofollow external">Live</a>
</li>
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/videotext/index.html">Videotext</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="fallers" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Die Fallers">
<a href="https://www.swrfernsehen.de/die-fallers/index.html" data-menubox-item-name-section="Startseite">Die Fallers</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/archiv/index.html">Archiv</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/fallerhof/index.html">Fallerhof</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/familie/index.html">Familie</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/video/index.html">Video</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="eisenbahn-romantik" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Eisenbahnromantik">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/index.html" data-menubox-item-name-section="Startseite">Eisenbahn-Romantik</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/vorschau/index.html">Vorschau</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/folgen/index.html">Folgen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/service/index.html">Service</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/ueber-uns/index.html">Über uns</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="kaffee-oder-tee" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Kaffee oder Tee">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/index.html" data-menubox-item-name-section="Startseite">Kaffee oder Tee</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/rezepte/index.html">Rezepte</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/index.html">Ratgeber</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/wir-im-suedwesten/index.html">Wir im Südwesten</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="https://www.swrfernsehen.de/kaffee-oder-tee/kreativ/index.html">Kreativ</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Landesschau Baden-Württemberg">
<a href="https://www.swrfernsehen.de/landesschau-bw/index.html" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/tipps/index.html">Tipps</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/studiogaeste/index.html">Studiogäste</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/videos/index.html">Alle Videos</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/ueber-uns/index.html">Über Uns</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/kontakt/index.html">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Landesschau Rheinland-Pfalz">
<a href="https://www.swrfernsehen.de/landesschau-rp/index.html" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/persoenlich/index.html">Persönlich</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/index.html">Gut zu wissen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/hierzuland/index.html">Hierzuland</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/couchgespraeche/index.html">Couchgespräche</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/wetter/index.html">Wetter</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/kontakt/index.html">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="lecker-aufs-land" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Lecker aufs Land">
<a href="https://www.swrfernsehen.de/lecker-aufs-land/index.html" data-menubox-item-name-section="Startseite">Lecker aufs Land</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="https://www.swrfernsehen.de/lecker-aufs-land/rezepte/index.html">Rezepte</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Marktcheck">
<a href="https://www.swrfernsehen.de/marktcheck/index.html" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/kontakt/index.html">Kontakt</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/sendungen/index.html">Sendungen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/checkt-und-deckt-auf/index.html">Marktcheck Specials</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/oekochecker/index.html">Ökochecker</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/was-kostet/index.html">Was kostet...?</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/preiswert-nuetzlich-gut/index.html">Preiswert, nützlich, gut</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/gesundheit/index.html">Gesundheit</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck">
<a href="https://www.swrfernsehen.de/marktcheck/sabine-isst/index.html">Sabine isst</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="nachtcafe" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Nachtcafé">
<a href="https://www.swrfernsehen.de/nachtcafe/index.html" data-menubox-item-name-section="Startseite">Nachtcafé</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/rueckschau/index.html">Rückschau</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/ueber-uns/index.html">Über uns</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/tickets/index.html">Tickets</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/kontakt/index.html">Kontakt</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR1 BW" data-menubox-filter-aliases-section="swr1">
<a href="/swr1/bw/index.html" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/programm/index.html">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/musik/index.html">Musik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/playlist/index.html">Playlist</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/swr1leute/index.html">SWR1 Leute</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/events/index.html">Events</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR1 RP" data-menubox-filter-aliases-section="swr1">
<a href="/swr1/rp/index.html" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/programm/index.html">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/events/index.html">Events</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/kaiserslautern/index.html">Kaiserslautern</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/koblenz/index.html">Koblenz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/ludwigshafen/index.html">Ludwigshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/mainz/index.html">Mainz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/trier/index.html">Trier</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/kontakt/index.html">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="SWR2">
<a href="/swr2/index.html" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/programm/index.html">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/musik-klassik/index.html">Klassik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/musik-jazz-und-pop/index.html">Jazz &amp; Pop</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/literatur/index.html">Literatur</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/hoerspiel/index.html">Hörspiel</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/doku-und-feature/index.html">Doku &amp; Feature</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/wissen/index.html">Wissen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/film-und-serie/index.html">Film &amp; Serie</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/kunst-und-ausstellung/index.html">Kunst &amp; Ausstellung</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/buehne/index.html">Bühne</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/leben-und-gesellschaft/index.html">Leben &amp; Gesellschaft</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/veranstaltungen/index.html">Veranstaltungen</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/index.html">SWR3</a>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4" data-menubox-items-level-section="3" data-menubox-title="SWR4">
<a href="/swr4/index.html" data-menubox-item-name-section="Startseite">SWR4</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/musik/index.html">Musik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/events/index.html">Events</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/tipps/index.html">Tipps</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/programm-bw/index.html">Programm BW</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/programm-rp/index.html">Programm RP</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/kontakt/index.html">Kontakt</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-invisible-section="true" data-sublist-visible="true">
<a href="/swr4/nachrichten/index.html">Nachrichten</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/friedrichshafen/index.html">Friedrichshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/heilbronn/index.html">Heilbronn</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/kaiserslautern/index.html">Kaiserslautern</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/karlsruhe/index.html">Karlsruhe</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/koblenz/index.html">Koblenz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/ludwigshafen/index.html">Ludwigshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/mainz/index.html">Mainz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/mannheim/index.html">Mannheim</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/stuttgart/index.html">Stuttgart</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/suedbaden/index.html">Südbaden</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/trier/index.html">Trier</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/tuebingen/index.html">Tübingen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/nachrichten/ulm/index.html">Ulm</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="footer,mainNaviHeader,tvradio,title,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/index.html">DASDING</a>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Classic">
<a href="/swrclassic/index.html" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/symphonieorchester/index.html">SWR Symphonieorchester</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/vokalensemble/index.html">SWR Vokalensemble</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/experimentalstudio/index.html">SWR Experimentalstudio</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/big-band/index.html">SWR Big Band</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/schwetzinger-festspiele/index.html">SWR Schwetzinger Festspiele</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/donaueschinger-musiktage/index.html">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/index.html">SWR Kindernetz</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external">Planet Schule</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Ehrensache" data-menubox-invisible-imswr="true">
<a href="/ehrensache/index.html" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/ehrensache/ueber-uns/index.html">Über uns</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Herzenssache" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/index.html" data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/index.html">Projekte</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/foerderung/index.html">Förderung</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/index.html">Mitmachen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/index.html">Promis mit Herz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/index.html">Über uns</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/index.html">Kontakt</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/index.html">Jetzt spenden!</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="swr-doku-festival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Doku Festival" data-menubox-invisible-imswr="true">
<a href="/swr-doku-festival/index.html" data-menubox-item-name-section="Startseite">SWR Doku Festival</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swr-doku-festival/deutscher-dokumentarfilmpreis/index.html">Deutscher Dokumentarfilmpreis</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="/swr-doku-festival/partner/index.html">Partner</a>
</li>
</ul>
</li>
</ul>

</div>
</div>
</div>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail rubrik-swrsport" id="article" itemscope itemtype="http://schema.org/Article">
<div class="container breadcrumbs" data-crawler="ignore" data-nosnippet>
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="1" />
<a href="/index.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','12':'keiner Redaktion zugeordnet','2':'page','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1','10':'https://www.swr.de/index.html'},'type':'navigation','level2':'1'}" itemprop="item">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="2" />
<a href="/sport/index.html" data-clickzone="{'name':'SWR_Sport','customObject':{'11':'20180129133811','1':'DESWR/BADN0_WEB_SWRCMS_sport-aktuell-102','12':'Sport','2':'page','3':'SWR_Sport','5':'swr.de','6':'Nein','7':'Nein','8':'5','10':'https://www.swr.de/sport/index.html'},'type':'navigation','level2':'5'}" itemprop="item">
<span itemprop="name">
SWR Sport
</span>
</a>
</li>
<li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="3" />
<a href="/sport/fussball/index.html" data-clickzone="{'chapter1':'Fussball','name':'Fußball','customObject':{'11':'20180124095314','1':'DESWR/BADN0_WEB_SWRCMS_fussball-uebersicht-100','12':'Sport','2':'page','3':'Fußball','5':'swr.de','6':'Nein','7':'Nein','8':'5','10':'https://www.swr.de/sport/fussball/index.html'},'type':'navigation','level2':'5'}" itemprop="item">
<span itemprop="name">
Fussball
</span>
</a>
</li>
</ol>
</div>
</div>
</div>


<meta itemprop="mainEntityOfPage" content="https://www.swr.de/sport/fussball/sbfv-schickt-fussballer-wegen-corona-vorzeitig-in-die-winterpause-100.html">
<meta itemprop="description" content="Schluss, aus, vorbei - der Südbadische Fußballverband geht wegen der vielen Corona-Infizierten frühzeitig in die Winterpause.">
<span itemprop="image" itemid="corona-spielabsage-tuebingen-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/sport/fussball/1638218808857,corona-spielabsage-tuebingen-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: imago images,imago images/Eibner">
</span>
<meta itemprop="description" content="Corona: Südbadischer Fußballverband schickt Fußballer ab sofort in die Winterpause">
</span>
<meta itemprop="datePublished" content="2021-11-29T21:46:49+01:00">
<meta itemprop="dateModified" content="2021-11-29T21:08:01+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR Sport">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swr/sport/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Article",
"@id": "https://www.swr.de/sport/fussball/sbfv-schickt-fussballer-wegen-corona-vorzeitig-in-die-winterpause-100.html",
"mainEntityOfPage": "https://www.swr.de/sport/fussball/sbfv-schickt-fussballer-wegen-corona-vorzeitig-in-die-winterpause-100.html",
"description": "Schluss, aus, vorbei - der Südbadische Fußballverband geht wegen der vielen Corona-Infizierten frühzeitig in die Winterpause.",
"dateModified": "2021-11-29T21:08:01+01:00",
"datePublished": "2021-11-29T21:46:49+01:00",
"headline": "Südbadischer Fußballverband schickt Fußballer ab sofort in die Winterpause",
"publisher": {
"@type": "Organization",
"name": "SWR Sport",
"logo": {
"@type": "ImageObject",
"url": "/assets/swr/sport/favicon.ico",
"width": "48",
"height": "48"
}
},
"image": {
"@type": "ImageObject",
"@id": "https://www.swr.de/sport/fussball/1638218808857,corona-spielabsage-tuebingen-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.swr.de/sport/fussball/1638218808857,corona-spielabsage-tuebingen-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
}
}
</script>
<div class="aquarium aquarium-panoramateaser">
<div class="container">
<header>
<div class="image">
<picture>
<source media="(min-width: 1200px)" srcset="/sport/fussball/1638218808857%2Ccorona-spielabsage-tuebingen-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w"  sizes="(min-width: 1900px) 1388px, (min-width: 1200px) 976px"/>
<source media="(min-width: 768px)" srcset="/sport/fussball/1638218808857%2Ccorona-spielabsage-tuebingen-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w"  sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 730px"/>
<source srcset="/sport/fussball/1638218808857%2Ccorona-spielabsage-tuebingen-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/sport/fussball/1638218808857%2Ccorona-spielabsage-tuebingen-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w"  sizes="(min-width: 520px) 490px, 100vw"/>
<img src="/sport/fussball/1638218808857,corona-spielabsage-tuebingen-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg"   class="" data-copyright="Foto: imago images, imago images/Eibner" alt="Corona: Südbadischer Fußballverband schickt Fußballer ab sofort in die Winterpause (Foto: imago images, imago images/Eibner)" title="Foto: imago images, imago images/Eibner"/>
</picture>
</div>
<div class="hgroup">
<p class="topline">
Fußball | Corona
</p>
<h1 class="headline" itemprop="headline">Südbadischer Fußballverband schickt Fußballer ab sofort in die Winterpause</h1>
</div>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2021-11-29T21:08:01">
<span class="date">29.11.2021</span
><span class="time">, 21:08 Uhr</span>
</time>
</dd>
</dl>

</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore" data-nosnippet>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="whatsapp://send?text=https://www.swr.de/sport/fussball/sbfv-schickt-fussballer-wegen-corona-vorzeitig-in-die-winterpause-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-whatsapp">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr/symbols.svg?057c66be82ae98e230d68bb2dd726911#whatsapp"></use>
</svg>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swr.de/sport/fussball/sbfv-schickt-fussballer-wegen-corona-vorzeitig-in-die-winterpause-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr/symbols.svg?057c66be82ae98e230d68bb2dd726911#facebook"></use>
</svg>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.swr.de/sport/fussball/sbfv-schickt-fussballer-wegen-corona-vorzeitig-in-die-winterpause-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr/symbols.svg?057c66be82ae98e230d68bb2dd726911#twitter"></use>
</svg>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-mail">
<a href="mailto:?subject=Linkempfehlung: Südbadischer Fußballverband schickt Fußballer ab sofort in die Winterpause &body=Ihnen wird folgende Internetseite empfohlen: https://www.swr.de/sport/fussball/sbfv-schickt-fussballer-wegen-corona-vorzeitig-in-die-winterpause-100.html"
class="btn btn-share-mail">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-email">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swr/symbols.svg?057c66be82ae98e230d68bb2dd726911#email"></use>
</svg>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</div>
<p class="lead">Schluss, aus, vorbei - der Südbadische Fußballverband geht wegen der vielen Corona-Infizierten frühzeitig in die Winterpause.</p>
<div class="bodytext" itemprop="articleBody">
<p>Die Fußballer des Südbadischen Fußballverbands (SBFV) haben ab sofort Winterpause. Das verkündete der SBFV am Montagabend <a href="https://sbfv.de/spielbetrieb-geht-die-winterpause" class="inline-link" target="_blank" rel="nofollow">auf seiner Webseite</a>. Aufgrund der vielen Corona-Infektionen sah der Vorstand den ordnungsgemäßen Spielbetrieb gefährdet. Bereits am Freitag hatte das Kultusministerium <a href="https://km-bw.de/CoronaVO+Sport" class="inline-link" target="_blank" rel="nofollow">strengere Richtlinien für den Amateur- und Breitensport in Baden-Württemberg</a> erlassen. Am Dienstag beraten Bund und Länder erneut, ob die strengeren Regeln ausreichen, die vierte Corona-Welle zu brechen.</p>
<p>Darauf wollte der SBFV jedoch nicht warten. Die Verbandsoberen ärgerten sich besonders über die kurzfristigen Ansagen des Kultusministeriums, die "für viel Unmut und Unverständnis bei den Vereinen und für einige Spielausfälle gesorgt" haben. Um dem ständigen Hin und Her zu begegnen, hat der Verband nun Fakten geschaffen, und die Spiele in "allen Alters- und Spielklassen von der Verbandsliga abwärts" ab dem 30. November abgesagt - <a href="/sport/alarmstufe-zwei-breitensport-100.html" class="inline-link">obwohl Spiele unter freiem Himmel laut der aktuellen Corona-Verordnung erlaubt wären</a>.</p>
<h2>SBFV will ab Februar wieder spielen</h2>
<p>"Dass uns die Möglichkeit gegeben war, unter veränderten Rahmenbedingungen weiter Fußball spielen zu dürfen, ist grundsätzlich positiv zu bewerten", lässt sich SBFV-Präsident Thomas Schmidt auf der Webseite zitieren. Dennoch kann ich hierzu meine Enttäuschung nicht verbergen, dass wiederum eine Entscheidung der politischen Ebene so kurzfristig getroffen und verkündet wird, dass unsere Vereine hier kaum Zeit hatten zu reagieren. </p>
<p>Damit folgt der SBFV dem Württemberger Fußballverband (wfv), der zumindest <a href="/sport/hintergrund/corona-fussballverband-wfv-verbietet-jugendspiele-100.html" class="inline-link">die Spiele der Jungendmannschaften abgesagt</a> hat. "Wie es nach der Ruhephase weitergehen wird, kann man jetzt noch nicht abschätzen", sagte Vizepräsident Christian Dusch. "Nach diesem Wochenende dürfte aber klar sein, dass es Auswirkungen auf den Spielbetrieb haben wird, wenn in den Mannschaften viele ungeimpfte Spieler sind." Der Spielbetrieb solle, "abhängig von den jeweiligen Rahmenterminkalendern auf Landes- und Bezirksebene", ab Februar wieder starten.</p>

</div>

</div>
<div class="container"> <div class="row">
<h2 class="section-headline">Mehr zu Sport und Corona</h2>
<div class="col-sm-12">
<div id="paginatedBlock2748168749166880509" class="">
<div class="row">
<div class="col-sm-4">
<article data-id="article-alarmstufe-zwei-breitensport-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus rubrik-swrsport teaser-16by9" >
<meta itemprop="publisher" href="SWR Sport">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1426223666]","creation":"[Neue_Corona-Verordnung_BW_Strengere_Regeln_für_den_Breitensport]","url":"[https://www.swr.de/sport/alarmstufe-zwei-breitensport-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Neue_Corona-Verordnung_BW_Strengere_Regeln_für_den_Breitensport","customObject":{"11":"20211126141459","1":"DESWR/BADN0_WEB_SWRCMS_alarmstufe-zwei-breitensport-100","12":"Sport","2":"article","3":"Neue_Corona-Verordnung_BW_Strengere_Regeln_für_den_Breitensport","5":"swr.de","6":"Nein","7":"Nein","8":"5","10":"https://www.swr.de/sport/alarmstufe-zwei-breitensport-100.html"},"level2":"5"}</script>
<header>
<mark>Stuttgart</mark>
<div class="image">
<a href="/sport/alarmstufe-zwei-breitensport-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/sport/mehr-sport/1637932498639%2Calarmstufe-breitensport-neue-regeln-erwartet-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/sport/mehr-sport/1637932498639%2Calarmstufe-breitensport-neue-regeln-erwartet-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/sport/mehr-sport/1637932498639,alarmstufe-breitensport-neue-regeln-erwartet-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: imago images, IMAGO / ANP" alt="QR-Code vor einem Fußballplatz (Foto: imago images, IMAGO / ANP)" title="Foto: imago images, IMAGO / ANP" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/sport/alarmstufe-zwei-breitensport-100.html" class="teasertracking clickzone">
<span class="topline">Sport in Corona-Zeiten</span>
<span itemprop="headline">Neue Corona-Verordnung BW: Strengere Regeln für den Breitensport</span>
</a>
</h2>
</header>
<a href="/sport/alarmstufe-zwei-breitensport-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die neue Corona-Verordnung Sport sorgt in Baden-Württemberg für verschärfte Maßnahmen im Amateur- und Breitensport. Betroffen sind SportlerInnen, TrainerInnen und ZuschauerInnen. Die "Notverkündung" ist am Samstag, 27. November, in Kraft getreten.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-4">
<article data-id="article-corona-bald-wieder-geisterspiele-in-bw-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-asterus rubrik-swrsport teaser-16by9" >
<meta itemprop="publisher" href="SWR Sport">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3897039207]","creation":"[Bundesliga_BW-Regierung_kündigt_neue_Geisterspiele_an]","url":"[https://www.swr.de/sport/fussball/corona-bald-wieder-geisterspiele-in-bw-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Fussball","name":"Bundesliga_BW-Regierung_kündigt_neue_Geisterspiele_an","customObject":{"11":"20211128174607","1":"DESWR/BADN0_WEB_SWRCMS_corona-bald-wieder-geisterspiele-in-bw-100","12":"Sport","2":"article","3":"Bundesliga_BW-Regierung_kündigt_neue_Geisterspiele_an","5":"swr.de","6":"Nein","7":"Nein","8":"5","10":"https://www.swr.de/sport/fussball/corona-bald-wieder-geisterspiele-in-bw-100.html"},"level2":"5"}</script>
<header>
<mark>Stuttgart</mark>
<div class="image">
<a href="/sport/fussball/corona-bald-wieder-geisterspiele-in-bw-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/sport/fussball/1638117510570%2Carena-stuttgart-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/sport/fussball/1638117510570%2Carena-stuttgart-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/sport/fussball/1638117510570,arena-stuttgart-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: picture-alliance / Reportdienste, Picture Alliance" alt="Die Stuttgarter Arena (Foto: picture-alliance / Reportdienste, Picture Alliance)" title="Foto: picture-alliance / Reportdienste, Picture Alliance" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/sport/fussball/corona-bald-wieder-geisterspiele-in-bw-100.html" class="teasertracking clickzone">
<span class="topline">Steigende Coronazahlen</span>
<span itemprop="headline">Corona: BW-Regierung kündigt neue Geisterspiele an</span>
</a>
</h2>
</header>
<a href="/sport/fussball/corona-bald-wieder-geisterspiele-in-bw-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Landesregierung von Baden-Württemberg hat strengere Corona-Maßnahmen angekündigt. Auch der Profifußball wird wohl davon betroffen sein.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-4">
<article data-id="article-corona-fussballverband-wfv-verbietet-jugendspiele-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus rubrik-swrsport teaser-16by9" >
<meta itemprop="publisher" href="SWR Sport">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR460155869]","creation":"[Eine_reine_Katastrophe_Verband_stellt_Spielbetrieb_im_Jugendfußball_ein]","url":"[https://www.swr.de/sport/hintergrund/corona-fussballverband-wfv-verbietet-jugendspiele-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Hintergrund","name":"Eine_reine_Katastrophe_Verband_stellt_Spielbetrieb_im_Jugendfußball_ein","customObject":{"11":"20211127182043","1":"DESWR/BADN0_WEB_SWRCMS_corona-fussballverband-wfv-verbietet-jugendspiele-100","12":"Sport","2":"article","3":"Eine_reine_Katastrophe_Verband_stellt_Spielbetrieb_im_Jugendfußball_ein","5":"swr.de","6":"Nein","7":"Nein","8":"5","10":"https://www.swr.de/sport/hintergrund/corona-fussballverband-wfv-verbietet-jugendspiele-100.html"},"level2":"5"}</script>
<header>
<mark>Stuttgart</mark>
<div class="image">
<a href="/sport/hintergrund/corona-fussballverband-wfv-verbietet-jugendspiele-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/sport/fussball/1638033642527%2Cgesperrter-bolzplatz-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/sport/fussball/1638033642527%2Cgesperrter-bolzplatz-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/sport/fussball/1638033642527,gesperrter-bolzplatz-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: imago images, imago images/Hanno Bode" alt="Dieser Fußball-Platz ist wegen der Corona-Pandemie gesperrt (Foto: imago images, imago images/Hanno Bode)" title="Foto: imago images, imago images/Hanno Bode" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/sport/hintergrund/corona-fussballverband-wfv-verbietet-jugendspiele-100.html" class="teasertracking clickzone">
<span class="topline">Corona und Breitensport</span>
<span itemprop="headline">&#034;Eine reine Katastrophe&#034;: Verband stellt Spielbetrieb im Jugendfußball ein</span>
</a>
</h2>
</header>
<a href="/sport/hintergrund/corona-fussballverband-wfv-verbietet-jugendspiele-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Der Württembergische Fußballverband (wfv) hat den Spielbetrieb in der Jugend eingestellt - obwohl die neue Corona-Verordnung Sport dies gar nicht einfordert. Ein langjähriger Jugendleiter versteht die Welt nicht mehr.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div> </div>
<div class="container"> <div class="row">
<h2 class="section-headline">Meistgeklickt</h2>
<div class="col-sm-12">
<div id="paginatedBlock9013281230729140181" class="">
<div class="row">
<div class="col-sm-4">
<article data-id="article-corona-fussballverband-wfv-verbietet-jugendspiele-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus rubrik-swrsport teaser-16by9" >
<meta itemprop="publisher" href="SWR Sport">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR460155869]","creation":"[Eine_reine_Katastrophe_Verband_stellt_Spielbetrieb_im_Jugendfußball_ein]","url":"[https://www.swr.de/sport/hintergrund/corona-fussballverband-wfv-verbietet-jugendspiele-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Hintergrund","name":"Eine_reine_Katastrophe_Verband_stellt_Spielbetrieb_im_Jugendfußball_ein","customObject":{"11":"20211127182043","1":"DESWR/BADN0_WEB_SWRCMS_corona-fussballverband-wfv-verbietet-jugendspiele-100","12":"Sport","2":"article","3":"Eine_reine_Katastrophe_Verband_stellt_Spielbetrieb_im_Jugendfußball_ein","5":"swr.de","6":"Nein","7":"Nein","8":"5","10":"https://www.swr.de/sport/hintergrund/corona-fussballverband-wfv-verbietet-jugendspiele-100.html"},"level2":"5"}</script>
<header>
<mark>Stuttgart</mark>
<div class="image">
<a href="/sport/hintergrund/corona-fussballverband-wfv-verbietet-jugendspiele-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/sport/fussball/1638033642527%2Cgesperrter-bolzplatz-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/sport/fussball/1638033642527%2Cgesperrter-bolzplatz-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/sport/fussball/1638033642527,gesperrter-bolzplatz-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: imago images, imago images/Hanno Bode" alt="Dieser Fußball-Platz ist wegen der Corona-Pandemie gesperrt (Foto: imago images, imago images/Hanno Bode)" title="Foto: imago images, imago images/Hanno Bode" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/sport/hintergrund/corona-fussballverband-wfv-verbietet-jugendspiele-100.html" class="teasertracking clickzone">
<span class="topline">Corona und Breitensport</span>
<span itemprop="headline">&#034;Eine reine Katastrophe&#034;: Verband stellt Spielbetrieb im Jugendfußball ein</span>
</a>
</h2>
</header>
<a href="/sport/hintergrund/corona-fussballverband-wfv-verbietet-jugendspiele-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Der Württembergische Fußballverband (wfv) hat den Spielbetrieb in der Jugend eingestellt - obwohl die neue Corona-Verordnung Sport dies gar nicht einfordert. Ein langjähriger Jugendleiter versteht die Welt nicht mehr.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-4">
<article data-id="article-corona-bald-wieder-geisterspiele-in-bw-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-asterus rubrik-swrsport teaser-16by9" >
<meta itemprop="publisher" href="SWR Sport">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3897039207]","creation":"[Bundesliga_BW-Regierung_kündigt_neue_Geisterspiele_an]","url":"[https://www.swr.de/sport/fussball/corona-bald-wieder-geisterspiele-in-bw-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Fussball","name":"Bundesliga_BW-Regierung_kündigt_neue_Geisterspiele_an","customObject":{"11":"20211128174607","1":"DESWR/BADN0_WEB_SWRCMS_corona-bald-wieder-geisterspiele-in-bw-100","12":"Sport","2":"article","3":"Bundesliga_BW-Regierung_kündigt_neue_Geisterspiele_an","5":"swr.de","6":"Nein","7":"Nein","8":"5","10":"https://www.swr.de/sport/fussball/corona-bald-wieder-geisterspiele-in-bw-100.html"},"level2":"5"}</script>
<header>
<mark>Stuttgart</mark>
<div class="image">
<a href="/sport/fussball/corona-bald-wieder-geisterspiele-in-bw-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/sport/fussball/1638117510570%2Carena-stuttgart-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/sport/fussball/1638117510570%2Carena-stuttgart-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/sport/fussball/1638117510570,arena-stuttgart-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: picture-alliance / Reportdienste, Picture Alliance" alt="Die Stuttgarter Arena (Foto: picture-alliance / Reportdienste, Picture Alliance)" title="Foto: picture-alliance / Reportdienste, Picture Alliance" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/sport/fussball/corona-bald-wieder-geisterspiele-in-bw-100.html" class="teasertracking clickzone">
<span class="topline">Steigende Coronazahlen</span>
<span itemprop="headline">Corona: BW-Regierung kündigt neue Geisterspiele an</span>
</a>
</h2>
</header>
<a href="/sport/fussball/corona-bald-wieder-geisterspiele-in-bw-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Landesregierung von Baden-Württemberg hat strengere Corona-Maßnahmen angekündigt. Auch der Profifußball wird wohl davon betroffen sein.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-4">
<article data-id="article-artikel-fc-kaiserslautern-hellstroem-krebserkrankung-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-audio teaser-asterus rubrik-swrsport teaser-16by9" >
<meta itemprop="publisher" href="SWR Sport">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1467904788]","creation":"[FCK-Legende_Hellström_unheilbar_an_Krebs_erkrankt]","url":"[https://www.swr.de/sport/fussball/1-fc-kaiserslautern/artikel-fc-kaiserslautern-hellstroem-krebserkrankung-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Fussball","name":"FCK-Legende_Hellström_unheilbar_an_Krebs_erkrankt","customObject":{"11":"20211126082816","1":"DESWR/BADN0_WEB_SWRCMS_artikel-fc-kaiserslautern-hellstroem-krebserkrankung-100","12":"Sport","2":"article","3":"FCK-Legende_Hellström_unheilbar_an_Krebs_erkrankt","5":"swr.de","6":"Nein","7":"Nein","8":"5","10":"https://www.swr.de/sport/fussball/1-fc-kaiserslautern/artikel-fc-kaiserslautern-hellstroem-krebserkrankung-100.html"},"level2":"5"}</script>
<header>
<mark>Kaiserslautern</mark>
<div class="image">
<a href="/sport/fussball/1-fc-kaiserslautern/artikel-fc-kaiserslautern-hellstroem-krebserkrankung-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/sport/fussball/1-fc-kaiserslautern/1637911696032%2Chellstroem-2019-betzenberg-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/sport/fussball/1-fc-kaiserslautern/1637911696032%2Chellstroem-2019-betzenberg-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/sport/fussball/1-fc-kaiserslautern/1637911696032,hellstroem-2019-betzenberg-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: imago images, IMAGO / Eibner" alt="Ronnie Hellström 2019 auf dem Betzenberg in Kaiserslautern (Foto: imago images, IMAGO / Eibner)" title="Foto: imago images, IMAGO / Eibner" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/sport/fussball/1-fc-kaiserslautern/artikel-fc-kaiserslautern-hellstroem-krebserkrankung-100.html" class="teasertracking clickzone">
<span class="topline">Fußball | 3. Liga</span>
<span itemprop="headline">FCK-Legende Hellström unheilbar an Krebs erkrankt</span>
</a>
</h2>
</header>
<a href="/sport/fussball/1-fc-kaiserslautern/artikel-fc-kaiserslautern-hellstroem-krebserkrankung-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Der ehemalige Weltklasse-Torhüter Ronnie Hellström (72) vom 1. FC Kaiserslautern ist nach eigenen Angaben unheilbar an Krebs erkrankt. Die ersten Symptome seien bereits vor einem Jahr aufgetreten.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
</div>
<nav>
<ul class="pagination">
<li class="previous disabled" aria-hidden="true"><span><span class="sr-only">Vorherige Seite</span></span></li>
<li class="active">
<span>1</span>
</li>
<li><a href="/sport/fussball/sbfv-schickt-fussballer-wegen-corona-vorzeitig-in-die-winterpause-100~_page9013281230729140181-1_-245e31e7c7d6d3ca06cfcd670a836a825b9f570d.html" class="paginationNavi">
2
</a></li>
<li><a href="/sport/fussball/sbfv-schickt-fussballer-wegen-corona-vorzeitig-in-die-winterpause-100~_page9013281230729140181-2_-126796050902306351d4f44f67b457d0a998ca60.html" class="paginationNavi">
3
</a></li>
<li><a href="/sport/fussball/sbfv-schickt-fussballer-wegen-corona-vorzeitig-in-die-winterpause-100~_page9013281230729140181-3_-907fe790e4a22d86d196b0a0e11632a751e93c96.html" class="paginationNavi">
4
</a></li>
<li><a href="/sport/fussball/sbfv-schickt-fussballer-wegen-corona-vorzeitig-in-die-winterpause-100~_page9013281230729140181-4_-9c2b683fdf7be92d6bcf19e4b6ed5ce2a024c7cb.html" class="paginationNavi">
5
</a></li>
<li><a href="/sport/fussball/sbfv-schickt-fussballer-wegen-corona-vorzeitig-in-die-winterpause-100~_page9013281230729140181-5_-d2b0c5591a7ea0798ce82c5d405bd5a6c202a2a8.html" class="paginationNavi">
6
</a></li>
<li class="next"><a href="/sport/fussball/sbfv-schickt-fussballer-wegen-corona-vorzeitig-in-die-winterpause-100~_page9013281230729140181-1_-245e31e7c7d6d3ca06cfcd670a836a825b9f570d.html" class="paginationNavi">
<span class="sr-only">Nächste Seite</span>
</a></li>
</ul>
</nav>
</div>
</div>
</div> </div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2021-11-29T21:08:01">
<span class="date">29.11.2021</span
><span class="time">, 21:08 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="SWR">
SWR
</dd>
</dl>
</div>
</footer>
</div>

</article>

<!-- ATI -->
<script type="text/template" id="ati" data-x8="5" data-chapter1="Fussball" data-update="20211129215109" data-pageId="SWR3323513828" data-x10="https://www.swr.de/sport/fussball/sbfv-schickt-fussballer-wegen-corona-vorzeitig-in-die-winterpause-100.html" data-name="Südbadischer_Fußballverband_schickt_Fußballer_ab_sofort_in_die_Winterpause" data-x12="Sport" data-x11="20211129214649" data-x1="DESWR/BADN0_WEB_SWRCMS_sbfv-schickt-fussballer-wegen-corona-vorzeitig-in-die-winterpause-100" data-x2="article" data-x3="Südbadischer_Fußballverband_schickt_Fußballer_ab_sofort_in_die_Winterpause" data-x5="swr.de" data-x6="Nein" data-level2="5" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="sport,fussball"></script>




</main>

<aside id="SWR Sport" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<link itemprop="url" href="https://www.swr.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">

<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName"
content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>

<footer id="footer" role="contentinfo" data-crawler="ignore" data-nosnippet>
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li>
<a href="/swraktuell/index.html">SWR Aktuell</a>
</li>
<li>
<a href="/sport/index.html">SWR Sport</a>
</li>
<li>
<a href="/wissen/index.html">SWR Wissen</a>
</li>
<li>
<a href="/heimat/index.html">SWR Heimat</a>
</li>
<li>
<a href="/archiv/index.html">Archiv</a>
</li>
<li>
<a href="/swrclassic/index.html">SWR Classic</a>
</li>
<li>
<a href="https://www.kindernetz.de/index.html">SWR Kindernetz</a>
</li>
<li>
<a href="/schlager/index.html">SWR Schlager</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-10">Fernsehen</button>
<ul class="collapse" id="collapse-10">
<li>
<a href="https://www.swrfernsehen.de/index.html">SWR Fernsehen</a>
</li>
<li>
<a href="https://www.swrfernsehen.de/tv-programm/index.html">TV-Programm</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0">Live</a>
</li>
<li>
<a href="https://www.swrfernsehen.de/videotext/index.html">Videotext</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li>
<a href="/swr1/index.html">SWR1</a>
</li>
<li>
<a href="/swr2/index.html">SWR2</a>
</li>
<li>
<a href="https://www.swr3.de/index.html">SWR3</a>
</li>
<li>
<a href="/swr4/index.html">SWR4</a>
</li>
<li>
<a href="https://www.dasding.de/index.html">DASDING</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li>
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" data-pjax="0">Übersicht</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0">Live</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/program/" target="_blank" rel="nofollow external" data-pjax="0">Sendung verpasst</a>
</li>
<li>
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="nofollow external" data-pjax="0">Podcast</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/sendungen-a-bis-z/" target="_blank" rel="nofollow external" data-pjax="0">Sendungen A-Z</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-30">Unternehmen</button>
<ul class="collapse" id="collapse-30">
<li>
<a href="/unternehmen/index.html">Der SWR</a>
</li>
<li>
<a href="/unternehmen/organisation/index.html">Organisation</a>
</li>
<li>
<a href="/unternehmen/karriere/index.html">Karriere</a>
</li>
<li>
<a href="/unternehmen/kommunikation/index.html">Kommunikation</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-36">Service</button>
<ul class="collapse" id="collapse-36">
<li>
<a href="https://www.swr.de/home/ansprechpartner-100.html" data-pjax="0">Kontakt</a>
</li>
<li>
<a href="https://www.swr.de/home/swr-von-a-z-100.html" data-pjax="0">SWR A-Z</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/besucherfuehrung-100.html" data-pjax="0">Besucherführungen</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/swr-veranstaltungen-102.html" data-pjax="0">Veranstaltungen</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/empfang/empfang-102.html" data-pjax="0">Empfang &amp; Technik</a>
</li>
<li>
<a href="https://www.swr.de/assets/swr/weiterleitung.html?https%3A%2F%2Fwww.swr-shop.de%2F" target="_blank" rel="nofollow external" data-pjax="0">SWR Shop</a>
</li>
<li>
<a href="https://www.swr.de/home/hilfe-102.html" data-pjax="0">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" href="https://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de">swr</a>
</li>
<li><a href="/datenschutz/index.html">Datenschutz</a></li>
<li><a href="/impressum/index.html">Impressum</a></li>
<li class="imgrights">
<button data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2021</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Südbadischer_Fußballverband_schickt_Fußballer_ab_sofort_in_die_Winterpause',
level2: 5
})
tag.dynamicLabel.set({
chapter1: 'Fussball',
update: '20211129215109',
pageId: 'SWR3323513828'
})
tag.customVars.set({
site: {
11: '20211129214649',
1: 'DESWR/BADN0_WEB_SWRCMS_sbfv-schickt-fussballer-wegen-corona-vorzeitig-in-die-winterpause-100',
12: 'Sport',
2: 'article',
3: 'Südbadischer_Fußballverband_schickt_Fußballer_ab_sofort_in_die_Winterpause',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 5,
10: encodeURIComponent('https://www.swr.de/sport/fussball/sbfv-schickt-fussballer-wegen-corona-vorzeitig-in-die-winterpause-100.html')
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>

<div id="playerbar">
<div class="container playerbar-container playerbar-fixed">
<!-- Toggle Button -->
<button class="btn playerbar-btn-collapse" type="button" data-toggle="collapse"
data-target="#playerbarContantpane" aria-expanded="false" aria-controls="playerbarContantpane"
title="Einklappen / Ausklappen">
<span class="playerbar-label playerbar-label-pressed">Einklappen</span>
<span class="playerbar-label playerbar-label-not-pressed">Ausklappen</span>
</button>
<!-- Wellenswitcher -->
<div id="stations">
<!-- Drop-Up -->
<nav class="dropup">
<button class="btn btn-secondary dropdown-toggle" type="button" id="stationMenuButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<span>Sender auswählen</span>
</button>
<ul class="dropdown-menu station-list" aria-labelledby="stationMenuButton">
<li class="station-item">
<button data-spy="audioplayer" data-stationid="dasding" data-config-uri="https://www.dasding.de/~webradio/administration/playerbar/dasding-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/dasding/logo.svg" title="Logo - DASDING" />
</div>
</figure>
<span class="station-name">DASDING</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swraktuell" data-config-uri="https://www.swr.de/~webradio/swraktuell/playerbar/swraktuell-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swraktuell/logo.svg" title="Logo - SWR Aktuell" />
</div>
</figure>
<span class="station-name">SWR Aktuell</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr1bw" data-config-uri="https://www.swr.de/~webradio/swr1/bw/swr1bw-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr1/logo.svg" title="Logo - SWR1 Baden-Württemberg" />
</div>
</figure>
<span class="station-name">SWR1 Baden-Württemberg</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr1rp" data-config-uri="https://www.swr.de/~webradio/swr1/rp/swr1rp-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr1/logo.svg" title="Logo - SWR1 Rheinland-Pfalz" />
</div>
</figure>
<span class="station-name">SWR1 Rheinland-Pfalz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr2" data-config-uri="https://www.swr.de/~webradio/swr2/swr2-playerbar-102~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr2/logo.svg" title="Logo - SWR2" />
</div>
</figure>
<span class="station-name">SWR2</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr3" data-config-uri="https://www.swr.de/~webradio/administration/playerbar-swr3/swr3-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr3/logo-rot.svg" title="Logo - SWR3" />
</div>
</figure>
<span class="station-name">SWR3</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4bw" data-config-uri="https://www.swr.de/~webradio/swr4/swr4bw-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Baden-Württemberg" />
</div>
</figure>
<span class="station-name">SWR4 Baden-Württemberg</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4fn" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/friedrichshafen/swr4fn-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Friedrichshafen" />
</div>
</figure>
<span class="station-name">SWR4 Friedrichshafen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4hn" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/heilbronn/swr4hn-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Heilbronn" />
</div>
</figure>
<span class="station-name">SWR4 Heilbronn</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ka" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/karlsruhe/karlsruhe-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Karlsruhe" />
</div>
</figure>
<span class="station-name">SWR4 Karlsruhe</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ma" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/mannheim/mannheim-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Mannheim" />
</div>
</figure>
<span class="station-name">SWR4 Mannheim</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4st" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/stuttgart/stuttgart-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Stuttgart" />
</div>
</figure>
<span class="station-name">SWR4 Stuttgart</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4fr" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/suedbaden/suedbaden-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Südbaden" />
</div>
</figure>
<span class="station-name">SWR4 Südbaden</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4tu" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/tuebingen/tuebingen-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Tübingen" />
</div>
</figure>
<span class="station-name">SWR4 Tübingen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ul" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/ulm/ulm-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Ulm" />
</div>
</figure>
<span class="station-name">SWR4 Ulm</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4rp" data-config-uri="https://www.swr.de/~webradio/swr4/programm-rp/swr4rp-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Rheinland-Pfalz" />
</div>
</figure>
<span class="station-name">SWR4 Rheinland-Pfalz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4kl" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/kaiserslautern/swr4kl-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Kaiserslautern" />
</div>
</figure>
<span class="station-name">SWR4 Kaiserslautern</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ko" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/koblenz/koblenz-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Koblenz" />
</div>
</figure>
<span class="station-name">SWR4 Koblenz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4lu" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/ludwigshafen/ludwigshafen-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Ludwigshafen" />
</div>
</figure>
<span class="station-name">SWR4 Ludwigshafen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4mz" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/mainz/swr4mz-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Mainz" />
</div>
</figure>
<span class="station-name">SWR4 Mainz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4tr" data-config-uri="https://www.swr.de/~webradio/swr4/nachrichten/trier/trier-playerbar-100~playerbarContainer.json" class="btn btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/images/swr/playerleiste/swr4/logo.svg" title="Logo - SWR4 Trier" />
</div>
</figure>
<span class="station-name">SWR4 Trier</span>
</button>
</li>
</ul>
</nav>
</div>
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
</div>
<div class="collapse" id="playerbarContantpane">
<div class="container playerbar-container">
<!-- Close -->
<nav>
<button class="btn playerbar-btn-close" type="button" data-toggle="collapse"
data-target="#playerbarContantpane" aria-expanded="false" aria-controls="playerbarContantpane"
title="Schließen">
<span>Schließen</span>
</button>
</nav>
<!-- Content -->
</div>
</div>
</div>

</body>
</html>

