<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Karlruher SC will Insolvenz vermeiden und Zahlungsfähigkeit vorerst sicherstellen | Fussball | SWR Sport | SWR</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="google-site-verification " content="t82rI7e_X5d66HUvcU4xlb1g9o9dTgafkK3RrcRVKnk">
<meta name="author" content="SWR Sport">
<meta property="author" content="SWR Sport">
<meta name="publisher" content="SWR Sport">
<meta property="publisher" content="SWR Sport">
<meta name="msapplication-config" content="/assets/swr/sport/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWR Sport">
<meta name="application-name" content="SWR Sport">
<meta property="fb:app_id" content="1835289766797043">
<meta property="fb:page_id" content="178830655463416">
<meta property="fb:pages" content="178830655463416">
<meta property="article:publisher" content="https://www.facebook.com/swrsport">
<meta property="og:site_name" content="swr.online">
<meta property="og:locale" content="de_DE">
<meta name="twitter:creator" content="@swrsport">
<meta name="theme-color" content="#ffffff">
<meta name="twitter:site" content="@swrsport">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<link rel="apple-touch-icon" href="/assets/swr/sport/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/sport/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/sport/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swr/sport/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="shortcut icon" href="/assets/swr/sport/favicon.ico" type="image/x-icon">
<link rel="manifest" href="/assets/swr/sport/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swr/safari-pinned-tab.svg" color="#ffc001" type="image/svg+xml">
<meta name="last-modified" content="2020-04-29T08:27:00+02:00">
<meta name="date" content="2020-04-29T09:14:00+02:00">
<meta name="description" content="Der hoch verschuldete Fußball-Zweitligist Karlsruher SC will seine Zahlungsfähigkeit bis zum Ende der Saison 2020/21 sicherstellen. Zuvor gab es immer wieder Diskussionen über eine mögliche Planinsolvenz.">
<meta name="product-image" content="https://www.swr.de/sport/fussball/karlsruher-sc/1588143089246,fussball-mit-ksc-logo-symbolbild-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Karlsruher SC will Insolvenz vermeiden - Gespräche mit Gläubigern">
<meta property="og:description" content="Der hoch verschuldete Fußball-Zweitligist Karlsruher SC will seine Zahlungsfähigkeit bis zum Ende der Saison 2020/21 sicherstellen. Zuvor gab es immer wieder Diskussionen über eine mögliche Planinsolvenz.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.swr.de/sport/fussball/karlsruher-sc/1588143089246,fussball-mit-ksc-logo-symbolbild-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg">
<meta property="og:image:width" content="480">
<meta property="og:image:height" content="270">
<meta property="og:url" content="https://www.swr.de/sport/fussball/karlsruher-sc/artikel-karlsruher-sc-zahlungssicherheit-bis-2021-sicherstellen-100.html">
<meta name="twitter:image" content="https://www.swr.de/sport/fussball/karlsruher-sc/1588143089246,fussball-mit-ksc-logo-symbolbild-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg">
<meta name="twitter:description" content="Der hoch verschuldete Fußball-Zweitligist Karlsruher SC will seine Zahlungsfähigkeit bis zum Ende der Saison 2020/21 sicherstellen. Zuvor gab es immer wieder Diskussionen über eine mögliche Planinsolvenz.">
<meta name="twitter:title" content="Karlsruher SC will Insolvenz vermeiden - Gespräche mit Gläubigern">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="Sport,Fußball,2. Bundesliga,Karlsruher SC,KSC">
<meta name="image_src" content="https://www.swr.de/sport/fussball/karlsruher-sc/1588143089246,fussball-mit-ksc-logo-symbolbild-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Ein Fußball mit dem Logo des Karlsruher SC liegt auf dem Rasen.">
<meta name="image_copyright" content="dpa Bildfunk, Picture Alliance">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="itemtypeId" content="article">
<meta name="topline" content="Fußball | 2. Bundesliga">
<meta name="rubric" content="swrsport">
<link rel="canonical" href="https://www.swr.de/sport/fussball/karlsruher-sc/artikel-karlsruher-sc-zahlungssicherheit-bis-2021-sicherstellen-100.html"/>
<link rel="alternate" type="application/atom+xml" title="Seite als Atom-Feed" href="https://www.swr.de/~atom/sport/fussball/karlsruher-sc/artikel-karlsruher-sc-zahlungssicherheit-bis-2021-sicherstellen-100.xml" media="all" />
<link rel="alternate" type="application/rss+xml" title="Seite als RSS-Feed" href="https://www.swr.de/~rss/sport/fussball/karlsruher-sc/artikel-karlsruher-sc-zahlungssicherheit-bis-2021-sicherstellen-100.xml" media="all" />
<link rel="stylesheet" type="text/css" href="/assets/swr/bunchbox.css?1588142614000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/lazyload.min.css?1588142614000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/common.min.css?1588142614000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/swr.min.css?1588142614000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/playerleiste.min.css?1588142614000"/>

<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-swrsport" data-menubox-filter-section="sport" data-stationid="swr1bw">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<nav class="navbar navbar-default" id="header-main-navi">
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
Menü
</button>
<a href="/index.html" class="navbar-brand" data-menubox-linksource="section">SWR</a>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" role="menuitem" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3">
<a href="/swraktuell/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="/swraktuell/baden-wuerttemberg/index.html" role="menuitem">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/friedrichshafen/index.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/heilbronn/index.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/karlsruhe/index.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/mannheim/index.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/suedbaden/index.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/tuebingen/index.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/baden-wuerttemberg/ulm/index.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="/swraktuell/rheinland-pfalz/index.html" role="menuitem">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/kaiserslautern/index.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/koblenz/index.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/ludwigshafen/index.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/mainz/index.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swraktuell/rheinland-pfalz/trier/index.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-invisible-imswr="true" data-menubox-filter-aliases-section="wahl">
<a href="/swraktuell/wahl/index.html" role="menuitem" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-bw/index.html" role="menuitem">Wahlen in Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-bw/kommunalwahl-bw/index.html" role="menuitem">Kommunalwahl Baden-Württemberg</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-bw/europawahl-bw/index.html" role="menuitem">Europawahl Baden-Württemberg</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-rp/index.html" role="menuitem">Wahlen in Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-rp/kommunalwahl-rp/index.html" role="menuitem">Kommunalwahl Rheinland-Pfalz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="/swraktuell/wahl/wahl-rp/europawahl-rp/index.html" role="menuitem">Europawahl Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/sport/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/fussball/index.html" role="menuitem">Fussball</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/mehr-sport/index.html" role="menuitem">Mehr Sport</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/media/index.html" role="menuitem">Videos &amp; Audios</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sport/sendungen/index.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top" role="menuitem">Ergebnisdienst</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/wissen/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/rettet-die-insekten/index.html" role="menuitem">Rettet die Insekten!</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/zulaut/index.html" role="menuitem">zuLAUT</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/abgasalarm/index.html" role="menuitem">Abgasalarm</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/apfelbluete/index.html" role="menuitem">Apfelblüte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/" role="menuitem">BlautopfVR</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/1000-antworten/index.html" role="menuitem">1000 Antworten</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/spuren-im-stein/index.html" role="menuitem">Spuren im Stein</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/wissen/odysso/index.html" role="menuitem">odysso</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/heimat/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/videos/index.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/deine-story/index.html" role="menuitem">Deine Story</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/team/index.html" role="menuitem">Team</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/heimat/was-ist-heimat/index.html" role="menuitem">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" role="menuitem">Mediathek</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/unternehmen/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/organisation/index.html" role="menuitem">Organisation</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/karriere/index.html" role="menuitem">Karriere</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="/unternehmen/kommunikation/index.html" role="menuitem">Kommunikation</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="/unternehmen/gniffkebloggt/index.html" role="menuitem">Gniffke bloggt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="/sommerfestival/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/rheinland-pfalz/index.html" role="menuitem">Zweibrücken</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/sommerfestival/tickets/index.html" role="menuitem">Tickets</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,footer,tvradio,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="https://www.swrfernsehen.de/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swr.de/tv-programm/-/id=3160/99jxmq/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/live/index.html" role="menuitem">Live</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/index.html" role="menuitem">Sendungen von A-Z</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/videotext/index.html" role="menuitem">Videotext</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="fallers" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/die-fallers/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Die Fallers</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/archiv/index.html" role="menuitem">Archiv</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/fallerhof/index.html" role="menuitem">Fallerhof</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/familie/index.html" role="menuitem">Familie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/die-fallers/video/index.html" role="menuitem">Video</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="eisenbahn-romantik" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Eisenbahn-Romantik</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/vorschau/index.html" role="menuitem">Vorschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/folgen/index.html" role="menuitem">Folgen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/service/index.html" role="menuitem">Service</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/eisenbahn-romantik/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/landesschau-bw/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/tipps/index.html" role="menuitem">Tipps</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/studiogaeste/index.html" role="menuitem">Studiogäste</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/videos/index.html" role="menuitem">Alle Videos</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/ueber-uns/index.html" role="menuitem">Über Uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-bw/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/landesschau-rp/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/persoenlich/index.html" role="menuitem">Persönlich</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/index.html" role="menuitem">Gut zu wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/hierzuland/index.html" role="menuitem">Hierzuland</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/couchgespraeche/index.html" role="menuitem">Couchgespräche</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/wetter/index.html" role="menuitem">Wetter</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/landesschau-rp/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="lecker-aufs-land" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/lecker-aufs-land/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Lecker aufs Land</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/lecker-aufs-land/rezepte/index.html" role="menuitem">Rezepte</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/marktcheck/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/marktcheck/service/ihr-fall-in-marktcheck-schreiben-sie-uns/-/id=2249506/cf=42/did=4545514/nid=2249506/130991l/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/sendungen/index.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/verbraucherfallen/index.html" role="menuitem">Verbraucherfallen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/auto-reise-verkehr/index.html" role="menuitem">Auto, Reise &amp; Verkehr</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/digitales-technik/index.html" role="menuitem">Digitales &amp; Technik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/essen-trinken/index.html" role="menuitem">Essen &amp; Trinken</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/finanzen/index.html" role="menuitem">Finanzen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/gesundheit/index.html" role="menuitem">Gesundheit</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/umwelt-natur/index.html" role="menuitem">Umwelt &amp; Natur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/marktcheck/wohnen-bauen/index.html" role="menuitem">Wohnen &amp; Bauen</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="nachtcafe" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swrfernsehen.de/nachtcafe/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Nachtcafé</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/rueckschau/index.html" role="menuitem">Rückschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/tickets/index.html" role="menuitem">Tickets</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/nachtcafe/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="/swr1/bw/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/musik/index.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/playlist/index.html" role="menuitem">Playlist</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/swr1leute/index.html" role="menuitem">SWR1 Leute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/swr1themaheute/index.html" role="menuitem">SWR1 Thema heute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="/swr1/bw/events/index.html" role="menuitem">Events</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="/swr1/rp/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/termine/index.html" role="menuitem">Termine</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="/swr1/rp/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="/swr2/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/musik-klassik/index.html" role="menuitem">Klassik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/musik-jazz-und-pop/index.html" role="menuitem">Jazz &amp; Pop</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/literatur/index.html" role="menuitem">Literatur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/hoerspiel/index.html" role="menuitem">Hörspiel</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/doku-und-feature/index.html" role="menuitem">Doku &amp; Feature</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/wissen/index.html" role="menuitem">Wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/film-und-serie/index.html" role="menuitem">Film &amp; Serie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/kunst-und-ausstellung/index.html" role="menuitem">Kunst &amp; Ausstellung</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/buehne/index.html" role="menuitem">Bühne</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="/swr2/leben-und-gesellschaft/index.html" role="menuitem">Leben &amp; Gesellschaft</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/" target="_blank" rel="nofollow external" role="menuitem">SWR3</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4bw" data-menubox-items-level-section="3">
<a href="/swr4/bw/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/musik-events/index.html" role="menuitem">Musik &amp; Events</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/index.html" role="menuitem">Region Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4bw">
<a href="/swr4/bw/region-aktuell/friedrichshafen/index.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/heilbronn/index.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/karlsruhe/index.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/mannheim/index.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/suedbaden/index.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/tuebingen/index.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/region-aktuell/ulm/index.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/bw/tipps/index.html" role="menuitem">Tipps</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="14" data-menubox-filter-section="swr4rp" data-menubox-items-level-section="3">
<a href="/swr4/rp/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/veranstaltungen/index.html" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/musik/index.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/ratgeber/index.html" role="menuitem">Ratgeber</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/nachrichten/index.html" role="menuitem">Nachrichten</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/nachrichten/kaiserslautern/index.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/nachrichten/koblenz/index.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/nachrichten/ludwigshafen/index.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/nachrichten/mainz/index.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swr4/rp/nachrichten/trier/index.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4rp">
<a href="/swr4/rp/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,mainNaviHeader,tvradio,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/index.html" role="menuitem">DASDING</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/swrclassic/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/symphonieorchester/index.html" role="menuitem">SWR Symphonieorchester</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/vokalensemble/index.html" role="menuitem">SWR Vokalensemble</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/experimentalstudio/index.html" role="menuitem">SWR Experimentalstudio</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/big-band/index.html" role="menuitem">SWR Big Band</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/schwetzinger-festspiele/index.html" role="menuitem">SWR Schwetzinger Festspiele</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/swrclassic/donaueschinger-musiktage/index.html" role="menuitem">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external" role="menuitem">Planet Schule</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="/ehrensache/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/ehrensache/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer-meta,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/index.html" role="menuitem">Projekte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/hilfsantrag/index.html" role="menuitem">Hilfsantrag</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/index.html" role="menuitem">Mitmachen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/index.html" role="menuitem">Promis mit Herz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/index.html" role="menuitem">Jetzt spenden!</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="swr-doku-festival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="/swr-doku-festival/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Doku Festival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swr-doku-festival/deutscher-dokumentarfilmpreis/index.html" role="menuitem">Deutscher Dokumentarfilmpreis</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swr-doku-festival/festival/index.html" role="menuitem">Festival</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swr-doku-festival/partner/index.html" role="menuitem">Partner</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="/swr-doku-festival/tickets/index.html" role="menuitem">Tickets</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="container meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="publisher" href="swr">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swr.de/sport/sport-suche-104.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.swr.de/sport/sport-suche-104.html?restriction=/sport&q={q}">
<input type="hidden" class="form-control" name="restriction" value="/sport">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="Suche" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
<ul class="nav navbar-nav navbar-right">
<li role="presentation">
<a href="https://www.swr.de/wetter" target="_blank" rel="nofollow external" role="menuitem" class="weather">
Wetter
</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/verkehr/verkehr-122.html" role="menuitem" class="verkehr">
Verkehr
</a>
</li>
</ul>
</div>
</nav>
</header>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<div class="tagleiste-wrapper" data-crawler="ignore">
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/sport/sport-suche-104.html?keyword=Fu%C3%9Fball&restriction=%2Fsport" class="tagleiste-element">Fußball</a>
</li>
<li>
<a href="/sport/sport-suche-104.html?keyword=2.+Bundesliga&restriction=%2Fsport" class="tagleiste-element">2. Bundesliga</a>
</li>
<li>
<a href="/sport/sport-suche-104.html?keyword=Sport&restriction=%2Fsport" class="tagleiste-element">Sport</a>
</li>
<li>
<a href="/sport/sport-suche-104.html?keyword=Karlsruher+SC&restriction=%2Fsport" class="tagleiste-element">Karlsruher SC</a>
</li>
</ul>
</div>
<article class="detail rubrik-swrsport" id="article" itemscope itemtype="http://schema.org/Article">
<!-- RSPEAK_START -->
<div class="container" data-crawler="ignore">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li >
<a href="/index.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','2':'Übersichtsseite','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1'},'type':'navigation','level2':'1'}" role="menuitem">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li >
<a href="/sport/index.html" data-clickzone="{'name':'SWR_Sport','customObject':{'11':'20180129133811','12':'Sport','1':'DESWR/BADN0_WEB_SWRCMS_sport-aktuell-102','2':'Übersichtsseite','3':'SWR_Sport','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'type':'navigation','level2':'5'}" role="menuitem">
<span itemprop="name">
SWR Sport
</span>
</a>
</li>
<li class="active">
<a href="/sport/fussball/index.html" data-clickzone="{'chapter1':'Fussball','name':'Fußball','customObject':{'11':'20180124095314','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_fussball-uebersicht-100','2':'Übersichtsseite','3':'Fußball','5':'swr.de','6':'Nein','7':'Nein','8':'5'},'type':'navigation','level2':'5'}" role="menuitem">
<span itemprop="name">
Fussball
</span>
</a>
</li>
</ol>
</div>
</div>
</div>

<meta itemprop="mainEntityOfPage" content="https://www.swr.de/sport/fussball/karlsruher-sc/artikel-karlsruher-sc-zahlungssicherheit-bis-2021-sicherstellen-100.html">
<meta itemprop="description" content="Der hoch verschuldete Fußball-Zweitligist Karlsruher SC will seine Zahlungsfähigkeit bis zum Ende der Saison 2020/21 sicherstellen. Zuvor gab es immer wieder Diskussionen über eine mögliche Planinsolvenz.">
<span itemprop="image" itemid="fussball-mit-ksc-logo-symbolbild-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swr.de/sport/fussball/karlsruher-sc/1588143089246,fussball-mit-ksc-logo-symbolbild-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: dpa Bildfunk,Picture Alliance">
</span>
<meta itemprop="description" content="Ein Fußball mit dem Logo des Karlsruher SC liegt auf dem Rasen.">
</span>
<meta itemprop="datePublished" content="2020-04-29T09:14:00+02:00">
<meta itemprop="dateModified" content="2020-04-29T08:27:00+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR Sport">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swr/sport/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.swr.de/sport/fussball/karlsruher-sc/artikel-karlsruher-sc-zahlungssicherheit-bis-2021-sicherstellen-100.html",
"mainEntityOfPage": "https://www.swr.de/sport/fussball/karlsruher-sc/artikel-karlsruher-sc-zahlungssicherheit-bis-2021-sicherstellen-100.html",
"description": "Der hoch verschuldete Fußball-Zweitligist Karlsruher SC will seine Zahlungsfähigkeit bis zum Ende der Saison 2020/21 sicherstellen. Zuvor gab es immer wieder Diskussionen über eine mögliche Planinsolvenz.",
"dateModified": "2020-04-29T08:27:00+02:00",
"datePublished": "2020-04-29T09:14:00+02:00",
"headline": "Karlsruher SC will Insolvenz vermeiden - Gespräche mit Gläubigern",
"publisher": {
"@type": "Organization",
"name": "SWR Sport",
"logo": {
"@type": "ImageObject",
"url": "/assets/swr/sport/favicon.ico",
"width": "48",
"height": "48"
}
},
"image": {
"@type": "ImageObject",
"@id": "https://www.swr.de/sport/fussball/karlsruher-sc/1588143089246,fussball-mit-ksc-logo-symbolbild-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.swr.de/sport/fussball/karlsruher-sc/1588143089246,fussball-mit-ksc-logo-symbolbild-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "320",
"height": "180"
}
}
</script>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source media="(min-width: 1200px)" data-srcset="/sport/fussball/karlsruher-sc/1588143089246%2Cfussball-mit-ksc-logo-symbolbild-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1900px) 1388px, (min-width: 1200px) 976px"/>
<source media="(min-width: 768px)" data-srcset="/sport/fussball/karlsruher-sc/1588143089246%2Cfussball-mit-ksc-logo-symbolbild-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 730px"/>
<source data-srcset="/sport/fussball/karlsruher-sc/1588143089246%2Cfussball-mit-ksc-logo-symbolbild-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/sport/fussball/karlsruher-sc/1588143089246%2Cfussball-mit-ksc-logo-symbolbild-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 520px) 490px, 100vw"/>
<img data-src="/sport/fussball/karlsruher-sc/1588143089246,fussball-mit-ksc-logo-symbolbild-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Ein Fußball mit dem Logo des Karlsruher SC liegt auf dem Rasen. (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 1200px)" srcset="/sport/fussball/karlsruher-sc/1588143089246%2Cfussball-mit-ksc-logo-symbolbild-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1900px) 1388px, (min-width: 1200px) 976px"/>
<source media="(min-width: 768px)" srcset="/sport/fussball/karlsruher-sc/1588143089246%2Cfussball-mit-ksc-logo-symbolbild-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 730px"/>
<source srcset="/sport/fussball/karlsruher-sc/1588143089246%2Cfussball-mit-ksc-logo-symbolbild-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/sport/fussball/karlsruher-sc/1588143089246%2Cfussball-mit-ksc-logo-symbolbild-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 520px) 490px, 100vw"/>
<img src="/sport/fussball/karlsruher-sc/1588143089246,fussball-mit-ksc-logo-symbolbild-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Ein Fußball mit dem Logo des Karlsruher SC liegt auf dem Rasen. (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance"/>
</picture>
</noscript>
</div>
<h1 class="hgroup">
<span class="topline">
<strong></strong> Fußball | 2. Bundesliga
</span>
<span itemprop="headline">Karlsruher SC will Insolvenz vermeiden - Gespräche mit Gläubigern</span>
</h1>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-04-29T08:27:00">
<span class="date">29.4.2020</span
><span class="time">, 8:27 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-editors">
<dt class="meta-editor-name">REDAKTEUR/IN
<dd class="meta-editor-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
dpa/red
<meta itemprop="name" content="dpa/red">
</dd>
</dt>
</dl>
</div>
</div>
<div class="container detail-body">
<aside class="sharing rs_skip_always" data-crawler="ignore">
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="whatsapp://send?text=https://www.swr.de/sport/fussball/karlsruher-sc/artikel-karlsruher-sc-zahlungssicherheit-bis-2021-sicherstellen-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swr.de/sport/fussball/karlsruher-sc/artikel-karlsruher-sc-zahlungssicherheit-bis-2021-sicherstellen-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.swr.de/sport/fussball/karlsruher-sc/artikel-karlsruher-sc-zahlungssicherheit-bis-2021-sicherstellen-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-mail">
<a href="mailto:?subject=Linkempfehlung: Karlsruher SC will Insolvenz vermeiden - Gespräche mit Gläubigern &body=Ihnen wird folgende Internetseite empfohlen: https://www.swr.de/sport/fussball/karlsruher-sc/artikel-karlsruher-sc-zahlungssicherheit-bis-2021-sicherstellen-100.html"
class="btn btn-share-mail">
<i class="icon-mail"></i>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</aside>
<p class="lead">Der hoch verschuldete Fußball-Zweitligist Karlsruher SC will seine Zahlungsfähigkeit bis zum Ende der Saison 2020/21 sicherstellen. Zuvor gab es immer wieder Diskussionen über eine mögliche Planinsolvenz.</p>
<div class="bodytext" itemprop="articleBody">
<p>"Wir werden weiter alles unternehmen, um eine Insolvenz zu vermeiden", sagt KSC-Präsident Ingo Wellenreuther der Deutschen Presseagentur. Mit Gläubigern und Investoren sei der Club in intensiven Gesprächen, so der 60-Jährige. Bereits nach wenigen Tagen gebe es viele positive Reaktionen.</p>
<h2>Diskussionen über Planinsolvenz</h2>
<p>In den vergangenen Wochen hatte es im badischen Traditionsclub unterschiedliche Meinungen darüber gegeben, ob sich der KSC mit einer Insolvenz in Eigenverantwortung nicht seiner Schulden entledigen sollte. Die Deutsche Fußball Liga hatte entschieden, dass aufgrund der Corona-Pandemie in der laufenden Saison Insolvenzen nicht mit einem Punktabzug bestraft werden sollen. </p>
<article id="video-karlsruher-sc-prueft-einleitung-von-planinsolvenz-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-swrsport" >
<meta itemprop="publisher" href="SWR Sport">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR565622002]","url":"[https://www.swr.de/sport/fussball/karlsruher-sc/karlsruher-sc-prueft-einleitung-von-planinsolvenz-100.html]","creation":"[KSC_prüft_Einleitung_eines_Insolvenzverfahrens]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Fussball","name":"KSC_prüft_Einleitung_eines_Insolvenzverfahrens","customObject":{"11":"20200403160152","12":"Sport","1":"DESWR/BADN0_WEB_SWRCMS_karlsruher-sc-prueft-einleitung-von-planinsolvenz-100","2":"Artikel","3":"KSC_prüft_Einleitung_eines_Insolvenzverfahrens","5":"swr.de","6":"Nein","7":"Nein","8":"5"},"level2":"5"}</script>
<header>
<div class="image">
<a href="/sport/fussball/karlsruher-sc/karlsruher-sc-prueft-einleitung-von-planinsolvenz-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 1200px)" data-srcset="/sport/fussball/karlsruher-sc/1585922406344%2Cksc-192~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/sport/fussball/karlsruher-sc/1585922406344%2Cksc-192~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px"/>
<source media="(min-width: 768px)" data-srcset="/sport/fussball/karlsruher-sc/1585922406344%2Cksc-192~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/sport/fussball/karlsruher-sc/1585922406344%2Cksc-192~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/sport/fussball/karlsruher-sc/1585922406344%2Cksc-192~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px, (min-width: 768px) 355px"/>
<source data-srcset="/sport/fussball/karlsruher-sc/1585922406344%2Cksc-192~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/sport/fussball/karlsruher-sc/1585922406344%2Cksc-192~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/sport/fussball/karlsruher-sc/1585922406344%2Cksc-192~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 520px) 490px, 100vw"/>
<img data-src="/sport/fussball/karlsruher-sc/1585922406344,ksc-192~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Imago, KSC/imago-images/Westend61" alt="KSC (Foto: Imago, KSC/imago-images/Westend61)" title="Foto: Imago, KSC/imago-images/Westend61"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 1200px)" srcset="/sport/fussball/karlsruher-sc/1585922406344%2Cksc-192~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/sport/fussball/karlsruher-sc/1585922406344%2Cksc-192~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px"/>
<source media="(min-width: 768px)" srcset="/sport/fussball/karlsruher-sc/1585922406344%2Cksc-192~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/sport/fussball/karlsruher-sc/1585922406344%2Cksc-192~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/sport/fussball/karlsruher-sc/1585922406344%2Cksc-192~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px, (min-width: 768px) 355px"/>
<source srcset="/sport/fussball/karlsruher-sc/1585922406344%2Cksc-192~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/sport/fussball/karlsruher-sc/1585922406344%2Cksc-192~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/sport/fussball/karlsruher-sc/1585922406344%2Cksc-192~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 520px) 490px, 100vw"/>
<img src="/sport/fussball/karlsruher-sc/1585922406344,ksc-192~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, KSC/imago-images/Westend61" alt="KSC (Foto: Imago, KSC/imago-images/Westend61)" title="Foto: Imago, KSC/imago-images/Westend61"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/sport/fussball/karlsruher-sc/karlsruher-sc-prueft-einleitung-von-planinsolvenz-100.html" class="teasertracking clickzone">
<span class="topline">Fußball | 2. Bundesliga</span>
<span itemprop="headline">KSC prüft Einleitung eines Insolvenzverfahrens</span>
</a>
</h2>
</header>
<a href="/sport/fussball/karlsruher-sc/karlsruher-sc-prueft-einleitung-von-planinsolvenz-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Der Fußball-Zweitligist Karlsruher SC prüft die Einleitung eines Insolvenzverfahrens. Eine entsprechende Entscheidung haben nach SWR-Informationen die Vereinsgremien getroffen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
<p>Falls der KSC die Insolvenz bis zum 15. Mai nicht abwenden kann, sollen an diesem Tag die Mitglieder in einer außerordentlichen Versammlung darüber abstimmen. </p>
<article id="video-artikel-karlsruher-sc-weiteres-vorgehen-insolvenz-in-eigenverwaltung-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-swrsport" >
<meta itemprop="publisher" href="SWR Sport">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1958892584]","url":"[https://www.swr.de/sport/fussball/karlsruher-sc/artikel-karlsruher-sc-weiteres-vorgehen-insolvenz-in-eigenverwaltung-100.html]","creation":"[KSC-Mitglieder_stimmen_am_15._Mai_über_Insolvenz_ab]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Fussball","name":"KSC-Mitglieder_stimmen_am_15._Mai_über_Insolvenz_ab","customObject":{"11":"20200422120413","12":"Sport","1":"DESWR/BADN0_WEB_SWRCMS_artikel-karlsruher-sc-weiteres-vorgehen-insolvenz-in-eigenverwaltung-100","2":"Artikel","3":"KSC-Mitglieder_stimmen_am_15._Mai_über_Insolvenz_ab","5":"swr.de","6":"Nein","7":"Nein","8":"5","9":"ARD_Themenwoche_2018"},"level2":"5"}</script>
<header>
<div class="image">
<a href="/sport/fussball/karlsruher-sc/artikel-karlsruher-sc-weiteres-vorgehen-insolvenz-in-eigenverwaltung-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 1200px)" data-srcset="/sport/fussball/karlsruher-sc/1587549852112%2Cksc-insolvenz-vermeidung-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/sport/fussball/karlsruher-sc/1587549852112%2Cksc-insolvenz-vermeidung-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px"/>
<source media="(min-width: 768px)" data-srcset="/sport/fussball/karlsruher-sc/1587549852112%2Cksc-insolvenz-vermeidung-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/sport/fussball/karlsruher-sc/1587549852112%2Cksc-insolvenz-vermeidung-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/sport/fussball/karlsruher-sc/1587549852112%2Cksc-insolvenz-vermeidung-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px, (min-width: 768px) 355px"/>
<source data-srcset="/sport/fussball/karlsruher-sc/1587549852112%2Cksc-insolvenz-vermeidung-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/sport/fussball/karlsruher-sc/1587549852112%2Cksc-insolvenz-vermeidung-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/sport/fussball/karlsruher-sc/1587549852112%2Cksc-insolvenz-vermeidung-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 520px) 490px, 100vw"/>
<img data-src="/sport/fussball/karlsruher-sc/1587549852112,ksc-insolvenz-vermeidung-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Imago, imago images/Carmele/tmc-fotografie.de" alt="Vor einer unsicheren Zukunft: Die Profis des Karlsruher SC. (Foto: Imago, imago images/Carmele/tmc-fotografie.de)" title="Foto: Imago, imago images/Carmele/tmc-fotografie.de"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 1200px)" srcset="/sport/fussball/karlsruher-sc/1587549852112%2Cksc-insolvenz-vermeidung-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/sport/fussball/karlsruher-sc/1587549852112%2Cksc-insolvenz-vermeidung-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px"/>
<source media="(min-width: 768px)" srcset="/sport/fussball/karlsruher-sc/1587549852112%2Cksc-insolvenz-vermeidung-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/sport/fussball/karlsruher-sc/1587549852112%2Cksc-insolvenz-vermeidung-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/sport/fussball/karlsruher-sc/1587549852112%2Cksc-insolvenz-vermeidung-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px, (min-width: 768px) 355px"/>
<source srcset="/sport/fussball/karlsruher-sc/1587549852112%2Cksc-insolvenz-vermeidung-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/sport/fussball/karlsruher-sc/1587549852112%2Cksc-insolvenz-vermeidung-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/sport/fussball/karlsruher-sc/1587549852112%2Cksc-insolvenz-vermeidung-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 520px) 490px, 100vw"/>
<img src="/sport/fussball/karlsruher-sc/1587549852112,ksc-insolvenz-vermeidung-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, imago images/Carmele/tmc-fotografie.de" alt="Vor einer unsicheren Zukunft: Die Profis des Karlsruher SC. (Foto: Imago, imago images/Carmele/tmc-fotografie.de)" title="Foto: Imago, imago images/Carmele/tmc-fotografie.de"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/sport/fussball/karlsruher-sc/artikel-karlsruher-sc-weiteres-vorgehen-insolvenz-in-eigenverwaltung-100.html" class="teasertracking clickzone">
<span class="topline">Fußball | 2. Bundesliga</span>
<span itemprop="headline">KSC-Mitglieder stimmen am 15. Mai über Insolvenz ab</span>
</a>
</h2>
</header>
<a href="/sport/fussball/karlsruher-sc/artikel-karlsruher-sc-weiteres-vorgehen-insolvenz-in-eigenverwaltung-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Der KSC kämpft weiter intensiv um die Vermeidung eines Insolvenzverfahrens in Eigenverwaltung. Falls dies nicht gelingt, bestimmen am 15. Mai die Fans auf einer außerordentlichen Mitgliederversammlung mit.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
<div class="container"> <div class="row">
<div class="col-xs-12"
>
<article id="video-insolvenz-in-eigenverwaltung-planinsolvenz-fussball-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-swraktuell" >
<meta itemprop="publisher" href="SWR Sport">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1591508056]","url":"[https://www.swr.de/swraktuell/insolvenz-in-eigenverwaltung-planinsolvenz-fussball-100.html]","creation":"[So_könnte_eine_Planinsolvenz_den_Fußballclubs_helfen]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"So_könnte_eine_Planinsolvenz_den_Fußballclubs_helfen","customObject":{"11":"20200402170831","12":"Marktcheck","1":"DESWR/BADN0_WEB_SWRCMS_insolvenz-in-eigenverwaltung-planinsolvenz-fussball-100","2":"Artikel","3":"So_könnte_eine_Planinsolvenz_den_Fußballclubs_helfen","5":"swr.de","6":"Nein","7":"Nein","8":"79"},"level2":"79"}</script>
<header>
<div class="image">
<a href="/swraktuell/insolvenz-in-eigenverwaltung-planinsolvenz-fussball-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 1200px)" data-srcset="https://www.swrfernsehen.de/marktcheck/importe/migration/redaktion/1554511260617%2Cimage-swr-74454~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1200px) 1403px"/>
<source media="(min-width: 768px)" data-srcset="https://www.swrfernsehen.de/marktcheck/importe/migration/redaktion/1554511260617%2Cimage-swr-74454~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,https://www.swrfernsehen.de/marktcheck/importe/migration/redaktion/1554511260617%2Cimage-swr-74454~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 606px"/>
<source data-srcset="https://www.swrfernsehen.de/marktcheck/importe/migration/redaktion/1554511260617%2Cimage-swr-74454~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,https://www.swrfernsehen.de/marktcheck/importe/migration/redaktion/1554511260617%2Cimage-swr-74454~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 520px) 490px, 100vw"/>
<img data-src="https://www.swrfernsehen.de/marktcheck/importe/migration/redaktion/1554511260617,image-swr-74454~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR, SWR -" alt="Ingo Wellenreuther (Foto: SWR, SWR -)" title="Foto: SWR, SWR -"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 1200px)" srcset="https://www.swrfernsehen.de/marktcheck/importe/migration/redaktion/1554511260617%2Cimage-swr-74454~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1200px) 1403px"/>
<source media="(min-width: 768px)" srcset="https://www.swrfernsehen.de/marktcheck/importe/migration/redaktion/1554511260617%2Cimage-swr-74454~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,https://www.swrfernsehen.de/marktcheck/importe/migration/redaktion/1554511260617%2Cimage-swr-74454~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 606px"/>
<source srcset="https://www.swrfernsehen.de/marktcheck/importe/migration/redaktion/1554511260617%2Cimage-swr-74454~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,https://www.swrfernsehen.de/marktcheck/importe/migration/redaktion/1554511260617%2Cimage-swr-74454~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 520px) 490px, 100vw"/>
<img src="https://www.swrfernsehen.de/marktcheck/importe/migration/redaktion/1554511260617,image-swr-74454~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, SWR -" alt="Ingo Wellenreuther (Foto: SWR, SWR -)" title="Foto: SWR, SWR -"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/swraktuell/insolvenz-in-eigenverwaltung-planinsolvenz-fussball-100.html" class="teasertracking clickzone">
<span class="topline">Rettung für KSC und FCK?</span>
<span itemprop="headline">So könnte eine Planinsolvenz den Fußballclubs helfen</span>
</a>
</h2>
</header>
<a href="/swraktuell/insolvenz-in-eigenverwaltung-planinsolvenz-fussball-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die finanziellen Nöte beim KSC und dem FCK nehmen wegen der Coronakrise zu. Spekuliert wird, dass die Clubs eine Insolvenz in Eigenverwaltung anstreben. Was hat es damit auf sich?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div> </div>
<div class="container"> <div class="row">
<div class="col-sm-6"
>
<article id="article-dfl-beschluss-bundesliga-waehrend-corona-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-swrsport" >
<meta itemprop="publisher" href="SWR Sport">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1441689185]","url":"[https://www.swr.de/sport/fussball/dfl-beschluss-bundesliga-waehrend-corona-100.html]","creation":"[Das_sind_die_Maßnahmen_bei_der_Wiederaufnahme_der_Bundesliga]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Fussball","name":"Das_sind_die_Maßnahmen_bei_der_Wiederaufnahme_der_Bundesliga","customObject":{"11":"20200424074935","12":"Sport","1":"DESWR/BADN0_WEB_SWRCMS_dfl-beschluss-bundesliga-waehrend-corona-100","2":"Artikel","3":"Das_sind_die_Maßnahmen_bei_der_Wiederaufnahme_der_Bundesliga","5":"swr.de","6":"Nein","7":"Nein","8":"5"},"level2":"5"}</script>
<header>
<div class="image">
<a href="/sport/fussball/dfl-beschluss-bundesliga-waehrend-corona-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 1200px)" data-srcset="/sport/fussball/1587707373382%2Ckamera-fussball-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/sport/fussball/1587707373382%2Ckamera-fussball-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px"/>
<source media="(min-width: 768px)" data-srcset="/sport/fussball/1587707373382%2Ckamera-fussball-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/sport/fussball/1587707373382%2Ckamera-fussball-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/sport/fussball/1587707373382%2Ckamera-fussball-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px, (min-width: 768px) 355px"/>
<source data-srcset="/sport/fussball/1587707373382%2Ckamera-fussball-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/sport/fussball/1587707373382%2Ckamera-fussball-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/sport/fussball/1587707373382%2Ckamera-fussball-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 520px) 490px, 100vw"/>
<img data-src="/sport/fussball/1587707373382,kamera-fussball-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, dpa/ Roland Weihrauch;" alt="Geisterspiele in der Bundesliga. (Foto: picture-alliance / Reportdienste, dpa/ Roland Weihrauch;)" title="Foto: picture-alliance / Reportdienste, dpa/ Roland Weihrauch;"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 1200px)" srcset="/sport/fussball/1587707373382%2Ckamera-fussball-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/sport/fussball/1587707373382%2Ckamera-fussball-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px"/>
<source media="(min-width: 768px)" srcset="/sport/fussball/1587707373382%2Ckamera-fussball-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/sport/fussball/1587707373382%2Ckamera-fussball-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/sport/fussball/1587707373382%2Ckamera-fussball-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px, (min-width: 768px) 355px"/>
<source srcset="/sport/fussball/1587707373382%2Ckamera-fussball-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/sport/fussball/1587707373382%2Ckamera-fussball-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/sport/fussball/1587707373382%2Ckamera-fussball-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 520px) 490px, 100vw"/>
<img src="/sport/fussball/1587707373382,kamera-fussball-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: picture-alliance / Reportdienste, dpa/ Roland Weihrauch;" alt="Geisterspiele in der Bundesliga. (Foto: picture-alliance / Reportdienste, dpa/ Roland Weihrauch;)" title="Foto: picture-alliance / Reportdienste, dpa/ Roland Weihrauch;"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/sport/fussball/dfl-beschluss-bundesliga-waehrend-corona-100.html" class="teasertracking clickzone">
<span class="topline">Bundesliga | Corona</span>
<span itemprop="headline">Das sind die Maßnahmen bei der Wiederaufnahme der Bundesliga</span>
</a>
</h2>
</header>
<a href="/sport/fussball/dfl-beschluss-bundesliga-waehrend-corona-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Auf der außerordentlichen Mitgliederversammlung der Deutschen Fußball Liga ist das Konzept für eine Wiederaufnahme des Spielbetriebs in der Bundesliga und 2. Liga vorgestellt worden. Wann wieder gespielt werden darf, entscheidet sich jedoch erst später.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6"
>
<article id="webpage-corona-und-die-clubs-im-suedwesten-104" class="rs_skip_always teaser media-webpage teaser-asterus rubrik-swrsport" >
<meta itemprop="publisher" href="SWR Sport">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1336571533]","url":"[https://www.swr.de/sport/corona-und-die-clubs-im-suedwesten-104.html]","creation":"[Wie_die_Vereine_mit_der_Corona-Pandemie_umgehen]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Wie_die_Vereine_mit_der_Corona-Pandemie_umgehen","customObject":{"11":"20200406171317","12":"Sport","1":"DESWR/BADN0_WEB_SWRCMS_corona-und-die-clubs-im-suedwesten-104","2":"Übersichtsseite","3":"Wie_die_Vereine_mit_der_Corona-Pandemie_umgehen","5":"swr.de","6":"Nein","7":"Nein","8":"5"},"level2":"5"}</script>
<header>
<div class="image">
<a href="/sport/corona-und-die-clubs-im-suedwesten-104.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 1200px)" data-srcset="/sport/1586186826145%2Ccorona-sportvereine-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/sport/1586186826145%2Ccorona-sportvereine-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px"/>
<source media="(min-width: 768px)" data-srcset="/sport/1586186826145%2Ccorona-sportvereine-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/sport/1586186826145%2Ccorona-sportvereine-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/sport/1586186826145%2Ccorona-sportvereine-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px, (min-width: 768px) 355px"/>
<source data-srcset="/sport/1586186826145%2Ccorona-sportvereine-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/sport/1586186826145%2Ccorona-sportvereine-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/sport/1586186826145%2Ccorona-sportvereine-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 520px) 490px, 100vw"/>
<img data-src="/sport/1586186826145,corona-sportvereine-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Getty Images, fotomay, andresr, dpa Bildfunk, Montage: SWR" alt="Ein Coronavirus, Piktogramme verschiedener Sportarten und Geldscheine. (Foto: Getty Images, fotomay, andresr, dpa Bildfunk, Montage: SWR)" title="Foto: Getty Images, fotomay, andresr, dpa Bildfunk, Montage: SWR"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 1200px)" srcset="/sport/1586186826145%2Ccorona-sportvereine-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/sport/1586186826145%2Ccorona-sportvereine-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px"/>
<source media="(min-width: 768px)" srcset="/sport/1586186826145%2Ccorona-sportvereine-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/sport/1586186826145%2Ccorona-sportvereine-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/sport/1586186826145%2Ccorona-sportvereine-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px, (min-width: 768px) 355px"/>
<source srcset="/sport/1586186826145%2Ccorona-sportvereine-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/sport/1586186826145%2Ccorona-sportvereine-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/sport/1586186826145%2Ccorona-sportvereine-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 520px) 490px, 100vw"/>
<img src="/sport/1586186826145,corona-sportvereine-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: Getty Images, fotomay, andresr, dpa Bildfunk, Montage: SWR" alt="Ein Coronavirus, Piktogramme verschiedener Sportarten und Geldscheine. (Foto: Getty Images, fotomay, andresr, dpa Bildfunk, Montage: SWR)" title="Foto: Getty Images, fotomay, andresr, dpa Bildfunk, Montage: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/sport/corona-und-die-clubs-im-suedwesten-104.html" class="teasertracking clickzone">
<span class="topline">Hier geht&#039;s zur Übersicht</span>
<span itemprop="headline">Wie die Vereine mit der Corona-Pandemie umgehen</span>
</a>
</h2>
</header>
<a href="/sport/corona-und-die-clubs-im-suedwesten-104.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Wie gehen unsere Fußballclubs mit der Coronakrise um? Alle Informationen dazu gibt es hier in der Übersicht.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div> </div>
<div class="container">
<footer class="rs_skip_always">
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-04-29T08:27:00">
<span class="date">29.4.2020</span
><span class="time">, 8:27 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-editors">
<dt class="meta-editor-name">REDAKTEUR/IN
<dd class="meta-editor-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
dpa/red
<meta itemprop="name" content="dpa/red">
</dd>
</dt>
</dl>
</div>
</footer>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="5" data-chapter1="Fussball" data-update="20200429091400" data-pageId="SWR614036843" data-name="Karlsruher_SC_will_Insolvenz_vermeiden_-_Gespräche_mit_Gläubigern" data-x12="Sport" data-x1="DESWR/BADN0_WEB_SWRCMS_artikel-karlsruher-sc-zahlungssicherheit-bis-2021-sicherstellen-100" data-x11="20200429085130" data-x2="Artikel" data-x3="Karlsruher_SC_will_Insolvenz_vermeiden_-_Gespräche_mit_Gläubigern" data-x5="swr.de" data-x6="Nein" data-level2="5" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="sport,fussball,karlsruher-sc"></script>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-artikel-karlsruher-sc-weiteres-vorgehen-insolvenz-in-eigenverwaltung-100" class="rs_skip_always teaser media-video teaser-majestix rubrik-swrsport" >
<meta itemprop="publisher" href="SWR Sport">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1958892584]","url":"[https://www.swr.de/sport/fussball/karlsruher-sc/artikel-karlsruher-sc-weiteres-vorgehen-insolvenz-in-eigenverwaltung-100.html]","creation":"[KSC-Mitglieder_stimmen_am_15._Mai_über_Insolvenz_ab]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Fussball","name":"KSC-Mitglieder_stimmen_am_15._Mai_über_Insolvenz_ab","customObject":{"11":"20200422120413","12":"Sport","1":"DESWR/BADN0_WEB_SWRCMS_artikel-karlsruher-sc-weiteres-vorgehen-insolvenz-in-eigenverwaltung-100","2":"Artikel","3":"KSC-Mitglieder_stimmen_am_15._Mai_über_Insolvenz_ab","5":"swr.de","6":"Nein","7":"Nein","8":"5","9":"ARD_Themenwoche_2018"},"level2":"5"}</script>
<header>
<div class="image">
<a href="/sport/fussball/karlsruher-sc/artikel-karlsruher-sc-weiteres-vorgehen-insolvenz-in-eigenverwaltung-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/sport/fussball/karlsruher-sc/1587549852112%2Cksc-insolvenz-vermeidung-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/sport/fussball/karlsruher-sc/1587549852112%2Cksc-insolvenz-vermeidung-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/sport/fussball/karlsruher-sc/1587549852112,ksc-insolvenz-vermeidung-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Imago, imago images/Carmele/tmc-fotografie.de" alt="Vor einer unsicheren Zukunft: Die Profis des Karlsruher SC. (Foto: Imago, imago images/Carmele/tmc-fotografie.de)" title="Foto: Imago, imago images/Carmele/tmc-fotografie.de"/>
</picture>
<noscript>
<picture>
<source srcset="/sport/fussball/karlsruher-sc/1587549852112%2Cksc-insolvenz-vermeidung-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/sport/fussball/karlsruher-sc/1587549852112%2Cksc-insolvenz-vermeidung-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/sport/fussball/karlsruher-sc/1587549852112,ksc-insolvenz-vermeidung-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, imago images/Carmele/tmc-fotografie.de" alt="Vor einer unsicheren Zukunft: Die Profis des Karlsruher SC. (Foto: Imago, imago images/Carmele/tmc-fotografie.de)" title="Foto: Imago, imago images/Carmele/tmc-fotografie.de"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/sport/fussball/karlsruher-sc/artikel-karlsruher-sc-weiteres-vorgehen-insolvenz-in-eigenverwaltung-100.html" class="teasertracking clickzone">
<span class="topline">Fußball | 2. Bundesliga</span>
<span itemprop="headline">KSC-Mitglieder stimmen am 15. Mai über Insolvenz ab</span>
</a>
</h2>
</header>
<a href="/sport/fussball/karlsruher-sc/artikel-karlsruher-sc-weiteres-vorgehen-insolvenz-in-eigenverwaltung-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Der KSC kämpft weiter intensiv um die Vermeidung eines Insolvenzverfahrens in Eigenverwaltung. Falls dies nicht gelingt, bestimmen am 15. Mai die Fans auf einer außerordentlichen Mitgliederversammlung mit.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-karlsruher-buergermeister-kritisiert-ksc-fuehrung-100" class="rs_skip_always teaser media-article teaser-majestix rubrik-swrsport" >
<meta itemprop="publisher" href="SWR Sport">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1119722113]","url":"[https://www.swr.de/sport/fussball/karlsruher-sc/karlsruher-buergermeister-kritisiert-ksc-fuehrung-100.html]","creation":"[Karlsruher_OB_Mentrup_kritisiert_KSC-Führung]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Fussball","name":"Karlsruher_OB_Mentrup_kritisiert_KSC-Führung","customObject":{"11":"20200420180122","12":"Sport","1":"DESWR/BADN0_WEB_SWRCMS_karlsruher-buergermeister-kritisiert-ksc-fuehrung-100","2":"Artikel","3":"Karlsruher_OB_Mentrup_kritisiert_KSC-Führung","5":"swr.de","6":"Nein","7":"Nein","8":"5"},"level2":"5"}</script>
<header>
<div class="image">
<a href="/sport/fussball/karlsruher-sc/karlsruher-buergermeister-kritisiert-ksc-fuehrung-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/sport/fussball/karlsruher-sc/1587398481968%2Cmentrup-wellenreuther-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/sport/fussball/karlsruher-sc/1587398481968%2Cmentrup-wellenreuther-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/sport/fussball/karlsruher-sc/1587398481968,mentrup-wellenreuther-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Imago, imago" alt="Frank Mentrup und Ingo Wellenreuther (Foto: Imago, imago)" title="Foto: Imago, imago"/>
</picture>
<noscript>
<picture>
<source srcset="/sport/fussball/karlsruher-sc/1587398481968%2Cmentrup-wellenreuther-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/sport/fussball/karlsruher-sc/1587398481968%2Cmentrup-wellenreuther-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/sport/fussball/karlsruher-sc/1587398481968,mentrup-wellenreuther-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, imago" alt="Frank Mentrup und Ingo Wellenreuther (Foto: Imago, imago)" title="Foto: Imago, imago"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/sport/fussball/karlsruher-sc/karlsruher-buergermeister-kritisiert-ksc-fuehrung-100.html" class="teasertracking clickzone">
<span class="topline">Fußball | 2. Bundesliga</span>
<span itemprop="headline">Karlsruher OB Mentrup kritisiert KSC-Führung</span>
</a>
</h2>
</header>
<a href="/sport/fussball/karlsruher-sc/karlsruher-buergermeister-kritisiert-ksc-fuehrung-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Im Zusammenhang mit einem drohenden Insolvenzverfahren hat der Karlsruher Oberbürgermeister Frank Mentrup (SPD) die Führung von Fußball-Zweitligist Karlsruher SC scharf kritisiert.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-karlsruher-sc-wechselt-rechtsberater-100" class="rs_skip_always teaser media-article teaser-majestix rubrik-swrsport" >
<meta itemprop="publisher" href="SWR Sport">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1172678716]","url":"[https://www.swr.de/sport/fussball/karlsruher-sc/karlsruher-sc-wechselt-rechtsberater-100.html]","creation":"[Mögliche_Planinsolvenz_Karlsruher_SC_wechselt_Rechtsberater]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Fussball","name":"Mögliche_Planinsolvenz_Karlsruher_SC_wechselt_Rechtsberater","customObject":{"11":"20200415205903","12":"Sport","1":"DESWR/BADN0_WEB_SWRCMS_karlsruher-sc-wechselt-rechtsberater-100","2":"Artikel","3":"Mögliche_Planinsolvenz_Karlsruher_SC_wechselt_Rechtsberater","5":"swr.de","6":"Nein","7":"Nein","8":"5"},"level2":"5"}</script>
<header>
<div class="image">
<a href="/sport/fussball/karlsruher-sc/karlsruher-sc-wechselt-rechtsberater-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/sport/fussball/karlsruher-sc/1586977143511%2Ckarlsruher-sc-126~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/sport/fussball/karlsruher-sc/1586977143511%2Ckarlsruher-sc-126~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/sport/fussball/karlsruher-sc/1586977143511,karlsruher-sc-126~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Imago, imago" alt="KSC (Foto: Imago, imago)" title="Foto: Imago, imago"/>
</picture>
<noscript>
<picture>
<source srcset="/sport/fussball/karlsruher-sc/1586977143511%2Ckarlsruher-sc-126~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/sport/fussball/karlsruher-sc/1586977143511%2Ckarlsruher-sc-126~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/sport/fussball/karlsruher-sc/1586977143511,karlsruher-sc-126~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, imago" alt="KSC (Foto: Imago, imago)" title="Foto: Imago, imago"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/sport/fussball/karlsruher-sc/karlsruher-sc-wechselt-rechtsberater-100.html" class="teasertracking clickzone">
<span class="topline">Fußball | 2. Bundesliga</span>
<span itemprop="headline">Mögliche Planinsolvenz: Karlsruher SC wechselt Rechtsberater</span>
</a>
</h2>
</header>
<a href="/sport/fussball/karlsruher-sc/karlsruher-sc-wechselt-rechtsberater-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Beim Karlsruher SC hat die Diskussion um die mögliche Einleitung einer Planinsolvenz der ausgegliederten Fußballabteilung eine überraschende Wendung genommen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-artikel-karlsruher-sc-beratung-insolvenz-100" class="rs_skip_always teaser media-article teaser-majestix rubrik-swrsport" >
<meta itemprop="publisher" href="SWR Sport">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3728234802]","url":"[https://www.swr.de/sport/fussball/karlsruher-sc/artikel-karlsruher-sc-beratung-insolvenz-100.html]","creation":"[Karlsruher_SC_berät_über_Insolvenz_-_Entscheidung_rückt_näher]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Fussball","name":"Karlsruher_SC_berät_über_Insolvenz_-_Entscheidung_rückt_näher","customObject":{"11":"20200414111738","12":"Sport","1":"DESWR/BADN0_WEB_SWRCMS_artikel-karlsruher-sc-beratung-insolvenz-100","2":"Artikel","3":"Karlsruher_SC_berät_über_Insolvenz_-_Entscheidung_rückt_näher","5":"swr.de","6":"Nein","7":"Nein","8":"5"},"level2":"5"}</script>
<header>
<div class="image">
<a href="/sport/fussball/karlsruher-sc/artikel-karlsruher-sc-beratung-insolvenz-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/sport/fussball/karlsruher-sc/1586933065419%2Cksc-training-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/sport/fussball/karlsruher-sc/1586933065419%2Cksc-training-106~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/sport/fussball/karlsruher-sc/1586933065419,ksc-training-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Imago, Carmele/tmc-fotografie.de" alt="Training beim Karlsruher SC (Foto: Imago, Carmele/tmc-fotografie.de)" title="Foto: Imago, Carmele/tmc-fotografie.de"/>
</picture>
<noscript>
<picture>
<source srcset="/sport/fussball/karlsruher-sc/1586933065419%2Cksc-training-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/sport/fussball/karlsruher-sc/1586933065419%2Cksc-training-106~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/sport/fussball/karlsruher-sc/1586933065419,ksc-training-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, Carmele/tmc-fotografie.de" alt="Training beim Karlsruher SC (Foto: Imago, Carmele/tmc-fotografie.de)" title="Foto: Imago, Carmele/tmc-fotografie.de"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/sport/fussball/karlsruher-sc/artikel-karlsruher-sc-beratung-insolvenz-100.html" class="teasertracking clickzone">
<span class="topline">Fußball | 2. Bundesliga</span>
<span itemprop="headline">Karlsruher SC berät über Insolvenz - Entscheidung rückt näher</span>
</a>
</h2>
</header>
<a href="/sport/fussball/karlsruher-sc/artikel-karlsruher-sc-beratung-insolvenz-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Der Karlsruher SC will in den kommenden Tagen seinen Weg für eine mögliche Insolvenz in Eigenverwaltung festlegen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
</main>
<aside id="SWR Sport" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<link itemprop="url" href="https://www.swr.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
<span itemprop="parentOrganization" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR">
<meta itemprop="alternateName" content="Südwestrundfunk">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/Südwestrundfunk">
</span>
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li role="presentation">
<a href="/swraktuell/index.html" role="menuitem">SWR Aktuell</a>
</li>
<li role="presentation">
<a href="/sport/index.html" role="menuitem">SWR Sport</a>
</li>
<li role="presentation">
<a href="/wissen/index.html" role="menuitem">SWR Wissen</a>
</li>
<li role="presentation">
<a href="/heimat/index.html" role="menuitem">SWR Heimat</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" data-pjax="0" role="menuitem">Archiv</a>
</li>
<li role="presentation">
<a href="/swrclassic/index.html" role="menuitem">SWR Classic</a>
</li>
<li role="presentation">
<a href="http://www.kindernetz.de/" data-pjax="0" role="menuitem">SWR Kindernetz</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-9">Fernsehen</button>
<ul class="collapse" id="collapse-9">
<li role="presentation">
<a href="https://www.swrfernsehen.de/index.html" role="menuitem">SWR Fernsehen</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/tv-programm/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/live/index.html" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/index.html" role="menuitem">Sendungen von A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/videotext/index.html" role="menuitem">Videotext</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li role="presentation">
<a href="/swr1/index.html" role="menuitem">SWR1</a>
</li>
<li role="presentation">
<a href="/swr2/index.html" role="menuitem">SWR2</a>
</li>
<li role="presentation">
<a href="https://www.swr3.de/index.html" role="menuitem">SWR3</a>
</li>
<li role="presentation">
<a href="/swr4/index.html" role="menuitem">SWR4</a>
</li>
<li role="presentation">
<a href="https://www.dasding.de/index.html" role="menuitem">DASDING</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Übersicht</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/program/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendung verpasst</a>
</li>
<li role="presentation">
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Podcast</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/shows" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-30">Der SWR</button>
<ul class="collapse" id="collapse-30">
<li role="presentation">
<a href="/unternehmen/index.html" role="menuitem">Der SWR</a>
</li>
<li role="presentation">
<a href="/unternehmen/organisation/index.html" role="menuitem">Organisation</a>
</li>
<li role="presentation">
<a href="/unternehmen/karriere/index.html" role="menuitem">Karriere</a>
</li>
<li role="presentation">
<a href="/unternehmen/kommunikation/index.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-36">Service</button>
<ul class="collapse" id="collapse-36">
<li role="presentation">
<a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" data-pjax="0" role="menuitem">Kontakt</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" data-pjax="0" role="menuitem">SWR A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/Besucherfuehrungen,besucherfuehrung-100.html" data-pjax="0" role="menuitem">Besucherführungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/Veranstaltungen,swr-veranstaltungen-100.html" data-pjax="0" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/empfang/empfang-102.html" data-pjax="0" role="menuitem">Empfang &amp; Technik</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/home/hilfe-102.html" data-pjax="0" role="menuitem">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" role="menuitem" href="http://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de" role="menuitem">swr</a>
</li>
<li role="presentation"><a href="/datenschutz/index.html" role="menuitem">Datenschutz</a></li>
<li role="presentation"><a href="/impressum/index.html" role="menuitem">Impressum</a></li>
<li class="imgrights">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2020</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>
</div>
</footer>
</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Karlsruher_SC_will_Insolvenz_vermeiden_-_Gespräche_mit_Gläubigern',
level2: 5
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter1: 'Fussball',
update: '20200429091400',
pageId: 'SWR614036843'
})
tag.customVars.set({
site: {
11: '20200429085130',
12: 'Sport',
1: 'DESWR/BADN0_WEB_SWRCMS_artikel-karlsruher-sc-zahlungssicherheit-bis-2021-sicherstellen-100',
2: 'Artikel',
3: 'Karlsruher_SC_will_Insolvenz_vermeiden_-_Gespräche_mit_Gläubigern',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 5
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript" defer="defer" src="/assets/js/bunchbox.js?1588142614000"></script>
<script type="text/javascript" defer="defer" src="/polyfill/v2/polyfill.min.js?rum=0&amp;features=HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry&amp;flags=gated&amp;callback=swrPolyfilled&amp;unknown=polyfill"></script>
<script type="text/javascript" defer="defer" src="/assets/js/lazyload.min.js?1588142614000"></script>
<script type="text/javascript" defer="defer" src="/assets/js/atInternet-5.17.1/smarttag.min.js?1588142614000"></script>
<script type="text/javascript" defer="defer" src="/assets/ardplayer/5.4.0/ardplayer.js?1588142614000"></script>
<script type="text/javascript" defer="defer" src="/assets/js/common.min.js?1588142614000"></script>
<script type="text/javascript" defer="defer" src="/assets/js/swr.min.js?1588142614000"></script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
<div id="playerbar">
<div class="container playerbar-container playerbar-fixed">
<!-- Toggle Button -->
<button class="btn playerbar-btn-collapse" type="button" data-toggle="collapse" data-target="#playerbarContantpane" aria-expanded="false" aria-controls="playerbarContantpane" title="Einklappen / Ausklappen">
<span class="playerbar-label playerbar-label-pressed">Einklappen</span>
<span class="playerbar-label playerbar-label-not-pressed">Ausklappen</span>
</button>
<!-- Wellenswitcher -->
<div id="stations">
<!-- Drop-Up -->
<nav class="dropup">
<button class="btn btn-secondary dropdown-toggle" type="button" id="stationMenuButton" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<span>Sender auswählen</span>
</button>
<ul class="dropdown-menu station-list" aria-labelledby="stationMenuButton">
<li class="station-item">
<button data-spy="audioplayer" data-stationid="dasding" data-config-uri="https://www.dasding.de/~webradio/administration/playerbar/dasding-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/dasding/logo.svg" title="Logo - DASDING" />
</div>
</figure>
<span class="station-name">DASDING</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swraktuell" data-config-uri="https://www.swr.de/~webradio/swraktuell/playerbar/swraktuell-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swraktuell/logo.svg" title="Logo - SWR Aktuell" />
</div>
</figure>
<span class="station-name">SWR Aktuell</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr1bw" data-config-uri="https://www.swr.de/~webradio/swr1/bw/swr1bw-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr1/logo.svg" title="Logo - SWR1 Baden-Württemberg" />
</div>
</figure>
<span class="station-name">SWR1 Baden-Württemberg</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr1rp" data-config-uri="https://www.swr.de/~webradio/swr1/rp/swr1rp-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr1/logo.svg" title="Logo - SWR1 Rheinland-Pfalz" />
</div>
</figure>
<span class="station-name">SWR1 Rheinland-Pfalz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr2" data-config-uri="https://www.swr.de/~webradio/swr2/swr2-playerbar-102~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr2/logo.svg" title="Logo - SWR2" />
</div>
</figure>
<span class="station-name">SWR2</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr3" data-config-uri="https://www.swr.de/~webradio/administration/playerbar-swr3/swr3-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr3/logo.svg" title="Logo - SWR3" />
</div>
</figure>
<span class="station-name">SWR3</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4bw" data-config-uri="https://www.swr.de/~webradio/swr4/bw/swr4bw-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Baden-Württemberg" />
</div>
</figure>
<span class="station-name">SWR4 Baden-Württemberg</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4fn" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/friedrichshafen/swr4fn-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Friedrichshafen" />
</div>
</figure>
<span class="station-name">SWR4 Friedrichshafen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4hn" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/heilbronn/swr4hn-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Heilbronn" />
</div>
</figure>
<span class="station-name">SWR4 Heilbronn</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ka" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/karlsruhe/karlsruhe-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Karlsruhe" />
</div>
</figure>
<span class="station-name">SWR4 Karlsruhe</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ma" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/mannheim/mannheim-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Mannheim" />
</div>
</figure>
<span class="station-name">SWR4 Mannheim</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4st" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/stuttgart/stuttgart-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Stuttgart" />
</div>
</figure>
<span class="station-name">SWR4 Stuttgart</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4fr" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/suedbaden/suedbaden-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Südbaden" />
</div>
</figure>
<span class="station-name">SWR4 Südbaden</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4tu" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/tuebingen/tuebingen-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Tübingen" />
</div>
</figure>
<span class="station-name">SWR4 Tübingen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ul" data-config-uri="https://www.swr.de/~webradio/swr4/bw/region-aktuell/ulm/ulm-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Ulm" />
</div>
</figure>
<span class="station-name">SWR4 Ulm</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4rp" data-config-uri="https://www.swr.de/~webradio/swr4/rp/swr4rp-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Rheinland-Pfalz" />
</div>
</figure>
<span class="station-name">SWR4 Rheinland-Pfalz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4kl" data-config-uri="https://www.swr.de/~webradio/swr4/rp/nachrichten/kaiserslautern/swr4kl-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Kaiserslautern" />
</div>
</figure>
<span class="station-name">SWR4 Kaiserslautern</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4ko" data-config-uri="https://www.swr.de/~webradio/swr4/rp/nachrichten/koblenz/koblenz-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Koblenz" />
</div>
</figure>
<span class="station-name">SWR4 Koblenz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4lu" data-config-uri="https://www.swr.de/~webradio/swr4/rp/nachrichten/ludwigshafen/ludwigshafen-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Ludwigshafen" />
</div>
</figure>
<span class="station-name">SWR4 Ludwigshafen</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4mz" data-config-uri="https://www.swr.de/~webradio/swr4/rp/nachrichten/mainz/swr4mz-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Mainz" />
</div>
</figure>
<span class="station-name">SWR4 Mainz</span>
</button>
</li>
<li class="station-item">
<button data-spy="audioplayer" data-stationid="swr4tr" data-config-uri="https://www.swr.de/~webradio/swr4/rp/nachrichten/trier/trier-playerbar-100~playerbarContainer.json" class="btn btn-default btn-station">
<figure class="station-image">
<div class="image">
<img src="/assets/swr/swr4/logo.svg" title="Logo - SWR4 Trier" />
</div>
</figure>
<span class="station-name">SWR4 Trier</span>
</button>
</li>
</ul>
</nav>
</div>
<!-- Audioplayer UI -->
<div id="audioplayer">
<audio></audio>
</div>
<div class="audioplayer-ui" role="application">
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="restart">
<span class="audioplayer-label">Erneut abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-previous">
<span class="audioplayer-label">Zurück</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="rewind">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden zurückspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" aria-label="{title} abspielen" data-spy="audioplayer" data-action="play">
<span class="audioplayer-label audioplayer-label-pressed">Pause</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Abspielen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="fast-forward">
<span class="audioplayer-label">{seektime}&nbsp;Sekunden vorwärtsspringen</span>
</button>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="skip-next">
<span class="audioplayer-label">Weiter</span>
</button>
<div class="audioplayer-progress">
<input data-spy="audioplayer" data-action="seek" type="range" min="0" max="100" step="0.01" value="0"
aria-label="Schieberegler für Suche">
<progress class="audioplayer-progress-buffer" min="0" max="100" value="50">% gepuffert</progress>
<span class="audioplayer-label">00:00</span>
</div>
<div class="audioplayer-time audioplayer-time-current" aria-label="Aktuelle Zeit">00:00</div>
<div class="audioplayer-time audioplayer-time-duration" aria-label="Dauer">00:00</div>
<div class="audioplayer-volume">
<button class="audioplayer-control" aria-pressed="false" aria-label="Stumschalten" data-spy="audioplayer" data-action="mute">
<span class="audioplayer-label audioplayer-label-pressed">Stumschaltung aufheben</span>
<span class="audioplayer-label audioplayer-label-not-pressed">Stumschalten</span>
</button>
<input data-spy="audioplayer" data-action="volume" type="range" min="0" max="1" step="0.05" value="1" autocomplete="off"
aria-label="Lautstärke">
</div>
<dl class="audioplayer-title">
<dt>Titel</dt>
<dd></dd>
<dt>Interpret</dt>
<dd></dd>
</dl>
<button class="audioplayer-control" aria-pressed="false" data-spy="audioplayer" data-action="livestream">
<span class="audioplayer-label">Livestream</span>
</button>
</div>
</div>
<div class="collapse" id="playerbarContantpane">
<div class="container playerbar-container">
<!-- Close -->
<nav>
<button class="btn playerbar-btn-close" type="button" data-toggle="collapse" data-target="#playerbarContantpane" aria-expanded="false" aria-controls="playerbarContantpane" title="Schließen">
<span>Schließen</span>
</button>
</nav>
<!-- Content -->
</div>
</div>
</div>
</body>
</html>