<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#">
<head>
   <meta charset="UTF-8"/>
   <meta name="viewport" content="width=device-width,initial-scale=1.0"/>
   
   <link rel="icon" href="/static/favicons/SWR/Favicons/SWR_16.png" sizes="16x16" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR/Favicons/SWR_96.png" sizes="96x96" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR/Favicons/SWR_196.png" sizes="196x196" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR/Favicons/SWR_160.png" sizes="160x160" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR/Apple_touch/SWR_57.png" sizes="57x57"/>

   <link rel="icon" href="/static/favicons/SWR/Favicons/SWR_32.png" sizes="32x32" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR/Apple_touch/SWR_72.png" sizes="72x72"/>


   <meta property="fb:pages" content="178830655463416"/>

   <meta name="msapplication-TileColor" content="#ffffff"/>

   <meta name="msapplication-TileImage" content="/static/favicons/SWR/Windows_tile_icons/SWR_144.png"/>

   <meta name="msapplication-square150x150logo" content="/static/favicons/SWR/Windows_tile_icons/SWR_150.png"/>

   <meta name="msapplication-square310x310logo" content="/static/favicons/SWR/Windows_tile_icons/SWR_310.png"/>

   <meta name="application-name" content="SWR.de"/>

   <meta name="msapplication-square144x144logo" content="/static/favicons/SWR/Windows_tile_icons/SWR_144.png"/>

   <meta property="article:publisher" content="https://www.facebook.com/swrsportimsuedwesten"/>

   <meta name="msapplication-wide310x150logo" content="/static/favicons/SWR/Windows_tile_icons/SWR_310_150.png"/>

   <meta name="msapplication-square70x70logo" content="/static/favicons/SWR/Windows_tile_icons/SWR_70.png"/>


   
   
   
   
   
   
   <title>Fußball | Bundesliga: SC Freiburg verärgert wegen Terminierung | Sport | SWR.de</title>
   
   <meta name="keywords" content="Freiburg im Breisgau,audio,Rheinland-Pfalz,videos,live-stream,2. liga,sport,Streich,3. liga,Bundesliga,livestream,swr-nachrichten,audios,Fußball,bundesliga,Sport Club,sport-ergebnisse,Saier,SC Freiburg,nachrichten,liverstream,Baden-Württemberg,video,sportnachrichten"/>
   <meta name="description" content="Fußball-Bundesligist SC Freiburg hat mit &#034;Unverständnis und Verwunderung&#034; auf die Terminierung des 15. und 16. Spieltags reagiert."/>
   <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
   <meta name="dc.date.issued" content="2017-11-07T12:32:28"/>
   <!--googleoff: all-->
   <meta property="og:type" content="article"/>
   
   <link rel="image_src" href="https://www.swr.de/-/id=20586538/property=full/18asmkw/Jochen%20Saier%20und%20Christian%20Streich.jpg"/>
   <meta name="image_src" content="https://www.swr.de/-/id=20586538/property=full/18asmkw/Jochen%20Saier%20und%20Christian%20Streich.jpg" scheme="URI"/>
   <meta property="og:image" content="https://www.swr.de/-/id=20586538/property=full/18asmkw/Jochen%20Saier%20und%20Christian%20Streich.jpg"/>
   <meta name="product-image" content="https://www.swr.de/-/id=20586538/property=full/18asmkw/Jochen%20Saier%20und%20Christian%20Streich.jpg" scheme="URI"/>
   
   <meta property="og:title" content="Fußball | Bundesliga: SC Freiburg verärgert wegen Terminierung | Sport"/>
   
      
      
      <meta property="og:url" content="https://www.swr.de/sport/fussball-bundesliga-sc-freiburg-veraergert-wegen-terminierung/-/id=13831144/did=20585650/nid=13831144/ro763m/index.html"/>
   
   <meta property="og:description" content="Fußball-Bundesligist SC Freiburg hat mit &#034;Unverständnis und Verwunderung&#034; auf die Terminierung des 15. und 16. Spieltags reagiert."/>
   <meta property="og:locale" content="de_DE"/>
   <meta property="og:site_name" content="swr.online"/>
   
   
   
   
   
   
   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:title" content="Fußball | Bundesliga: SC Freiburg verärgert wegen Terminierung | Sport">
   <meta name="twitter:description" content="Fußball-Bundesligist SC Freiburg hat mit &#034;Unverständnis und Verwunderung&#034; auf die Terminierung des 15. und 16. Spieltags reagiert.">
   <meta name="twitter:image" content="https://www.swr.de/-/id=20586538/property=full/18asmkw/Jochen%20Saier%20und%20Christian%20Streich.jpg">
   <meta name="twitter:site" content="@swrsport">
   <meta name="twitter:creator" content="@swrsport">

   <!--googleon: all-->
   <link rel="canonical" href="https://www.swr.de/sport/fussball-bundesliga-sc-freiburg-veraergert-wegen-terminierung/-/id=1208948/did=20585650/nid=1208948/1duwd3r/index.html"/>

   <meta name="doctype" content="news"/>
   
   <meta name="robots" content="noarchive,index,follow,noodp"/>
   

   <!--googleoff: all-->
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ard/css/base.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=13830310/property=css/pubVersion=27/1xfscc5/swr-base-container.css"/>
   <link rel="stylesheet" media="print" type="text/css" href="https://www.swr.de/-/id=14306550/property=css/pubVersion=14/1d8oqgq/swrde-print.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/jquery/ui/jquery-ui-1.10.4.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/mandanten/swr/base/main.min.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/ebu-tt/css/AddonEbuSubtitle.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_info/css/AddonSwrInfo.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_related/css/AddonSwrRelated.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=20050690/property=css/pubVersion=5/6d5364/addonswrrelatedstyle.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_social/css/AddonSwrSocial.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr3_share/css/AddonSWR3Share.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr3_info/css/AddonSWR3Info.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=13830366/property=css/pubVersion=722/s8bkv5/swrde-base-container.css"/>
   
   <script type="text/javascript" src="https://www.swr.de/-/id=13886966/property=jslib/pubVersion=18/6lc7gx/redirector.js"></script>
   <script type="text/javascript" src="//cdn.optimizely.com/js/1031717218.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830278/property=jslib/pubVersion=4/5ec8j8/jquery-ui-1-10-4.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/plugins/waitForImages/jquery.waitforimages.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Application.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/MediaMatcher/MediaMatcher.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/iScroll4/iscroll.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/BaseController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/AttributeSwapController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/CollapsibleController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SlidableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SocialMediaController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SortableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/TableController.js"></script>
   <script type="text/javascript" src="/static/geolocation/targeting.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830306/property=jslib/pubVersion=428/nid=13831144/1vf1y0u/responsive-design-sammel-javascript.js"></script>
   <script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/hls-3f2dce0.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/player.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/addons.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_info/js/AddonSWR3Info.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_atipixel/js/AddonSWR3ATIPixel.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_infonline/js/AddonSWR3INFOnline.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_share/js/AddonSWR3Share.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr_related/js/AddonSwrRelated.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830216/property=jslib/pubVersion=2/lc7dvu/swrcollapsiblecontroller.js"></script>
   
   
   
   <script type="text/javascript">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</script>
   <script type="text/javascript">
    var st_stat = "swr";
    var st_mobi = "mobswr";
    var cp_stat = "Seite/stationaer";
    var cp_mobi = "Seite/mobil";

    function isStringDetected(value) {
        var regexp = new RegExp(value, "gi");
        return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
    }

    function isTablet() {
        if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
        }
        return false;
    }

    function szmngPixel() {
        
        /* SZMnG-Tag Responsiv-Weiche */
        jQuery.ajaxSetup({ cache: true });
        jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
            var isMobile = (st_mobi != '' && !isTablet() && typeof orientation != 'undefined');
            var st = (isMobile || st_stat == '') ? st_mobi : st_stat;
            var cp = (isMobile || st_stat == '') ? cp_mobi : cp_stat;

            if (st != '' && cp != '') {
                var iam_data = {
                    "st" : st,
                    "cp" : cp
                };
                iom.c(iam_data,1);
            }
        });
        
    }

    
        jQuery(document).ready(function() {
          szmngPixel();
        });
    
</script>
   <!--googleon: all-->
</head>
<body class="swr_de article naviSport" data-ctrl-pixel="{id: 'pixeltracking'}">
<!--googleoff: all-->
<!-- RSPEAK_STOP -->

<div id="skiplink">
   <ul><li><a href="#searchinput">direkt zur Suche</a></li><li><a href="#content">direkt zum Inhalt</a></li></ul>
</div><!-- Ende skiplink -->

<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
    
    
        
          
             
             
   
   <div  id="header">


         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="naviLogo">
  <div class="naviLogoInner"><a href="https://www.swr.de/-/id=116/1p6o6z0/index.html" ><span class="alt">Südwestrundfunk</span></a></div>
</div>
<div class="topNavi" data-ctrl-easytoggle="{'id':'offcanvas','type':'offcanvas'}">
   <div class="topNaviInner" data-ctrl-pixel="{id: 'topnavipixel'}">
      <div class="topNaviBox">
         <ul>
            <li class="topNaviHome">
               
                  <a href="https://www.swr.de/-/id=116/1p6o6z0/index.html" >SWR.de Home</a>
               
            </li>
            <li class="topNaviCompany">
               
                  <a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Unternehmen</a>
               
            </li>
            
               
                  <li class="topNaviSearch" id="swrsuche" data-ctrl-easytoggle="{'id':'topnavisearch','type':'naviSearch'}"><a data-ctrl-topnavisearch-trigger="{'noBubble':'true'}" href="https://www.swr.de/sport/-/id=1208948/cf=42/did=1208970/nid=1208948/1i7429r/index.html"><span class="textSearch">Suche im SWR</span></a>
                     <div class="searchBoxTop" role="search" data-ctrl-topnavisearch-body="{}">
                        <form class="searchFormTop" action="https://www.swr.de/sport/-/id=1208948/cf=42/did=1208970/nid=1208948/1i7429r/index.html" method="get">
                           <input class="textinput" type="text" name="query" id="searchInput" value="Suche" onfocus="document.getElementById('searchInput').value=''"/>
                           <input class="submit" type="submit" name="searchSubmit" id="searchSubmit" value="Absenden" />
                           <input id="searchScope" type="hidden" value="SWR_Text_only" name="searchScope">
                           <input id="restriction" type="hidden" value="/sport" name="restriction">
                        </form>
                     </div>
                  </li>
                   <script type="text/javascript">
                      jQuery("#searchInput").autocomplete(
                              {
                                 source: function (request, response) {
                                    jQuery.ajax({
                                                   url: "/cmwebapp/restservice/googleSearch/v1/service",
                                                   dataType: "jsonp",
                                                   data: {
                                                      controller: 'suggest',
                                                      site: 'SWR_Text_only',
                                                      token: request.term
                                                   },
                                                   success: function (data) {
                                                      response(jQuery.map(data, function (item) {
                                                         return item;
                                                      }))
                                                   }
                                                });
                                 },
                                 minLength: 2,
                                 focus: function (event, ui) {
                                    jQuery(this).val(ui.item.value);
                                    return false;
                                 },
                                 select: function (event, ui) {
                                    jQuery(this).val(ui.item.value);
                                    jQuery(this).closest('form').submit();
                                 },
                                 open: function () {
                                    jQuery(this).removeClass("ui-corner-all").addClass("ui-corner-top");
                                 },
                                 close: function () {
                                    jQuery(this).removeClass("ui-corner-top").addClass("ui-corner-all");
                                 }
                              }
                      );
                   </script>
               
            
         </ul>
      </div>
      <div class="programNaviTrigger" data-ctrl-offcanvas-trigger="{}" data-ctrl-topnavipixel-trigger="{ivw: {}, ati: {}}" tabindex="-1">mehr SWR</div>
      <div class="programNaviBox" data-ctrl-offcanvas-body="{}">
         <ul>
            <li class="naviClose" data-ctrl-offcanvas-trigger="{}" data-ctrl-topnavipixel-trigger="{ivw: {}, ati: {}}" tabindex="-1">mehr SWR<span class="closeTrigger"><img src="/static/responsive/img/programNaviClose.png" alt="schließen"/></span></li>
            
               <li>
                  
                     <a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swraktuell/bw/-/id=1622/16hixw/index.html" >SWR Aktuell Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swraktuell/rp/-/id=1682/1ynyr3i/index.html" >SWR Aktuell Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" >SWR1 Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" >SWR1 Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a>
                  
               </li>
            
               <li>
                  
                     <a onclick="windowOpenNew(&#039;http://www.swr3.de&#039;);return false;" href="http://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" >SWR4 Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" >SWR4 Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a>
                  
               </li>
            
               <li class="naviLast">
                  
                     <a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a>
                  
               </li>
            
         </ul>
         
         
      </div>
   </div>
</div>
<div class="naviDeko"><div class="naviDekoInner"></div></div>



             
         
      
      
   

   
      
         
             
                 

   <div class="mainNavi" data-ctrl-contentlayer="{url:'https://www.swr.de/-/id=13831144/did=13831056/format=json/nid=13831144/z9pbyv/index.json', id:'contentlayerid714221', views: ['xl','l']}">
   <div class="mainNaviBox">
      <ul class="mainNaviList" data-ctrl-easytoggle="{'id':'offcanvasid714221','activeClass':'aktiv'}">
         <li class="mainNaviMenu" data-ctrl-offcanvasid714221-trigger="{}"><span tabindex="0"><img src="/static/responsive/img/iconMenu.png" alt="Menü" /></span></li>
         <li class="mainNaviTrigger">
            <ul class="mainNaviSub" data-ctrl-offcanvasid714221-body="{}">
               <li data-ctrl-contentlayerid714221-item="{'id':'content-layer-396'}"><a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >Nachrichten</a></li>
               <li class="active" data-ctrl-contentlayerid714221-item="{'id':'content-layer-1208948'}"><a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >Sport</a></li>
               <li data-ctrl-contentlayerid714221-item="{'id':'content-layer-1838'}"><a href="https://www.swr.de/ratgeber/-/id=1838/1wjua29/index.html" >Ratgeber</a></li>
               <li data-ctrl-contentlayerid714221-item="{'id':'content-layer-253126'}"><a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >Wissen</a></li>
               <li data-ctrl-contentlayerid714221-item="{'id':'content-layer-3270'}"><a href="https://www.swr.de/kultur/-/id=3270/g5kly2/index.html" >Kultur</a></li>
               <li data-ctrl-contentlayerid714221-item="{'id':'content-layer-9163846'}"><a href="https://www.swr.de/unterhaltung/-/id=9163846/1ddkium/index.html" >Unterhaltung</a></li>
               <li class="mediathek"  data-ctrl-contentlayerid714221-item="{'id':'content-layer-4653422'}"><a href="http://swrmediathek.de" >Mediathek</a></li>
               
               <li class="verkehr"><a href="https://www.swr.de/verkehr/-/id=4201888/fstq1s/index.html" >Verkehr</a></li>
               <li class="wetter"><a href="https://www.swr.de/wetter/-/id=5491998/cf=42/1ufy43o/index.html" >Wetter</a></li>
            </ul>
         </li>
      </ul>
   </div>
   <div data-ctrl-contentlayerid714221-layers="{}" class="mainNaviTkBox"></div>
   </div>


   


             
         
      
      
   

</div>

                  
                  
                  
               
         
   

   </div>

          
          
          
        
    
        
          
          
             
             <div id="content" class="broadcast">
   
      
         
            
            
   
   <div  id="navigation">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   

   <div data-ctrl-collapsible="{'id':'navCluster','action':{'default':['openEntries','disable'], 'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable'],'m':['closeEntries','closeEntriesOnVanish','enable']}}">
      <div data-ctrl-navCluster-entry="{'id':'nav1'}" class="naviSublevel" role="navigation">
         <div data-ctrl-navCluster-nav1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"
              class="menueToggle" style="position: static; cursor: default;">
            <a class="">Sport</a>
         </div>
         
         
            <ul data-ctrl-navCluster-nav1-body="{}" class="submenu">
               <li class="active">
            
               <a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >
                  <span class="submenutext">Sport</span>
               </a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/sport/fussball/-/id=16376138/xj2bhw/index.html" >
                  <span class="submenutext">Fußball</span>
               </a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/sport/mehr-sport/-/id=16376184/14o68gk/index.html" >
                  <span class="submenutext">Mehr Sport</span>
               </a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/sport/hintergrund/-/id=16376188/171ms1r/index.html" >
                  <span class="submenutext">Hintergrund</span>
               </a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/sport/videos-und-audios/-/id=16376196/s5vg3d/index.html" >
                  <span class="submenutext">Videos &amp; Audios</span>
               </a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/sport/sendungen/-/id=16376200/qgzajg/index.html" >
                  <span class="submenutext">Sendungen</span>
               </a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://sportergebnisse.swr.de/#sport-menu-FB" >
                  <span class="submenutext">Ergebnisdienst</span>
               </a>
            
         </li>
            </ul>
         
      </div>
   </div>




             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

         
         
         
      
   
      
         
            
            
   

         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 
   
      <div class="socialSharing" data-ctrl-swrsocial="{'id': 'socialsharing', 'canonical':'https://www.swr.de/sport/fussball-bundesliga-sc-freiburg-veraergert-wegen-terminierung/-/id=1208948/did=20585650/nid=1208948/1duwd3r/index.html'}">
         <h4 class="hidden">Beitrag teilen</h4>
         <ul class="socialSharingList">
            <li class="fblink" data-ctrl-socialsharing-trigger="{'type': 'Facebook'}">
               <a href="javascript:void(0);" title="Facebook">
                  <span class="hidden">Facebook</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'facebook'}">0</span>
                  <span class="hidden">Likes</span>
               </a>
            </li>
            <li class="twlink" data-ctrl-socialsharing-trigger="{'type': 'Twitter', 'params':{'site': '@swrsport', 'creator': '@swrsport'}}">
               <a href="javascript:void(0);" title="Twitter">
                  <span class="hidden">Twitter</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'twitter'}">0</span>
                  <span class="hidden">Tweets</span>
               </a>
            </li>
            <li class="gplink" data-ctrl-socialsharing-trigger="{'type': 'Gplus'}">
               <a href="javascript:void(0);" title="Google+">
                  <span class="hidden">Google+</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'gplus'}">0</span>
                  <span class="hidden">+1</span>
               </a>
            </li>
            <li class="walink">
               <a href="whatsapp://send?text=Fußball | Bundesliga: SC Freiburg verärgert wegen Terminierung https%3A%2F%2Fwww.swr.de%2Fsport%2Ffussball-bundesliga-sc-freiburg-veraergert-wegen-terminierung%2F-%2Fid%3D1208948%2Fdid%3D20585650%2Fnid%3D1208948%2F1duwd3r%2Findex.html" title="WhatsApp">
                  <span class="hidden">WhatsApp</span>
               </a>
            </li>
            <li class="maillink">
               <a href="javascript:void(0);" onclick="openEMailForm('https://www.swr.de/-/id=116/cf=42/did=6412736/gp1=20585650/nid=116/pv=unsurrounded/5vkyqv/index.html')" title="E-Mail">
                  <span class="hidden">E-Mail</span>
               </a>
            </li>
         </ul>
      </div>
      <div id="customerServicesForm" class="emaildialog">
         <img class="waitingimage" src="/static/responsive/img/ajax/loader.gif" alt="Bitte warten..."/>
      </div>
      <script>
         jQuery("#customerServicesForm").dialog({
            autoOpen: false,
            dialogClass: 'emaildialog',
            position: "top",
            modal: true
         });
      </script>
   

   <div class="wrapper">
      <div class="innerWrapper">
         
  
     <div class="detailSectionGroupZ">
        <div class="section sectionZ">
           <!--googleon: all-->
           <!-- RSPEAK_START -->
           <div class="con">
      <div class="modCon">
         <div class="mod modA modParagraph">
            <div class="boxCon">
               <div class="box" id="articlebody">
                  
   








   
      <h1>
         
            <span class="dachzeile small">
         
         Fußball | Bundesliga
   </span>
         
         
            <span class="headline small">SC Freiburg verärgert wegen Terminierung</span>
         
      </h1>
   

<div class="einleitung"><div class="text small"><p>Fußball-Bundesligist SC Freiburg hat mit "Unverständnis und Verwunderung" auf die Terminierung des 15. und 16. Spieltags reagiert. </p></div></div>


                  


                  
   
      
<!-- RSPEAK_STOP -->
   <div class="mediaCon mediaLeft small image">
      <div class="media mediaA">
         



   
      
         <a href="https://www.swr.de/sport/bildergalerie/-/id=13831144/did=13831192/gp1=20585650/gp2=20586538/nid=13831144/vv=gallery/n90uk8/index.html" >
            
   
   <img src="https://www.swr.de/-/id=20586538/property=detail/pubVersion=1/width=316/dqkx60/Jochen%20Saier%20und%20Christian%20Streich.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'https://www.swr.de/-/id=20586538/property=detail/pubVersion=1/width=316/dqkx60/Jochen%20Saier%20und%20Christian%20Streich.jpg','648': 'https://www.swr.de/-/id=20586538/property=gallery/pubVersion=1/width=648/1rrhbs4/Jochen%20Saier%20und%20Christian%20Streich.jpg','*': 'https://www.swr.de/-/id=20586538/property=gallery/pubVersion=1/khhblg/Jochen%20Saier%20und%20Christian%20Streich.jpg'} }}" title="(Quelle: imago sportfotodienst, imago/Jan Huebner)" alt="Jochen Saier und Christian Streich"/>

         </a>
      
   
   



         <div class="mediaInfo">
            
            <p class="infotext">Ärgern sich über die Spieltagsansetzung der DFL - Jochen Saier (r.) und Christian Streich</p>
         </div>
      </div>
   </div>
   <div class="clearing" style="display:none"><!-- --></div>
<!-- RSPEAK_START -->


   



<div class="text small"><p>"So etwas hat es, glaube ich, noch nie gegeben, dass man nur einen Tag Pause hat", sagte SC-Sportvorstand Jochen Saier am Dienstag. Aus der Ansetzung der Deutschen Fußball Liga (DFL) geht hervor, dass die Breisgauer am 10. Dezember (Sonntag) um 13.30 Uhr beim 1. FC Köln antreten müssen und schon am 12. Dezember (Dienstag) um 20.30 Uhr - also nur 55 Stunden später - daheim gegen Borussia Mönchengladbach spielen.</p></div><div class="text small"><p>Nach SID-Informationen war der Verein angesichts der "engen Taktung" nach der entsprechenden Vorabinformation auf die DFL zugegangen mit der Hoffnung, eine längere Pause zwischen beiden Spielen zu erreichen. Dies wurde allerdings von der DFL abgelehnt. "Aufgrund der vorangehenden Spiele der europäischen Klubwettbewerbe, insbesondere der Europa League am Donnerstag, sowie der nachfolgenden Englischen Woche der Bundesliga und 2. Bundesliga, dazu der generell komplexen Vorgaben bei den Ansetzungen, lag bei der aktuellen Terminierung eine besonders schwierige Situation vor", teilte ein DFL-Sprecher auf Anfrage mit.</p></div><div class="text small"><p>Das Programm der Freiburger ist im Dezember ohnehin ambitioniert. Neben den besagten Partien stehen am 1. und 16. Dezember zwei weitere Ligaspiele auf dem Programm, zudem gastiert der Sport-Club im Achtelfinale des DFB-Pokals (19./20. Dezember) bei Werder Bremen.</p></div>

                  


                  <div class="content_footer rs_skip">
                     
                     <div class="stand">
                        

                        
   <p>Stand: 7.11.2017, 12.32 Uhr</p>

                     </div>
                  </div>
                  <!-- RSPEAK_STOP -->

   
   


   <!-- RSPEAK_START -->

               </div>
            </div>
         </div>
      </div>
   </div>

           <!-- RSPEAK_STOP -->
           <!--googleoff: all-->
           

    
        
        <div class="con ">
            <div class="modCon ">
                <div class="mod modA ">
                    

    
   
      <div data-ctrl-layoutable="{'id':'layoutCustomerService','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
            data-ctrl-pixel="{id: 'footerpixel'}" aria-live="polite" class="boxCon">
           <div data-ctrl-collapsible="{'id':'collsocial','action':{'init':['closeEntries'],'default':['closeEntriesOnVanish']}}"
                class="box modSocialbar">
               <div class="social">
                   

    
    
    
        
            <div class="button print" data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}">
                <a onclick="window.print(); return false;" href="#">Drucken</a>
            </div>
        
    

                   
    
    
    
    
    
        
        
            
            <div data-ctrl-collsocial-entry="{'id':'readspeaker'}" class="readSpeakerCon">
                <div data-ctrl-collsocial-readspeaker-trigger="{'action':{'default':['closeOtherEntries', 'toggleBody']}}"
                     data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}"
                     class="button" style="position:relative;cursor:pointer">
                    
                        <div class="readspeaker">Seite vorlesen</div>
                    
                </div>
                <div class="readspeakerBox" data-ctrl-collsocial-readspeaker-body="{}" style="display: none;">
                    <script src="/static/readspeaker_2-5/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
                    <div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
                        <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker" href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&amp;lang=de_de&amp;readid=articlebody&amp;url=https%3A%2F%2Fwww.swr.de%2Fsport%2Ffussball-bundesliga-sc-freiburg-veraergert-wegen-terminierung%2F-%2Fid%3D1208948%2Fdid%3D20585650%2Fnid%3D1208948%2F1duwd3r%2Findex.html">
                            <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
                            <span class="rsbtn_right rsimg rsplay rspart"></span>
                        </a>
                    </div>
                </div>
            </div>
        
    

                   




                   
   
   
   

               </div>
           </div>
       </div>
   
    

    
    <div class="commentLoad"
         data-ctrl-loadable="{'id':'commentloader','action':{'init':['handleActiveSource']}}">
        <div class="commentSource"
             data-ctrl-commentloader-source="{
                         'action':{'default':['load']},
                         'method':'GET',
                         'url':'https://www.swr.de/-/id=20585650/templateId=rasterDetailCustomerServiceCommentsAjaxView/cap.groups=anonymous/did=20585650/nid=13831144/ftubu1/index.html'
                     }">
        </div>
        <div data-ctrl-commentloader-target="{}"></div>
    </div>


                </div>
            </div>
        </div>
    

        </div>
     </div>
     <div class="section sectionC">
        

   
   

   
   
    
    
    
    

   
   
   
   
   
   
   
   
      <div class="con">
         
            
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-20585576-8g5oe">
      
   










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Mike Frantz fällt drei Monate aus', type:'Artikel', url:'https://www.swr.de/sport/bundesliga-sc-freiburg-mike-frantz-faellt-drei-monate-aus/-/id=13831144/did=20585576/nid=13831144/79uyrb/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/sport/bundesliga-sc-freiburg-mike-frantz-faellt-drei-monate-aus/-/id=13831144/did=20585576/nid=13831144/79uyrb/index.html" >
            <img src="https://www.swr.de/-/id=20585606/property=thumbnail/pubVersion=1/width=316/1qsmcao/Mike%20Frantz.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20585606/property=thumbnail/pubVersion=1/width=150/u7b5i7/Mike%20Frantz.jpg','183': 'https://www.swr.de/-/id=20585606/property=thumbnail/pubVersion=1/width=183/hw6h60/Mike%20Frantz.jpg','233': 'https://www.swr.de/-/id=20585606/property=thumbnail/pubVersion=1/width=233/18wahoa/Mike%20Frantz.jpg','308': 'https://www.swr.de/-/id=20585606/property=thumbnail/pubVersion=1/width=308/814rye/Mike%20Frantz.jpg','316': 'https://www.swr.de/-/id=20585606/property=thumbnail/pubVersion=1/width=316/1qsmcao/Mike%20Frantz.jpg','482': 'https://www.swr.de/-/id=20585606/property=full/pubVersion=1/width=482/1s1gijg/Mike%20Frantz.jpg','644': 'https://www.swr.de/-/id=20585606/property=full/pubVersion=1/width=644/18kao3v/Mike%20Frantz.jpg','980': 'https://www.swr.de/-/id=20585606/property=full/pubVersion=1/width=980/yi77/Mike%20Frantz.jpg','*': 'https://www.swr.de/-/id=20585606/property=full/pubVersion=1/18s5ifs/Mike%20Frantz.jpg'} }}" title="(Quelle: imago sportfotodienst, imago sportfotodienst)" alt="Mike Frantz"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Mike Frantz fällt drei Monate aus', type:'Artikel', url:'https://www.swr.de/sport/bundesliga-sc-freiburg-mike-frantz-faellt-drei-monate-aus/-/id=13831144/did=20585576/nid=13831144/79uyrb/index.html'}">
               <a href="https://www.swr.de/sport/bundesliga-sc-freiburg-mike-frantz-faellt-drei-monate-aus/-/id=13831144/did=20585576/nid=13831144/79uyrb/index.html" >Bundesliga | SC Freiburg</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Mike Frantz fällt drei Monate aus', type:'Artikel', url:'https://www.swr.de/sport/bundesliga-sc-freiburg-mike-frantz-faellt-drei-monate-aus/-/id=13831144/did=20585576/nid=13831144/79uyrb/index.html'}">
               <a href="https://www.swr.de/sport/bundesliga-sc-freiburg-mike-frantz-faellt-drei-monate-aus/-/id=13831144/did=20585576/nid=13831144/79uyrb/index.html" >Mike Frantz fällt drei Monate aus</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Mike Frantz fällt drei Monate aus', type:'Artikel', url:'https://www.swr.de/sport/bundesliga-sc-freiburg-mike-frantz-faellt-drei-monate-aus/-/id=13831144/did=20585576/nid=13831144/79uyrb/index.html'}">
         <a href="https://www.swr.de/sport/bundesliga-sc-freiburg-mike-frantz-faellt-drei-monate-aus/-/id=13831144/did=20585576/nid=13831144/79uyrb/index.html" >Der SC Freiburg muss voraussichtlich drei Monate auf Mittelfeldspieler Mike Frantz verzichten.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   


   </div>

   </div>

      </div>
    </div>
  </div>
</div>

         
            
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-20575116-8g5oe">
      
   










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Die Leiden des Christian Streich', type:'Artikel', url:'https://www.swr.de/sport/fussball-bundesliga-die-leiden-des-christian-streich/-/id=13831144/did=20575116/nid=13831144/7ctisq/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/sport/fussball-bundesliga-die-leiden-des-christian-streich/-/id=13831144/did=20575116/nid=13831144/7ctisq/index.html" >
            <img src="https://www.swr.de/-/id=20575280/property=thumbnail/pubVersion=1/width=316/1xig5bd/Christian%20Streich.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20575280/property=thumbnail/pubVersion=1/width=150/w76q46/Christian%20Streich.jpg','183': 'https://www.swr.de/-/id=20575280/property=thumbnail/pubVersion=1/width=183/olpc8x/Christian%20Streich.jpg','233': 'https://www.swr.de/-/id=20575280/property=thumbnail/pubVersion=1/width=233/1fcxd5f/Christian%20Streich.jpg','308': 'https://www.swr.de/-/id=20575280/property=thumbnail/pubVersion=1/width=308/15d2un/Christian%20Streich.jpg','316': 'https://www.swr.de/-/id=20575280/property=thumbnail/pubVersion=1/width=316/1xig5bd/Christian%20Streich.jpg','482': 'https://www.swr.de/-/id=20575280/property=full/pubVersion=1/width=482/u4gyyh/Christian%20Streich.jpg','644': 'https://www.swr.de/-/id=20575280/property=full/pubVersion=1/width=644/bv65ym/Christian%20Streich.jpg','980': 'https://www.swr.de/-/id=20575280/property=full/pubVersion=1/width=980/12d7vye/Christian%20Streich.jpg','*': 'https://www.swr.de/-/id=20575280/property=full/pubVersion=1/18ei26t/Christian%20Streich.jpg'} }}" title="(Quelle: imago sportfotodienst, imago sportfotodienst)" alt="Christian Streich"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Die Leiden des Christian Streich', type:'Artikel', url:'https://www.swr.de/sport/fussball-bundesliga-die-leiden-des-christian-streich/-/id=13831144/did=20575116/nid=13831144/7ctisq/index.html'}">
               <a href="https://www.swr.de/sport/fussball-bundesliga-die-leiden-des-christian-streich/-/id=13831144/did=20575116/nid=13831144/7ctisq/index.html" >Fußball | Bundesliga</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Die Leiden des Christian Streich', type:'Artikel', url:'https://www.swr.de/sport/fussball-bundesliga-die-leiden-des-christian-streich/-/id=13831144/did=20575116/nid=13831144/7ctisq/index.html'}">
               <a href="https://www.swr.de/sport/fussball-bundesliga-die-leiden-des-christian-streich/-/id=13831144/did=20575116/nid=13831144/7ctisq/index.html" >Die Leiden des Christian Streich</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Die Leiden des Christian Streich', type:'Artikel', url:'https://www.swr.de/sport/fussball-bundesliga-die-leiden-des-christian-streich/-/id=13831144/did=20575116/nid=13831144/7ctisq/index.html'}">
         <a href="https://www.swr.de/sport/fussball-bundesliga-die-leiden-des-christian-streich/-/id=13831144/did=20575116/nid=13831144/7ctisq/index.html" >Der SC Freiburg hat wahrlich keine beneidenswerten Tage hinter sich. Auf den Schock um Niederlechner folgte das 0:1 gegen Schalke, das Abrutschen auf einen Abstiegsrang und der nächste Ausfall.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   


   </div>

   </div>

      </div>
    </div>
  </div>
</div>

         
      </div>
   
   
   
   
   
   
   


        
   


     </div>
  
  
  


      </div>
   </div>


             
         
      
      
   



                  
                  
                  
               
         
   

   

         
         
         
      
   
</div>
          
          
        
    
        
          
             
             
   
   <div  id="relatedContent">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 

   





   
   
    
    
       
       
       
           
       
       
       
       <div class="hasTitle section sectionA teaserLE">
          <h2 class="rasterHeadline">Aktuell im SWR</h2>

          <div class="con">
             <div class="modCon ">
                <div class="mod modA ">
                   <div class="mod modD modSlideable modRelatedContent">
                      <div class="boxConWrapper"
                           data-ctrl-swrslidable="{'id':'slideable-id714086', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}"
                           data-ctrl-pixel="{id: 'pixelid714086', maxcount: '8'}"
                           id='relatedContentWrapper-id0'>
                         <div class="boxCon" aria-live="polite"
                              data-ctrl-layoutable="{'id':'layoutable-id714086','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
                              data-ctrl-slideable-id714086-slider="{}">
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20586210-1iicsne"
                                       data-ctrl-layoutable-id714086-entry="{}"
                                       data-ctrl-pixelid714086-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(1)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Vor Flucht mit erweitertem Suizid gedroht', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/abschiebehaeftling-hicham-b-vor-flucht-mit-erweitertem-suizid-gedroht/-/id=1682/did=20586210/nid=1682/jgg6en/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/rp/abschiebehaeftling-hicham-b-vor-flucht-mit-erweitertem-suizid-gedroht/-/id=1682/did=20586210/nid=1682/jgg6en/index.html" >
            <img src="https://www.swr.de/-/id=20540234/property=thumbnail/pubVersion=1/width=316/bmgn0i/Klonik_Fahndungsfoto.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20540234/property=thumbnail/pubVersion=1/width=150/1agg6vx/Klonik_Fahndungsfoto.jpg','183': 'https://www.swr.de/-/id=20540234/property=thumbnail/pubVersion=1/width=183/12s8obu/Klonik_Fahndungsfoto.jpg','233': 'https://www.swr.de/-/id=20540234/property=thumbnail/pubVersion=1/width=233/tjkptk/Klonik_Fahndungsfoto.jpg','308': 'https://www.swr.de/-/id=20540234/property=thumbnail/pubVersion=1/width=308/1nqdcjo/Klonik_Fahndungsfoto.jpg','316': 'https://www.swr.de/-/id=20540234/property=thumbnail/pubVersion=1/width=316/bmgn0i/Klonik_Fahndungsfoto.jpg','482': 'https://www.swr.de/-/id=20540234/property=full/pubVersion=1/width=482/gmquja/Klonik_Fahndungsfoto.jpg','644': 'https://www.swr.de/-/id=20540234/property=full/pubVersion=1/width=644/yuya0x/Klonik_Fahndungsfoto.jpg','980': 'https://www.swr.de/-/id=20540234/property=full/pubVersion=1/width=980/1pd23xl/Klonik_Fahndungsfoto.jpg','*': 'https://www.swr.de/-/id=20540234/property=full/pubVersion=1/mkz85h/Klonik_Fahndungsfoto.jpg'} }}" title="(Quelle: SWR, Polizei RLP, Montage SWR)" alt="Montage aus Ansicht der Fachklinik in Alzey und dem Fahndungsfoto der Polizei."/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Vor Flucht mit erweitertem Suizid gedroht', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/abschiebehaeftling-hicham-b-vor-flucht-mit-erweitertem-suizid-gedroht/-/id=1682/did=20586210/nid=1682/jgg6en/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/abschiebehaeftling-hicham-b-vor-flucht-mit-erweitertem-suizid-gedroht/-/id=1682/did=20586210/nid=1682/jgg6en/index.html" >Abschiebehäftling Hicham B.</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Vor Flucht mit erweitertem Suizid gedroht', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/abschiebehaeftling-hicham-b-vor-flucht-mit-erweitertem-suizid-gedroht/-/id=1682/did=20586210/nid=1682/jgg6en/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/abschiebehaeftling-hicham-b-vor-flucht-mit-erweitertem-suizid-gedroht/-/id=1682/did=20586210/nid=1682/jgg6en/index.html" >Vor Flucht mit erweitertem Suizid gedroht</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Vor Flucht mit erweitertem Suizid gedroht', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/abschiebehaeftling-hicham-b-vor-flucht-mit-erweitertem-suizid-gedroht/-/id=1682/did=20586210/nid=1682/jgg6en/index.html'}">
         <a href="https://www.swr.de/swraktuell/rp/abschiebehaeftling-hicham-b-vor-flucht-mit-erweitertem-suizid-gedroht/-/id=1682/did=20586210/nid=1682/jgg6en/index.html" >Der seit dem 22. Oktober flüchtige abgelehnte Asylbewerber Hicham B. hatte zuvor angekündigt, sich seiner Abschiebung durch Suizid entziehen zu wollen. Dabei kündigte er an, "noch mehrere Menschen in den Tod mitnehmen zu wollen".&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20584336-1iicsne"
                                       data-ctrl-layoutable-id714086-entry="{}"
                                       data-ctrl-pixelid714086-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(2)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Zahnanalyse: Hussein K. ist älter als 21', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/suedbaden/expertin-im-freiburger-mordprozess-zahnanalyse-hussein-k/-/id=1552/did=20584336/nid=1552/mek5zg/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/bw/suedbaden/expertin-im-freiburger-mordprozess-zahnanalyse-hussein-k/-/id=1552/did=20584336/nid=1552/mek5zg/index.html" >
            <img src="https://www.swr.de/-/id=20585784/property=thumbnail/pubVersion=1/width=316/jdch7v/Frau%20mit%20Brille%20bl%C3%A4ttert%20in%20einem%20Aktenordner.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20585784/property=thumbnail/pubVersion=1/width=150/1kfa6pg/Frau%20mit%20Brille%20bl%C3%A4ttert%20in%20einem%20Aktenordner.jpg','183': 'https://www.swr.de/-/id=20585784/property=thumbnail/pubVersion=1/width=183/1sd9283/Frau%20mit%20Brille%20bl%C3%A4ttert%20in%20einem%20Aktenordner.jpg','233': 'https://www.swr.de/-/id=20585784/property=thumbnail/pubVersion=1/width=233/1r07wx/Frau%20mit%20Brille%20bl%C3%A4ttert%20in%20einem%20Aktenordner.jpg','308': 'https://www.swr.de/-/id=20585784/property=thumbnail/pubVersion=1/width=308/1g0dtnx/Frau%20mit%20Brille%20bl%C3%A4ttert%20in%20einem%20Aktenordner.jpg','316': 'https://www.swr.de/-/id=20585784/property=thumbnail/pubVersion=1/width=316/jdch7v/Frau%20mit%20Brille%20bl%C3%A4ttert%20in%20einem%20Aktenordner.jpg','482': 'https://www.swr.de/-/id=20585784/property=full/pubVersion=1/width=482/140autx/Frau%20mit%20Brille%20bl%C3%A4ttert%20in%20einem%20Aktenordner.jpg','644': 'https://www.swr.de/-/id=20585784/property=full/pubVersion=1/width=644/1nhgq0y/Frau%20mit%20Brille%20bl%C3%A4ttert%20in%20einem%20Aktenordner.jpg','980': 'https://www.swr.de/-/id=20585784/property=full/pubVersion=1/width=980/wzphpm/Frau%20mit%20Brille%20bl%C3%A4ttert%20in%20einem%20Aktenordner.jpg','*': 'https://www.swr.de/-/id=20585784/property=full/pubVersion=1/dif37s/Frau%20mit%20Brille%20bl%C3%A4ttert%20in%20einem%20Aktenordner.jpg'} }}" title="(Quelle: picture-alliance / dpa, Patrick Seeger)" alt="Frau mit Brille blättert in einem Aktenordner"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Zahnanalyse: Hussein K. ist älter als 21', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/suedbaden/expertin-im-freiburger-mordprozess-zahnanalyse-hussein-k/-/id=1552/did=20584336/nid=1552/mek5zg/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/suedbaden/expertin-im-freiburger-mordprozess-zahnanalyse-hussein-k/-/id=1552/did=20584336/nid=1552/mek5zg/index.html" >Expertin im Freiburger Mordprozess</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Zahnanalyse: Hussein K. ist älter als 21', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/suedbaden/expertin-im-freiburger-mordprozess-zahnanalyse-hussein-k/-/id=1552/did=20584336/nid=1552/mek5zg/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/suedbaden/expertin-im-freiburger-mordprozess-zahnanalyse-hussein-k/-/id=1552/did=20584336/nid=1552/mek5zg/index.html" >Zahnanalyse: Hussein K. ist älter als 21</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Zahnanalyse: Hussein K. ist älter als 21', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/suedbaden/expertin-im-freiburger-mordprozess-zahnanalyse-hussein-k/-/id=1552/did=20584336/nid=1552/mek5zg/index.html'}">
         <a href="https://www.swr.de/swraktuell/bw/suedbaden/expertin-im-freiburger-mordprozess-zahnanalyse-hussein-k/-/id=1552/did=20584336/nid=1552/mek5zg/index.html" >Im Prozess um den Sexualmord an einer Studentin in Freiburg ist das Alter des Angeklagten entscheidend für das Urteil. Ein Eckzahn, den Hussein K. aufbewahrt hat, liefert Antworten.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20584428-1iicsne"
                                       data-ctrl-layoutable-id714086-entry="{}"
                                       data-ctrl-pixelid714086-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(3)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Wie stellt man das Alter eines Menschen fest?', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/suedbaden/gut-zu-wissen-wie-stellt-man-das-alter-eines-menschen-fest/-/id=1552/did=20584428/nid=1552/1xqxbqo/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/bw/suedbaden/gut-zu-wissen-wie-stellt-man-das-alter-eines-menschen-fest/-/id=1552/did=20584428/nid=1552/1xqxbqo/index.html" >
            <img src="https://www.swr.de/-/id=20582286/property=thumbnail/pubVersion=1/width=316/d80amy/Ein%20Mann%20in%20der%20R%C3%B6ntgenr%C3%B6hre.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20582286/property=thumbnail/pubVersion=1/width=150/18pwn0l/Ein%20Mann%20in%20der%20R%C3%B6ntgenr%C3%B6hre.jpg','183': 'https://www.swr.de/-/id=20582286/property=thumbnail/pubVersion=1/width=183/139u1yq/Ein%20Mann%20in%20der%20R%C3%B6ntgenr%C3%B6hre.jpg','233': 'https://www.swr.de/-/id=20582286/property=thumbnail/pubVersion=1/width=233/u10teo/Ein%20Mann%20in%20der%20R%C3%B6ntgenr%C3%B6hre.jpg','308': 'https://www.swr.de/-/id=20582286/property=thumbnail/pubVersion=1/width=308/1lztj8c/Ein%20Mann%20in%20der%20R%C3%B6ntgenr%C3%B6hre.jpg','316': 'https://www.swr.de/-/id=20582286/property=thumbnail/pubVersion=1/width=316/d80amy/Ein%20Mann%20in%20der%20R%C3%B6ntgenr%C3%B6hre.jpg','482': 'https://www.swr.de/-/id=20582286/property=full/pubVersion=1/width=482/1olciss/Ein%20Mann%20in%20der%20R%C3%B6ntgenr%C3%B6hre.jpg','644': 'https://www.swr.de/-/id=20582286/property=full/pubVersion=1/width=644/17c99q3/Ein%20Mann%20in%20der%20R%C3%B6ntgenr%C3%B6hre.jpg','980': 'https://www.swr.de/-/id=20582286/property=full/pubVersion=1/width=980/guhdn7/Ein%20Mann%20in%20der%20R%C3%B6ntgenr%C3%B6hre.jpg','*': 'https://www.swr.de/-/id=20582286/property=full/pubVersion=1/1nj3r59/Ein%20Mann%20in%20der%20R%C3%B6ntgenr%C3%B6hre.jpg'} }}" title="(Quelle: SWR)" alt="Ein Mann in der Röntgenröhre"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Wie stellt man das Alter eines Menschen fest?', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/suedbaden/gut-zu-wissen-wie-stellt-man-das-alter-eines-menschen-fest/-/id=1552/did=20584428/nid=1552/1xqxbqo/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/suedbaden/gut-zu-wissen-wie-stellt-man-das-alter-eines-menschen-fest/-/id=1552/did=20584428/nid=1552/1xqxbqo/index.html" >Gut zu wissen</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Wie stellt man das Alter eines Menschen fest?', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/suedbaden/gut-zu-wissen-wie-stellt-man-das-alter-eines-menschen-fest/-/id=1552/did=20584428/nid=1552/1xqxbqo/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/suedbaden/gut-zu-wissen-wie-stellt-man-das-alter-eines-menschen-fest/-/id=1552/did=20584428/nid=1552/1xqxbqo/index.html" >Wie stellt man das Alter eines Menschen fest?</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Wie stellt man das Alter eines Menschen fest?', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/suedbaden/gut-zu-wissen-wie-stellt-man-das-alter-eines-menschen-fest/-/id=1552/did=20584428/nid=1552/1xqxbqo/index.html'}">
         <a href="https://www.swr.de/swraktuell/bw/suedbaden/gut-zu-wissen-wie-stellt-man-das-alter-eines-menschen-fest/-/id=1552/did=20584428/nid=1552/1xqxbqo/index.html" >Das Landgericht Freiburg geht davon aus, dass Hussein K. zur Tatzeit mindestens 19 war. Das Alter entscheidet am Ende, ob nach Jugend- oder Erwachsenenstrafrecht geurteilt wird.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20572982-1iicsne"
                                       data-ctrl-layoutable-id714086-entry="{}"
                                       data-ctrl-pixelid714086-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(4)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Suche nach möglichen Sicherheitslücken', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/koblenz/nach-mutmasslicher-vergewaltigung-in-der-jva-diez-suche-nach-moeglichen-sicherheitsluecken/-/id=1642/did=20572982/nid=1642/1jy8kt0/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/rp/koblenz/nach-mutmasslicher-vergewaltigung-in-der-jva-diez-suche-nach-moeglichen-sicherheitsluecken/-/id=1642/did=20572982/nid=1642/1jy8kt0/index.html" >
            <img src="https://www.swr.de/-/id=20584224/property=thumbnail/pubVersion=2/width=316/h52ob7/Geb%C3%A4ude%20der%20JVA%20Diez.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20584224/property=thumbnail/pubVersion=2/width=150/1dqzuto/Geb%C3%A4ude%20der%20JVA%20Diez.jpg','183': 'https://www.swr.de/-/id=20584224/property=thumbnail/pubVersion=2/width=183/18dcpx7/Geb%C3%A4ude%20der%20JVA%20Diez.jpg','233': 'https://www.swr.de/-/id=20584224/property=thumbnail/pubVersion=2/width=233/z20ip5/Geb%C3%A4ude%20der%20JVA%20Diez.jpg','308': 'https://www.swr.de/-/id=20584224/property=thumbnail/pubVersion=2/width=308/1i7rzrp/Geb%C3%A4ude%20der%20JVA%20Diez.jpg','316': 'https://www.swr.de/-/id=20584224/property=thumbnail/pubVersion=2/width=316/h52ob7/Geb%C3%A4ude%20der%20JVA%20Diez.jpg','482': 'https://www.swr.de/-/id=20584224/property=full/pubVersion=2/width=482/7fipo4/Geb%C3%A4ude%20der%20JVA%20Diez.jpg','644': 'https://www.swr.de/-/id=20584224/property=full/pubVersion=2/width=644/poyzab/Geb%C3%A4ude%20der%20JVA%20Diez.jpg','980': 'https://www.swr.de/-/id=20584224/property=full/pubVersion=2/width=980/1xycydn/Geb%C3%A4ude%20der%20JVA%20Diez.jpg','*': 'https://www.swr.de/-/id=20584224/property=full/pubVersion=2/o7z4x/Geb%C3%A4ude%20der%20JVA%20Diez.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Gebäude der JVA Diez"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Suche nach möglichen Sicherheitslücken', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/koblenz/nach-mutmasslicher-vergewaltigung-in-der-jva-diez-suche-nach-moeglichen-sicherheitsluecken/-/id=1642/did=20572982/nid=1642/1jy8kt0/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/koblenz/nach-mutmasslicher-vergewaltigung-in-der-jva-diez-suche-nach-moeglichen-sicherheitsluecken/-/id=1642/did=20572982/nid=1642/1jy8kt0/index.html" >Nach mutmaßlicher Vergewaltigung in der JVA Diez</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Suche nach möglichen Sicherheitslücken', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/koblenz/nach-mutmasslicher-vergewaltigung-in-der-jva-diez-suche-nach-moeglichen-sicherheitsluecken/-/id=1642/did=20572982/nid=1642/1jy8kt0/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/koblenz/nach-mutmasslicher-vergewaltigung-in-der-jva-diez-suche-nach-moeglichen-sicherheitsluecken/-/id=1642/did=20572982/nid=1642/1jy8kt0/index.html" >Suche nach möglichen Sicherheitslücken</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Suche nach möglichen Sicherheitslücken', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/koblenz/nach-mutmasslicher-vergewaltigung-in-der-jva-diez-suche-nach-moeglichen-sicherheitsluecken/-/id=1642/did=20572982/nid=1642/1jy8kt0/index.html'}">
         <a href="https://www.swr.de/swraktuell/rp/koblenz/nach-mutmasslicher-vergewaltigung-in-der-jva-diez-suche-nach-moeglichen-sicherheitsluecken/-/id=1642/did=20572982/nid=1642/1jy8kt0/index.html" >Zwei Mitarbeiter des rheinland-pfälzischen Justizministeriums überprüfen im Gefängnis in Diez den Besucherraum und die Kontrollen zu dem Bereich. Dort soll ein Häftling seine Ehefrau vergewaltigt haben.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20582860-1iicsne"
                                       data-ctrl-layoutable-id714086-entry="{}"
                                       data-ctrl-pixelid714086-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(5)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Meuthen bestätigt Wechsel nach Brüssel', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/meuthen-wechselt-ins-eu-parlament/-/id=1622/did=20582860/nid=1622/1e2gvts/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/bw/meuthen-wechselt-ins-eu-parlament/-/id=1622/did=20582860/nid=1622/1e2gvts/index.html" >
            <img src="https://www.swr.de/-/id=20587268/property=thumbnail/pubVersion=2/width=316/11h22ag/Meuthen%20PK.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20587268/property=thumbnail/pubVersion=2/width=150/2n3qrr/Meuthen%20PK.jpg','183': 'https://www.swr.de/-/id=20587268/property=thumbnail/pubVersion=2/width=183/aax4fk/Meuthen%20PK.jpg','233': 'https://www.swr.de/-/id=20587268/property=thumbnail/pubVersion=2/width=233/1ijevc2/Meuthen%20PK.jpg','308': 'https://www.swr.de/-/id=20587268/property=thumbnail/pubVersion=2/width=308/xrexr2/Meuthen%20PK.jpg','316': 'https://www.swr.de/-/id=20587268/property=thumbnail/pubVersion=2/width=316/11h22ag/Meuthen%20PK.jpg','482': 'https://www.swr.de/-/id=20587268/property=full/pubVersion=2/width=482/1vpguzy/Meuthen%20PK.jpg','644': 'https://www.swr.de/-/id=20587268/property=full/pubVersion=2/width=644/1dhesah/Meuthen%20PK.jpg','980': 'https://www.swr.de/-/id=20587268/property=full/pubVersion=2/width=980/581k0h/Meuthen%20PK.jpg','*': 'https://www.swr.de/-/id=20587268/property=full/pubVersion=2/lgcmu7/Meuthen%20PK.jpg'} }}" title="(Quelle: picture-alliance / dpa, Sina Schuldt)" alt="Jörg Meuthen spricht am 07.11.2017 im Landtag in Stuttgart (Baden-Württemberg)."/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Meuthen bestätigt Wechsel nach Brüssel', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/meuthen-wechselt-ins-eu-parlament/-/id=1622/did=20582860/nid=1622/1e2gvts/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/meuthen-wechselt-ins-eu-parlament/-/id=1622/did=20582860/nid=1622/1e2gvts/index.html" >Personalwechsel an der AfD-Spitze</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Meuthen bestätigt Wechsel nach Brüssel', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/meuthen-wechselt-ins-eu-parlament/-/id=1622/did=20582860/nid=1622/1e2gvts/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/meuthen-wechselt-ins-eu-parlament/-/id=1622/did=20582860/nid=1622/1e2gvts/index.html" >Meuthen bestätigt Wechsel nach Brüssel</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Meuthen bestätigt Wechsel nach Brüssel', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/meuthen-wechselt-ins-eu-parlament/-/id=1622/did=20582860/nid=1622/1e2gvts/index.html'}">
         <a href="https://www.swr.de/swraktuell/bw/meuthen-wechselt-ins-eu-parlament/-/id=1622/did=20582860/nid=1622/1e2gvts/index.html" >Der AfD-Parteichef und -Landtagsfraktionsvorsitzende Jörg Meuthen übernimmt einen Sitz im Europaparlament. Das hat er am Dienstagnachmittag bestätigt.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20585232-1iicsne"
                                       data-ctrl-layoutable-id714086-entry="{}"
                                       data-ctrl-pixelid714086-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(6)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'&#034;Froh, dass die Koalition überlebt hat&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/reaktionen-auf-das-tempolimit-auf-der-a81-froh-dass-die-koalition-ueberlebt-hat/-/id=1622/did=20585232/nid=1622/o0vl9i/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/bw/reaktionen-auf-das-tempolimit-auf-der-a81-froh-dass-die-koalition-ueberlebt-hat/-/id=1622/did=20585232/nid=1622/o0vl9i/index.html" >
            <img src="https://www.swr.de/-/id=20585516/property=thumbnail/pubVersion=2/width=316/ulvuwm/Tachometer%20in%20einem%20Auto%20bei%20Tempo%20130.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20585516/property=thumbnail/pubVersion=2/width=150/1qe1mqx/Tachometer%20in%20einem%20Auto%20bei%20Tempo%20130.jpg','183': 'https://www.swr.de/-/id=20585516/property=thumbnail/pubVersion=2/width=183/1kqk1we/Tachometer%20in%20einem%20Auto%20bei%20Tempo%20130.jpg','233': 'https://www.swr.de/-/id=20585516/property=thumbnail/pubVersion=2/width=233/cpkcuk/Tachometer%20in%20einem%20Auto%20bei%20Tempo%20130.jpg','308': 'https://www.swr.de/-/id=20585516/property=thumbnail/pubVersion=2/width=308/147uwkw/Tachometer%20in%20einem%20Auto%20bei%20Tempo%20130.jpg','316': 'https://www.swr.de/-/id=20585516/property=thumbnail/pubVersion=2/width=316/ulvuwm/Tachometer%20in%20einem%20Auto%20bei%20Tempo%20130.jpg','482': 'https://www.swr.de/-/id=20585516/property=full/pubVersion=2/width=482/7ip7gc/Tachometer%20in%20einem%20Auto%20bei%20Tempo%20130.jpg','644': 'https://www.swr.de/-/id=20585516/property=full/pubVersion=2/width=644/pvwasr/Tachometer%20in%20einem%20Auto%20bei%20Tempo%20130.jpg','980': 'https://www.swr.de/-/id=20585516/property=full/pubVersion=2/width=980/1yf8goz/Tachometer%20in%20einem%20Auto%20bei%20Tempo%20130.jpg','*': 'https://www.swr.de/-/id=20585516/property=full/pubVersion=2/8tj9r2/Tachometer%20in%20einem%20Auto%20bei%20Tempo%20130.jpg'} }}" title="(Quelle: picture alliance/chromorange, Bearbeitung: SWR)" alt=" Tachometer in einem Auto bei Tempo 130"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'&#034;Froh, dass die Koalition überlebt hat&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/reaktionen-auf-das-tempolimit-auf-der-a81-froh-dass-die-koalition-ueberlebt-hat/-/id=1622/did=20585232/nid=1622/o0vl9i/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/reaktionen-auf-das-tempolimit-auf-der-a81-froh-dass-die-koalition-ueberlebt-hat/-/id=1622/did=20585232/nid=1622/o0vl9i/index.html" >Reaktionen auf das Tempolimit auf der A81</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'&#034;Froh, dass die Koalition überlebt hat&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/reaktionen-auf-das-tempolimit-auf-der-a81-froh-dass-die-koalition-ueberlebt-hat/-/id=1622/did=20585232/nid=1622/o0vl9i/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/reaktionen-auf-das-tempolimit-auf-der-a81-froh-dass-die-koalition-ueberlebt-hat/-/id=1622/did=20585232/nid=1622/o0vl9i/index.html" >&#034;Froh, dass die Koalition überlebt hat&#034;</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'&#034;Froh, dass die Koalition überlebt hat&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/reaktionen-auf-das-tempolimit-auf-der-a81-froh-dass-die-koalition-ueberlebt-hat/-/id=1622/did=20585232/nid=1622/o0vl9i/index.html'}">
         <a href="https://www.swr.de/swraktuell/bw/reaktionen-auf-das-tempolimit-auf-der-a81-froh-dass-die-koalition-ueberlebt-hat/-/id=1622/did=20585232/nid=1622/o0vl9i/index.html" >Grüne und CDU haben ihren Streit um ein Tempolimit auf der A81 beigelegt - und zeigen sich sichtlich zufrieden mit der Fähigkeit zum Kompromiss. Die Opposition ist in der Bewertung uneins.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20583794-1iicsne"
                                       data-ctrl-layoutable-id714086-entry="{}"
                                       data-ctrl-pixelid714086-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(7)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Rheinland-Pfalz profitiert von negativen Zinsen', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/geldsegen-durch-kredite-rheinland-pfalz-profitiert-von-negativen-zinsen/-/id=1682/did=20583794/nid=1682/va1kr7/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/rp/geldsegen-durch-kredite-rheinland-pfalz-profitiert-von-negativen-zinsen/-/id=1682/did=20583794/nid=1682/va1kr7/index.html" >
            <img src="https://www.swr.de/-/id=15548244/property=thumbnail/pubVersion=1/width=316/hiczug/Ein%20Mann%20verteilt%20Geld,%20dahinter%20ist%20die%20Flagge%20von%20Rheinland%20Pfalz%20zu%20sehen.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=15548244/property=thumbnail/pubVersion=1/width=150/1d9ngvb/Ein%20Mann%20verteilt%20Geld,%20dahinter%20ist%20die%20Flagge%20von%20Rheinland%20Pfalz%20zu%20sehen.jpg','183': 'https://www.swr.de/-/id=15548244/property=thumbnail/pubVersion=1/width=183/17metao/Ein%20Mann%20verteilt%20Geld,%20dahinter%20ist%20die%20Flagge%20von%20Rheinland%20Pfalz%20zu%20sehen.jpg','233': 'https://www.swr.de/-/id=15548244/property=thumbnail/pubVersion=1/width=233/yjt8aq/Ein%20Mann%20verteilt%20Geld,%20dahinter%20ist%20die%20Flagge%20von%20Rheinland%20Pfalz%20zu%20sehen.jpg','308': 'https://www.swr.de/-/id=15548244/property=thumbnail/pubVersion=1/width=308/1hr0oce/Ein%20Mann%20verteilt%20Geld,%20dahinter%20ist%20die%20Flagge%20von%20Rheinland%20Pfalz%20zu%20sehen.jpg','316': 'https://www.swr.de/-/id=15548244/property=thumbnail/pubVersion=1/width=316/hiczug/Ein%20Mann%20verteilt%20Geld,%20dahinter%20ist%20die%20Flagge%20von%20Rheinland%20Pfalz%20zu%20sehen.jpg','482': 'https://www.swr.de/-/id=15548244/property=full/pubVersion=1/width=482/16gftrv/Ein%20Mann%20verteilt%20Geld,%20dahinter%20ist%20die%20Flagge%20von%20Rheinland%20Pfalz%20zu%20sehen.jpg','644': 'https://www.swr.de/-/id=15548244/property=full/pubVersion=1/width=644/1pyu9m4/Ein%20Mann%20verteilt%20Geld,%20dahinter%20ist%20die%20Flagge%20von%20Rheinland%20Pfalz%20zu%20sehen.jpg','980': 'https://www.swr.de/-/id=15548244/property=full/pubVersion=1/width=980/zgsjk4/Ein%20Mann%20verteilt%20Geld,%20dahinter%20ist%20die%20Flagge%20von%20Rheinland%20Pfalz%20zu%20sehen.jpg','*': 'https://www.swr.de/-/id=15548244/property=full/pubVersion=1/1sr7ydj/Ein%20Mann%20verteilt%20Geld,%20dahinter%20ist%20die%20Flagge%20von%20Rheinland%20Pfalz%20zu%20sehen.jpg'} }}" title="(Quelle: Thinkstock, Montage: SWR)" alt="Ein Mann verteilt Geld, dahinter ist die Flagge von Rheinland Pfalz zu sehen"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Rheinland-Pfalz profitiert von negativen Zinsen', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/geldsegen-durch-kredite-rheinland-pfalz-profitiert-von-negativen-zinsen/-/id=1682/did=20583794/nid=1682/va1kr7/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/geldsegen-durch-kredite-rheinland-pfalz-profitiert-von-negativen-zinsen/-/id=1682/did=20583794/nid=1682/va1kr7/index.html" >Geldsegen durch Kredite</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Rheinland-Pfalz profitiert von negativen Zinsen', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/geldsegen-durch-kredite-rheinland-pfalz-profitiert-von-negativen-zinsen/-/id=1682/did=20583794/nid=1682/va1kr7/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/geldsegen-durch-kredite-rheinland-pfalz-profitiert-von-negativen-zinsen/-/id=1682/did=20583794/nid=1682/va1kr7/index.html" >Rheinland-Pfalz profitiert von negativen Zinsen</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Rheinland-Pfalz profitiert von negativen Zinsen', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/geldsegen-durch-kredite-rheinland-pfalz-profitiert-von-negativen-zinsen/-/id=1682/did=20583794/nid=1682/va1kr7/index.html'}">
         <a href="https://www.swr.de/swraktuell/rp/geldsegen-durch-kredite-rheinland-pfalz-profitiert-von-negativen-zinsen/-/id=1682/did=20583794/nid=1682/va1kr7/index.html" >Negative Zinsen - für den Landeshaushalt mit äußerst positivem Effekt. Denn Rheinland-Pfalz hat durch Kredite mit eben diesen Zinsen Millionen eingenommen - mit deutlicher Steigerung im Vergleich zum Vorjahr.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20585716-1iicsne"
                                       data-ctrl-layoutable-id714086-entry="{}"
                                       data-ctrl-pixelid714086-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(8)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Bundesregierung hat Auskünfte zu Unrecht verweigert', type:'Artikel', url:'https://www.swr.de/swraktuell/urteil-des-bundesverfassungsgerichts-bundesregierung-hat-auskuenfte-zu-unrecht-verweigert/-/id=396/did=20585716/nid=396/ktfiwk/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/urteil-des-bundesverfassungsgerichts-bundesregierung-hat-auskuenfte-zu-unrecht-verweigert/-/id=396/did=20585716/nid=396/ktfiwk/index.html" >
            <img src="https://www.swr.de/-/id=20584786/property=thumbnail/pubVersion=1/width=316/1e0efda/Bundesverfassungsgericht.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20584786/property=thumbnail/pubVersion=1/width=150/gag26p/Bundesverfassungsgericht.jpg','183': 'https://www.swr.de/-/id=20584786/property=thumbnail/pubVersion=1/width=183/64hj3a/Bundesverfassungsgericht.jpg','233': 'https://www.swr.de/-/id=20584786/property=thumbnail/pubVersion=1/width=233/1wphfg4/Bundesverfassungsgericht.jpg','308': 'https://www.swr.de/-/id=20584786/property=thumbnail/pubVersion=1/width=308/kpaxhk/Bundesverfassungsgericht.jpg','316': 'https://www.swr.de/-/id=20584786/property=thumbnail/pubVersion=1/width=316/1e0efda/Bundesverfassungsgericht.jpg','482': 'https://www.swr.de/-/id=20584786/property=full/pubVersion=1/width=482/1f4nx69/Bundesverfassungsgericht.jpg','644': 'https://www.swr.de/-/id=20584786/property=full/pubVersion=1/width=644/1yhx0iu/Bundesverfassungsgericht.jpg','980': 'https://www.swr.de/-/id=20584786/property=full/pubVersion=1/width=980/q8l6tq/Bundesverfassungsgericht.jpg','*': 'https://www.swr.de/-/id=20584786/property=full/pubVersion=1/gzqz1f/Bundesverfassungsgericht.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="der Präsident des Bundesverfassungsgerichts, Andreas Voßkuhle"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Bundesregierung hat Auskünfte zu Unrecht verweigert', type:'Artikel', url:'https://www.swr.de/swraktuell/urteil-des-bundesverfassungsgerichts-bundesregierung-hat-auskuenfte-zu-unrecht-verweigert/-/id=396/did=20585716/nid=396/ktfiwk/index.html'}">
               <a href="https://www.swr.de/swraktuell/urteil-des-bundesverfassungsgerichts-bundesregierung-hat-auskuenfte-zu-unrecht-verweigert/-/id=396/did=20585716/nid=396/ktfiwk/index.html" >Urteil des Bundesverfassungsgerichts</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Bundesregierung hat Auskünfte zu Unrecht verweigert', type:'Artikel', url:'https://www.swr.de/swraktuell/urteil-des-bundesverfassungsgerichts-bundesregierung-hat-auskuenfte-zu-unrecht-verweigert/-/id=396/did=20585716/nid=396/ktfiwk/index.html'}">
               <a href="https://www.swr.de/swraktuell/urteil-des-bundesverfassungsgerichts-bundesregierung-hat-auskuenfte-zu-unrecht-verweigert/-/id=396/did=20585716/nid=396/ktfiwk/index.html" >Bundesregierung hat Auskünfte zu Unrecht verweigert</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Bundesregierung hat Auskünfte zu Unrecht verweigert', type:'Artikel', url:'https://www.swr.de/swraktuell/urteil-des-bundesverfassungsgerichts-bundesregierung-hat-auskuenfte-zu-unrecht-verweigert/-/id=396/did=20585716/nid=396/ktfiwk/index.html'}">
         <a href="https://www.swr.de/swraktuell/urteil-des-bundesverfassungsgerichts-bundesregierung-hat-auskuenfte-zu-unrecht-verweigert/-/id=396/did=20585716/nid=396/ktfiwk/index.html" >In einem Grundsatzurteil hat das Bundesverfassungsgericht die Informations- und Auskunftsrechte der Abgeordneten gestärkt. Das Verhalten der Bundesregierung wurde gerügt.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                         </div>
                      </div>
                      <div class="controls sliding"
                         data-ctrl-slideable-id714086-controls="{}">
                         <div class="buttons">
                            <a href="#" data-ctrl-slideable-id714086-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
                               class="prev"
                               data-ctrl-pixelid714086-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.prev()}}}"></a>
                            <a href="#" data-ctrl-slideable-id714086-trigger="{'action':{'default':['slideEntireWidthNext']}}"
                               class="next"
                               data-ctrl-pixelid714086-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.next()}}}"></a>
                         </div>
                         <div class="labels">
                            <div class="entries" data-ctrl-slideable-id714086-label="{}"></div>
                         </div>
                      </div>
                   </div>
                </div>
             </div>
          </div>
       </div>
    



             
         
      
      
   



                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
             
             
   
   <div  id="footer">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="footerNavi" data-ctrl-swrcollapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
   <ul class="footerNaviList">
      
         <li class="footerNaviHead footerNaviHead1">
            <div data-ctrl-collfoot-entry="{'id':'a1'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a1-arrow="{}">Themen</span>
                  <ul data-ctrl-collfoot-a1-body="{}">
                     
                        <li><a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >Nachrichten</a></li>
                     
                        <li><a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >Sport</a></li>
                     
                        <li><a href="https://www.swr.de/ratgeber/-/id=1838/1wjua29/index.html" >Ratgeber</a></li>
                     
                        <li><a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >Wissen</a></li>
                     
                        <li><a href="https://www.swr.de/kultur/-/id=3270/g5kly2/index.html" >Kultur</a></li>
                     
                        <li><a href="https://www.swr.de/unterhaltung/-/id=9163846/1ddkium/index.html" >Unterhaltung</a></li>
                     
                        <li><a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" >Archiv</a></li>
                     
                        <li><a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead2">
            <div data-ctrl-collfoot-entry="{'id':'a2'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a2-arrow="{}">Fernsehen</span>
                  <ul data-ctrl-collfoot-a2-body="{}">
                     
                        <li><a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" >Programm</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" >Live</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" >Sendungen A-Z</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" >Videotext</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead3">
            <div data-ctrl-collfoot-entry="{'id':'a3'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a3-arrow="{}">Radio</span>
                  <ul data-ctrl-collfoot-a3-body="{}">
                     
                        <li><a href="https://www.swr.de/swr1/-/id=266634/1kqaztk/index.html" >SWR1</a></li>
                     
                        <li><a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.swr3.de&#039;);return false;" href="http://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a></li>
                     
                        <li><a href="https://www.swr.de/swr4/-/id=266578/19hatv2/index.html" >SWR4</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead4">
            <div data-ctrl-collfoot-entry="{'id':'a4'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a4-arrow="{}">Mediathek</span>
                  <ul data-ctrl-collfoot-a4-body="{}">
                     
                        <li><a href="http://swrmediathek.de" >Übersicht</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/live.htm" >Live</a></li>
                     
                        <li><a href="http://swrmediathek.de/sendungverpasst.htm" >Sendung verpasst</a></li>
                     
                        <li><a href="http://swrmediathek.de/themalist.htm" >Themen</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/podcast_uebersicht.htm" >Podcast</a></li>
                     
                        <li><a href="http://swrmediathek.de/tvlist.htm" >Sendungen A-Z</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead5">
            <div data-ctrl-collfoot-entry="{'id':'a5'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a5-arrow="{}">Der SWR</span>
                  <ul data-ctrl-collfoot-a5-body="{}">
                     
                        <li><a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Unternehmen</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html" >Organisation</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html" >Gremien</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html" >Karriere</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html" >Kommunikation</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead6">
            <div data-ctrl-collfoot-entry="{'id':'a6'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a6-arrow="{}">Service</span>
                  <ul data-ctrl-collfoot-a6-body="{}">
                     
                        <li><a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" >Kontakt</a></li>
                     
                        <li></li>
                     
                        <li><a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" >SWR A-Z</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html" >Besucherführungen</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/swr-veranstaltungen/-/id=3586/did=16192718/nid=3586/15gu498/index.html" >Veranstaltungen</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://swrservice.de/mitschnitt/&#039;);return false;" href="http://swrservice.de/mitschnitt/" onmouseover="externWindowTitle(this);" >Mitschnittdienst</a></li>
                     
                        <li><a href="https://www.swr.de/empfang/-/id=3786/mrfxfv/index.html" >Frequenzen</a></li>
                     
                        <li><a href="https://www.swr-shop.de/willkommen/" >SWR Shop</a></li>
                     
                        <li><a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" >Hilfe</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
   </ul>
</div>
<div class="footerCopy">
   
      <ul class="footerLegalList">
       <li><a href="#imgrights" data-ctrl-imagecopyrights="{}">Bildrechte</a></li>
         
            <li>
               
                  <a href="https://www.swr.de/impressum/-/id=384/1qdfrd3/index.html" >Impressum</a>
               
            </li>
         
            <li>
               
                  <a href="https://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html" >Datenschutz</a>
               
            </li>
         
      </ul>
   
   <ul class="footerCopyList">
      <li>Der SWR ist Mitglied der ARD</li>
      <li class="footerCopyLink"><a href="http://www.ard.de"><img src="/static/responsive/img/logoARD.png" alt="ARD" /></a></li>
      <li class="footerCopyLast">&copy; SWR
         
            2017
         
      </li>
   </ul>
</div>





             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
          
          
        
    
</div>



<div id="xiti-logo">
    <script type="text/javascript">
    <!--
    xtnv = document;//parent.document or top.document or document

    // Variablen-Definition wie bisher
    xtsd = "https://logs1241";
    xtsite = 487212;
    xtn2 = 5;
    xtdmc = ".swr.de";
    xtpage = "_--_SC_Freiburg_verärgert_wegen_Terminierung";
    xt_pageID = 3072273729;
    xt_pageDate = 20171107143653;
    xt_chap = "Sport";
    xt_multc = "&x1=DESWR/BADN0_WEB_SWRCMS_20585650&x2=Artikel&x3=SC_Freiburg_ver%C3%A4rgert_wegen_Terminierung&x5=SWR.de&x6=Nein&x7=Nein";
    xt_an = "";
    xt_ac = "";
    xtergo = 0;
    xtidmod = "";
    

    var pageInfo = "&pid=" + xt_pageID + "&pidt=" + xt_pageDate + "&pchap=" + xt_chap;

    if (typeof(xtn2) != "undefined" && typeof(xt_multc) != "undefined" && xt_multc.match(/x8=/) == null) {
        xt_multc += "&x8=" + xtn2;
    }

    //do not modify below
    if (window.xtparam != null) {
       window.xtparam += pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }
    else {
       window.xtparam = pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }

    function atipixel() {
      
      var pageVars = '&pid=' + xt_pageID +
                '&pidt=' + xt_pageDate +
                '&pchap=' + xt_chap +
                xt_multc +
                '&an=' + xt_an + '&ac=' + xt_ac +
                '&idp=' + Date.now() + Math.random() +
                '&ref=' + encodeURI(document.referrer);
        xt_click(document.body, 'F', xtn2, xtpage + pageVars);
       
    }

    //-->
    </script>

   
      

    <div id="xiti-xtcore">
        <script type="text/javascript" src="/static/tracking/xtcore.js"></script>
    </div>
   
</div>
   
<noscript>
<div id="xiti-logo-noscript">
    <img width="1" height="1" alt="" src="https://logs1241.xiti.com/hit.xiti?s=487212&amp;s2=5&amp;p=_--_SC_Freiburg_ver%C3%A4rgert_wegen_Terminierung&amp;pid=3072273729&amp;pidt=20171107143653&amp;pchap=Sport&amp;&amp;x1=DESWR/BADN0_WEB_SWRCMS_20585650&amp;x2=Artikel&amp;x3=SC_Freiburg_ver%C3%A4rgert_wegen_Terminierung&amp;x5=SWR.de&amp;x6=Nein&amp;x7=Nein&amp;an=&amp;ac="/>
</div>
</noscript>

<script type='text/javascript'>
       var _sf_async_config={};
       /** Chartbeat CONFIGURATION **/
       _sf_async_config.uid = '61714';
       _sf_async_config.domain = 'swr.de';
       _sf_async_config.useCanonical = true;
       _sf_async_config.noCookies = true;
       _sf_async_config.sections = 'sport,Sport';
       _sf_async_config.authors = 'SWR.de';

       (function(){
            function loadChartbeat() {
              window._sf_endpt=(new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
               loadChartbeat : function() { oldonload(); loadChartbeat(); };
          })();
   </script>

</body>
</html>
