<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#">
<head>
   <meta charset="UTF-8"/>
   <meta name="viewport" content="width=device-width,initial-scale=1.0"/>
   
   <link rel="icon" href="/static/favicons/SWR/Favicons/SWR_16.png" sizes="16x16" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR/Favicons/SWR_96.png" sizes="96x96" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR/Favicons/SWR_196.png" sizes="196x196" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR/Favicons/SWR_160.png" sizes="160x160" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR/Apple_touch/SWR_57.png" sizes="57x57"/>

   <link rel="icon" href="/static/favicons/SWR/Favicons/SWR_32.png" sizes="32x32" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR/Apple_touch/SWR_72.png" sizes="72x72"/>


   <meta property="fb:pages" content="178830655463416"/>

   <meta name="msapplication-TileColor" content="#ffffff"/>

   <meta name="msapplication-TileImage" content="/static/favicons/SWR/Windows_tile_icons/SWR_144.png"/>

   <meta name="msapplication-square150x150logo" content="/static/favicons/SWR/Windows_tile_icons/SWR_150.png"/>

   <meta name="msapplication-square310x310logo" content="/static/favicons/SWR/Windows_tile_icons/SWR_310.png"/>

   <meta name="application-name" content="SWR.de"/>

   <meta name="msapplication-square144x144logo" content="/static/favicons/SWR/Windows_tile_icons/SWR_144.png"/>

   <meta property="article:publisher" content="https://www.facebook.com/swrsportimsuedwesten"/>

   <meta name="msapplication-wide310x150logo" content="/static/favicons/SWR/Windows_tile_icons/SWR_310_150.png"/>

   <meta name="msapplication-square70x70logo" content="/static/favicons/SWR/Windows_tile_icons/SWR_70.png"/>


   
   
   
   
   
   
   <title>Bundesliga | VfB Stuttgart: Ascacibar - Der blonde Argentinier mit Biss | Sport | SWR.de</title>
   
   <meta name="keywords" content="audio,Rheinland-Pfalz,videos,live-stream,2. liga,VfB Stuttgart,sport,3. liga,Bundesliga,livestream,swr-nachrichten,audios,Fußball,bundesliga,Stuttgart,sport-ergebnisse,Santiago Ascacibar,nachrichten,liverstream,Baden-Württemberg,video,sportnachrichten"/>
   <meta name="description" content="Er ist einer der teuersten Neuzugänge der Vereinsgeschichte: Santiago Ascacíbar. Und obwohl der Argentinier erst 20 Jahre alt ist, sind die Erwartungen in ihn groß. &#034;Er wird uns entscheidend helfen können&#034;, sagte Stuttgarts Sportvorstand Michael Reschke schon am Tag der Bekanntgabe des Transfers."/>
   <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
   <meta name="dc.date.issued" content="2017-09-06T15:45:20"/>
   <!--googleoff: all-->
   <meta property="og:type" content="article"/>
   
   <link rel="image_src" href="https://www.swr.de/-/id=20240888/property=full/1nzx2fi/Santiago%20Ascacibar%20soll%20im%20defensiven%20Mittelfeld%20des%20VfB%20Stuttgart%20f%C3%BCr%20Ordnung%20sorgen.png"/>
   <meta name="image_src" content="https://www.swr.de/-/id=20240888/property=full/1nzx2fi/Santiago%20Ascacibar%20soll%20im%20defensiven%20Mittelfeld%20des%20VfB%20Stuttgart%20f%C3%BCr%20Ordnung%20sorgen.png" scheme="URI"/>
   <meta property="og:image" content="https://www.swr.de/-/id=20240888/property=full/1nzx2fi/Santiago%20Ascacibar%20soll%20im%20defensiven%20Mittelfeld%20des%20VfB%20Stuttgart%20f%C3%BCr%20Ordnung%20sorgen.png"/>
   <meta name="product-image" content="https://www.swr.de/-/id=20240888/property=full/1nzx2fi/Santiago%20Ascacibar%20soll%20im%20defensiven%20Mittelfeld%20des%20VfB%20Stuttgart%20f%C3%BCr%20Ordnung%20sorgen.png" scheme="URI"/>
   
   <meta property="og:title" content="Bundesliga | VfB Stuttgart: Ascacibar - Der blonde Argentinier mit Biss | Sport"/>
   
      
      
      <meta property="og:url" content="https://www.swr.de/sport/bundesliga-vfb-stuttgart-ascacibar-der-blonde-argentinier-mit-biss/-/id=13831144/did=20238670/nid=13831144/umx1j8/index.html"/>
   
   <meta property="og:description" content="Er ist einer der teuersten Neuzugänge der Vereinsgeschichte: Santiago Ascacíbar. Und obwohl der Argentinier erst 20 Jahre alt ist, sind die Erwartungen in ihn groß. &#034;Er wird uns entscheidend helfen können&#034;, sagte Stuttgarts Sportvorstand Michael Reschke schon am Tag der Bekanntgabe des Transfers."/>
   <meta property="og:locale" content="de_DE"/>
   <meta property="og:site_name" content="swr.online"/>
   
   
   
   
   
   
   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:title" content="Bundesliga | VfB Stuttgart: Ascacibar - Der blonde Argentinier mit Biss | Sport">
   <meta name="twitter:description" content="Er ist einer der teuersten Neuzugänge der Vereinsgeschichte: Santiago Ascacíbar. Und obwohl der Argentinier erst 20 Jahre alt ist, sind die Erwartungen in ihn groß. &#034;Er wird uns entscheidend helfen können&#034;, sagte Stuttgarts Sportvorstand Michael Reschke schon am Tag der Bekanntgabe des Transfers.">
   <meta name="twitter:image" content="https://www.swr.de/-/id=20240888/property=full/1nzx2fi/Santiago%20Ascacibar%20soll%20im%20defensiven%20Mittelfeld%20des%20VfB%20Stuttgart%20f%C3%BCr%20Ordnung%20sorgen.png">
   <meta name="twitter:site" content="@swrsport">
   <meta name="twitter:creator" content="@swrsport">

   <!--googleon: all-->
   <link rel="canonical" href="https://www.swr.de/sport/bundesliga-vfb-stuttgart-ascacibar-der-blonde-argentinier-mit-biss/-/id=1208948/did=20238670/nid=1208948/47rwm5/index.html"/>

   <meta name="doctype" content="news"/>
   
   <meta name="robots" content="noarchive,index,follow,noodp"/>
   

   <!--googleoff: all-->
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ard/css/base.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=13830310/property=css/pubVersion=27/1xfscc5/swr-base-container.css"/>
   <link rel="stylesheet" media="print" type="text/css" href="https://www.swr.de/-/id=14306550/property=css/pubVersion=13/d2l1sp/swrde-print.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/jquery/ui/jquery-ui-1.10.4.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/mandanten/swr/base/main.min.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/ebu-tt/css/AddonEbuSubtitle.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_info/css/AddonSwrInfo.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_related/css/AddonSwrRelated.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=20050690/property=css/pubVersion=5/6d5364/addonswrrelatedstyle.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_social/css/AddonSwrSocial.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr3_share/css/AddonSWR3Share.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr3_info/css/AddonSWR3Info.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=13830366/property=css/pubVersion=716/kj5fp7/swrde-base-container.css"/>
   
   <script type="text/javascript" src="https://www.swr.de/-/id=13886966/property=jslib/pubVersion=18/6lc7gx/redirector.js"></script>
   <script type="text/javascript" src="//cdn.optimizely.com/js/1031717218.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830278/property=jslib/pubVersion=4/5ec8j8/jquery-ui-1-10-4.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/plugins/waitForImages/jquery.waitforimages.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Application.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/MediaMatcher/MediaMatcher.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/iScroll4/iscroll.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/BaseController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/AttributeSwapController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/CollapsibleController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SlidableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SocialMediaController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SortableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/TableController.js"></script>
   <script type="text/javascript" src="/static/geolocation/targeting.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830306/property=jslib/pubVersion=422/nid=13831144/93nj6t/responsive-design-sammel-javascript.js"></script>
   <script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/hls-3f2dce0.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/player.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/addons.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_info/js/AddonSWR3Info.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_atipixel/js/AddonSWR3ATIPixel.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_infonline/js/AddonSWR3INFOnline.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_share/js/AddonSWR3Share.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr_related/js/AddonSwrRelated.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830216/property=jslib/pubVersion=2/lc7dvu/swrcollapsiblecontroller.js"></script>
   
   
   
   <script type="text/javascript">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</script>
   <script type="text/javascript">
    var st_stat = "swr";
    var st_mobi = "mobswr";
    var cp_stat = "Seite/stationaer";
    var cp_mobi = "Seite/mobil";

    function isStringDetected(value) {
        var regexp = new RegExp(value, "gi");
        return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
    }

    function isTablet() {
        if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
        }
        return false;
    }

    function szmngPixel() {
        
        /* SZMnG-Tag Responsiv-Weiche */
        jQuery.ajaxSetup({ cache: true });
        jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
            var isMobile = (st_mobi != '' && !isTablet() && typeof orientation != 'undefined');
            var st = (isMobile || st_stat == '') ? st_mobi : st_stat;
            var cp = (isMobile || st_stat == '') ? cp_mobi : cp_stat;

            if (st != '' && cp != '') {
                var iam_data = {
                    "st" : st,
                    "cp" : cp
                };
                iom.c(iam_data,1);
            }
        });
        
    }

    
        jQuery(document).ready(function() {
          szmngPixel();
        });
    
</script>
   <!--googleon: all-->
</head>
<body class="swr_de article naviSport" data-ctrl-pixel="{id: 'pixeltracking'}">
<!--googleoff: all-->
<!-- RSPEAK_STOP -->

<div id="skiplink">
   <ul><li><a href="#searchinput">direkt zur Suche</a></li><li><a href="#content">direkt zum Inhalt</a></li></ul>
</div><!-- Ende skiplink -->

<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
    
    
        
          
             
             
   
   <div  id="header">


         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="naviLogo">
  <div class="naviLogoInner"><a href="https://www.swr.de/-/id=116/1p6o6z0/index.html" ><span class="alt">Südwestrundfunk</span></a></div>
</div>
<div class="topNavi" data-ctrl-easytoggle="{'id':'offcanvas','type':'offcanvas'}">
   <div class="topNaviInner" data-ctrl-pixel="{id: 'topnavipixel'}">
      <div class="topNaviBox">
         <ul>
            <li class="topNaviHome">
               
                  <a href="https://www.swr.de/-/id=116/1p6o6z0/index.html" >SWR.de Home</a>
               
            </li>
            <li class="topNaviCompany">
               
                  <a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Unternehmen</a>
               
            </li>
            
               
                  <li class="topNaviSearch" id="swrsuche" data-ctrl-easytoggle="{'id':'topnavisearch','type':'naviSearch'}"><a data-ctrl-topnavisearch-trigger="{'noBubble':'true'}" href="https://www.swr.de/sport/-/id=1208948/cf=42/did=1208970/nid=1208948/1i7429r/index.html"><span class="textSearch">Suche im SWR</span></a>
                     <div class="searchBoxTop" role="search" data-ctrl-topnavisearch-body="{}">
                        <form class="searchFormTop" action="https://www.swr.de/sport/-/id=1208948/cf=42/did=1208970/nid=1208948/1i7429r/index.html" method="get">
                           <input class="textinput" type="text" name="query" id="searchInput" value="Suche" onfocus="document.getElementById('searchInput').value=''"/>
                           <input class="submit" type="submit" name="searchSubmit" id="searchSubmit" value="Absenden" />
                           <input id="searchScope" type="hidden" value="SWR_Text_only" name="searchScope">
                           <input id="restriction" type="hidden" value="/sport" name="restriction">
                        </form>
                     </div>
                  </li>
                   <script type="text/javascript">
                      jQuery("#searchInput").autocomplete(
                              {
                                 source: function (request, response) {
                                    jQuery.ajax({
                                                   url: "/cmwebapp/restservice/googleSearch/v1/service",
                                                   dataType: "jsonp",
                                                   data: {
                                                      controller: 'suggest',
                                                      site: 'SWR_Text_only',
                                                      token: request.term
                                                   },
                                                   success: function (data) {
                                                      response(jQuery.map(data, function (item) {
                                                         return item;
                                                      }))
                                                   }
                                                });
                                 },
                                 minLength: 2,
                                 focus: function (event, ui) {
                                    jQuery(this).val(ui.item.value);
                                    return false;
                                 },
                                 select: function (event, ui) {
                                    jQuery(this).val(ui.item.value);
                                    jQuery(this).closest('form').submit();
                                 },
                                 open: function () {
                                    jQuery(this).removeClass("ui-corner-all").addClass("ui-corner-top");
                                 },
                                 close: function () {
                                    jQuery(this).removeClass("ui-corner-top").addClass("ui-corner-all");
                                 }
                              }
                      );
                   </script>
               
            
         </ul>
      </div>
      <div class="programNaviTrigger" data-ctrl-offcanvas-trigger="{}" data-ctrl-topnavipixel-trigger="{ivw: {}, ati: {}}" tabindex="-1">mehr SWR</div>
      <div class="programNaviBox" data-ctrl-offcanvas-body="{}">
         <ul>
            <li class="naviClose" data-ctrl-offcanvas-trigger="{}" data-ctrl-topnavipixel-trigger="{ivw: {}, ati: {}}" tabindex="-1">mehr SWR<span class="closeTrigger"><img src="/static/responsive/img/programNaviClose.png" alt="schließen"/></span></li>
            
               <li>
                  
                     <a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swraktuell/bw/-/id=1622/16hixw/index.html" >SWR Aktuell Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swraktuell/rp/-/id=1682/1ynyr3i/index.html" >SWR Aktuell Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" >SWR1 Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" >SWR1 Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a>
                  
               </li>
            
               <li>
                  
                     <a onclick="windowOpenNew(&#039;http://www.swr3.de&#039;);return false;" href="http://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" >SWR4 Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" >SWR4 Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a>
                  
               </li>
            
               <li class="naviLast">
                  
                     <a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a>
                  
               </li>
            
         </ul>
         
         
      </div>
   </div>
</div>
<div class="naviDeko"><div class="naviDekoInner"></div></div>



             
         
      
      
   

   
      
         
             
                 

   <div class="mainNavi" data-ctrl-contentlayer="{url:'https://www.swr.de/-/id=13831144/did=13831056/format=json/nid=13831144/z9pbyv/index.json', id:'contentlayerid388986', views: ['xl','l']}">
   <div class="mainNaviBox">
      <ul class="mainNaviList" data-ctrl-easytoggle="{'id':'offcanvasid388986','activeClass':'aktiv'}">
         <li class="mainNaviMenu" data-ctrl-offcanvasid388986-trigger="{}"><span tabindex="0"><img src="/static/responsive/img/iconMenu.png" alt="Menü" /></span></li>
         <li class="mainNaviTrigger">
            <ul class="mainNaviSub" data-ctrl-offcanvasid388986-body="{}">
               <li data-ctrl-contentlayerid388986-item="{'id':'content-layer-396'}"><a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >Nachrichten</a></li>
               <li class="active" data-ctrl-contentlayerid388986-item="{'id':'content-layer-1208948'}"><a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >Sport</a></li>
               <li data-ctrl-contentlayerid388986-item="{'id':'content-layer-1838'}"><a href="https://www.swr.de/ratgeber/-/id=1838/1wjua29/index.html" >Ratgeber</a></li>
               <li data-ctrl-contentlayerid388986-item="{'id':'content-layer-253126'}"><a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >Wissen</a></li>
               <li data-ctrl-contentlayerid388986-item="{'id':'content-layer-3270'}"><a href="https://www.swr.de/kultur/-/id=3270/g5kly2/index.html" >Kultur</a></li>
               <li data-ctrl-contentlayerid388986-item="{'id':'content-layer-4869426'}"><a href="https://www.swr.de/swraktuell/diewahlbeiuns/-/id=13944058/do65r3/index.html" >Wahl</a></li>
               <li class="mediathek"  data-ctrl-contentlayerid388986-item="{'id':'content-layer-4653422'}"><a href="http://swrmediathek.de" >Mediathek</a></li>
               
               <li class="verkehr"><a href="https://www.swr.de/verkehr/-/id=4201888/fstq1s/index.html" >Verkehr</a></li>
               <li class="wetter"><a href="https://www.swr.de/wetter/-/id=5491998/cf=42/1ufy43o/index.html" >Wetter</a></li>
            </ul>
         </li>
      </ul>
   </div>
   <div data-ctrl-contentlayerid388986-layers="{}" class="mainNaviTkBox"></div>
   </div>


   


             
         
      
      
   

</div>

                  
                  
                  
               
         
   

   </div>

          
          
          
        
    
        
          
          
             
             <div id="content" class="broadcast">
   
      
         
            
            
   
   <div  id="navigation">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   

   <div data-ctrl-collapsible="{'id':'navCluster','action':{'default':['openEntries','disable'], 'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable'],'m':['closeEntries','closeEntriesOnVanish','enable']}}">
      <div data-ctrl-navCluster-entry="{'id':'nav1'}" class="naviSublevel" role="navigation">
         <div data-ctrl-navCluster-nav1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"
              class="menueToggle" style="position: static; cursor: default;">
            <a class="">Sport</a>
         </div>
         
         
            <ul data-ctrl-navCluster-nav1-body="{}" class="submenu">
               <li class="active">
            
               <a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >
                  <span class="submenutext">Sport</span>
               </a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/sport/fussball/-/id=16376138/xj2bhw/index.html" >
                  <span class="submenutext">Fußball</span>
               </a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/sport/mehr-sport/-/id=16376184/14o68gk/index.html" >
                  <span class="submenutext">Mehr Sport</span>
               </a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/sport/hintergrund/-/id=16376188/171ms1r/index.html" >
                  <span class="submenutext">Hintergrund</span>
               </a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/sport/videos-und-audios/-/id=16376196/s5vg3d/index.html" >
                  <span class="submenutext">Videos &amp; Audios</span>
               </a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/sport/sendungen/-/id=16376200/qgzajg/index.html" >
                  <span class="submenutext">Sendungen</span>
               </a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://sportergebnisse.swr.de/#sport-menu-FB" >
                  <span class="submenutext">Ergebnisdienst</span>
               </a>
            
         </li>
            </ul>
         
      </div>
   </div>




             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

         
         
         
      
   
      
         
            
            
   

         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 
   
      <div class="socialSharing" data-ctrl-swrsocial="{'id': 'socialsharing', 'canonical':'https://www.swr.de/sport/bundesliga-vfb-stuttgart-ascacibar-der-blonde-argentinier-mit-biss/-/id=1208948/did=20238670/nid=1208948/47rwm5/index.html'}">
         <h4 class="hidden">Beitrag teilen</h4>
         <ul class="socialSharingList">
            <li class="fblink" data-ctrl-socialsharing-trigger="{'type': 'Facebook'}">
               <a href="javascript:void(0);" title="Facebook">
                  <span class="hidden">Facebook</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'facebook'}">0</span>
                  <span class="hidden">Likes</span>
               </a>
            </li>
            <li class="twlink" data-ctrl-socialsharing-trigger="{'type': 'Twitter', 'params':{'site': '@swrsport', 'creator': '@swrsport'}}">
               <a href="javascript:void(0);" title="Twitter">
                  <span class="hidden">Twitter</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'twitter'}">0</span>
                  <span class="hidden">Tweets</span>
               </a>
            </li>
            <li class="gplink" data-ctrl-socialsharing-trigger="{'type': 'Gplus'}">
               <a href="javascript:void(0);" title="Google+">
                  <span class="hidden">Google+</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'gplus'}">0</span>
                  <span class="hidden">+1</span>
               </a>
            </li>
            <li class="walink">
               <a href="whatsapp://send?text=Bundesliga | VfB Stuttgart: Ascacibar - Der blonde Argentinier mit Biss https%3A%2F%2Fwww.swr.de%2Fsport%2Fbundesliga-vfb-stuttgart-ascacibar-der-blonde-argentinier-mit-biss%2F-%2Fid%3D1208948%2Fdid%3D20238670%2Fnid%3D1208948%2F47rwm5%2Findex.html" title="WhatsApp">
                  <span class="hidden">WhatsApp</span>
               </a>
            </li>
            <li class="maillink">
               <a href="javascript:void(0);" onclick="openEMailForm('https://www.swr.de/-/id=116/cf=42/did=6412736/gp1=20238670/nid=116/pv=unsurrounded/1e1omwv/index.html')" title="E-Mail">
                  <span class="hidden">E-Mail</span>
               </a>
            </li>
         </ul>
      </div>
      <div id="customerServicesForm" class="emaildialog">
         <img class="waitingimage" src="/static/responsive/img/ajax/loader.gif" alt="Bitte warten..."/>
      </div>
      <script>
         jQuery("#customerServicesForm").dialog({
            autoOpen: false,
            dialogClass: 'emaildialog',
            position: "top",
            modal: true
         });
      </script>
   

   <div class="wrapper">
      <div class="innerWrapper">
         
  
     <div class="detailSectionGroupZ">
        <div class="section sectionZ">
           <!--googleon: all-->
           <!-- RSPEAK_START -->
           <div class="con">
      <div class="modCon">
         <div class="mod modA modParagraph">
            <div class="boxCon">
               <div class="box" id="articlebody">
                  
   








   
      <h1>
         
            <span class="dachzeile small">
         
         Bundesliga | VfB Stuttgart
   </span>
         
         
            <span class="headline small">Ascacibar - Der blonde Argentinier mit Biss</span>
         
      </h1>
   

<div class="einleitung"><div class="text small"><p>Er ist einer der teuersten Neuzugänge der Vereinsgeschichte: Santiago Ascacíbar. Und obwohl der Argentinier erst 20 Jahre alt ist, sind die Erwartungen in ihn groß. "Er wird uns entscheidend helfen können", sagte Stuttgarts Sportvorstand Michael Reschke schon am Tag der Bekanntgabe des Transfers. </p></div></div>


                  


                  
   
      
<!-- RSPEAK_STOP -->
   <div class="mediaCon mediaLeft small image">
      <div class="media mediaA">
         



   
      
         <a href="https://www.swr.de/sport/bildergalerie/-/id=13831144/did=13831192/gp1=20238670/gp2=20240888/nid=13831144/vv=gallery/he2ne/index.html" >
            
   
   <img src="https://www.swr.de/-/id=20240888/property=detail/pubVersion=1/width=316/2r4zuo/Santiago%20Ascacibar%20soll%20im%20defensiven%20Mittelfeld%20des%20VfB%20Stuttgart%20f%C3%BCr%20Ordnung%20sorgen.png" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'https://www.swr.de/-/id=20240888/property=detail/pubVersion=1/width=316/2r4zuo/Santiago%20Ascacibar%20soll%20im%20defensiven%20Mittelfeld%20des%20VfB%20Stuttgart%20f%C3%BCr%20Ordnung%20sorgen.png','648': 'https://www.swr.de/-/id=20240888/property=gallery/pubVersion=1/width=648/1a8c6a5/Santiago%20Ascacibar%20soll%20im%20defensiven%20Mittelfeld%20des%20VfB%20Stuttgart%20f%C3%BCr%20Ordnung%20sorgen.png','*': 'https://www.swr.de/-/id=20240888/property=gallery/pubVersion=1/axbs77/Santiago%20Ascacibar%20soll%20im%20defensiven%20Mittelfeld%20des%20VfB%20Stuttgart%20f%C3%BCr%20Ordnung%20sorgen.png'} }}" title="(Quelle: imago, Eibner)" alt="Santiago Ascacibar soll im defensiven Mittelfeld des VfB Stuttgart für Ordnung sorgen"/>

         </a>
      
   
   



         <div class="mediaInfo">
            
            <p class="infotext">Santiago Ascacibar soll im defensiven Mittelfeld des VfB Stuttgart für Ordnung sorgen</p>
         </div>
      </div>
   </div>
   <div class="clearing" style="display:none"><!-- --></div>
<!-- RSPEAK_START -->


   



<div class="text small"><p class="MsoNormal">Auf der rechten Wade von Santiago Ascacíbar ist Diego Armando Maradona im argentinischen Nationaltrikot mit Ball am Fuß zu sehen. Eine Tätowierung seines großen Idols. Fußballerisch orientiert sich der U20-Nationalspieler aber eher an Arturo Vidal. Weil auch er im defensiven Mittelfeld zu Hause ist. "Vidal ist auf dieser Position ein perfekter, kompletter Spieler. Überragend!", sagte Ascacibar dem, SWR. Wie Vidal bringt auch Ascacíbar die bissige Art des "Abräumens" mit. "Typisch südamerikanisch" nennt er das. Und fügt grinsend hinzu, dass er bei einer Körpergröße von gerade mal 1,68 Meter eben am Boden wettmachen muss, was er in der Luft verliert.</p></div><h2 class="subtitle small">"Ich will in der Startelf spielen! Das muss mein Ziel sein!"</h2><div class="text small"><p class="MsoNormal">Der junge Argentinier ist angriffslustig, ist ehrgeizig. Wenn er über seine Ziele spricht, funkeln die hellblauen Augen. Mit einem fast schon frechen Grinsen stellt er klar: "Ich will in der Startelf spielen, das muss mein Ziel sein!". Am liebsten hätte er die ganze Familie dabei. Denn die, so der 20-jährige, werde er als erstes vermissen. Seine Medizin dagegen: Videotelefonate mit der Heimat. Immerhin ist sein Vater erst einmal mit nach Stuttgart gekommen. Eine Stadt, von der er noch nicht wirklich viel gesehen hat. "Ich bin hier vorrangig zum Fußball spielen", sagte er.</p></div><!-- RSPEAK_STOP -->
  <div class="mediaCon ">
   <div class="media mediaA">
      




   <script type="text/javascript">
      function fixAspect_19898906_20240622_id386823_v() {
         var jqDiv = jQuery("#player19898906_20240622_id386823_v");
         var w = jqDiv.width();
         var h = Math.round(9 * w / 16);
         jqDiv.height(h);

         var fs = (w / 512) * 64; // 16;
         if (fs < 8) {
            fs = 8;
         }
         if (fs > 20) {
            fs = 20;
         }

         fs = parseFloat(fs, 10).toFixed(2);
         // alert("fs: "+fs);
         jQuery('.swrInfo_wrapper', jqDiv).css("font-size",fs + 'px');

      }
      jQuery(function () {
         // setup fluid iframes
         jQuery(window).resize(fixAspect_19898906_20240622_id386823_v);
         fixAspect_19898906_20240622_id386823_v();
      });
   </script>
   <div id="player19898906_20240622_id386823_v">
      <script type="text/javascript">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</script>
   </div>

   </div>
  
   
     <div class="mediaInfo">
        <p class="infotext">1:20 min</p>
     </div>
   
   
      <div class="additionalinfo" data-ctrl-easytoggle="{'id': 'additionalinfo20240622'}">
         
            <div class="toggle" data-ctrl-additionalinfo20240622-trigger="{}" tabindex="-1">Mehr Info</div>
         
         
            <p class="topline closed" data-ctrl-additionalinfo20240622-body="{}">Fußball | VfB Stuttgart</p>
         
         
            <h2 class="headline">Santiago Ascacibar stellt sich vor</h2>
         
         
            <p class="author closed" data-ctrl-additionalinfo20240622-body="{}">Julia Metzner</p>
         
         
            <p class="teasertext closed" data-ctrl-additionalinfo20240622-body="{}">Santiago Ascacibar, Neuzugang beim VfB Stuttgart, freut sich auf die Herausforderung Bundesliga und erzählt, was er in Deutschland, fern ab von Argentinien, vermisst.</p>
         
      </div>
   

  




    
    
        

</div>
<!-- RSPEAK_START -->
<h2 class="subtitle small">Die Bundesliga als Stufe in der Karriereleiter</h2><div class="text small"><p class="MsoNormal">Fußballerisch hat ihm der VfB Stuttgart sofort zugesagt. Die Bundesliga ist für Ascacíbar die stärkste Liga. Beides passt zur Karriereplanung. Denn Teil des Fußballerlebens in Argentinien ist, sich auch international zu zeigen und zu beweisen. Genau das hat er in Stuttgart vor. Um dem großen Traum ein Stück näher zu kommen. Irgendwann wie sein auf die Wade tätowiertes Idol mit der argentinischen Nationalmannschaft ganz groß raus zu kommen. </p></div>

                  


                  <div class="content_footer rs_skip">
                     
                     <div class="stand">
                        

                        
   <p>Stand: 6.9.2017, 15.45 Uhr</p>

                     </div>
                  </div>
                  <!-- RSPEAK_STOP -->

   
   


   <!-- RSPEAK_START -->

               </div>
            </div>
         </div>
      </div>
   </div>

           <!-- RSPEAK_STOP -->
           <!--googleoff: all-->
           

    
        
        <div class="con ">
            <div class="modCon ">
                <div class="mod modA ">
                    

    
   
      <div data-ctrl-layoutable="{'id':'layoutCustomerService','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
            data-ctrl-pixel="{id: 'footerpixel'}" aria-live="polite" class="boxCon">
           <div data-ctrl-collapsible="{'id':'collsocial','action':{'init':['closeEntries'],'default':['closeEntriesOnVanish']}}"
                class="box modSocialbar">
               <div class="social">
                   

    
    
    
        
            <div class="button print" data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}">
                <a onclick="window.print(); return false;" href="#">Drucken</a>
            </div>
        
    

                   
    
    
    
    
    
        
        
            
            <div data-ctrl-collsocial-entry="{'id':'readspeaker'}" class="readSpeakerCon">
                <div data-ctrl-collsocial-readspeaker-trigger="{'action':{'default':['closeOtherEntries', 'toggleBody']}}"
                     data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}"
                     class="button" style="position:relative;cursor:pointer">
                    
                        <div class="readspeaker">Seite vorlesen</div>
                    
                </div>
                <div class="readspeakerBox" data-ctrl-collsocial-readspeaker-body="{}" style="display: none;">
                    <script src="/static/readspeaker_2-5/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
                    <div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
                        <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker" href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&amp;lang=de_de&amp;readid=articlebody&amp;url=https%3A%2F%2Fwww.swr.de%2Fsport%2Fbundesliga-vfb-stuttgart-ascacibar-der-blonde-argentinier-mit-biss%2F-%2Fid%3D1208948%2Fdid%3D20238670%2Fnid%3D1208948%2F47rwm5%2Findex.html">
                            <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
                            <span class="rsbtn_right rsimg rsplay rspart"></span>
                        </a>
                    </div>
                </div>
            </div>
        
    

                   




                   
   
   
   

               </div>
           </div>
       </div>
   
    

    
    <div class="commentLoad"
         data-ctrl-loadable="{'id':'commentloader','action':{'init':['handleActiveSource']}}">
        <div class="commentSource"
             data-ctrl-commentloader-source="{
                         'action':{'default':['load']},
                         'method':'GET',
                         'url':'https://www.swr.de/-/id=20238670/templateId=rasterDetailCustomerServiceCommentsAjaxView/cap.groups=anonymous/did=20238670/nid=13831144/1pud53f/index.html'
                     }">
        </div>
        <div data-ctrl-commentloader-target="{}"></div>
    </div>


                </div>
            </div>
        </div>
    

        </div>
     </div>
     <div class="section sectionC">
        

   
   

   
   
    
    
    
    

   
   
   
   
   
   
   
   
      <div class="con">
         
            
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-20240088-558w6l">
      
   










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Reschke: Nur &#034;Vollidioten&#034; kritisieren VfB-Transfers', type:'Artikel', url:'https://www.swr.de/sport/bundesliga-vfb-stuttgart-reschke-nur-vollidioten-kritisieren-vfb-transfers/-/id=13831144/did=20240088/nid=13831144/ptqw1d/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/sport/bundesliga-vfb-stuttgart-reschke-nur-vollidioten-kritisieren-vfb-transfers/-/id=13831144/did=20240088/nid=13831144/ptqw1d/index.html" >
            <img src="https://www.swr.de/-/id=20240206/property=thumbnail/pubVersion=1/width=316/tbmmdi/Michael%20Reschke,%20neuer%20Sportvorstand%20beim%20VfB%20Stuttgart.png" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20240206/property=thumbnail/pubVersion=1/width=150/1s4uffd/Michael%20Reschke,%20neuer%20Sportvorstand%20beim%20VfB%20Stuttgart.png','183': 'https://www.swr.de/-/id=20240206/property=thumbnail/pubVersion=1/width=183/1kgs6zy/Michael%20Reschke,%20neuer%20Sportvorstand%20beim%20VfB%20Stuttgart.png','233': 'https://www.swr.de/-/id=20240206/property=thumbnail/pubVersion=1/width=233/bpexh8/Michael%20Reschke,%20neuer%20Sportvorstand%20beim%20VfB%20Stuttgart.png','308': 'https://www.swr.de/-/id=20240206/property=thumbnail/pubVersion=1/width=308/15wtojk/Michael%20Reschke,%20neuer%20Sportvorstand%20beim%20VfB%20Stuttgart.png','316': 'https://www.swr.de/-/id=20240206/property=thumbnail/pubVersion=1/width=316/tbmmdi/Michael%20Reschke,%20neuer%20Sportvorstand%20beim%20VfB%20Stuttgart.png','482': 'https://www.swr.de/-/id=20240206/property=full/pubVersion=1/width=482/ajkonc/Michael%20Reschke,%20neuer%20Sportvorstand%20beim%20VfB%20Stuttgart.png','644': 'https://www.swr.de/-/id=20240206/property=full/pubVersion=1/width=644/qq4fq7/Michael%20Reschke,%20neuer%20Sportvorstand%20beim%20VfB%20Stuttgart.png','980': 'https://www.swr.de/-/id=20240206/property=full/pubVersion=1/width=980/1hi7wl3/Michael%20Reschke,%20neuer%20Sportvorstand%20beim%20VfB%20Stuttgart.png','*': 'https://www.swr.de/-/id=20240206/property=full/pubVersion=1/x9b0cq/Michael%20Reschke,%20neuer%20Sportvorstand%20beim%20VfB%20Stuttgart.png'} }}" title="(Quelle: imago, Sportfoto Rudel)" alt="Michael Reschke, neuer Sportvorstand beim VfB Stuttgart"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Reschke: Nur &#034;Vollidioten&#034; kritisieren VfB-Transfers', type:'Artikel', url:'https://www.swr.de/sport/bundesliga-vfb-stuttgart-reschke-nur-vollidioten-kritisieren-vfb-transfers/-/id=13831144/did=20240088/nid=13831144/ptqw1d/index.html'}">
               <a href="https://www.swr.de/sport/bundesliga-vfb-stuttgart-reschke-nur-vollidioten-kritisieren-vfb-transfers/-/id=13831144/did=20240088/nid=13831144/ptqw1d/index.html" >Bundesliga | VfB Stuttgart</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Reschke: Nur &#034;Vollidioten&#034; kritisieren VfB-Transfers', type:'Artikel', url:'https://www.swr.de/sport/bundesliga-vfb-stuttgart-reschke-nur-vollidioten-kritisieren-vfb-transfers/-/id=13831144/did=20240088/nid=13831144/ptqw1d/index.html'}">
               <a href="https://www.swr.de/sport/bundesliga-vfb-stuttgart-reschke-nur-vollidioten-kritisieren-vfb-transfers/-/id=13831144/did=20240088/nid=13831144/ptqw1d/index.html" >Reschke: Nur &#034;Vollidioten&#034; kritisieren VfB-Transfers</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Reschke: Nur &#034;Vollidioten&#034; kritisieren VfB-Transfers', type:'Artikel', url:'https://www.swr.de/sport/bundesliga-vfb-stuttgart-reschke-nur-vollidioten-kritisieren-vfb-transfers/-/id=13831144/did=20240088/nid=13831144/ptqw1d/index.html'}">
         <a href="https://www.swr.de/sport/bundesliga-vfb-stuttgart-reschke-nur-vollidioten-kritisieren-vfb-transfers/-/id=13831144/did=20240088/nid=13831144/ptqw1d/index.html" >Deutliche Worte von Michael Reschke. Der neue Sportvorstand des VfB Stuttgart hat die jüngste Kritik an der Verpflichtung der ehemaligen Nationalspieler Dennis Aogo und Andreas Beck brüskiert zurückgewiesen.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   


   </div>

   </div>

      </div>
    </div>
  </div>
</div>

         
            
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-20230270-558w6l">
      
   










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Michael Reschke: Mit Platz 15 zufrieden ', type:'Artikel', url:'https://www.swr.de/sport/bundesliga-vfb-stuttgart-michael-reschke-mit-platz-15-zufrieden/-/id=13831144/did=20230270/nid=13831144/plwtnh/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/sport/bundesliga-vfb-stuttgart-michael-reschke-mit-platz-15-zufrieden/-/id=13831144/did=20230270/nid=13831144/plwtnh/index.html" >
            <img src="https://www.swr.de/-/id=20230316/property=thumbnail/pubVersion=1/width=316/aa5oya/Michael%20Reschke,%20der%20neue%20Sportvorstand%20des%20VfB%20Stuttgart.png" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20230316/property=thumbnail/pubVersion=1/width=150/1bl9gb1/Michael%20Reschke,%20der%20neue%20Sportvorstand%20des%20VfB%20Stuttgart.png','183': 'https://www.swr.de/-/id=20230316/property=thumbnail/pubVersion=1/width=183/11ht54q/Michael%20Reschke,%20der%20neue%20Sportvorstand%20des%20VfB%20Stuttgart.png','233': 'https://www.swr.de/-/id=20230316/property=thumbnail/pubVersion=1/width=233/sgh86g/Michael%20Reschke,%20der%20neue%20Sportvorstand%20des%20VfB%20Stuttgart.png','308': 'https://www.swr.de/-/id=20230316/property=thumbnail/pubVersion=1/width=308/1oyazf8/Michael%20Reschke,%20der%20neue%20Sportvorstand%20des%20VfB%20Stuttgart.png','316': 'https://www.swr.de/-/id=20230316/property=thumbnail/pubVersion=1/width=316/aa5oya/Michael%20Reschke,%20der%20neue%20Sportvorstand%20des%20VfB%20Stuttgart.png','482': 'https://www.swr.de/-/id=20230316/property=full/pubVersion=1/width=482/68v8z2/Michael%20Reschke,%20der%20neue%20Sportvorstand%20des%20VfB%20Stuttgart.png','644': 'https://www.swr.de/-/id=20230316/property=full/pubVersion=1/width=644/mf99x5/Michael%20Reschke,%20der%20neue%20Sportvorstand%20des%20VfB%20Stuttgart.png','980': 'https://www.swr.de/-/id=20230316/property=full/pubVersion=1/width=980/1uon901/Michael%20Reschke,%20der%20neue%20Sportvorstand%20des%20VfB%20Stuttgart.png','*': 'https://www.swr.de/-/id=20230316/property=full/pubVersion=1/1408bar/Michael%20Reschke,%20der%20neue%20Sportvorstand%20des%20VfB%20Stuttgart.png'} }}" title="(Quelle: imago, Sportfoto Rudel)" alt="Michael Reschke, der neue Sportvorstand des VfB Stuttgart"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Michael Reschke: Mit Platz 15 zufrieden ', type:'Artikel', url:'https://www.swr.de/sport/bundesliga-vfb-stuttgart-michael-reschke-mit-platz-15-zufrieden/-/id=13831144/did=20230270/nid=13831144/plwtnh/index.html'}">
               <a href="https://www.swr.de/sport/bundesliga-vfb-stuttgart-michael-reschke-mit-platz-15-zufrieden/-/id=13831144/did=20230270/nid=13831144/plwtnh/index.html" >Bundesliga | VfB Stuttgart</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Michael Reschke: Mit Platz 15 zufrieden ', type:'Artikel', url:'https://www.swr.de/sport/bundesliga-vfb-stuttgart-michael-reschke-mit-platz-15-zufrieden/-/id=13831144/did=20230270/nid=13831144/plwtnh/index.html'}">
               <a href="https://www.swr.de/sport/bundesliga-vfb-stuttgart-michael-reschke-mit-platz-15-zufrieden/-/id=13831144/did=20230270/nid=13831144/plwtnh/index.html" >Michael Reschke: Mit Platz 15 zufrieden </a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Michael Reschke: Mit Platz 15 zufrieden ', type:'Artikel', url:'https://www.swr.de/sport/bundesliga-vfb-stuttgart-michael-reschke-mit-platz-15-zufrieden/-/id=13831144/did=20230270/nid=13831144/plwtnh/index.html'}">
         <a href="https://www.swr.de/sport/bundesliga-vfb-stuttgart-michael-reschke-mit-platz-15-zufrieden/-/id=13831144/did=20230270/nid=13831144/plwtnh/index.html" >Bei Bayer Leverkusen musste er im VIP-Bereich seinen Ausweis zeigen, weil ihn keiner erkannte. In Stuttgart rückt Michael Reschke in den Fokus. Beim Pressetermin sprach der neue Sportvorstand über den Kader und die Chancen des VfB in der Bundesliga.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   


   </div>

   </div>

      </div>
    </div>
  </div>
</div>

         
      </div>
   
   
   
   
   
   
   


        
   


     </div>
  
  
  


      </div>
   </div>


             
         
      
      
   



                  
                  
                  
               
         
   

   

         
         
         
      
   
</div>
          
          
        
    
        
          
             
             
   
   <div  id="relatedContent">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 

   





   
   
    
    
       
       
       
           
       
       
       
       <div class="hasTitle section sectionA teaserLE">
          <h2 class="rasterHeadline">Aktuell im SWR</h2>

          <div class="con">
             <div class="modCon ">
                <div class="mod modA ">
                   <div class="mod modD modSlideable modRelatedContent">
                      <div class="boxConWrapper"
                           data-ctrl-swrslidable="{'id':'slideable-id388141', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}"
                           data-ctrl-pixel="{id: 'pixelid388141', maxcount: '8'}"
                           id='relatedContentWrapper-id0'>
                         <div class="boxCon" aria-live="polite"
                              data-ctrl-layoutable="{'id':'layoutable-id388141','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
                              data-ctrl-slideable-id388141-slider="{}">
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20242764-lbb3sb"
                                       data-ctrl-layoutable-id388141-entry="{}"
                                       data-ctrl-pixelid388141-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(1)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Sperrung wegen Kurzschluss ist aufgehoben', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/suedbaden/bagger-rheintalbahn/-/id=1552/did=20242764/nid=1552/f9s3vq/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/bw/suedbaden/bagger-rheintalbahn/-/id=1552/did=20242764/nid=1552/f9s3vq/index.html" >
            <img src="https://www.swr.de/-/id=20161620/property=thumbnail/pubVersion=3/width=316/a67eja/Seit%20die%20Rheintalbahnstrecke%20gesperrt%20ist,%20ist%20die%20politische%20Diskussion%20um%20Alternativ-Routen%20f%C3%BCr%20den%20Zugverkehr%20neu%20entfacht.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20161620/property=thumbnail/pubVersion=3/width=150/1b7ftop/Seit%20die%20Rheintalbahnstrecke%20gesperrt%20ist,%20ist%20die%20politische%20Diskussion%20um%20Alternativ-Routen%20f%C3%BCr%20den%20Zugverkehr%20neu%20entfacht.jpg','183': 'https://www.swr.de/-/id=20161620/property=thumbnail/pubVersion=3/width=183/11bpou6/Seit%20die%20Rheintalbahnstrecke%20gesperrt%20ist,%20ist%20die%20politische%20Diskussion%20um%20Alternativ-Routen%20f%C3%BCr%20den%20Zugverkehr%20neu%20entfacht.jpg','233': 'https://www.swr.de/-/id=20161620/property=thumbnail/pubVersion=3/width=233/sn07zg/Seit%20die%20Rheintalbahnstrecke%20gesperrt%20ist,%20ist%20die%20politische%20Diskussion%20um%20Alternativ-Routen%20f%C3%BCr%20den%20Zugverkehr%20neu%20entfacht.jpg','308': 'https://www.swr.de/-/id=20161620/property=thumbnail/pubVersion=3/width=308/1ohy51s/Seit%20die%20Rheintalbahnstrecke%20gesperrt%20ist,%20ist%20die%20politische%20Diskussion%20um%20Alternativ-Routen%20f%C3%BCr%20den%20Zugverkehr%20neu%20entfacht.jpg','316': 'https://www.swr.de/-/id=20161620/property=thumbnail/pubVersion=3/width=316/a67eja/Seit%20die%20Rheintalbahnstrecke%20gesperrt%20ist,%20ist%20die%20politische%20Diskussion%20um%20Alternativ-Routen%20f%C3%BCr%20den%20Zugverkehr%20neu%20entfacht.jpg','482': 'https://www.swr.de/-/id=20161620/property=full/pubVersion=3/width=482/4gduuz/Seit%20die%20Rheintalbahnstrecke%20gesperrt%20ist,%20ist%20die%20politische%20Diskussion%20um%20Alternativ-Routen%20f%C3%BCr%20den%20Zugverkehr%20neu%20entfacht.jpg','644': 'https://www.swr.de/-/id=20161620/property=full/pubVersion=3/width=644/nymofg/Seit%20die%20Rheintalbahnstrecke%20gesperrt%20ist,%20ist%20die%20politische%20Diskussion%20um%20Alternativ-Routen%20f%C3%BCr%20den%20Zugverkehr%20neu%20entfacht.jpg','980': 'https://www.swr.de/-/id=20161620/property=full/pubVersion=3/width=980/1whob2c/Seit%20die%20Rheintalbahnstrecke%20gesperrt%20ist,%20ist%20die%20politische%20Diskussion%20um%20Alternativ-Routen%20f%C3%BCr%20den%20Zugverkehr%20neu%20entfacht.jpg','*': 'https://www.swr.de/-/id=20161620/property=full/pubVersion=3/1j6545t/Seit%20die%20Rheintalbahnstrecke%20gesperrt%20ist,%20ist%20die%20politische%20Diskussion%20um%20Alternativ-Routen%20f%C3%BCr%20den%20Zugverkehr%20neu%20entfacht.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Seit die Rheintalbahnstrecke gesperrt ist, ist die politische Diskussion um Alternativ-Routen für den Zugverkehr neu entfacht."/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Sperrung wegen Kurzschluss ist aufgehoben', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/suedbaden/bagger-rheintalbahn/-/id=1552/did=20242764/nid=1552/f9s3vq/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/suedbaden/bagger-rheintalbahn/-/id=1552/did=20242764/nid=1552/f9s3vq/index.html" >Rheintalbahn Offenburg - Freiburg</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Sperrung wegen Kurzschluss ist aufgehoben', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/suedbaden/bagger-rheintalbahn/-/id=1552/did=20242764/nid=1552/f9s3vq/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/suedbaden/bagger-rheintalbahn/-/id=1552/did=20242764/nid=1552/f9s3vq/index.html" >Sperrung wegen Kurzschluss ist aufgehoben</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Sperrung wegen Kurzschluss ist aufgehoben', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/suedbaden/bagger-rheintalbahn/-/id=1552/did=20242764/nid=1552/f9s3vq/index.html'}">
         <a href="https://www.swr.de/swraktuell/bw/suedbaden/bagger-rheintalbahn/-/id=1552/did=20242764/nid=1552/f9s3vq/index.html" >Die Züge auf der Rheintalbahn fahren seit etwa 10 Uhr wieder, so ein Bahnsprecher im SWR. Ein Baggerfahrer hatte am Morgen eine Oberleitung bei Riegel berührt und einen Kurzschluss ausgelöst.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20235084-lbb3sb"
                                       data-ctrl-layoutable-id388141-entry="{}"
                                       data-ctrl-pixelid388141-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(2)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'So läuft der Ersatzverkehr zu Schulbeginn', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/karlsruhe/sperrung-der-rheintalbahn-so-laeuft-der-ersatzverkehr-zu-schulbeginn/-/id=1572/did=20235084/nid=1572/1qsv6m2/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/bw/karlsruhe/sperrung-der-rheintalbahn-so-laeuft-der-ersatzverkehr-zu-schulbeginn/-/id=1572/did=20235084/nid=1572/1qsv6m2/index.html" >
            <img src="https://www.swr.de/-/id=20241486/property=thumbnail/pubVersion=1/width=316/1r6z8z2/Die%20Bahn%20informiert%20am%206.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20241486/property=thumbnail/pubVersion=1/width=150/ubogvl/Die%20Bahn%20informiert%20am%206.jpg','183': 'https://www.swr.de/-/id=20241486/property=thumbnail/pubVersion=1/width=183/iajedi/Die%20Bahn%20informiert%20am%206.jpg','233': 'https://www.swr.de/-/id=20241486/property=thumbnail/pubVersion=1/width=233/18hxkb8/Die%20Bahn%20informiert%20am%206.jpg','308': 'https://www.swr.de/-/id=20241486/property=thumbnail/pubVersion=1/width=308/85i3c8/Die%20Bahn%20informiert%20am%206.jpg','316': 'https://www.swr.de/-/id=20241486/property=thumbnail/pubVersion=1/width=316/1r6z8z2/Die%20Bahn%20informiert%20am%206.jpg','482': 'https://www.swr.de/-/id=20241486/property=full/pubVersion=1/width=482/109mfw2/Die%20Bahn%20informiert%20am%206.jpg','644': 'https://www.swr.de/-/id=20241486/property=full/pubVersion=1/width=644/1imtnz9/Die%20Bahn%20informiert%20am%206.jpg','980': 'https://www.swr.de/-/id=20241486/property=full/pubVersion=1/width=980/ruqt8t/Die%20Bahn%20informiert%20am%206.jpg','*': 'https://www.swr.de/-/id=20241486/property=full/pubVersion=1/q9d9zd/Die%20Bahn%20informiert%20am%206.jpg'} }}" title="(Quelle: SWR, SWR)" alt="Die Bahn informiert am 6.9. bei einem Informationsabend Anwohner und Medienvertreter"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'So läuft der Ersatzverkehr zu Schulbeginn', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/karlsruhe/sperrung-der-rheintalbahn-so-laeuft-der-ersatzverkehr-zu-schulbeginn/-/id=1572/did=20235084/nid=1572/1qsv6m2/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/karlsruhe/sperrung-der-rheintalbahn-so-laeuft-der-ersatzverkehr-zu-schulbeginn/-/id=1572/did=20235084/nid=1572/1qsv6m2/index.html" >Sperrung der Rheintalbahn</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'So läuft der Ersatzverkehr zu Schulbeginn', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/karlsruhe/sperrung-der-rheintalbahn-so-laeuft-der-ersatzverkehr-zu-schulbeginn/-/id=1572/did=20235084/nid=1572/1qsv6m2/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/karlsruhe/sperrung-der-rheintalbahn-so-laeuft-der-ersatzverkehr-zu-schulbeginn/-/id=1572/did=20235084/nid=1572/1qsv6m2/index.html" >So läuft der Ersatzverkehr zu Schulbeginn</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'So läuft der Ersatzverkehr zu Schulbeginn', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/karlsruhe/sperrung-der-rheintalbahn-so-laeuft-der-ersatzverkehr-zu-schulbeginn/-/id=1572/did=20235084/nid=1572/1qsv6m2/index.html'}">
         <a href="https://www.swr.de/swraktuell/bw/karlsruhe/sperrung-der-rheintalbahn-so-laeuft-der-ersatzverkehr-zu-schulbeginn/-/id=1572/did=20235084/nid=1572/1qsv6m2/index.html" >Montag beginnt wieder die Schule. Das stellt, solange die Rheintalstrecke noch gesperrt ist, besondere Herausforderungen an die Schulwege. Die Bahn gab Mittwoch bekannt, wie der Verkehr laufen soll.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20243400-lbb3sb"
                                       data-ctrl-layoutable-id388141-entry="{}"
                                       data-ctrl-pixelid388141-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(3)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'EU will Sanktionen - Putin nicht', type:'Artikel', url:'http://www.tagesschau.de/ausland/nordkorea-599.html'}">
               







   
      
   
   
      
   
   
      
         <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/ausland/nordkorea-599.html&#039;);return false;" href="http://www.tagesschau.de/ausland/nordkorea-599.html" onmouseover="externWindowTitle(this);" >
            <img src="https://www.swr.de/-/id=20243434/property=thumbnail/pubVersion=1/width=316/sd8v7t/Russlands%20Pr%C3%A4sident%20Putin%20hat%20die%20USA%C2%A0davor%20gewarnt,%20sich%20von%20Nordkorea%20provozieren%20zu%20lassen.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20243434/property=thumbnail/pubVersion=1/width=150/1skin2u/Russlands%20Pr%C3%A4sident%20Putin%20hat%20die%20USA%C2%A0davor%20gewarnt,%20sich%20von%20Nordkorea%20provozieren%20zu%20lassen.jpg','183': 'https://www.swr.de/-/id=20243434/property=thumbnail/pubVersion=1/width=183/1iehndt/Russlands%20Pr%C3%A4sident%20Putin%20hat%20die%20USA%C2%A0davor%20gewarnt,%20sich%20von%20Nordkorea%20provozieren%20zu%20lassen.jpg','233': 'https://www.swr.de/-/id=20243434/property=thumbnail/pubVersion=1/width=233/afyqer/Russlands%20Pr%C3%A4sident%20Putin%20hat%20die%20USA%C2%A0davor%20gewarnt,%20sich%20von%20Nordkorea%20provozieren%20zu%20lassen.jpg','308': 'https://www.swr.de/-/id=20243434/property=thumbnail/pubVersion=1/width=308/16cgua7/Russlands%20Pr%C3%A4sident%20Putin%20hat%20die%20USA%C2%A0davor%20gewarnt,%20sich%20von%20Nordkorea%20provozieren%20zu%20lassen.jpg','316': 'https://www.swr.de/-/id=20243434/property=thumbnail/pubVersion=1/width=316/sd8v7t/Russlands%20Pr%C3%A4sident%20Putin%20hat%20die%20USA%C2%A0davor%20gewarnt,%20sich%20von%20Nordkorea%20provozieren%20zu%20lassen.jpg','482': 'https://www.swr.de/-/id=20243434/property=full/pubVersion=1/width=482/10kg5c4/Russlands%20Pr%C3%A4sident%20Putin%20hat%20die%20USA%C2%A0davor%20gewarnt,%20sich%20von%20Nordkorea%20provozieren%20zu%20lassen.jpg','644': 'https://www.swr.de/-/id=20243434/property=full/pubVersion=1/width=644/1itr32r/Russlands%20Pr%C3%A4sident%20Putin%20hat%20die%20USA%C2%A0davor%20gewarnt,%20sich%20von%20Nordkorea%20provozieren%20zu%20lassen.jpg','980': 'https://www.swr.de/-/id=20243434/property=full/pubVersion=1/width=980/s20vi3/Russlands%20Pr%C3%A4sident%20Putin%20hat%20die%20USA%C2%A0davor%20gewarnt,%20sich%20von%20Nordkorea%20provozieren%20zu%20lassen.jpg','*': 'https://www.swr.de/-/id=20243434/property=full/pubVersion=1/l1fp27/Russlands%20Pr%C3%A4sident%20Putin%20hat%20die%20USA%C2%A0davor%20gewarnt,%20sich%20von%20Nordkorea%20provozieren%20zu%20lassen.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Russlands Präsident Putin hat die USA davor gewarnt, sich von Nordkorea provozieren zu lassen."/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'EU will Sanktionen - Putin nicht', type:'Artikel', url:'http://www.tagesschau.de/ausland/nordkorea-599.html'}">
               <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/ausland/nordkorea-599.html&#039;);return false;" href="http://www.tagesschau.de/ausland/nordkorea-599.html" onmouseover="externWindowTitle(this);" >Atomtest in Nordkorea</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'EU will Sanktionen - Putin nicht', type:'Artikel', url:'http://www.tagesschau.de/ausland/nordkorea-599.html'}">
               <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/ausland/nordkorea-599.html&#039;);return false;" href="http://www.tagesschau.de/ausland/nordkorea-599.html" onmouseover="externWindowTitle(this);" >EU will Sanktionen - Putin nicht</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'EU will Sanktionen - Putin nicht', type:'Artikel', url:'http://www.tagesschau.de/ausland/nordkorea-599.html'}">
         <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/ausland/nordkorea-599.html&#039;);return false;" href="http://www.tagesschau.de/ausland/nordkorea-599.html" onmouseover="externWindowTitle(this);" >Die EU will ihre Sanktionen gegen Nordkorea verschärfen. Russlands Präsident Putin wies dagegen darauf hin, dass Nordkorea provoziere und fragte: "Warum machen Sie da mit?"&nbsp;| mehr bei tagesschau.de</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20242732-lbb3sb"
                                       data-ctrl-layoutable-id388141-entry="{}"
                                       data-ctrl-pixelid388141-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(4)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Wirbelsturm verwüstet Karibikinseln', type:'Artikel', url:'https://www.swr3.de/aktuell/nachrichten/Hurrikan-Irma-Inseln-Barbuda-und-Saint-Martin-voellig-verwuestet/-/id=47428/did=4523204/17livm5/index.html'}">
               







   
      
   
   
      
   
   
      
         <a onclick="windowOpenNew(&#039;https://www.swr3.de/aktuell/nachrichten/Hurrikan-Irma-Inseln-Barbuda-und-Saint-Martin-voellig-verwuestet/-/id=47428/did=4523204/17livm5/index.html&#039;);return false;" href="https://www.swr3.de/aktuell/nachrichten/Hurrikan-Irma-Inseln-Barbuda-und-Saint-Martin-voellig-verwuestet/-/id=47428/did=4523204/17livm5/index.html" onmouseover="externWindowTitle(this);" >
            <img src="https://www.swr.de/-/id=20242608/property=thumbnail/pubVersion=1/width=316/tdoz0z/Irma%20Puerto%20Rico.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20242608/property=thumbnail/pubVersion=1/width=150/1s7gmbw/Irma%20Puerto%20Rico.jpg','183': 'https://www.swr.de/-/id=20242608/property=thumbnail/pubVersion=1/width=183/1kjsg6z/Irma%20Puerto%20Rico.jpg','233': 'https://www.swr.de/-/id=20242608/property=thumbnail/pubVersion=1/width=233/bsf621/Irma%20Puerto%20Rico.jpg','308': 'https://www.swr.de/-/id=20242608/property=thumbnail/pubVersion=1/width=308/15ytedx/Irma%20Puerto%20Rico.jpg','316': 'https://www.swr.de/-/id=20242608/property=thumbnail/pubVersion=1/width=316/tdoz0z/Irma%20Puerto%20Rico.jpg','482': 'https://www.swr.de/-/id=20242608/property=full/pubVersion=1/width=482/1m3yerw/Irma%20Puerto%20Rico.jpg','644': 'https://www.swr.de/-/id=20242608/property=full/pubVersion=1/width=644/15ynyfv/Irma%20Puerto%20Rico.jpg','980': 'https://www.swr.de/-/id=20242608/property=full/pubVersion=1/width=980/fgksab/Irma%20Puerto%20Rico.jpg','*': 'https://www.swr.de/-/id=20242608/property=full/pubVersion=1/14xf1ym/Irma%20Puerto%20Rico.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Ein Mann fährt seinen Wagen in Puerto Rico während starkem Wind und Regenfällen über eine Straße."/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Wirbelsturm verwüstet Karibikinseln', type:'Artikel', url:'https://www.swr3.de/aktuell/nachrichten/Hurrikan-Irma-Inseln-Barbuda-und-Saint-Martin-voellig-verwuestet/-/id=47428/did=4523204/17livm5/index.html'}">
               <a onclick="windowOpenNew(&#039;https://www.swr3.de/aktuell/nachrichten/Hurrikan-Irma-Inseln-Barbuda-und-Saint-Martin-voellig-verwuestet/-/id=47428/did=4523204/17livm5/index.html&#039;);return false;" href="https://www.swr3.de/aktuell/nachrichten/Hurrikan-Irma-Inseln-Barbuda-und-Saint-Martin-voellig-verwuestet/-/id=47428/did=4523204/17livm5/index.html" onmouseover="externWindowTitle(this);" >Hurrikan &#034;Irma&#034;</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Wirbelsturm verwüstet Karibikinseln', type:'Artikel', url:'https://www.swr3.de/aktuell/nachrichten/Hurrikan-Irma-Inseln-Barbuda-und-Saint-Martin-voellig-verwuestet/-/id=47428/did=4523204/17livm5/index.html'}">
               <a onclick="windowOpenNew(&#039;https://www.swr3.de/aktuell/nachrichten/Hurrikan-Irma-Inseln-Barbuda-und-Saint-Martin-voellig-verwuestet/-/id=47428/did=4523204/17livm5/index.html&#039;);return false;" href="https://www.swr3.de/aktuell/nachrichten/Hurrikan-Irma-Inseln-Barbuda-und-Saint-Martin-voellig-verwuestet/-/id=47428/did=4523204/17livm5/index.html" onmouseover="externWindowTitle(this);" >Wirbelsturm verwüstet Karibikinseln</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Wirbelsturm verwüstet Karibikinseln', type:'Artikel', url:'https://www.swr3.de/aktuell/nachrichten/Hurrikan-Irma-Inseln-Barbuda-und-Saint-Martin-voellig-verwuestet/-/id=47428/did=4523204/17livm5/index.html'}">
         <a onclick="windowOpenNew(&#039;https://www.swr3.de/aktuell/nachrichten/Hurrikan-Irma-Inseln-Barbuda-und-Saint-Martin-voellig-verwuestet/-/id=47428/did=4523204/17livm5/index.html&#039;);return false;" href="https://www.swr3.de/aktuell/nachrichten/Hurrikan-Irma-Inseln-Barbuda-und-Saint-Martin-voellig-verwuestet/-/id=47428/did=4523204/17livm5/index.html" onmouseover="externWindowTitle(this);" >Hurrikan "Irma" hat mehrere Inseln der Karibik völlig verwüstet. Barbuda und Saint-Martin stehen größtenteils unter Wasser, fast alle Gebäude sind zerstört.&nbsp;| mehr bei SWR3</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19964850-lbb3sb"
                                       data-ctrl-layoutable-id388141-entry="{}"
                                       data-ctrl-pixelid388141-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(5)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'EU-Geld nur gegen EU-Werte ', type:'Artikel', url:'https://www.swr.de/swr2/programm/sendungen/tagesgespraech/swr-tagesgespraech-mit-alexander-graf-lambsdorff-eu-geld-nur-gegen-eu-werte/-/id=660264/did=19964850/nid=660264/vn3k2h/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swr2/programm/sendungen/tagesgespraech/swr-tagesgespraech-mit-alexander-graf-lambsdorff-eu-geld-nur-gegen-eu-werte/-/id=660264/did=19964850/nid=660264/vn3k2h/index.html" >
            <img src="https://www.swr.de/-/id=18374840/property=thumbnail/pubVersion=1/width=316/pj53dl/Alexander%20Graf%20Lambsdorff%20(FDP).jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=18374840/property=thumbnail/pubVersion=1/width=150/1mf7shy/Alexander%20Graf%20Lambsdorff%20(FDP).jpg','183': 'https://www.swr.de/-/id=18374840/property=thumbnail/pubVersion=1/width=183/1yip4hd/Alexander%20Graf%20Lambsdorff%20(FDP).jpg','233': 'https://www.swr.de/-/id=18374840/property=thumbnail/pubVersion=1/width=233/8robj7/Alexander%20Graf%20Lambsdorff%20(FDP).jpg','308': 'https://www.swr.de/-/id=18374840/property=thumbnail/pubVersion=1/width=308/194pkbj/Alexander%20Graf%20Lambsdorff%20(FDP).jpg','316': 'https://www.swr.de/-/id=18374840/property=thumbnail/pubVersion=1/width=316/pj53dl/Alexander%20Graf%20Lambsdorff%20(FDP).jpg','482': 'https://www.swr.de/-/id=18374840/property=full/pubVersion=1/width=482/zcctcp/Alexander%20Graf%20Lambsdorff%20(FDP).jpg','644': 'https://www.swr.de/-/id=18374840/property=full/pubVersion=1/width=644/fvcq1a/Alexander%20Graf%20Lambsdorff%20(FDP).jpg','980': 'https://www.swr.de/-/id=18374840/property=full/pubVersion=1/width=980/16ng6w6/Alexander%20Graf%20Lambsdorff%20(FDP).jpg','*': 'https://www.swr.de/-/id=18374840/property=full/pubVersion=1/1n8dqzo/Alexander%20Graf%20Lambsdorff%20(FDP).jpg'} }}" title="(Quelle: Pressestelle SWR, Pressestelle SWR)" alt="Alexander Graf Lambsdorff (FDP)"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'EU-Geld nur gegen EU-Werte ', type:'Artikel', url:'https://www.swr.de/swr2/programm/sendungen/tagesgespraech/swr-tagesgespraech-mit-alexander-graf-lambsdorff-eu-geld-nur-gegen-eu-werte/-/id=660264/did=19964850/nid=660264/vn3k2h/index.html'}">
               <a href="https://www.swr.de/swr2/programm/sendungen/tagesgespraech/swr-tagesgespraech-mit-alexander-graf-lambsdorff-eu-geld-nur-gegen-eu-werte/-/id=660264/did=19964850/nid=660264/vn3k2h/index.html" >SWR Tagesgespräch mit Alexander Graf Lambsdorff</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'EU-Geld nur gegen EU-Werte ', type:'Artikel', url:'https://www.swr.de/swr2/programm/sendungen/tagesgespraech/swr-tagesgespraech-mit-alexander-graf-lambsdorff-eu-geld-nur-gegen-eu-werte/-/id=660264/did=19964850/nid=660264/vn3k2h/index.html'}">
               <a href="https://www.swr.de/swr2/programm/sendungen/tagesgespraech/swr-tagesgespraech-mit-alexander-graf-lambsdorff-eu-geld-nur-gegen-eu-werte/-/id=660264/did=19964850/nid=660264/vn3k2h/index.html" >EU-Geld nur gegen EU-Werte </a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'EU-Geld nur gegen EU-Werte ', type:'Artikel', url:'https://www.swr.de/swr2/programm/sendungen/tagesgespraech/swr-tagesgespraech-mit-alexander-graf-lambsdorff-eu-geld-nur-gegen-eu-werte/-/id=660264/did=19964850/nid=660264/vn3k2h/index.html'}">
         <a href="https://www.swr.de/swr2/programm/sendungen/tagesgespraech/swr-tagesgespraech-mit-alexander-graf-lambsdorff-eu-geld-nur-gegen-eu-werte/-/id=660264/did=19964850/nid=660264/vn3k2h/index.html" >Der Vizepräsident des EU-Parlaments, Alexander Graf Lambsdorff, will EU-Staaten, die die europäischen Werte nicht teilen und Urteile des EuGH zum Beispiel zur Flüchtlingsverteilung nicht anerkennen, künftig die EU-Mittel kürzen.&nbsp;| mehr</a>
      </div>
   


         
  
  <p class="dachzeile sendungsinfo">
    <span data-ctrl-dateTime="{ date : '1504760820000'}">Do, 7.9.2017 | 7:07 Uhr</span>
    SWR2
  </p>
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20235638-lbb3sb"
                                       data-ctrl-layoutable-id388141-entry="{}"
                                       data-ctrl-pixelid388141-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(6)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'&#034;Umzäunte Lager mit Stacheldraht &#034; ', type:'Artikel', url:'https://www.swr.de/swraktuell/fluechtlingssituation-in-ungarn-umzaeunte-lager-mit-stacheldraht/-/id=396/did=20235638/nid=396/1il2vzs/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/fluechtlingssituation-in-ungarn-umzaeunte-lager-mit-stacheldraht/-/id=396/did=20235638/nid=396/1il2vzs/index.html" >
            <img src="https://www.swr.de/-/id=20235758/property=thumbnail/pubVersion=2/width=316/1cuip12/Erstaufnahmeeinrichtung%20in%20Ungarn.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20235758/property=thumbnail/pubVersion=2/width=150/hcky21/Erstaufnahmeeinrichtung%20in%20Ungarn.jpg','183': 'https://www.swr.de/-/id=20235758/property=thumbnail/pubVersion=2/width=183/512ahq/Erstaufnahmeeinrichtung%20in%20Ungarn.jpg','233': 'https://www.swr.de/-/id=20235758/property=thumbnail/pubVersion=2/width=233/1vkyia4/Erstaufnahmeeinrichtung%20in%20Ungarn.jpg','308': 'https://www.swr.de/-/id=20235758/property=thumbnail/pubVersion=2/width=308/ltzgxc/Erstaufnahmeeinrichtung%20in%20Ungarn.jpg','316': 'https://www.swr.de/-/id=20235758/property=thumbnail/pubVersion=2/width=316/1cuip12/Erstaufnahmeeinrichtung%20in%20Ungarn.jpg','482': 'https://www.swr.de/-/id=20235758/property=full/pubVersion=2/width=482/u5m9ka/Erstaufnahmeeinrichtung%20in%20Ungarn.jpg','644': 'https://www.swr.de/-/id=20235758/property=full/pubVersion=2/width=644/bxedh9/Erstaufnahmeeinrichtung%20in%20Ungarn.jpg','980': 'https://www.swr.de/-/id=20235758/property=full/pubVersion=2/width=980/12f70d1/Erstaufnahmeeinrichtung%20in%20Ungarn.jpg','*': 'https://www.swr.de/-/id=20235758/property=full/pubVersion=2/14omb0r/Erstaufnahmeeinrichtung%20in%20Ungarn.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Erstaufnahmeeinrichtung in Ungarn"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'&#034;Umzäunte Lager mit Stacheldraht &#034; ', type:'Artikel', url:'https://www.swr.de/swraktuell/fluechtlingssituation-in-ungarn-umzaeunte-lager-mit-stacheldraht/-/id=396/did=20235638/nid=396/1il2vzs/index.html'}">
               <a href="https://www.swr.de/swraktuell/fluechtlingssituation-in-ungarn-umzaeunte-lager-mit-stacheldraht/-/id=396/did=20235638/nid=396/1il2vzs/index.html" >Flüchtlingssituation in Ungarn</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'&#034;Umzäunte Lager mit Stacheldraht &#034; ', type:'Artikel', url:'https://www.swr.de/swraktuell/fluechtlingssituation-in-ungarn-umzaeunte-lager-mit-stacheldraht/-/id=396/did=20235638/nid=396/1il2vzs/index.html'}">
               <a href="https://www.swr.de/swraktuell/fluechtlingssituation-in-ungarn-umzaeunte-lager-mit-stacheldraht/-/id=396/did=20235638/nid=396/1il2vzs/index.html" >&#034;Umzäunte Lager mit Stacheldraht &#034; </a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'&#034;Umzäunte Lager mit Stacheldraht &#034; ', type:'Artikel', url:'https://www.swr.de/swraktuell/fluechtlingssituation-in-ungarn-umzaeunte-lager-mit-stacheldraht/-/id=396/did=20235638/nid=396/1il2vzs/index.html'}">
         <a href="https://www.swr.de/swraktuell/fluechtlingssituation-in-ungarn-umzaeunte-lager-mit-stacheldraht/-/id=396/did=20235638/nid=396/1il2vzs/index.html" >Der Europäische Gerichtshof hat entschieden: Jedes EU-Land muss die Flüchtlingsquoten erfüllen - auch Ungarn und die Slowakei. SWR-Korrespondent Clemens Verenkotte erläutert im SWR die schwierige Situation der Flüchtlinge in Ungarn&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20241502-lbb3sb"
                                       data-ctrl-layoutable-id388141-entry="{}"
                                       data-ctrl-pixelid388141-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(7)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Gericht weist Berufungsklage ab ', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/kundin-will-geld-von-vw-haendler-zurueck-gericht-weist-berufungsklage-ab/-/id=1682/did=20241502/nid=1682/gi5v1u/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/rp/kundin-will-geld-von-vw-haendler-zurueck-gericht-weist-berufungsklage-ab/-/id=1682/did=20241502/nid=1682/gi5v1u/index.html" >
            <img src="https://www.swr.de/-/id=18667394/property=thumbnail/pubVersion=2/width=316/32uigw/Dieselgate%20Befragung,%20Abgasuntersuchungsausschuss.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=18667394/property=thumbnail/pubVersion=2/width=150/1128xun/Dieselgate%20Befragung,%20Abgasuntersuchungsausschuss.jpg','183': 'https://www.swr.de/-/id=18667394/property=thumbnail/pubVersion=2/width=183/1ay53u0/Dieselgate%20Befragung,%20Abgasuntersuchungsausschuss.jpg','233': 'https://www.swr.de/-/id=18667394/property=thumbnail/pubVersion=2/width=233/k4f516/Dieselgate%20Befragung,%20Abgasuntersuchungsausschuss.jpg','308': 'https://www.swr.de/-/id=18667394/property=thumbnail/pubVersion=2/width=308/1w6kkli/Dieselgate%20Befragung,%20Abgasuntersuchungsausschuss.jpg','316': 'https://www.swr.de/-/id=18667394/property=thumbnail/pubVersion=2/width=316/32uigw/Dieselgate%20Befragung,%20Abgasuntersuchungsausschuss.jpg','482': 'https://www.swr.de/-/id=18667394/property=full/pubVersion=2/width=482/16ms77d/Dieselgate%20Befragung,%20Abgasuntersuchungsausschuss.jpg','644': 'https://www.swr.de/-/id=18667394/property=full/pubVersion=2/width=644/1q51i5q/Dieselgate%20Befragung,%20Abgasuntersuchungsausschuss.jpg','980': 'https://www.swr.de/-/id=18667394/property=full/pubVersion=2/width=980/zcxy4m/Dieselgate%20Befragung,%20Abgasuntersuchungsausschuss.jpg','*': 'https://www.swr.de/-/id=18667394/property=full/pubVersion=2/198nh4y/Dieselgate%20Befragung,%20Abgasuntersuchungsausschuss.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Ein Auspuff eines Volkswagen, das VW-Konzerngebäude im Hintergrund"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Gericht weist Berufungsklage ab ', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/kundin-will-geld-von-vw-haendler-zurueck-gericht-weist-berufungsklage-ab/-/id=1682/did=20241502/nid=1682/gi5v1u/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/kundin-will-geld-von-vw-haendler-zurueck-gericht-weist-berufungsklage-ab/-/id=1682/did=20241502/nid=1682/gi5v1u/index.html" >Kundin will Geld von VW-Händler zurück</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Gericht weist Berufungsklage ab ', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/kundin-will-geld-von-vw-haendler-zurueck-gericht-weist-berufungsklage-ab/-/id=1682/did=20241502/nid=1682/gi5v1u/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/kundin-will-geld-von-vw-haendler-zurueck-gericht-weist-berufungsklage-ab/-/id=1682/did=20241502/nid=1682/gi5v1u/index.html" >Gericht weist Berufungsklage ab </a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Gericht weist Berufungsklage ab ', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/kundin-will-geld-von-vw-haendler-zurueck-gericht-weist-berufungsklage-ab/-/id=1682/did=20241502/nid=1682/gi5v1u/index.html'}">
         <a href="https://www.swr.de/swraktuell/rp/kundin-will-geld-von-vw-haendler-zurueck-gericht-weist-berufungsklage-ab/-/id=1682/did=20241502/nid=1682/gi5v1u/index.html" >Das Oberlandesgericht Koblenz hat eine Klage im Rahmen des VW-Abgas-Skandals abgewiesen. Eine Frau aus dem Raum Koblenz hatte ihren Autohändler verklagt, weil der ihr ein Auto mit manipulierter Software verkauft hatte.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20242558-lbb3sb"
                                       data-ctrl-layoutable-id388141-entry="{}"
                                       data-ctrl-pixelid388141-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(8)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Wie gründlich darf ein Richter arbeiten?', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/suedbaden/freiburger-richter-vor-bgh/-/id=1552/did=20242558/nid=1552/oociba/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/bw/suedbaden/freiburger-richter-vor-bgh/-/id=1552/did=20242558/nid=1552/oociba/index.html" >
            <img src="https://www.swr.de/-/id=20243108/property=thumbnail/pubVersion=1/width=316/1k3e2ee/Richter%20unter%20Druck.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20243108/property=thumbnail/pubVersion=1/width=150/j1j661/Richter%20unter%20Druck.jpg','183': 'https://www.swr.de/-/id=20243108/property=thumbnail/pubVersion=1/width=183/sv2pla/Richter%20unter%20Druck.jpg','233': 'https://www.swr.de/-/id=20243108/property=thumbnail/pubVersion=1/width=233/127hj8c/Richter%20unter%20Druck.jpg','308': 'https://www.swr.de/-/id=20243108/property=thumbnail/pubVersion=1/width=308/eksixs/Richter%20unter%20Druck.jpg','316': 'https://www.swr.de/-/id=20243108/property=thumbnail/pubVersion=1/width=316/1k3e2ee/Richter%20unter%20Druck.jpg','482': 'https://www.swr.de/-/id=20243108/property=full/pubVersion=1/width=482/1i6hmey/Richter%20unter%20Druck.jpg','644': 'https://www.swr.de/-/id=20243108/property=full/pubVersion=1/width=644/10xe31p/Richter%20unter%20Druck.jpg','980': 'https://www.swr.de/-/id=20243108/property=full/pubVersion=1/width=980/afa7k5/Richter%20unter%20Druck.jpg','*': 'https://www.swr.de/-/id=20243108/property=full/pubVersion=1/b6bz9j/Richter%20unter%20Druck.jpg'} }}" title="(Quelle: Thinsktock / imago, Montage: SWR)" alt="Ein Stoppuhr, im Hintergrund sitzt ein Richter an einem Schreibtisch und bearbeitet Akten."/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Wie gründlich darf ein Richter arbeiten?', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/suedbaden/freiburger-richter-vor-bgh/-/id=1552/did=20242558/nid=1552/oociba/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/suedbaden/freiburger-richter-vor-bgh/-/id=1552/did=20242558/nid=1552/oociba/index.html" >BGH beschäftigt sich mit Fall aus Freiburg</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Wie gründlich darf ein Richter arbeiten?', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/suedbaden/freiburger-richter-vor-bgh/-/id=1552/did=20242558/nid=1552/oociba/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/suedbaden/freiburger-richter-vor-bgh/-/id=1552/did=20242558/nid=1552/oociba/index.html" >Wie gründlich darf ein Richter arbeiten?</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Wie gründlich darf ein Richter arbeiten?', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/suedbaden/freiburger-richter-vor-bgh/-/id=1552/did=20242558/nid=1552/oociba/index.html'}">
         <a href="https://www.swr.de/swraktuell/bw/suedbaden/freiburger-richter-vor-bgh/-/id=1552/did=20242558/nid=1552/oociba/index.html" >Richter Thomas Schulte-Kellinghaus arbeitet am Oberlandesgericht in Freiburg. Zu langsam, fand seine frühere Chefin und hat ihn gerügt. Jetzt beschäftigt sich der Bundesgerichtshof mit dem Fall.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                         </div>
                      </div>
                      <div class="controls sliding"
                         data-ctrl-slideable-id388141-controls="{}">
                         <div class="buttons">
                            <a href="#" data-ctrl-slideable-id388141-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
                               class="prev"
                               data-ctrl-pixelid388141-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.prev()}}}"></a>
                            <a href="#" data-ctrl-slideable-id388141-trigger="{'action':{'default':['slideEntireWidthNext']}}"
                               class="next"
                               data-ctrl-pixelid388141-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.next()}}}"></a>
                         </div>
                         <div class="labels">
                            <div class="entries" data-ctrl-slideable-id388141-label="{}"></div>
                         </div>
                      </div>
                   </div>
                </div>
             </div>
          </div>
       </div>
    



             
         
      
      
   



                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
             
             
   
   <div  id="footer">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="footerNavi" data-ctrl-swrcollapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
   <ul class="footerNaviList">
      
         <li class="footerNaviHead footerNaviHead1">
            <div data-ctrl-collfoot-entry="{'id':'a1'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a1-arrow="{}">Themen</span>
                  <ul data-ctrl-collfoot-a1-body="{}">
                     
                        <li><a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >Nachrichten</a></li>
                     
                        <li><a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >Sport</a></li>
                     
                        <li><a href="https://www.swr.de/ratgeber/-/id=1838/1wjua29/index.html" >Ratgeber</a></li>
                     
                        <li><a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >Wissen</a></li>
                     
                        <li><a href="https://www.swr.de/kultur/-/id=3270/g5kly2/index.html" >Kultur</a></li>
                     
                        <li><a href="https://www.swr.de/unterhaltung/-/id=9163846/1ddkium/index.html" >Unterhaltung</a></li>
                     
                        <li><a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" >Archiv</a></li>
                     
                        <li><a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead2">
            <div data-ctrl-collfoot-entry="{'id':'a2'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a2-arrow="{}">Fernsehen</span>
                  <ul data-ctrl-collfoot-a2-body="{}">
                     
                        <li><a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" >Programm</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" >Live</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" >Sendungen A-Z</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" >Videotext</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead3">
            <div data-ctrl-collfoot-entry="{'id':'a3'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a3-arrow="{}">Radio</span>
                  <ul data-ctrl-collfoot-a3-body="{}">
                     
                        <li><a href="https://www.swr.de/swr1/-/id=266634/1kqaztk/index.html" >SWR1</a></li>
                     
                        <li><a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.swr3.de&#039;);return false;" href="http://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a></li>
                     
                        <li><a href="https://www.swr.de/swr4/-/id=266578/19hatv2/index.html" >SWR4</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead4">
            <div data-ctrl-collfoot-entry="{'id':'a4'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a4-arrow="{}">Mediathek</span>
                  <ul data-ctrl-collfoot-a4-body="{}">
                     
                        <li><a href="http://swrmediathek.de" >Übersicht</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/live.htm" >Live</a></li>
                     
                        <li><a href="http://swrmediathek.de/sendungverpasst.htm" >Sendung verpasst</a></li>
                     
                        <li><a href="http://swrmediathek.de/themalist.htm" >Themen</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/podcast_uebersicht.htm" >Podcast</a></li>
                     
                        <li><a href="http://swrmediathek.de/tvlist.htm" >Sendungen A-Z</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead5">
            <div data-ctrl-collfoot-entry="{'id':'a5'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a5-arrow="{}">Der SWR</span>
                  <ul data-ctrl-collfoot-a5-body="{}">
                     
                        <li><a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Unternehmen</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html" >Organisation</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html" >Gremien</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html" >Karriere</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html" >Kommunikation</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead6">
            <div data-ctrl-collfoot-entry="{'id':'a6'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a6-arrow="{}">Service</span>
                  <ul data-ctrl-collfoot-a6-body="{}">
                     
                        <li><a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" >Kontakt</a></li>
                     
                        <li></li>
                     
                        <li><a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" >SWR A-Z</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html" >Besucherführungen</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/swr-veranstaltungen/-/id=3586/did=16192718/nid=3586/15gu498/index.html" >Veranstaltungen</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://swrservice.de/mitschnitt/&#039;);return false;" href="http://swrservice.de/mitschnitt/" onmouseover="externWindowTitle(this);" >Mitschnittdienst</a></li>
                     
                        <li><a href="https://www.swr.de/empfang/-/id=3786/mrfxfv/index.html" >Frequenzen</a></li>
                     
                        <li><a href="https://www.swr-shop.de/willkommen/" >SWR Shop</a></li>
                     
                        <li><a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" >Hilfe</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
   </ul>
</div>
<div class="footerCopy">
   
      <ul class="footerLegalList">
       <li><a href="#imgrights" data-ctrl-imagecopyrights="{}">Bildrechte</a></li>
         
            <li>
               
                  <a href="https://www.swr.de/impressum/-/id=384/1qdfrd3/index.html" >Impressum</a>
               
            </li>
         
            <li>
               
                  <a href="https://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html" >Datenschutz</a>
               
            </li>
         
      </ul>
   
   <ul class="footerCopyList">
      <li>Der SWR ist Mitglied der ARD</li>
      <li class="footerCopyLink"><a href="http://www.ard.de"><img src="/static/responsive/img/logoARD.png" alt="ARD" /></a></li>
      <li class="footerCopyLast">&copy; SWR
         
            2017
         
      </li>
   </ul>
</div>





             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
          
          
        
    
</div>



<div id="xiti-logo">
    <script type="text/javascript">
    <!--
    xtnv = document;//parent.document or top.document or document

    // Variablen-Definition wie bisher
    xtsd = "https://logs1241";
    xtsite = 487212;
    xtn2 = 5;
    xtdmc = ".swr.de";
    xtpage = "_--_Ascacibar_-_Der_blonde_Argentinier_mit_Biss";
    xt_pageID = 461464423;
    xt_pageDate = 20170906175226;
    xt_chap = "Sport";
    xt_multc = "&x1=DESWR/BADN0_WEB_SWRCMS_20238670&x2=Artikel&x3=Ascacibar_-_Der_blonde_Argentinier_mit_Biss&x5=SWR.de&x6=Nein&x7=Nein";
    xt_an = "";
    xt_ac = "";
    xtergo = 0;
    xtidmod = "";
    

    var pageInfo = "&pid=" + xt_pageID + "&pidt=" + xt_pageDate + "&pchap=" + xt_chap;

    if (typeof(xtn2) != "undefined" && typeof(xt_multc) != "undefined" && xt_multc.match(/x8=/) == null) {
        xt_multc += "&x8=" + xtn2;
    }

    //do not modify below
    if (window.xtparam != null) {
       window.xtparam += pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }
    else {
       window.xtparam = pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }

    function atipixel() {
      
      var pageVars = '&pid=' + xt_pageID +
                '&pidt=' + xt_pageDate +
                '&pchap=' + xt_chap +
                xt_multc +
                '&an=' + xt_an + '&ac=' + xt_ac +
                '&idp=' + Date.now() + Math.random() +
                '&ref=' + encodeURI(document.referrer);
        xt_click(document.body, 'F', xtn2, xtpage + pageVars);
       
    }

    //-->
    </script>

   
      

    <div id="xiti-xtcore">
        <script type="text/javascript" src="/static/tracking/xtcore.js"></script>
    </div>
   
</div>
   
<noscript>
<div id="xiti-logo-noscript">
    <img width="1" height="1" alt="" src="https://logs1241.xiti.com/hit.xiti?s=487212&amp;s2=5&amp;p=_--_Ascacibar_-_Der_blonde_Argentinier_mit_Biss&amp;pid=461464423&amp;pidt=20170906175226&amp;pchap=Sport&amp;&amp;x1=DESWR/BADN0_WEB_SWRCMS_20238670&amp;x2=Artikel&amp;x3=Ascacibar_-_Der_blonde_Argentinier_mit_Biss&amp;x5=SWR.de&amp;x6=Nein&amp;x7=Nein&amp;an=&amp;ac="/>
</div>
</noscript>

<script type='text/javascript'>
       var _sf_async_config={};
       /** Chartbeat CONFIGURATION **/
       _sf_async_config.uid = '61714';
       _sf_async_config.domain = 'swr.de';
       _sf_async_config.useCanonical = true;
       _sf_async_config.noCookies = true;
       _sf_async_config.sections = 'sport,Sport';
       _sf_async_config.authors = 'SWR.de';

       (function(){
            function loadChartbeat() {
              window._sf_endpt=(new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
               loadChartbeat : function() { oldonload(); loadChartbeat(); };
          })();
   </script>

</body>
</html>
