<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#">
<head>
   <meta charset="UTF-8"/>
   <meta name="viewport" content="width=device-width,initial-scale=1.0"/>
   
   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_16.png" sizes="16x16" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_96.png" sizes="96x96" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_196.png" sizes="196x196" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_160.png" sizes="160x160" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR_Fernsehen/apple_touch/Fernsehen_57.png" sizes="57x57"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_32.png" sizes="32x32" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR_Fernsehen/apple_touch/Fernsehen_72.png" sizes="72x72"/>


   <meta property="fb:pages" content="1397127203928851"/>

   <meta name="msapplication-TileColor" content="#ffffff"/>

   <meta name="msapplication-TileImage" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_144.png"/>

   <meta name="msapplication-square150x150logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_150.png"/>

   <meta name="msapplication-square310x310logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_310.png"/>

   <meta name="application-name" content="SWRFernsehen.de"/>

   <meta name="msapplication-square144x144logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_144.png"/>

   <meta property="article:publisher" content="https://www.facebook.com/Marktcheck"/>

   <meta name="msapplication-wide310x150logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_310_150.png"/>

   <meta name="msapplication-square70x70logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_70.png"/>


   
   
   
   
   
   
   <title>Geely-Beteiligung bei Daimler: Neue Konkurrenz für Tesla, Google und Uber | Startseite | MARKTCHECK | SWR.de</title>
   
   <meta name="keywords" content="Investition,Automobilindustrie,Großaktionär,Mercedes,Aktionär,Investor,Daimler,Elektroauto,Li Shufu,Auto,Geely,Peking,China,Aufsichtsrat"/>
   <meta name="news_keywords" content="Investition,Automobilindustrie,Großaktionär,Mercedes,Aktionär,Investor,Daimler,Elektroauto,Li Shufu,Auto,Geely,Peking,China,Aufsichtsrat"/>
   <meta name="description" content="Der chinesische Konzern Geely hat sich 9,69 Prozent der Anteile an Daimler gesichert. Was man über die künftige Zusammenarbeit der Giganten wissen sollte."/>
   <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
   <meta name="dc.date.issued" content="2018-02-26T15:17:42"/>
   <!--googleoff: all-->
   <meta property="og:type" content="article"/>
   
   <link rel="image_src" href="https://www.swr.de/-/id=21236302/property=full/1904lul/Li%20Shufu,%20der%20Chef%20des%20chinesischen%20Autobauers%20Geely%20und%20Mehrheitseigner%20von%20Volvo%20Cars,%20steht%20in%20dem%20ersten%20au%C3%9Fereurop%C3%A4ischen%20Volvo-Werk%20in%20der%20s%C3%BCdwestchinesischen%20Metropole%20Chengdu.gif"/>
   <meta name="image_src" content="https://www.swr.de/-/id=21236302/property=full/1904lul/Li%20Shufu,%20der%20Chef%20des%20chinesischen%20Autobauers%20Geely%20und%20Mehrheitseigner%20von%20Volvo%20Cars,%20steht%20in%20dem%20ersten%20au%C3%9Fereurop%C3%A4ischen%20Volvo-Werk%20in%20der%20s%C3%BCdwestchinesischen%20Metropole%20Chengdu.gif"/>
   <meta name="rubric" content="swr"/>
   <meta property="og:image" content="https://www.swr.de/-/id=21236302/property=full/1904lul/Li%20Shufu,%20der%20Chef%20des%20chinesischen%20Autobauers%20Geely%20und%20Mehrheitseigner%20von%20Volvo%20Cars,%20steht%20in%20dem%20ersten%20au%C3%9Fereurop%C3%A4ischen%20Volvo-Werk%20in%20der%20s%C3%BCdwestchinesischen%20Metropole%20Chengdu.gif"/>
   <meta name="product-image" content="https://www.swr.de/-/id=21236302/property=full/1904lul/Li%20Shufu,%20der%20Chef%20des%20chinesischen%20Autobauers%20Geely%20und%20Mehrheitseigner%20von%20Volvo%20Cars,%20steht%20in%20dem%20ersten%20au%C3%9Fereurop%C3%A4ischen%20Volvo-Werk%20in%20der%20s%C3%BCdwestchinesischen%20Metropole%20Chengdu.gif" scheme="URI"/>
   
   <meta property="og:title" content="Geely-Beteiligung bei Daimler: Neue Konkurrenz für Tesla, Google und Uber | Startseite | MARKTCHECK"/>
   
      
      
      <meta property="og:url" content="https://www.swr.de/marktcheck/geely-beteiligung-bei-daimler-neue-konkurrenz-fuer-tesla-google-und-uber/-/id=13831164/did=21237758/nid=13831164/1jvokrd/index.html"/>
   
   <meta property="og:description" content="Der chinesische Konzern Geely hat sich 9,69 Prozent der Anteile an Daimler gesichert. Was man über die künftige Zusammenarbeit der Giganten wissen sollte."/>
   <meta property="og:locale" content="de_DE"/>
   <meta property="og:site_name" content="swr.online"/>
   
   
   
   
   
   
   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:title" content="Geely-Beteiligung bei Daimler: Neue Konkurrenz für Tesla, Google und Uber | Startseite | MARKTCHECK">
   <meta name="twitter:description" content="Der chinesische Konzern Geely hat sich 9,69 Prozent der Anteile an Daimler gesichert. Was man über die künftige Zusammenarbeit der Giganten wissen sollte.">
   <meta name="twitter:image" content="https://www.swr.de/-/id=21236302/property=full/1904lul/Li%20Shufu,%20der%20Chef%20des%20chinesischen%20Autobauers%20Geely%20und%20Mehrheitseigner%20von%20Volvo%20Cars,%20steht%20in%20dem%20ersten%20au%C3%9Fereurop%C3%A4ischen%20Volvo-Werk%20in%20der%20s%C3%BCdwestchinesischen%20Metropole%20Chengdu.gif">
   <meta name="twitter:site" content="@Verbrauchernews">
   <meta name="twitter:creator" content="@Verbrauchernews">

   <!--googleon: all-->
   <link rel="canonical" href="https://www.swr.de/marktcheck/geely-beteiligung-bei-daimler-neue-konkurrenz-fuer-tesla-google-und-uber/-/id=100834/did=21237758/nid=100834/pqze22/index.html"/>

   <meta name="doctype" content="article"/>
   
   <meta name="robots" content="noarchive,index,follow,noodp"/>
   
      <link rel="alternate" type="application/rss+xml" title="Startseite als RSS-Feed" href="https://www.swr.de/export/rss/marktcheck/-/id=13831164/format=rss20/1ryr2h9/index.xml"/>
<link rel="alternate" type="application/atom+xml" title="Startseite als Atom-Feed" href="https://www.swr.de/export/atom/marktcheck/-/id=13831164/format=atom10/1cka11d/index.xml"/>

   

   <!--googleoff: all-->
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ard/css/base.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=13830310/property=css/pubVersion=27/1xfscc5/swr-base-container.css"/>
   <link rel="stylesheet" media="print" type="text/css" href="https://www.swr.de/-/id=14306550/property=css/pubVersion=14/1d8oqgq/swrde-print.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/jquery/ui/jquery-ui-1.10.4.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/mandanten/swr/base/main.min.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/ebu-tt/css/AddonEbuSubtitle.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_info/css/AddonSwrInfo.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_related/css/AddonSwrRelated.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=20050690/property=css/pubVersion=5/6d5364/addonswrrelatedstyle.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_social/css/AddonSwrSocial.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr3_share/css/AddonSWR3Share.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr3_info/css/AddonSWR3Info.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=13830366/property=css/pubVersion=559/1gwfscg/swrde-base-container.css"/>
   
   <script type="text/javascript" src="https://www.swr.de/-/id=13886966/property=jslib/pubVersion=18/6lc7gx/redirector.js"></script>
   <script type="text/javascript" src="//cdn.optimizely.com/js/1031717218.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830278/property=jslib/pubVersion=4/5ec8j8/jquery-ui-1-10-4.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/plugins/waitForImages/jquery.waitforimages.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Application.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/MediaMatcher/MediaMatcher.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/iScroll4/iscroll.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/BaseController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/AttributeSwapController.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830292/property=jslib/pubVersion=5/1glo395/collapsiblecontroller-js.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SlidableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SocialMediaController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SortableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/TableController.js"></script>
   <script type="text/javascript" src="/static/geolocation/targeting.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830306/property=jslib/pubVersion=428/nid=13831164/1hhttks/responsive-design-sammel-javascript.js"></script>
   <script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/hls-3f2dce0.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/player.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/addons.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_info/js/AddonSWR3Info.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_atipixel/js/AddonSWR3ATIPixel.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_infonline/js/AddonSWR3INFOnline.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_share/js/AddonSWR3Share.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr_related/js/AddonSwrRelated.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=20749870/property=jslib/pubVersion=4/1bbvbpr/masternavi_swr.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=15512924/property=jslib/pubVersion=5/1rb3r8d/pixelscribble.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830216/property=jslib/pubVersion=5/1mf4kh5/swrcollapsiblecontroller.js"></script>
   
   
   
   <script type="text/javascript">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</script>
   <script type="text/javascript">
    var st_stat = "swr";
    var st_mobi = "mobswr";
    var cp_stat = "Seite/stationaer";
    var cp_mobi = "Seite/mobil";

    function isStringDetected(value) {
        var regexp = new RegExp(value, "gi");
        return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
    }

    function isTablet() {
        if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
        }
        return false;
    }

    function szmngPixel() {
        
        /* SZMnG-Tag Responsiv-Weiche */
        jQuery.ajaxSetup({ cache: true });
        jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
            var isMobile = (st_mobi != '' && !isTablet() && typeof orientation != 'undefined');
            var st = (isMobile || st_stat == '') ? st_mobi : st_stat;
            var cp = (isMobile || st_stat == '') ? cp_mobi : cp_stat;

            if (st != '' && cp != '') {
                var iam_data = {
                    "st" : st,
                    "cp" : cp
                };
                iom.c(iam_data,1);
            }
        });
        
    }

    
        jQuery(document).ready(function() {
          szmngPixel();
        });
    
</script>
   
    <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
       /** CONFIGURATION START **/
       _sf_async_config.uid = 61714;
       _sf_async_config.domain = 'swr.de';
       _sf_async_config.useCanonical = true;
       _sf_async_config.noCookies = false;
       /** CONFIGURATION END **/
       var _sf_startpt = (new Date()).getTime();
   </script>
   <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


   <!--googleon: all-->
</head>
<body class="swr_de naviTv article naviMarktcheck" data-ctrl-pixel="{id: 'pixeltracking'}">
<!--googleoff: all-->
<!-- RSPEAK_STOP -->

<div id="skiplink">
   <ul><li><a href="#searchinput">direkt zur Suche</a></li><li><a href="#content">direkt zum Inhalt</a></li></ul>
</div><!-- Ende skiplink -->

<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
    
    
        
          
             
             
   
   <div  id="header">


         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   
   <header id="swr-header">
      <nav class="navbar navbar-default">

         <div class="container navbar-header">
            <button class="btn-menu" type="button" data-toggle="megamenu">Alle Themen anzeigen</button>
            <a class="navbar-brand" href="https://www.swr.de/marktcheck/-/id=13831164/pqdwp3/index.html" ><span class="alt">MARKTCHECK</span></a>
         </div>

         <div class="megamenu">
            
               <div class="menubox first">
                  <a href="https://www.swr.de/marktcheck/-/id=13831164/pqdwp3/index.html" >MARKTCHECK</a>
                  
                     
                        <ul class="container nav navbar-nav">
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/marktcheck/-/id=13831164/pqdwp3/index.html" >Startseite</a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/marktcheck/sendungen/-/id=2249426/zc5ivw/index.html" >Sendungen</a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/marktcheck/experten-rat/-/id=13791760/1rgmcrc/index.html" >Experten-Rat</a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/marktcheck/test/-/id=13791786/14vt57n/index.html" >Test</a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/marktcheck/a-z/-/id=13791794/rtwc7i/index.html" >A-Z</a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/marktcheck/service/-/id=2249506/la09k9/index.html" >Service &amp; Kontakt</a>
            
         </li>
       
   
</ul>

                     
                     
                  
               </div>
            

            <div class="menubox imswr ">
               
               <h2>Im SWR</h2>
               <ul class="container nav navbar-nav">
                  
                     <li>
                        
                           <a href="https://www.swr.de/-/id=116/1p6o6z0/index.html" >SWR Home</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swraktuell/bw/-/id=1622/16hixw/index.html" >SWR Aktuell Baden-Württemberg</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swraktuell/rp/-/id=1682/1ynyr3i/index.html" >SWR Aktuell Rheinland-Pfalz</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >SWR Sport</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >SWR Wissen</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="http://swrmediathek.de" >SWR Mediathek</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Der SWR</a>
                        
                     </li>
                  
               </ul>
            </div>

            <div class="menubox tvradio">
               <h2>Fernsehen und Radio</h2>
               <ul class="container nav navbar-nav">
                  
                     <li>
                        
                           <a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" >SWR1 BW</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" >SWR1 RP</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;https://www.swr3.de&#039;);return false;" href="https://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" >SWR4 BW</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" >SWR4 RP</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;https://www.planet-schule.de/&#039;);return false;" href="https://www.planet-schule.de/" onmouseover="externWindowTitle(this);" >Planet Schule</a>
                        
                     </li>
                  
               </ul>
            </div>

            <div class="container">
               <button class="btn btn-default btn-close" type="button">Schließen</button>
            </div>
         </div>

         <div class="container meta-navi">
            <ul class="nav navbar-nav">
               
                  
                     <li class="topNaviSearch" id="swrsuche" data-ctrl-easytoggle="{'id':'topnavisearch','type':'naviSearch'}"><a data-ctrl-topnavisearch-trigger="{'noBubble':'true'}" href="https://www.swrfernsehen.de/suche/-/id=2798/cf=42/did=16775696/nid=2798/wau92q/index.html"><span class="textSearch">Suche im SWR</span></a>
                        <div class="searchBoxTop" role="search" data-ctrl-topnavisearch-body="{}">
                           <form class="searchFormTop" action="https://www.swrfernsehen.de/suche/-/id=2798/cf=42/did=16775696/nid=2798/wau92q/index.html" method="get">
                              <input class="textinput" type="text" name="query" id= "searchInput" value="Suche" onfocus="document.getElementById('searchInput').value=''"/>
                              <input class="submit" type="submit" name="searchSubmit" id="searchSubmit" value="Absenden" />
                              <input id="searchScope" type="hidden" value="SWR_TV" name="searchScope">
                              <input id="restriction" type="hidden" value="" name="restriction">
                           </form>
                        </div>
                        <script type="text/javascript">
                            jQuery("#searchInput").autocomplete(
                                {
                                    source: function (request, response) {
                                        jQuery.ajax({
                                            url: "/cmwebapp/restservice/googleSearch/v1/service",
                                            dataType: "jsonp",
                                            data: {
                                                controller: 'suggest',
                                                site: 'SWR_TV',
                                                token: request.term
                                            },
                                            success: function (data) {
                                                response(jQuery.map(data, function (item) {
                                                    return item;
                                                }))
                                            }
                                        });
                                    },
                                    minLength: 2,
                                    focus: function (event, ui) {
                                        jQuery(this).val(ui.item.value);
                                        return false;
                                    },
                                    select: function (event, ui) {
                                        jQuery(this).val(ui.item.value);
                                        jQuery(this).closest('form').submit();
                                    },
                                    open: function () {
                                        jQuery(this).removeClass("ui-corner-all").addClass("ui-corner-top");
                                    },
                                    close: function () {
                                        jQuery(this).removeClass("ui-corner-top").addClass("ui-corner-all");
                                    }
                                }
                            );
                        </script>
                     </li>
                  
               
               <li class="wetter"><a href="https://www.swr.de/wetter/-/id=5491998/cf=42/1ufy43o/index.html" >Wetter</a></li>
               <li class="verkehr"><a href="https://www.swr.de/verkehr/-/id=4201888/fstq1s/index.html" >Verkehr</a></li>
            </ul>
         </div>

      </nav>
   </header>



             
         
      
      
   

   
      
         
             
         
      
      
   

</div>

                  
                  
                  
               
         
   

   </div>

          
          
          
        
    
        
          
          
             
             <div id="content" class="broadcast">
   
      
         
            
            
   
   <div  id="navigation">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <ol class="breadcrumb">
    
        
            
                
                
                    <li>
                        <a href="https://www.swr.de/-/id=116/1p6o6z0/index.html" >SWR</a>
                    </li>
                
            
        
    
        
            
                
                
                    <li>
                        <a href="https://www.swr.de/marktcheck/-/id=13831164/pqdwp3/index.html" >MARKTCHECK</a>
                    </li>
                
            
        
    
</ol>



             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

         
         
         
      
   
      
         
            
            
   

         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 
   
      <div class="socialSharing" data-ctrl-swrsocial="{'id': 'socialsharing', 'canonical':'https://www.swr.de/marktcheck/geely-beteiligung-bei-daimler-neue-konkurrenz-fuer-tesla-google-und-uber/-/id=100834/did=21237758/nid=100834/pqze22/index.html'}">
         <h4 class="hidden">Beitrag teilen</h4>
         <ul class="socialSharingList">
            <li class="fblink" data-ctrl-socialsharing-trigger="{'type': 'Facebook'}">
               <a href="javascript:void(0);" title="Facebook">
                  <span class="hidden">Facebook</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'facebook'}">0</span>
                  <span class="hidden">Likes</span>
               </a>
            </li>
            <li class="twlink" data-ctrl-socialsharing-trigger="{'type': 'Twitter', 'params':{'site': '@Verbrauchernews', 'creator': '@Verbrauchernews'}}">
               <a href="javascript:void(0);" title="Twitter">
                  <span class="hidden">Twitter</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'twitter'}">0</span>
                  <span class="hidden">Tweets</span>
               </a>
            </li>
            <li class="gplink" data-ctrl-socialsharing-trigger="{'type': 'Gplus'}">
               <a href="javascript:void(0);" title="Google+">
                  <span class="hidden">Google+</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'gplus'}">0</span>
                  <span class="hidden">+1</span>
               </a>
            </li>
            <li class="walink">
               <a href="whatsapp://send?text=Geely-Beteiligung bei Daimler: Neue Konkurrenz für Tesla, Google und Uber https%3A%2F%2Fwww.swr.de%2Fmarktcheck%2Fgeely-beteiligung-bei-daimler-neue-konkurrenz-fuer-tesla-google-und-uber%2F-%2Fid%3D100834%2Fdid%3D21237758%2Fnid%3D100834%2Fpqze22%2Findex.html" title="WhatsApp">
                  <span class="hidden">WhatsApp</span>
               </a>
            </li>
            <li class="maillink">
               <a href="javascript:void(0);" onclick="openEMailForm('https://www.swr.de/-/id=116/cf=42/did=6412736/gp1=21237758/nid=116/pv=unsurrounded/1rhntho/index.html')" title="E-Mail">
                  <span class="hidden">E-Mail</span>
               </a>
            </li>
         </ul>
      </div>
      <div id="customerServicesForm" class="emaildialog">
         <img class="waitingimage" src="/static/responsive/img/ajax/loader.gif" alt="Bitte warten..."/>
      </div>
      <script>
         jQuery("#customerServicesForm").dialog({
            autoOpen: false,
            dialogClass: 'emaildialog',
            position: "top",
            modal: true
         });
      </script>
   

   <div class="wrapper">
      <div class="innerWrapper">
         
  
     <div class="detailSectionGroupZ">
        <div class="section sectionZ">
           <!--googleon: all-->
           <!-- RSPEAK_START -->
           <div class="con">
      <div class="modCon">
         <div class="mod modA modParagraph">
            <div class="boxCon">
               <div class="box" id="articlebody">
                  








   
      <h1>
         
            <span class="dachzeile small">Geely-Beteiligung bei Daimler</span>
         
         
            <span class="headline small">Neue Konkurrenz für Tesla, Google und Uber</span>
         
      </h1>
   

<div class="einleitung"><div class="text small"><p>Der chinesische Konzern Geely hat sich 9,69 Prozent der Anteile an Daimler gesichert. Was man über die künftige Zusammenarbeit der Giganten wissen sollte.</p></div></div>

                  


                  
   



<!-- RSPEAK_STOP -->
   <div class="mediaCon  small image">
      <div class="media mediaA">
         



   
      
         <a href="https://www.swr.de/marktcheck/bildergalerie/-/id=13831164/did=13831192/gp1=21237758/gp2=21236302/nid=13831164/vv=gallery/1c79owo/index.html" >
            
   
   <img src="https://www.swr.de/-/id=21236302/property=detail/pubVersion=3/width=316/mznm1r/Li%20Shufu,%20der%20Chef%20des%20chinesischen%20Autobauers%20Geely%20und%20Mehrheitseigner%20von%20Volvo%20Cars,%20steht%20in%20dem%20ersten%20au%C3%9Fereurop%C3%A4ischen%20Volvo-Werk%20in%20der%20s%C3%BCdwestchinesischen%20Metropole%20Chengdu.gif" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'https://www.swr.de/-/id=21236302/property=detail/pubVersion=3/width=316/mznm1r/Li%20Shufu,%20der%20Chef%20des%20chinesischen%20Autobauers%20Geely%20und%20Mehrheitseigner%20von%20Volvo%20Cars,%20steht%20in%20dem%20ersten%20au%C3%9Fereurop%C3%A4ischen%20Volvo-Werk%20in%20der%20s%C3%BCdwestchinesischen%20Metropole%20Chengdu.gif','648': 'https://www.swr.de/-/id=21236302/property=gallery/pubVersion=3/width=648/1dxwx9/Li%20Shufu,%20der%20Chef%20des%20chinesischen%20Autobauers%20Geely%20und%20Mehrheitseigner%20von%20Volvo%20Cars,%20steht%20in%20dem%20ersten%20au%C3%9Fereurop%C3%A4ischen%20Volvo-Werk%20in%20der%20s%C3%BCdwestchinesischen%20Metropole%20Chengdu.gif','*': 'https://www.swr.de/-/id=21236302/property=gallery/pubVersion=3/d9gphp/Li%20Shufu,%20der%20Chef%20des%20chinesischen%20Autobauers%20Geely%20und%20Mehrheitseigner%20von%20Volvo%20Cars,%20steht%20in%20dem%20ersten%20au%C3%9Fereurop%C3%A4ischen%20Volvo-Werk%20in%20der%20s%C3%BCdwestchinesischen%20Metropole%20Chengdu.gif'} }}" title="(Quelle: picture-alliance / dpa)" alt=" Li Shufu, der Chef des chinesischen Autobauers Geely und Mehrheitseigner von Volvo Cars, steht in dem ersten außereuropäischen Volvo-Werk in der südwestchinesischen Metropole Chengdu."/>

         </a>
      
   
   



         <div class="mediaInfo">
            
            <p class="infotext">Li Shufu ist der Chef des chinesischen Autobauers Geely.</p>
         </div>
      </div>
   </div>
   <div class="clearing" style="display:none"><!-- --></div>
<!-- RSPEAK_START -->
<div class="text small"><p><em>Fragen an Eva Laun, SWR Wirtschaft und Soziales</em></p></div><div class="text small"><p><strong>Was muss man über den chinesischen Investor Geely wissen?</strong></p></div><div class="text small"><p>Um eine Anekdote vorwegzuschieben: Geely hat Anfang der 2000er Jahre sein erstes Auto herausgebracht. Das sah genau aus wie die damalige C-Klasse von Mercedes Benz. Daimler hatte deshalb gegen Geely geklagt. </p></div>
<!-- RSPEAK_STOP -->
   <div class="mediaCon mediaLeft small image">
      <div class="media mediaA">
         



   
      
         <a href="https://www.swr.de/marktcheck/bildergalerie/-/id=13831164/did=13831192/gp1=21237758/gp2=21238176/nid=13831164/vv=gallery/pgywf5/index.html" >
            
   
   <img src="https://www.swr.de/-/id=21238176/property=detail/pubVersion=1/width=316/1bedcmw/Der%20chinesische%20Autohesteller%20Geely%20pr%C3%A4sentiert%20auf%20der%20Auto%20Show%20sein%20Model%20GC2.gif" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'https://www.swr.de/-/id=21238176/property=detail/pubVersion=1/width=316/1bedcmw/Der%20chinesische%20Autohesteller%20Geely%20pr%C3%A4sentiert%20auf%20der%20Auto%20Show%20sein%20Model%20GC2.gif','648': 'https://www.swr.de/-/id=21238176/property=gallery/pubVersion=1/width=648/rm498p/Der%20chinesische%20Autohesteller%20Geely%20pr%C3%A4sentiert%20auf%20der%20Auto%20Show%20sein%20Model%20GC2.gif','*': 'https://www.swr.de/-/id=21238176/property=gallery/pubVersion=1/34ibf7/Der%20chinesische%20Autohesteller%20Geely%20pr%C3%A4sentiert%20auf%20der%20Auto%20Show%20sein%20Model%20GC2.gif'} }}" title="(Quelle: picture-alliance / dpa)" alt="Der chinesische Autohesteller Geely präsentiert auf der Auto Show sein Model GC2"/>

         </a>
      
   
   



         <div class="mediaInfo">
            
            <p class="infotext">Geely besitzt viel Know-how in den Bereichen Elektromobilität und autonomes Fahren.</p>
         </div>
      </div>
   </div>
   <div class="clearing" style="display:none"><!-- --></div>
<!-- RSPEAK_START -->

<div class="text small"><p>Heute ist Geeely einer der größten und erfolgreichsten Autobauer in China mit mehr als einer Million verkauften Fahrzeugen pro Jahr. Das ist knapp die Hälfte dessen, was Daimler pro Jahr verkauft. </p></div><div class="text small"><p>Im vergangenen Jahr hat Geely mehrere kleinere Autobauer aufgekauft und so international Erfahrung gesammelt. Neben Volvo gehört auch der englische Sportwagenbauer Lotus zum chinesischen Konzern.</p></div><div class="text small"><p><strong>Geely ist relativ stark in Sachen Elektro-Antrieb und autonomes Fahren. Könnte Daimler hiervon profitieren?</strong></p></div><div class="text small"><p>Das ist grundsätzlich möglich. Offiziell heißt es, Geely sei ein Unternehmen, "mit dem man den industriellen Wandel konstruktiv diskutieren" könne. Die Idee hinter der Zusammenarbeit ist, gemeinsam so stark zu werden, dass man es mit der Konkurrenz von Tesla, Google und Uber aufnehmen kann.</p></div><div class="text small"><p><strong>Gleichzeitig investiert Daimler 1,5 Milliarden Euro in China. Warum werden derzeit so enge Bande geknüpft?</strong></p></div>
<!-- RSPEAK_STOP -->
   <div class="mediaCon mediaLeft small image">
      <div class="media mediaA">
         



   
      
         <a href="https://www.swr.de/marktcheck/bildergalerie/-/id=13831164/did=13831192/gp1=21237758/gp2=21236420/nid=13831164/vv=gallery/1xfolpo/index.html" >
            
   
   <img src="https://www.swr.de/-/id=13930704/property=detail/pubVersion=2/width=316/ekljo/Interessierte%20laufen%20in%20einem%20Verkaufsraum%20einer%20Mercedes-Niederlassung%20in%20China%20herum.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'https://www.swr.de/-/id=13930704/property=detail/pubVersion=2/width=316/ekljo/Interessierte%20laufen%20in%20einem%20Verkaufsraum%20einer%20Mercedes-Niederlassung%20in%20China%20herum.jpg','648': 'https://www.swr.de/-/id=13930704/property=gallery/pubVersion=2/width=648/1h57buw/Interessierte%20laufen%20in%20einem%20Verkaufsraum%20einer%20Mercedes-Niederlassung%20in%20China%20herum.jpg','*': 'https://www.swr.de/-/id=13930704/property=gallery/pubVersion=2/1yb4ez1/Interessierte%20laufen%20in%20einem%20Verkaufsraum%20einer%20Mercedes-Niederlassung%20in%20China%20herum.jpg'} }}" title="(Quelle: imago/China Foto Press)" alt="Interessierte laufen in einem Verkaufsraum einer Mercedes-Niederlassung in China herum."/>

         </a>
      
   
   



         <div class="mediaInfo">
            
            <p class="infotext">Daimler investiert weiter in China.</p>
         </div>
      </div>
   </div>
   <div class="clearing" style="display:none"><!-- --></div>
<!-- RSPEAK_START -->

<div class="text small"><p>China ist aktuell der wichtigste Einzelmarkt der Welt. Nirgendwo sonst gibt es ein vergleichbares Wachstum. Alle Werke von Daimler sind weltweit voll ausgelastet, weshalb es nicht möglich ist, Autos woanders zu produzieren und nach China zu überführen. </p></div><div class="text small"><p>Deshalb hat der Konzern nun zusammen mit seinem bewährten Partner BAIC einen neuen Standort in Peking eröffnet. Dort sollen speziell Pkw-Modelle für den chinesischen Markt hergestellt werden - darunter auch batterie-elektrische Autos.</p></div><div class="text small"><p><strong>Wie haben die Aktionäre auf diesen Deal reagiert?</strong></p></div><div class="text small"><p>Sie sind eher verunsichert durch den Einstieg von Geely. Sie können nicht genau abschätzen, was Geely vorhat. Unklar ist beispielsweise auch, ob das Unternehmen einen Sitz im Aufsichtsrat anstrebt. Davon hängt ab, wie viel Einfluss Geely auf die Strategie von Daimler hat. </p></div><div class="text small"><p>Online: Sola Hülsewig</p></div>

                  


                  <div class="content_footer rs_skip">
                     
                     <div class="stand">
                        

                        
   <p>Stand: 26.2.2018, 15.17 Uhr</p>

                     </div>
                  </div>
                  <!-- RSPEAK_STOP -->

   
   


   <!-- RSPEAK_START -->

               </div>
            </div>
         </div>
      </div>
   </div>

           <!-- RSPEAK_STOP -->
           <!--googleoff: all-->
           

    
        
        <div class="con ">
            <div class="modCon ">
                <div class="mod modA ">
                    

    
   
      <div data-ctrl-layoutable="{'id':'layoutCustomerService','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
            data-ctrl-pixel="{id: 'footerpixel'}" aria-live="polite" class="boxCon">
           <div data-ctrl-collapsible="{'id':'collsocial','action':{'init':['closeEntries'],'default':['closeEntriesOnVanish']}}"
                class="box modSocialbar">
               <div class="social">
                   

    
    
    
        
            <div class="button print" data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}">
                <a onclick="window.print(); return false;" href="#">Drucken</a>
            </div>
        
    

                   
    
    
    
    
    
        
        
            
            <div data-ctrl-collsocial-entry="{'id':'readspeaker'}" class="readSpeakerCon">
                <div data-ctrl-collsocial-readspeaker-trigger="{'action':{'default':['closeOtherEntries', 'toggleBody']}}"
                     data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}"
                     class="button" style="position:relative;cursor:pointer">
                    
                        <div class="readspeaker">Seite vorlesen</div>
                    
                </div>
                <div class="readspeakerBox" data-ctrl-collsocial-readspeaker-body="{}" style="display: none;">
                    <script src="/static/readspeaker_2-5/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
                    <div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
                        <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker" href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&amp;lang=de_de&amp;readid=articlebody&amp;url=https%3A%2F%2Fwww.swr.de%2Fmarktcheck%2Fgeely-beteiligung-bei-daimler-neue-konkurrenz-fuer-tesla-google-und-uber%2F-%2Fid%3D100834%2Fdid%3D21237758%2Fnid%3D100834%2Fpqze22%2Findex.html">
                            <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
                            <span class="rsbtn_right rsimg rsplay rspart"></span>
                        </a>
                    </div>
                </div>
            </div>
        
    

                   




                   
   
   
   

               </div>
           </div>
       </div>
   
    

    
    <div class="commentLoad"
         data-ctrl-loadable="{'id':'commentloader','action':{'init':['handleActiveSource']}}">
        <div class="commentSource"
             data-ctrl-commentloader-source="{
                         'action':{'default':['load']},
                         'method':'GET',
                         'url':'https://www.swr.de/-/id=21237758/templateId=rasterDetailCustomerServiceCommentsAjaxView/cap.groups=anonymous/did=21237758/nid=13831164/114rehv/index.html'
                     }">
        </div>
        <div data-ctrl-commentloader-target="{}"></div>
    </div>


                </div>
            </div>
        </div>
    

        </div>
     </div>
     <div class="section sectionC">
        

   
   

   
   
    
    
    
    

   
   
   
   
   
   
   
   
      <div class="con">
         
            
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-21227032-1ivzva6">
      
   










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Geely-Eigner besitzt zehn Prozent von Daimler ', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/chinesischer-konzern-geely-groesster-daimler-aktionaer/-/id=1622/did=21227032/nid=1622/h41tb6/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/bw/chinesischer-konzern-geely-groesster-daimler-aktionaer/-/id=1622/did=21227032/nid=1622/h41tb6/index.html" >
            <img src="https://www.swr.de/-/id=21228122/property=thumbnail/pubVersion=2/width=316/fe3j8t/Geely.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=21228122/property=thumbnail/pubVersion=2/width=150/1flepo2/Geely.jpg','183': 'https://www.swr.de/-/id=21228122/property=thumbnail/pubVersion=2/width=183/15fm4xx/Geely.jpg','233': 'https://www.swr.de/-/id=21228122/property=thumbnail/pubVersion=2/width=233/wfo2l3/Geely.jpg','308': 'https://www.swr.de/-/id=21228122/property=thumbnail/pubVersion=2/width=308/1k0bc6j/Geely.jpg','316': 'https://www.swr.de/-/id=21228122/property=thumbnail/pubVersion=2/width=316/fe3j8t/Geely.jpg','482': 'https://www.swr.de/-/id=21228122/property=full/pubVersion=2/width=482/a85uq8/Geely.jpg','644': 'https://www.swr.de/-/id=21228122/property=full/pubVersion=2/width=644/rc9jt3/Geely.jpg','980': 'https://www.swr.de/-/id=21228122/property=full/pubVersion=2/width=980/1huc2b3/Geely.jpg','*': 'https://www.swr.de/-/id=21228122/property=full/pubVersion=2/v6grkl/Geely.jpg'} }}" title="(Quelle: dpa)" alt="Eine Frau putzt die Frontpartie eines Autos der Marke Geely. "/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Geely-Eigner besitzt zehn Prozent von Daimler ', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/chinesischer-konzern-geely-groesster-daimler-aktionaer/-/id=1622/did=21227032/nid=1622/h41tb6/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/chinesischer-konzern-geely-groesster-daimler-aktionaer/-/id=1622/did=21227032/nid=1622/h41tb6/index.html" >Neuer Großaktionär beim Stuttgarter Autobauer</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Geely-Eigner besitzt zehn Prozent von Daimler ', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/chinesischer-konzern-geely-groesster-daimler-aktionaer/-/id=1622/did=21227032/nid=1622/h41tb6/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/chinesischer-konzern-geely-groesster-daimler-aktionaer/-/id=1622/did=21227032/nid=1622/h41tb6/index.html" >Geely-Eigner besitzt zehn Prozent von Daimler </a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Geely-Eigner besitzt zehn Prozent von Daimler ', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/chinesischer-konzern-geely-groesster-daimler-aktionaer/-/id=1622/did=21227032/nid=1622/h41tb6/index.html'}">
         <a href="https://www.swr.de/swraktuell/bw/chinesischer-konzern-geely-groesster-daimler-aktionaer/-/id=1622/did=21227032/nid=1622/h41tb6/index.html" >Der chinesische Unternehmer Li Shufu ist größter Einzelaktionär von Daimler geworden. Weitere Anteile will er nicht kaufen, teilte er am Samstag mit.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   


   </div>

   </div>

      </div>
    </div>
  </div>
</div>

         
            
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-21236320-1ivzva6">
      
   










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Daimlers neuer Großaktionär in Stuttgart', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/daimlers-neuer-grossaktionaer-in-stuttgart/-/id=1622/did=21236320/nid=1622/1lnsllo/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/bw/daimlers-neuer-grossaktionaer-in-stuttgart/-/id=1622/did=21236320/nid=1622/1lnsllo/index.html" >
            <img src="https://www.swr.de/-/id=21237086/property=thumbnail/pubVersion=3/width=316/1k0n97i/Li%20Shufu.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=21237086/property=thumbnail/pubVersion=3/width=150/jtka9t/Li%20Shufu.jpg','183': 'https://www.swr.de/-/id=21237086/property=thumbnail/pubVersion=3/width=183/twmu46/Li%20Shufu.jpg','233': 'https://www.swr.de/-/id=21237086/property=thumbnail/pubVersion=3/width=233/12f850k/Li%20Shufu.jpg','308': 'https://www.swr.de/-/id=21237086/property=thumbnail/pubVersion=3/width=308/fc60wo/Li%20Shufu.jpg','316': 'https://www.swr.de/-/id=21237086/property=thumbnail/pubVersion=3/width=316/1k0n97i/Li%20Shufu.jpg','482': 'https://www.swr.de/-/id=21237086/property=full/pubVersion=3/width=482/1tpxytf/Li%20Shufu.jpg','644': 'https://www.swr.de/-/id=21237086/property=full/pubVersion=3/width=644/1bbnfmc/Li%20Shufu.jpg','980': 'https://www.swr.de/-/id=21237086/property=full/pubVersion=3/width=980/2sanlo/Li%20Shufu.jpg','*': 'https://www.swr.de/-/id=21237086/property=full/pubVersion=3/1xrgqdc/Li%20Shufu.jpg'} }}" title="(Quelle: imago/Xinhua)" alt="Li Shufu "/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Daimlers neuer Großaktionär in Stuttgart', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/daimlers-neuer-grossaktionaer-in-stuttgart/-/id=1622/did=21236320/nid=1622/1lnsllo/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/daimlers-neuer-grossaktionaer-in-stuttgart/-/id=1622/did=21236320/nid=1622/1lnsllo/index.html" >Nach Einstieg des chinesischen Automobilhersteller Geely</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Daimlers neuer Großaktionär in Stuttgart', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/daimlers-neuer-grossaktionaer-in-stuttgart/-/id=1622/did=21236320/nid=1622/1lnsllo/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/daimlers-neuer-grossaktionaer-in-stuttgart/-/id=1622/did=21236320/nid=1622/1lnsllo/index.html" >Daimlers neuer Großaktionär in Stuttgart</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Daimlers neuer Großaktionär in Stuttgart', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/daimlers-neuer-grossaktionaer-in-stuttgart/-/id=1622/did=21236320/nid=1622/1lnsllo/index.html'}">
         <a href="https://www.swr.de/swraktuell/bw/daimlers-neuer-grossaktionaer-in-stuttgart/-/id=1622/did=21236320/nid=1622/1lnsllo/index.html" >Daimlers neuer Großaktionär aus China ist zu Besuch in Deutschland. Zuerst in Stuttgart und anschließend für politische Kontakte in Berlin. Die Reaktionen auf die Beteiligung fallen derweil geteilt aus.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   


   </div>

   </div>

      </div>
    </div>
  </div>
</div>

         
            
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-21232768-1ivzva6">
      
   










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Daimlers bislang größte Investition in China', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/daimler-plant-milliardeninvestition/-/id=1622/did=21232768/nid=1622/1cnthoj/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/bw/daimler-plant-milliardeninvestition/-/id=1622/did=21232768/nid=1622/1cnthoj/index.html" >
            <img src="https://www.swr.de/-/id=21238712/property=thumbnail/pubVersion=6/width=316/1udf03q/Daimler%20und%20China.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=21238712/property=thumbnail/pubVersion=6/width=150/r4axax/Daimler%20und%20China.jpg','183': 'https://www.swr.de/-/id=21238712/property=thumbnail/pubVersion=6/width=183/le69ri/Daimler%20und%20China.jpg','233': 'https://www.swr.de/-/id=21238712/property=thumbnail/pubVersion=6/width=233/1bwnddo/Daimler%20und%20China.jpg','308': 'https://www.swr.de/-/id=21238712/property=thumbnail/pubVersion=6/width=308/4vmqkg/Daimler%20und%20China.jpg','316': 'https://www.swr.de/-/id=21238712/property=thumbnail/pubVersion=6/width=316/1udf03q/Daimler%20und%20China.jpg','482': 'https://www.swr.de/-/id=21238712/property=full/pubVersion=6/width=482/1dwg7yv/Daimler%20und%20China.jpg','644': 'https://www.swr.de/-/id=21238712/property=full/pubVersion=6/width=644/1w4o0sg/Daimler%20und%20China.jpg','980': 'https://www.swr.de/-/id=21238712/property=full/pubVersion=6/width=980/nlnsq0/Daimler%20und%20China.jpg','*': 'https://www.swr.de/-/id=21238712/property=full/pubVersion=6/1bcf5h6/Daimler%20und%20China.jpg'} }}" title="(Quelle: picture-alliance / dpa / Colourbox.de, Montage: SWR)" alt="Ein Mercedes-Benz SLS AMG Electric Drive mit einer China-Flagge als Lackierung."/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Daimlers bislang größte Investition in China', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/daimler-plant-milliardeninvestition/-/id=1622/did=21232768/nid=1622/1cnthoj/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/daimler-plant-milliardeninvestition/-/id=1622/did=21232768/nid=1622/1cnthoj/index.html" >Produktions-Ausbau</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Daimlers bislang größte Investition in China', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/daimler-plant-milliardeninvestition/-/id=1622/did=21232768/nid=1622/1cnthoj/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/daimler-plant-milliardeninvestition/-/id=1622/did=21232768/nid=1622/1cnthoj/index.html" >Daimlers bislang größte Investition in China</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Daimlers bislang größte Investition in China', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/daimler-plant-milliardeninvestition/-/id=1622/did=21232768/nid=1622/1cnthoj/index.html'}">
         <a href="https://www.swr.de/swraktuell/bw/daimler-plant-milliardeninvestition/-/id=1622/did=21232768/nid=1622/1cnthoj/index.html" >Mitten in der Aufregung um den neuen chinesischen Daimler-Großaktionär Li Shufu kündigen Daimler und sein chinesischer Partner BAIC eine große Investition in China an. Es geht um insgesamt 1,9 Milliarden Euro.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   


   </div>

   </div>

      </div>
    </div>
  </div>
</div>

         
      </div>
   
   
   
   
   
   
   


        
   
   
   
   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-20939056-whqr8f">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Sendung vom 20. Februar 2018 ', type:'Artikel', url:'https://www.swr.de/marktcheck/2018-02-20/-/id=100834/did=20939056/nid=100834/squx16/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/marktcheck/2018-02-20/-/id=100834/did=20939056/nid=100834/squx16/index.html" >
            <img src="https://www.swr.de/-/id=21204320/property=thumbnail/pubVersion=1/width=316/t65em/Marktcheck-Sendungscollage%20mit%20Logo,%20K%C3%BCchenrolle,%20por%C3%B6sen%20Knochen,%20Merkzettel%20Flugstornierung,%20Gastherme,%20Lebensmittelverpackungen%20und%20Wollpullover%20mit%20Kn%C3%B6tchen.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=21204320/property=thumbnail/pubVersion=1/width=150/12y68ap/Marktcheck-Sendungscollage%20mit%20Logo,%20K%C3%BCchenrolle,%20por%C3%B6sen%20Knochen,%20Merkzettel%20Flugstornierung,%20Gastherme,%20Lebensmittelverpackungen%20und%20Wollpullover%20mit%20Kn%C3%B6tchen.jpg','183': 'https://www.swr.de/-/id=21204320/property=thumbnail/pubVersion=1/width=183/18lyliu/Marktcheck-Sendungscollage%20mit%20Logo,%20K%C3%BCchenrolle,%20por%C3%B6sen%20Knochen,%20Merkzettel%20Flugstornierung,%20Gastherme,%20Lebensmittelverpackungen%20und%20Wollpullover%20mit%20Kn%C3%B6tchen.jpg','233': 'https://www.swr.de/-/id=21204320/property=thumbnail/pubVersion=1/width=233/i5uhno/Marktcheck-Sendungscollage%20mit%20Logo,%20K%C3%BCchenrolle,%20por%C3%B6sen%20Knochen,%20Merkzettel%20Flugstornierung,%20Gastherme,%20Lebensmittelverpackungen%20und%20Wollpullover%20mit%20Kn%C3%B6tchen.jpg','308': 'https://www.swr.de/-/id=21204320/property=thumbnail/pubVersion=1/width=308/1xzzixk/Marktcheck-Sendungscollage%20mit%20Logo,%20K%C3%BCchenrolle,%20por%C3%B6sen%20Knochen,%20Merkzettel%20Flugstornierung,%20Gastherme,%20Lebensmittelverpackungen%20und%20Wollpullover%20mit%20Kn%C3%B6tchen.jpg','316': 'https://www.swr.de/-/id=21204320/property=thumbnail/pubVersion=1/width=316/t65em/Marktcheck-Sendungscollage%20mit%20Logo,%20K%C3%BCchenrolle,%20por%C3%B6sen%20Knochen,%20Merkzettel%20Flugstornierung,%20Gastherme,%20Lebensmittelverpackungen%20und%20Wollpullover%20mit%20Kn%C3%B6tchen.jpg','482': 'https://www.swr.de/-/id=21204320/property=full/pubVersion=1/width=482/p31j4c/Marktcheck-Sendungscollage%20mit%20Logo,%20K%C3%BCchenrolle,%20por%C3%B6sen%20Knochen,%20Merkzettel%20Flugstornierung,%20Gastherme,%20Lebensmittelverpackungen%20und%20Wollpullover%20mit%20Kn%C3%B6tchen.jpg','644': 'https://www.swr.de/-/id=21204320/property=full/pubVersion=1/width=644/7ts4t7/Marktcheck-Sendungscollage%20mit%20Logo,%20K%C3%BCchenrolle,%20por%C3%B6sen%20Knochen,%20Merkzettel%20Flugstornierung,%20Gastherme,%20Lebensmittelverpackungen%20und%20Wollpullover%20mit%20Kn%C3%B6tchen.jpg','980': 'https://www.swr.de/-/id=21204320/property=full/pubVersion=1/width=980/1gcscxf/Marktcheck-Sendungscollage%20mit%20Logo,%20K%C3%BCchenrolle,%20por%C3%B6sen%20Knochen,%20Merkzettel%20Flugstornierung,%20Gastherme,%20Lebensmittelverpackungen%20und%20Wollpullover%20mit%20Kn%C3%B6tchen.jpg','*': 'https://www.swr.de/-/id=21204320/property=full/pubVersion=1/1rzdn18/Marktcheck-Sendungscollage%20mit%20Logo,%20K%C3%BCchenrolle,%20por%C3%B6sen%20Knochen,%20Merkzettel%20Flugstornierung,%20Gastherme,%20Lebensmittelverpackungen%20und%20Wollpullover%20mit%20Kn%C3%B6tchen.jpg'} }}" title="(Quelle: © Colourbox.de / SWR / Thinkstock / IMAGO/ picture-alliance / dpa (Montage SWR))" alt="Marktcheck-Sendungscollage mit Logo, Küchenrolle, porösen Knochen, Merkzettel Flugstornierung, Gastherme, Lebensmittelverpackungen und Wollpullover mit Knötchen"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Sendung vom 20. Februar 2018 ', type:'Artikel', url:'https://www.swr.de/marktcheck/2018-02-20/-/id=100834/did=20939056/nid=100834/squx16/index.html'}">
               <a href="https://www.swr.de/marktcheck/2018-02-20/-/id=100834/did=20939056/nid=100834/squx16/index.html" >Sendung vom 20. Februar 2018 </a>
            </h4>
         
         










   
      
   
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Sendung vom 20. Februar 2018 ', type:'Artikel', url:'https://www.swr.de/marktcheck/2018-02-20/-/id=100834/did=20939056/nid=100834/squx16/index.html'}">
         <a href="https://www.swr.de/marktcheck/2018-02-20/-/id=100834/did=20939056/nid=100834/squx16/index.html" >+++ Alle Beiträge und das Video der Gesamtsendung +++&nbsp;| mehr</a>
      </div>
   


         
  
  <p class="dachzeile sendungsinfo">
    <span data-ctrl-dateTime="{ date : '1519154100000'}">Di, 20.2.2018 | 20:15 Uhr</span>
    SWR Fernsehen
  </p>
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   

   
   
   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-13786948-qlct2w">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Sendung am 27. Februar 2018', type:'Artikel', url:'https://www.swr.de/marktcheck/themenvorschau/-/id=100834/did=13786948/nid=100834/1xv5yqk/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/marktcheck/themenvorschau/-/id=100834/did=13786948/nid=100834/1xv5yqk/index.html" >
            <img src="https://www.swr.de/-/id=14701778/property=thumbnail/pubVersion=13/width=316/16fsjdm/Hendrike%20Brenninkmeyer,%20im%20Hintergrund%20eine%20Zeittafel%20mit%20der%20Aufschrift%20%22Dienstag,%2020.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=14701778/property=thumbnail/pubVersion=13/width=150/68fs5h/Hendrike%20Brenninkmeyer,%20im%20Hintergrund%20eine%20Zeittafel%20mit%20der%20Aufschrift%20%22Dienstag,%2020.jpg','183': 'https://www.swr.de/-/id=14701778/property=thumbnail/pubVersion=13/width=183/gc1z1u/Hendrike%20Brenninkmeyer,%20im%20Hintergrund%20eine%20Zeittafel%20mit%20der%20Aufschrift%20%22Dienstag,%2020.jpg','233': 'https://www.swr.de/-/id=14701778/property=thumbnail/pubVersion=13/width=233/1ovsnc0/Hendrike%20Brenninkmeyer,%20im%20Hintergrund%20eine%20Zeittafel%20mit%20der%20Aufschrift%20%22Dienstag,%2020.jpg','308': 'https://www.swr.de/-/id=14701778/property=thumbnail/pubVersion=13/width=308/sdzy3g/Hendrike%20Brenninkmeyer,%20im%20Hintergrund%20eine%20Zeittafel%20mit%20der%20Aufschrift%20%22Dienstag,%2020.jpg','316': 'https://www.swr.de/-/id=14701778/property=thumbnail/pubVersion=13/width=316/16fsjdm/Hendrike%20Brenninkmeyer,%20im%20Hintergrund%20eine%20Zeittafel%20mit%20der%20Aufschrift%20%22Dienstag,%2020.jpg','482': 'https://www.swr.de/-/id=14701778/property=full/pubVersion=13/width=482/1w69y2z/Hendrike%20Brenninkmeyer,%20im%20Hintergrund%20eine%20Zeittafel%20mit%20der%20Aufschrift%20%22Dienstag,%2020.jpg','644': 'https://www.swr.de/-/id=14701778/property=full/pubVersion=13/width=644/1dwyuu4/Hendrike%20Brenninkmeyer,%20im%20Hintergrund%20eine%20Zeittafel%20mit%20der%20Aufschrift%20%22Dienstag,%2020.jpg','980': 'https://www.swr.de/-/id=14701778/property=full/pubVersion=13/width=980/5dms38/Hendrike%20Brenninkmeyer,%20im%20Hintergrund%20eine%20Zeittafel%20mit%20der%20Aufschrift%20%22Dienstag,%2020.jpg','*': 'https://www.swr.de/-/id=14701778/property=full/pubVersion=13/1cs3aro/Hendrike%20Brenninkmeyer,%20im%20Hintergrund%20eine%20Zeittafel%20mit%20der%20Aufschrift%20%22Dienstag,%2020.jpg'} }}" title="(Quelle: SWR, Foto: Alexander Kluge)" alt="Hendrike Brenninkmeyer, im Hintergrund eine Zeittafel mit der Aufschrift &amp;quot;Dienstag, 20.15 Uhr&amp;quot;."/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Sendung am 27. Februar 2018', type:'Artikel', url:'https://www.swr.de/marktcheck/themenvorschau/-/id=100834/did=13786948/nid=100834/1xv5yqk/index.html'}">
               <a href="https://www.swr.de/marktcheck/themenvorschau/-/id=100834/did=13786948/nid=100834/1xv5yqk/index.html" >Vorschau</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Sendung am 27. Februar 2018', type:'Artikel', url:'https://www.swr.de/marktcheck/themenvorschau/-/id=100834/did=13786948/nid=100834/1xv5yqk/index.html'}">
               <a href="https://www.swr.de/marktcheck/themenvorschau/-/id=100834/did=13786948/nid=100834/1xv5yqk/index.html" >Sendung am 27. Februar 2018</a>
            </h4>
         
         










   
      
   
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Sendung am 27. Februar 2018', type:'Artikel', url:'https://www.swr.de/marktcheck/themenvorschau/-/id=100834/did=13786948/nid=100834/1xv5yqk/index.html'}">
         <a href="https://www.swr.de/marktcheck/themenvorschau/-/id=100834/did=13786948/nid=100834/1xv5yqk/index.html" >Die Themen im Überblick&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   



     </div>
  
  
  


      </div>
   </div>


             
         
      
      
   



                  
                  
                  
               
         
   

   

         
         
         
      
   
</div>
          
          
        
    
        
          
             
             
   
   <div  id="relatedContent">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 

   





   
   
    
    
       
       
       
           
       
       
       
       <div class="hasTitle section sectionA teaserLE">
          <h2 class="rasterHeadline">Aktuell im SWR</h2>

          <div class="con">
             <div class="modCon ">
                <div class="mod modA ">
                   <div class="mod modD modSlideable modRelatedContent">
                      <div class="boxConWrapper"
                           data-ctrl-swrslidable="{'id':'slideable-id450063', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}"
                           data-ctrl-pixel="{id: 'pixelid450063', maxcount: '8'}"
                           id='relatedContentWrapper-id0'>
                         <div class="boxCon" aria-live="polite"
                              data-ctrl-layoutable="{'id':'layoutable-id450063','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
                              data-ctrl-slideable-id450063-slider="{}">
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-21207068-16ehkiz"
                                       data-ctrl-layoutable-id450063-entry="{}"
                                       data-ctrl-pixelid450063-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(1)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Das sollten Sie über Diesel-Fahrverbote wissen', type:'Artikel', url:'https://www.swr.de/swraktuell/faq-zur-entscheidung-ueber-dieselfahrverbote/-/id=396/did=21207068/nid=396/9hdc5i/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/faq-zur-entscheidung-ueber-dieselfahrverbote/-/id=396/did=21207068/nid=396/9hdc5i/index.html" >
            <img src="https://www.swr.de/-/id=21207704/property=thumbnail/pubVersion=1/width=316/1v6250x/Abgase%20kommen%20aus%20einem%20Auspuff.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=21207704/property=thumbnail/pubVersion=1/width=150/yktpri/Abgase%20kommen%20aus%20einem%20Auspuff.jpg','183': 'https://www.swr.de/-/id=21207704/property=thumbnail/pubVersion=1/width=183/m9b4gp/Abgase%20kommen%20aus%20einem%20Auspuff.jpg','233': 'https://www.swr.de/-/id=21207704/property=thumbnail/pubVersion=1/width=233/1d9f3d7/Abgase%20kommen%20aus%20einem%20Auspuff.jpg','308': 'https://www.swr.de/-/id=21207704/property=thumbnail/pubVersion=1/width=308/3j0f5j/Abgase%20kommen%20aus%20einem%20Auspuff.jpg','316': 'https://www.swr.de/-/id=21207704/property=thumbnail/pubVersion=1/width=316/1v6250x/Abgase%20kommen%20aus%20einem%20Auspuff.jpg','482': 'https://www.swr.de/-/id=21207704/property=full/pubVersion=1/width=482/1ckkfoo/Abgase%20kommen%20aus%20einem%20Auspuff.jpg','644': 'https://www.swr.de/-/id=21207704/property=full/pubVersion=1/width=644/1sr420v/Abgase%20kommen%20aus%20einem%20Auspuff.jpg','980': 'https://www.swr.de/-/id=21207704/property=full/pubVersion=1/width=980/khq2vr/Abgase%20kommen%20aus%20einem%20Auspuff.jpg','*': 'https://www.swr.de/-/id=21207704/property=full/pubVersion=1/1imydo3/Abgase%20kommen%20aus%20einem%20Auspuff.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Abgase kommen aus einem Auspuff"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Das sollten Sie über Diesel-Fahrverbote wissen', type:'Artikel', url:'https://www.swr.de/swraktuell/faq-zur-entscheidung-ueber-dieselfahrverbote/-/id=396/did=21207068/nid=396/9hdc5i/index.html'}">
               <a href="https://www.swr.de/swraktuell/faq-zur-entscheidung-ueber-dieselfahrverbote/-/id=396/did=21207068/nid=396/9hdc5i/index.html" >Fragen und Antworten</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Das sollten Sie über Diesel-Fahrverbote wissen', type:'Artikel', url:'https://www.swr.de/swraktuell/faq-zur-entscheidung-ueber-dieselfahrverbote/-/id=396/did=21207068/nid=396/9hdc5i/index.html'}">
               <a href="https://www.swr.de/swraktuell/faq-zur-entscheidung-ueber-dieselfahrverbote/-/id=396/did=21207068/nid=396/9hdc5i/index.html" >Das sollten Sie über Diesel-Fahrverbote wissen</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Das sollten Sie über Diesel-Fahrverbote wissen', type:'Artikel', url:'https://www.swr.de/swraktuell/faq-zur-entscheidung-ueber-dieselfahrverbote/-/id=396/did=21207068/nid=396/9hdc5i/index.html'}">
         <a href="https://www.swr.de/swraktuell/faq-zur-entscheidung-ueber-dieselfahrverbote/-/id=396/did=21207068/nid=396/9hdc5i/index.html" >Das Bundesverwaltungsgericht muss prüfen, ob Diesel-Fahrverbote rechtmäßig sind. Details dazu erläutert ARD-Rechtsexperte Frank Bräutigam.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-21239350-16ehkiz"
                                       data-ctrl-layoutable-id450063-entry="{}"
                                       data-ctrl-pixelid450063-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(2)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Merkel macht so schnell keiner was vor', type:'Artikel', url:'https://www.swr.de/swraktuell/kommentar-cdu-parteitag-merkel-macht-so-schnell-keiner-was-vor/-/id=396/did=21239350/nid=396/1h8cxzg/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/kommentar-cdu-parteitag-merkel-macht-so-schnell-keiner-was-vor/-/id=396/did=21239350/nid=396/1h8cxzg/index.html" >
            <img src="https://www.swr.de/-/id=21239232/property=thumbnail/pubVersion=2/width=316/eh3lf0/Merkel%20%20und%20die%20CDU-Damen%20auf%20dem%20CDU-Parteitag%202018.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=21239232/property=thumbnail/pubVersion=2/width=150/1fs5zsj/Merkel%20%20und%20die%20CDU-Damen%20auf%20dem%20CDU-Parteitag%202018.jpg','183': 'https://www.swr.de/-/id=21239232/property=thumbnail/pubVersion=2/width=183/15mltok/Merkel%20%20und%20die%20CDU-Damen%20auf%20dem%20CDU-Parteitag%202018.jpg','233': 'https://www.swr.de/-/id=21239232/property=thumbnail/pubVersion=2/width=233/x7r02e/Merkel%20%20und%20die%20CDU-Damen%20auf%20dem%20CDU-Parteitag%202018.jpg','308': 'https://www.swr.de/-/id=21239232/property=thumbnail/pubVersion=2/width=308/1k717qi/Merkel%20%20und%20die%20CDU-Damen%20auf%20dem%20CDU-Parteitag%202018.jpg','316': 'https://www.swr.de/-/id=21239232/property=thumbnail/pubVersion=2/width=316/eh3lf0/Merkel%20%20und%20die%20CDU-Damen%20auf%20dem%20CDU-Parteitag%202018.jpg','482': 'https://www.swr.de/-/id=21239232/property=full/pubVersion=2/width=482/2pec3i/Merkel%20%20und%20die%20CDU-Damen%20auf%20dem%20CDU-Parteitag%202018.jpg','644': 'https://www.swr.de/-/id=21239232/property=full/pubVersion=2/width=644/m2t2i1/Merkel%20%20und%20die%20CDU-Damen%20auf%20dem%20CDU-Parteitag%202018.jpg','980': 'https://www.swr.de/-/id=21239232/property=full/pubVersion=2/width=980/1uc6yf5/Merkel%20%20und%20die%20CDU-Damen%20auf%20dem%20CDU-Parteitag%202018.jpg','*': 'https://www.swr.de/-/id=21239232/property=full/pubVersion=2/1atrt1u/Merkel%20%20und%20die%20CDU-Damen%20auf%20dem%20CDU-Parteitag%202018.jpg'} }}" title="(Quelle: picture alliance / dpa, picture alliance / dpa)" alt="Merkel  und die CDU-Damen auf dem CDU-Parteitag 2018"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Merkel macht so schnell keiner was vor', type:'Artikel', url:'https://www.swr.de/swraktuell/kommentar-cdu-parteitag-merkel-macht-so-schnell-keiner-was-vor/-/id=396/did=21239350/nid=396/1h8cxzg/index.html'}">
               <a href="https://www.swr.de/swraktuell/kommentar-cdu-parteitag-merkel-macht-so-schnell-keiner-was-vor/-/id=396/did=21239350/nid=396/1h8cxzg/index.html" >Kommentar CDU-Parteitag</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Merkel macht so schnell keiner was vor', type:'Artikel', url:'https://www.swr.de/swraktuell/kommentar-cdu-parteitag-merkel-macht-so-schnell-keiner-was-vor/-/id=396/did=21239350/nid=396/1h8cxzg/index.html'}">
               <a href="https://www.swr.de/swraktuell/kommentar-cdu-parteitag-merkel-macht-so-schnell-keiner-was-vor/-/id=396/did=21239350/nid=396/1h8cxzg/index.html" >Merkel macht so schnell keiner was vor</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Merkel macht so schnell keiner was vor', type:'Artikel', url:'https://www.swr.de/swraktuell/kommentar-cdu-parteitag-merkel-macht-so-schnell-keiner-was-vor/-/id=396/did=21239350/nid=396/1h8cxzg/index.html'}">
         <a href="https://www.swr.de/swraktuell/kommentar-cdu-parteitag-merkel-macht-so-schnell-keiner-was-vor/-/id=396/did=21239350/nid=396/1h8cxzg/index.html" >Ein klares Ja zur GroKo, ein noch deutlicheres Ja zur neuen Generalsekretärin - der CDU-Parteitag in Berlin war nicht das erwartete Spießrutenlaufen für die Kanzlerin, kommentiert unser  Hauptstadt-Korrespondent Stephan Ueberbach:&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-21235230-16ehkiz"
                                       data-ctrl-layoutable-id450063-entry="{}"
                                       data-ctrl-pixelid450063-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(3)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Städte wollen keinen kompletten Gratis-ÖPNV', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/kostenloser-nahverkehr-es-soll-konkret-werden/-/id=1622/did=21235230/nid=1622/b5hid9/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/bw/kostenloser-nahverkehr-es-soll-konkret-werden/-/id=1622/did=21235230/nid=1622/b5hid9/index.html" >
            <img src="https://www.swr.de/-/id=21236468/property=thumbnail/pubVersion=3/width=316/hjastf/Ein%20Fahrgast%20wartet%20in%20Mannheim%20an%20einer%20Haltestelle%20auf%20eine%20Stra%C3%9Fenbahn.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=21236468/property=thumbnail/pubVersion=3/width=150/1db6vcs/Ein%20Fahrgast%20wartet%20in%20Mannheim%20an%20einer%20Haltestelle%20auf%20eine%20Stra%C3%9Fenbahn.jpg','183': 'https://www.swr.de/-/id=21236468/property=thumbnail/pubVersion=3/width=183/17lfydn/Ein%20Fahrgast%20wartet%20in%20Mannheim%20an%20einer%20Haltestelle%20auf%20eine%20Stra%C3%9Fenbahn.jpg','233': 'https://www.swr.de/-/id=21236468/property=thumbnail/pubVersion=3/width=233/yldc2h/Ein%20Fahrgast%20wartet%20in%20Mannheim%20an%20einer%20Haltestelle%20auf%20eine%20Stra%C3%9Fenbahn.jpg','308': 'https://www.swr.de/-/id=21236468/property=thumbnail/pubVersion=3/width=308/1hpgrad/Ein%20Fahrgast%20wartet%20in%20Mannheim%20an%20einer%20Haltestelle%20auf%20eine%20Stra%C3%9Fenbahn.jpg','316': 'https://www.swr.de/-/id=21236468/property=thumbnail/pubVersion=3/width=316/hjastf/Ein%20Fahrgast%20wartet%20in%20Mannheim%20an%20einer%20Haltestelle%20auf%20eine%20Stra%C3%9Fenbahn.jpg','482': 'https://www.swr.de/-/id=21236468/property=full/pubVersion=3/width=482/17oa1ll/Ein%20Fahrgast%20wartet%20in%20Mannheim%20an%20einer%20Haltestelle%20auf%20eine%20Stra%C3%9Fenbahn.jpg','644': 'https://www.swr.de/-/id=21236468/property=full/pubVersion=3/width=644/1otmv9q/Ein%20Fahrgast%20wartet%20in%20Mannheim%20an%20einer%20Haltestelle%20auf%20eine%20Stra%C3%9Fenbahn.jpg','980': 'https://www.swr.de/-/id=21236468/property=full/pubVersion=3/width=980/ybizty/Ein%20Fahrgast%20wartet%20in%20Mannheim%20an%20einer%20Haltestelle%20auf%20eine%20Stra%C3%9Fenbahn.jpg','*': 'https://www.swr.de/-/id=21236468/property=full/pubVersion=3/ebug30/Ein%20Fahrgast%20wartet%20in%20Mannheim%20an%20einer%20Haltestelle%20auf%20eine%20Stra%C3%9Fenbahn.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Ein Fahrgast wartet in Mannheim an einer Haltestelle auf eine Straßenbahn."/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Städte wollen keinen kompletten Gratis-ÖPNV', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/kostenloser-nahverkehr-es-soll-konkret-werden/-/id=1622/did=21235230/nid=1622/b5hid9/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/kostenloser-nahverkehr-es-soll-konkret-werden/-/id=1622/did=21235230/nid=1622/b5hid9/index.html" >Diskussion um kostenlosen Nahverkehr in BW</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Städte wollen keinen kompletten Gratis-ÖPNV', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/kostenloser-nahverkehr-es-soll-konkret-werden/-/id=1622/did=21235230/nid=1622/b5hid9/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/kostenloser-nahverkehr-es-soll-konkret-werden/-/id=1622/did=21235230/nid=1622/b5hid9/index.html" >Städte wollen keinen kompletten Gratis-ÖPNV</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Städte wollen keinen kompletten Gratis-ÖPNV', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/kostenloser-nahverkehr-es-soll-konkret-werden/-/id=1622/did=21235230/nid=1622/b5hid9/index.html'}">
         <a href="https://www.swr.de/swraktuell/bw/kostenloser-nahverkehr-es-soll-konkret-werden/-/id=1622/did=21235230/nid=1622/b5hid9/index.html" >Ein Test für einen komplett kostenlosen öffentlichen Nahverkehr wird immer unwahrscheinlicher. Ein so weitgehender Versuch sei in keiner der fünf von der Bunderegierung benannten "Modellstädte zur Luftreinhaltung" geplant.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-21235992-16ehkiz"
                                       data-ctrl-layoutable-id450063-entry="{}"
                                       data-ctrl-pixelid450063-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(4)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Die Hitler-Glocke bleibt hängen', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/beschluss-in-herxheim-am-berg-die-hitler-glocke-bleibt-haengen/-/id=1682/did=21235992/nid=1682/loe4z5/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/rp/beschluss-in-herxheim-am-berg-die-hitler-glocke-bleibt-haengen/-/id=1682/did=21235992/nid=1682/loe4z5/index.html" >
            <img src="https://www.swr.de/-/id=20999480/property=thumbnail/pubVersion=1/width=316/xgrrn4/Hitler-Glocke.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20999480/property=thumbnail/pubVersion=1/width=150/1wa4uen/Hitler-Glocke.jpg','183': 'https://www.swr.de/-/id=20999480/property=thumbnail/pubVersion=1/width=183/1oof8yg/Hitler-Glocke.jpg','233': 'https://www.swr.de/-/id=20999480/property=thumbnail/pubVersion=1/width=233/gdevm2/Hitler-Glocke.jpg','308': 'https://www.swr.de/-/id=20999480/property=thumbnail/pubVersion=1/width=308/118zcae/Hitler-Glocke.jpg','316': 'https://www.swr.de/-/id=20999480/property=thumbnail/pubVersion=1/width=316/xgrrn4/Hitler-Glocke.jpg','482': 'https://www.swr.de/-/id=20999480/property=full/pubVersion=1/width=482/1swti4k/Hitler-Glocke.jpg','644': 'https://www.swr.de/-/id=20999480/property=full/pubVersion=1/width=644/1cq9v0z/Hitler-Glocke.jpg','980': 'https://www.swr.de/-/id=20999480/property=full/pubVersion=1/width=980/479myj/Hitler-Glocke.jpg','*': 'https://www.swr.de/-/id=20999480/property=full/pubVersion=1/xgbs47/Hitler-Glocke.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Hitler-Glocke"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Die Hitler-Glocke bleibt hängen', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/beschluss-in-herxheim-am-berg-die-hitler-glocke-bleibt-haengen/-/id=1682/did=21235992/nid=1682/loe4z5/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/beschluss-in-herxheim-am-berg-die-hitler-glocke-bleibt-haengen/-/id=1682/did=21235992/nid=1682/loe4z5/index.html" >Beschluss in Herxheim am Berg</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Die Hitler-Glocke bleibt hängen', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/beschluss-in-herxheim-am-berg-die-hitler-glocke-bleibt-haengen/-/id=1682/did=21235992/nid=1682/loe4z5/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/beschluss-in-herxheim-am-berg-die-hitler-glocke-bleibt-haengen/-/id=1682/did=21235992/nid=1682/loe4z5/index.html" >Die Hitler-Glocke bleibt hängen</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Die Hitler-Glocke bleibt hängen', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/beschluss-in-herxheim-am-berg-die-hitler-glocke-bleibt-haengen/-/id=1682/did=21235992/nid=1682/loe4z5/index.html'}">
         <a href="https://www.swr.de/swraktuell/rp/beschluss-in-herxheim-am-berg-die-hitler-glocke-bleibt-haengen/-/id=1682/did=21235992/nid=1682/loe4z5/index.html" >Der Gemeinderat von Herxheim am Berg hat am Montagabend entschieden: Die sogenannte Hitler-Glocke in der protestantischen Jakobskirche wird nicht entfernt. Das Votum des Gremiums war eindeutig.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-21113078-16ehkiz"
                                       data-ctrl-layoutable-id450063-entry="{}"
                                       data-ctrl-pixelid450063-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(5)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'SWR Nachrichten gibt es jetzt per Sprachbefehl', type:'Artikel', url:'https://www.swr.de/swraktuell/swr-aktuell-ueber-amazon-echo-swr-nachrichten-gibt-es-jetzt-per-sprachbefehl/-/id=396/did=21113078/nid=396/utz00p/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/swr-aktuell-ueber-amazon-echo-swr-nachrichten-gibt-es-jetzt-per-sprachbefehl/-/id=396/did=21113078/nid=396/utz00p/index.html" >
            <img src="https://www.swr.de/-/id=21113162/property=thumbnail/pubVersion=2/width=316/1bantmp/SWR%20Aktuell%20%C3%BCber%20Amazon%20Echo.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=21113162/property=thumbnail/pubVersion=2/width=150/a9jhcu/SWR%20Aktuell%20%C3%BCber%20Amazon%20Echo.jpg','183': 'https://www.swr.de/-/id=21113162/property=thumbnail/pubVersion=2/width=183/2betm1/SWR%20Aktuell%20%C3%BCber%20Amazon%20Echo.jpg','233': 'https://www.swr.de/-/id=21113162/property=thumbnail/pubVersion=2/width=233/1swket7/SWR%20Aktuell%20%C3%BCber%20Amazon%20Echo.jpg','308': 'https://www.swr.de/-/id=21113162/property=thumbnail/pubVersion=2/width=308/njevt3/SWR%20Aktuell%20%C3%BCber%20Amazon%20Echo.jpg','316': 'https://www.swr.de/-/id=21113162/property=thumbnail/pubVersion=2/width=316/1bantmp/SWR%20Aktuell%20%C3%BCber%20Amazon%20Echo.jpg','482': 'https://www.swr.de/-/id=21113162/property=full/pubVersion=2/width=482/1xk1rl1/SWR%20Aktuell%20%C3%BCber%20Amazon%20Echo.jpg','644': 'https://www.swr.de/-/id=21113162/property=full/pubVersion=2/width=644/1gepfaq/SWR%20Aktuell%20%C3%BCber%20Amazon%20Echo.jpg','980': 'https://www.swr.de/-/id=21113162/property=full/pubVersion=2/width=980/7vpaca/SWR%20Aktuell%20%C3%BCber%20Amazon%20Echo.jpg','*': 'https://www.swr.de/-/id=21113162/property=full/pubVersion=2/1m1g1lh/SWR%20Aktuell%20%C3%BCber%20Amazon%20Echo.jpg'} }}" title="(Quelle: SWR)" alt="SWR Aktuell über Amazon Echo"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'SWR Nachrichten gibt es jetzt per Sprachbefehl', type:'Artikel', url:'https://www.swr.de/swraktuell/swr-aktuell-ueber-amazon-echo-swr-nachrichten-gibt-es-jetzt-per-sprachbefehl/-/id=396/did=21113078/nid=396/utz00p/index.html'}">
               <a href="https://www.swr.de/swraktuell/swr-aktuell-ueber-amazon-echo-swr-nachrichten-gibt-es-jetzt-per-sprachbefehl/-/id=396/did=21113078/nid=396/utz00p/index.html" >SWR Aktuell über Amazon Echo</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'SWR Nachrichten gibt es jetzt per Sprachbefehl', type:'Artikel', url:'https://www.swr.de/swraktuell/swr-aktuell-ueber-amazon-echo-swr-nachrichten-gibt-es-jetzt-per-sprachbefehl/-/id=396/did=21113078/nid=396/utz00p/index.html'}">
               <a href="https://www.swr.de/swraktuell/swr-aktuell-ueber-amazon-echo-swr-nachrichten-gibt-es-jetzt-per-sprachbefehl/-/id=396/did=21113078/nid=396/utz00p/index.html" >SWR Nachrichten gibt es jetzt per Sprachbefehl</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'SWR Nachrichten gibt es jetzt per Sprachbefehl', type:'Artikel', url:'https://www.swr.de/swraktuell/swr-aktuell-ueber-amazon-echo-swr-nachrichten-gibt-es-jetzt-per-sprachbefehl/-/id=396/did=21113078/nid=396/utz00p/index.html'}">
         <a href="https://www.swr.de/swraktuell/swr-aktuell-ueber-amazon-echo-swr-nachrichten-gibt-es-jetzt-per-sprachbefehl/-/id=396/did=21113078/nid=396/utz00p/index.html" >Sie haben den Amazon Echo? Dann können Sie die Nachrichten SWR Aktuell ab sofort per Sprachkommando starten.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-21229182-16ehkiz"
                                       data-ctrl-layoutable-id450063-entry="{}"
                                       data-ctrl-pixelid450063-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(6)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Die Spiele im Überblick', type:'Artikel', url:'https://www.swr.de/swraktuell/bundesliga-ergebnisse-ueberblick/-/id=396/did=21229182/nid=396/1qh25by/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/bundesliga-ergebnisse-ueberblick/-/id=396/did=21229182/nid=396/1qh25by/index.html" >
            <img src="https://www.swr.de/-/id=21229172/property=thumbnail/pubVersion=2/width=316/1k3yzpw/1899%20Hoffenheim%20gegen%20den%20SC%20Freiburg.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=21229172/property=thumbnail/pubVersion=2/width=150/j26juz/1899%20Hoffenheim%20gegen%20den%20SC%20Freiburg.jpg','183': 'https://www.swr.de/-/id=21229172/property=thumbnail/pubVersion=2/width=183/svnksc/1899%20Hoffenheim%20gegen%20den%20SC%20Freiburg.jpg','233': 'https://www.swr.de/-/id=21229172/property=thumbnail/pubVersion=2/width=233/126ze5q/1899%20Hoffenheim%20gegen%20den%20SC%20Freiburg.jpg','308': 'https://www.swr.de/-/id=21229172/property=thumbnail/pubVersion=2/width=308/elg64y/1899%20Hoffenheim%20gegen%20den%20SC%20Freiburg.jpg','316': 'https://www.swr.de/-/id=21229172/property=thumbnail/pubVersion=2/width=316/1k3yzpw/1899%20Hoffenheim%20gegen%20den%20SC%20Freiburg.jpg','482': 'https://www.swr.de/-/id=21229172/property=full/pubVersion=2/width=482/rhii4d/1899%20Hoffenheim%20gegen%20den%20SC%20Freiburg.jpg','644': 'https://www.swr.de/-/id=21229172/property=full/pubVersion=2/width=644/ac5t9m/1899%20Hoffenheim%20gegen%20den%20SC%20Freiburg.jpg','980': 'https://www.swr.de/-/id=21229172/property=full/pubVersion=2/width=980/1149bnm/1899%20Hoffenheim%20gegen%20den%20SC%20Freiburg.jpg','*': 'https://www.swr.de/-/id=21229172/property=full/pubVersion=2/krclgx/1899%20Hoffenheim%20gegen%20den%20SC%20Freiburg.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="1899 Hoffenheim gegen den SC Freiburg"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Die Spiele im Überblick', type:'Artikel', url:'https://www.swr.de/swraktuell/bundesliga-ergebnisse-ueberblick/-/id=396/did=21229182/nid=396/1qh25by/index.html'}">
               <a href="https://www.swr.de/swraktuell/bundesliga-ergebnisse-ueberblick/-/id=396/did=21229182/nid=396/1qh25by/index.html" >Fußball-Bundesliga</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Die Spiele im Überblick', type:'Artikel', url:'https://www.swr.de/swraktuell/bundesliga-ergebnisse-ueberblick/-/id=396/did=21229182/nid=396/1qh25by/index.html'}">
               <a href="https://www.swr.de/swraktuell/bundesliga-ergebnisse-ueberblick/-/id=396/did=21229182/nid=396/1qh25by/index.html" >Die Spiele im Überblick</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Die Spiele im Überblick', type:'Artikel', url:'https://www.swr.de/swraktuell/bundesliga-ergebnisse-ueberblick/-/id=396/did=21229182/nid=396/1qh25by/index.html'}">
         <a href="https://www.swr.de/swraktuell/bundesliga-ergebnisse-ueberblick/-/id=396/did=21229182/nid=396/1qh25by/index.html" >Der 24. Spieltag: Stuttgart holt im Abstiegskampf einen wichtigen Sieg, Freiburg punktet in Hoffenheim, Mainz spielt zu Hause Unentschieden gegen Wolfsburg.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-21235318-16ehkiz"
                                       data-ctrl-layoutable-id450063-entry="{}"
                                       data-ctrl-pixelid450063-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(7)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Das war die kälteste Nacht des Jahres', type:'Artikel', url:'https://www.swr.de/swraktuell/es-bleibt-frostig-bis-fruehlingsbeginn-das-war-die-kaelteste-nacht-des-jahres/-/id=396/did=21235318/nid=396/2gsanj/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/es-bleibt-frostig-bis-fruehlingsbeginn-das-war-die-kaelteste-nacht-des-jahres/-/id=396/did=21235318/nid=396/2gsanj/index.html" >
            <img src="https://www.swr.de/-/id=21235556/property=thumbnail/pubVersion=1/width=316/ati20t/Zugefrorener%20Bach.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=21235556/property=thumbnail/pubVersion=1/width=150/1aqp90i/Zugefrorener%20Bach.jpg','183': 'https://www.swr.de/-/id=21235556/property=thumbnail/pubVersion=1/width=183/10uqmtx/Zugefrorener%20Bach.jpg','233': 'https://www.swr.de/-/id=21235556/property=thumbnail/pubVersion=1/width=233/s4mk5j/Zugefrorener%20Bach.jpg','308': 'https://www.swr.de/-/id=21235556/property=thumbnail/pubVersion=1/width=308/1o17h8b/Zugefrorener%20Bach.jpg','316': 'https://www.swr.de/-/id=21235556/property=thumbnail/pubVersion=1/width=316/ati20t/Zugefrorener%20Bach.jpg','482': 'https://www.swr.de/-/id=21235556/property=full/pubVersion=1/width=482/wseuxq/Zugefrorener%20Bach.jpg','644': 'https://www.swr.de/-/id=21235556/property=full/pubVersion=1/width=644/dgea15/Zugefrorener%20Bach.jpg','980': 'https://www.swr.de/-/id=21235556/property=full/pubVersion=1/width=980/1485275/Zugefrorener%20Bach.jpg','*': 'https://www.swr.de/-/id=21235556/property=full/pubVersion=1/qmo7e9/Zugefrorener%20Bach.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Zugefrorener Bach"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Das war die kälteste Nacht des Jahres', type:'Artikel', url:'https://www.swr.de/swraktuell/es-bleibt-frostig-bis-fruehlingsbeginn-das-war-die-kaelteste-nacht-des-jahres/-/id=396/did=21235318/nid=396/2gsanj/index.html'}">
               <a href="https://www.swr.de/swraktuell/es-bleibt-frostig-bis-fruehlingsbeginn-das-war-die-kaelteste-nacht-des-jahres/-/id=396/did=21235318/nid=396/2gsanj/index.html" >Es bleibt frostig bis Frühlingsbeginn</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Das war die kälteste Nacht des Jahres', type:'Artikel', url:'https://www.swr.de/swraktuell/es-bleibt-frostig-bis-fruehlingsbeginn-das-war-die-kaelteste-nacht-des-jahres/-/id=396/did=21235318/nid=396/2gsanj/index.html'}">
               <a href="https://www.swr.de/swraktuell/es-bleibt-frostig-bis-fruehlingsbeginn-das-war-die-kaelteste-nacht-des-jahres/-/id=396/did=21235318/nid=396/2gsanj/index.html" >Das war die kälteste Nacht des Jahres</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Das war die kälteste Nacht des Jahres', type:'Artikel', url:'https://www.swr.de/swraktuell/es-bleibt-frostig-bis-fruehlingsbeginn-das-war-die-kaelteste-nacht-des-jahres/-/id=396/did=21235318/nid=396/2gsanj/index.html'}">
         <a href="https://www.swr.de/swraktuell/es-bleibt-frostig-bis-fruehlingsbeginn-das-war-die-kaelteste-nacht-des-jahres/-/id=396/did=21235318/nid=396/2gsanj/index.html" >Der Südwesten ist fest im Griff der klirrenden Kälte. Und zumindest bis zum meteorologischen Frühlingsbeginn am 1. März ist keine Änderung in Sicht.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-21239642-16ehkiz"
                                       data-ctrl-layoutable-id450063-entry="{}"
                                       data-ctrl-pixelid450063-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(8)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Gefühlte Temperatur - was ist das?', type:'Video', url:'https://www.swr.de/marktcheck/kalte-tage-und-naechte-gefuehlte-temperatur-was-ist-das/-/id=13831164/did=21239642/nid=13831164/lm2ust/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/marktcheck/kalte-tage-und-naechte-gefuehlte-temperatur-was-ist-das/-/id=13831164/did=21239642/nid=13831164/lm2ust/index.html" >
            <img src="https://www.swr.de/-/id=1418838/property=thumbnail/pubVersion=1/width=316/1o25vlc/index.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=1418838/property=thumbnail/pubVersion=1/width=150/o4yc1b/index.jpg','183': 'https://www.swr.de/-/id=1418838/property=thumbnail/pubVersion=1/width=183/xy45g8/index.jpg','233': 'https://www.swr.de/-/id=1418838/property=thumbnail/pubVersion=1/width=233/179fbii/index.jpg','308': 'https://www.swr.de/-/id=1418838/property=thumbnail/pubVersion=1/width=308/aryk52/index.jpg','316': 'https://www.swr.de/-/id=1418838/property=thumbnail/pubVersion=1/width=316/1o25vlc/index.jpg','482': 'https://www.swr.de/-/id=1418838/property=full/pubVersion=1/width=482/d3x8f2/index.jpg','644': 'https://www.swr.de/-/id=1418838/property=full/pubVersion=1/width=644/t92b2h/index.jpg','980': 'https://www.swr.de/-/id=1418838/property=full/pubVersion=1/width=980/1k0siox/index.jpg','*': 'https://www.swr.de/-/id=1418838/property=full/pubVersion=1/1gsfj3z/index.jpg'} }}" title="(Quelle: © JupiterImages Corporation)" alt="Vereistes Fenster"/>
            
               
                  
                  
                     <div class="icon video"></div>
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Gefühlte Temperatur - was ist das?', type:'Video', url:'https://www.swr.de/marktcheck/kalte-tage-und-naechte-gefuehlte-temperatur-was-ist-das/-/id=13831164/did=21239642/nid=13831164/lm2ust/index.html'}">
               <a href="https://www.swr.de/marktcheck/kalte-tage-und-naechte-gefuehlte-temperatur-was-ist-das/-/id=13831164/did=21239642/nid=13831164/lm2ust/index.html" >Kalte Tage und Nächte</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Gefühlte Temperatur - was ist das?', type:'Video', url:'https://www.swr.de/marktcheck/kalte-tage-und-naechte-gefuehlte-temperatur-was-ist-das/-/id=13831164/did=21239642/nid=13831164/lm2ust/index.html'}">
               <a href="https://www.swr.de/marktcheck/kalte-tage-und-naechte-gefuehlte-temperatur-was-ist-das/-/id=13831164/did=21239642/nid=13831164/lm2ust/index.html" >Gefühlte Temperatur - was ist das?</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Gefühlte Temperatur - was ist das?', type:'Video', url:'https://www.swr.de/marktcheck/kalte-tage-und-naechte-gefuehlte-temperatur-was-ist-das/-/id=13831164/did=21239642/nid=13831164/lm2ust/index.html'}">
         <a href="https://www.swr.de/marktcheck/kalte-tage-und-naechte-gefuehlte-temperatur-was-ist-das/-/id=13831164/did=21239642/nid=13831164/lm2ust/index.html" >Es ist kalt, aber durch den starken Wind kommt es einem noch viel kälter vor. Wir erklären, weshalb das so ist.&nbsp;| video (0:45 min)</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                         </div>
                      </div>
                      <div class="controls sliding"
                         data-ctrl-slideable-id450063-controls="{}">
                         <div class="buttons">
                            <a href="#" data-ctrl-slideable-id450063-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
                               class="prev"
                               data-ctrl-pixelid450063-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.prev()}}}"></a>
                            <a href="#" data-ctrl-slideable-id450063-trigger="{'action':{'default':['slideEntireWidthNext']}}"
                               class="next"
                               data-ctrl-pixelid450063-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.next()}}}"></a>
                         </div>
                         <div class="labels">
                            <div class="entries" data-ctrl-slideable-id450063-label="{}"></div>
                         </div>
                      </div>
                   </div>
                </div>
             </div>
          </div>
       </div>
    



             
         
      
      
   



                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
             
             
   
   <div  id="footer">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="footerNavi" data-ctrl-swrcollapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
   <ul class="footerNaviList">
      
         <li class="footerNaviHead footerNaviHead1">
            <div data-ctrl-collfoot-entry="{'id':'a1'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a1-arrow="{}">Themen</span>
                  <ul data-ctrl-collfoot-a1-body="{}">
                     
                        <li><a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a></li>
                     
                        <li><a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >SWR Sport</a></li>
                     
                        <li><a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >SWR Wissen</a></li>
                     
                        <li><a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" >Archiv</a></li>
                     
                        <li><a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead2">
            <div data-ctrl-collfoot-entry="{'id':'a2'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a2-arrow="{}">Fernsehen</span>
                  <ul data-ctrl-collfoot-a2-body="{}">
                     
                        <li><a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" >Programm</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" >Live</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" >Sendungen A-Z</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" >Videotext</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead3">
            <div data-ctrl-collfoot-entry="{'id':'a3'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a3-arrow="{}">Radio</span>
                  <ul data-ctrl-collfoot-a3-body="{}">
                     
                        <li><a href="https://www.swr.de/swr1/-/id=266634/1kqaztk/index.html" >SWR1</a></li>
                     
                        <li><a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;https://www.swr3.de&#039;);return false;" href="https://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a></li>
                     
                        <li><a href="https://www.swr.de/swr4/-/id=266578/19hatv2/index.html" >SWR4</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead4">
            <div data-ctrl-collfoot-entry="{'id':'a4'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a4-arrow="{}">Mediathek</span>
                  <ul data-ctrl-collfoot-a4-body="{}">
                     
                        <li><a href="http://swrmediathek.de" >Übersicht</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/live.htm" >Live</a></li>
                     
                        <li><a href="http://swrmediathek.de/sendungverpasst.htm" >Sendung verpasst</a></li>
                     
                        <li><a href="http://swrmediathek.de/themalist.htm" >Themen</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/podcast_uebersicht.htm" >Podcast</a></li>
                     
                        <li><a href="http://swrmediathek.de/tvlist.htm" >Sendungen A-Z</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead5">
            <div data-ctrl-collfoot-entry="{'id':'a5'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a5-arrow="{}">Der SWR</span>
                  <ul data-ctrl-collfoot-a5-body="{}">
                     
                        <li><a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Der SWR</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html" >Organisation</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html" >Gremien</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html" >Karriere</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html" >Kommunikation</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead6">
            <div data-ctrl-collfoot-entry="{'id':'a6'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a6-arrow="{}">Service</span>
                  <ul data-ctrl-collfoot-a6-body="{}">
                     
                        <li><a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" >Kontakt</a></li>
                     
                        <li></li>
                     
                        <li><a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" >SWR A-Z</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html" >Besucherführungen</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/swr-veranstaltungen/-/id=3586/did=16192718/nid=3586/15gu498/index.html" >Veranstaltungen</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://swrservice.de/mitschnitt/&#039;);return false;" href="http://swrservice.de/mitschnitt/" onmouseover="externWindowTitle(this);" >Mitschnittdienst</a></li>
                     
                        <li><a href="https://www.swr.de/empfang/-/id=3786/mrfxfv/index.html" >Frequenzen</a></li>
                     
                        <li><a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" >Hilfe</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
   </ul>
</div>
<div class="footerCopy">
   
      <ul class="footerLegalList">
       <li><a href="#imgrights" data-ctrl-imagecopyrights="{}">Bildrechte</a></li>
         
            <li>
               
                  <a href="https://www.swr.de/impressum/-/id=384/1qdfrd3/index.html" >Impressum</a>
               
            </li>
         
            <li>
               
                  <a href="https://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html" >Datenschutz</a>
               
            </li>
         
      </ul>
   
   <ul class="footerCopyList">
      <li>Der SWR ist Mitglied der ARD</li>
      <li class="footerCopyLink"><a href="http://www.ard.de"><img src="/static/responsive/img/logoARD.png" alt="ARD" /></a></li>
      <li class="footerCopyLast">&copy; SWR
         
            2018
         
      </li>
   </ul>
</div>





             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
          
          
        
    
</div>




<div id="xiti-logo">
    <script type="text/javascript">
    <!--
    xtnv = document;//parent.document or top.document or document

    // Variablen-Definition wie bisher
    xtsd = "https://logs1241";
    xtsite = 487212;
    xtn2 = 40;
    xtdmc = ".swr.de";
    xtpage = "Geely-Beteiligung_bei_Daimler_--_Neue_Konkurrenz_für_Tesla_Google_und_Uber";
    xt_pageID = 3063681019;
    xt_pageDate = 20180226154500;
    xt_chap = "Startseite";
    xt_multc = "&x1=DESWR/BADN0_WEB_SWRCMS_21237758&x2=Artikel&x3=Neue_Konkurrenz_f%C3%BCr_Tesla_Google_und_Uber&x5=SWR.de&x6=Nein&x7=Nein";
    xt_an = "";
    xt_ac = "";
    xtergo = 0;
    xtidmod = "";
    

    var pageInfo = "&pid=" + xt_pageID + "&pidt=" + xt_pageDate + "&pchap=" + xt_chap;

    if (typeof(xtn2) != "undefined" && typeof(xt_multc) != "undefined" && xt_multc.match(/x8=/) == null) {
        xt_multc += "&x8=" + xtn2;
    }

    //do not modify below
    if (window.xtparam != null) {
       window.xtparam += pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }
    else {
       window.xtparam = pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }

    function atipixel() {
      
      var pageVars = '&pid=' + xt_pageID +
                '&pidt=' + xt_pageDate +
                '&pchap=' + xt_chap +
                xt_multc +
                '&an=' + xt_an + '&ac=' + xt_ac +
                '&idp=' + Date.now() + Math.random() +
                '&ref=' + encodeURI(document.referrer);
        xt_click(document.body, 'F', xtn2, xtpage + pageVars);
       
    }

    //-->
    </script>

    

    <div id="xiti-xtcore">
        <script type="text/javascript" src="/static/tracking/xtcore.js"></script>
    </div>
</div>

<noscript>
<div id="xiti-logo-noscript">
    <img width="1" height="1" alt="" src="https://logs1241.xiti.com/hit.xiti?s=487212&amp;s2=40&amp;p=Geely-Beteiligung_bei_Daimler_--_Neue_Konkurrenz_f%C3%BCr_Tesla_Google_und_Uber&amp;pid=3063681019&amp;pidt=20180226154500&amp;pchap=Startseite&amp;&amp;x1=DESWR/BADN0_WEB_SWRCMS_21237758&amp;x2=Artikel&amp;x3=Neue_Konkurrenz_f%C3%BCr_Tesla_Google_und_Uber&amp;x5=SWR.de&amp;x6=Nein&amp;x7=Nein&amp;an=&amp;ac="/>
</div>
</noscript>


   <script type='text/javascript'>
       var _sf_async_config = _sf_async_config || {};
       /** Chartbeat CONFIGURATION **/
       _sf_async_config.sections = 'marktcheck,Startseite';
       _sf_async_config.authors = 'SWR.de';

       (function(){
         function loadChartbeat() {
           window._sf_endpt=(new Date()).getTime();
           var e = document.createElement('script');
           e.setAttribute('language', 'javascript');
           e.setAttribute('type', 'text/javascript');
           e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
           document.body.appendChild(e);
         }
         var oldonload = window.onload;
         window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
       })();
   </script>


</body>
</html>
