<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#">
<head>
   <meta charset="UTF-8"/>
   <meta name="viewport" content="width=device-width,initial-scale=1.0"/>
   
   <link rel="apple-touch-icon" href="/static/favicons/SWR_Fernsehen/apple-touch-icon-167x167.png" sizes="167x167"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicon.ico" type="image/x-icon"/>

   <link rel="manifest" href="/static/favicons/SWR_Fernsehen/webmanifest.json" type="application/json"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR_Fernsehen/apple-touch-icon-152x152.png" sizes="152x152"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR_Fernsehen/apple-touch-icon-120x120.png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR_Fernsehen/apple-touch-icon-180x180.png" sizes="180x180"/>


   <meta property="fb:pages" content="163264027060384"/>

   <meta name="msapplication-config" content="/static/favicons/SWR/msconfig.xml"/>

   <meta property="article:publisher" content="https://www.facebook.com/KaffeeOderTee"/>

   <meta name="google-site-verification" content="DcCgbIVyO-rFeBzleluzeqQj9QwiPzxp-Pk2y8_AbTI"/>


   
   
   
   
   
   
   <title>Backen in der Fastnachtszeit | Kaffee oder Tee | SWR.de</title>
   
   <meta name="keywords" content=""/>
   <meta name="news_keywords" content=""/>
   <meta name="description" content="Mutzenmandeln, Berliner oder auch Striebele gehören einfach in die Fasnachtszeit. Wie haben leckere Rezepte der beliebten Fasnachtsgebäcke und tolle Cocktails für Sie!"/>
   <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
   <meta name="dc.date.issued" content="2016-01-18T10:30:14"/>
   <!--googleoff: all-->
   <meta property="og:type" content="article"/>
   
   <link rel="image_src" href="https://www.swr.de/-/id=23435458/property=full/5zoba4/Fastnachtsgeb%C3%A4ck%20mit%20Deko.jpg"/>
   <meta name="image_src" content="https://www.swr.de/-/id=23435458/property=full/5zoba4/Fastnachtsgeb%C3%A4ck%20mit%20Deko.jpg"/>
   <meta name="rubric" content="swr"/>
   <meta property="og:image" content="https://www.swr.de/-/id=23435458/property=full/5zoba4/Fastnachtsgeb%C3%A4ck%20mit%20Deko.jpg"/>
   <meta name="product-image" content="https://www.swr.de/-/id=23435458/property=full/5zoba4/Fastnachtsgeb%C3%A4ck%20mit%20Deko.jpg" scheme="URI"/>
   
   <meta property="og:title" content="Backen in der Fastnachtszeit | Kaffee oder Tee"/>
   
      
      
      <meta property="og:url" content="https://www.swr.de/kaffee-oder-tee/backen-in-der-fastnachtszeit/-/id=2728760/did=16809198/nid=2728760/1v2h8hr/index.html"/>
   
   <meta property="og:description" content="Mutzenmandeln, Berliner oder auch Striebele gehören einfach in die Fasnachtszeit. Wie haben leckere Rezepte der beliebten Fasnachtsgebäcke und tolle Cocktails für Sie!"/>
   <meta property="og:locale" content="de_DE"/>
   <meta property="og:site_name" content="swr.online"/>
   
   
   
   
   
   
   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:title" content="Backen in der Fastnachtszeit | Kaffee oder Tee">
   <meta name="twitter:description" content="Mutzenmandeln, Berliner oder auch Striebele gehören einfach in die Fasnachtszeit. Wie haben leckere Rezepte der beliebten Fasnachtsgebäcke und tolle Cocktails für Sie!">
   <meta name="twitter:image" content="https://www.swr.de/-/id=23435458/property=full/5zoba4/Fastnachtsgeb%C3%A4ck%20mit%20Deko.jpg">
   <meta name="twitter:site" content="@swr.de">
   <meta name="twitter:creator" content="@swr.de">

   <!--googleon: all-->
   <link rel="canonical" href="https://www.swr.de/kaffee-oder-tee/backen-in-der-fastnachtszeit/-/id=2728760/did=16809198/nid=2728760/1v2h8hr/index.html"/>

   <meta name="doctype" content="autoruledogr"/>
   
   <meta name="robots" content="noarchive,index,follow,noodp"/>
   
      <link rel="alternate" type="application/rss+xml" title="Extra als RSS-Feed" href="https://www.swr.de/export/rss/kaffee-oder-tee/backen-in-der-fastnachtszeit/-/id=2728760/format=rss20/did=16809198/nid=2728760/1m9mqjg/index.xml"/>
<link rel="alternate" type="application/atom+xml" title="Extra als Atom-Feed" href="https://www.swr.de/export/atom/kaffee-oder-tee/backen-in-der-fastnachtszeit/-/id=2728760/format=atom10/did=16809198/nid=2728760/qek4il/index.xml"/>

   

   <!--googleoff: all-->
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ard/css/base.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=13830310/property=css/pubVersion=27/1xfscc5/swr-base-container.css"/>
   <link rel="stylesheet" media="print" type="text/css" href="https://www.swr.de/-/id=14306550/property=css/pubVersion=14/1d8oqgq/swrde-print.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/jquery/ui/jquery-ui-1.10.4.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/mandanten/swr/base/main.min.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/ebu-tt/css/AddonEbuSubtitle.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_info/css/AddonSwrInfo.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_related/css/AddonSwrRelated.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=20050690/property=css/pubVersion=5/6d5364/addonswrrelatedstyle.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_social/css/AddonSwrSocial.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr3_share/css/AddonSWR3Share.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr3_info/css/AddonSWR3Info.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=21950448/property=css/pubVersion=1/gm4gt7/index.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=13830366/property=css/pubVersion=585/qva5i/swrde-base-container.css"/>
   
   <script type="text/javascript" src="https://www.swr.de/-/id=13886966/property=jslib/pubVersion=18/6lc7gx/redirector.js"></script>
   <script type="text/javascript" src="//cdn.optimizely.com/js/1031717218.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830278/property=jslib/pubVersion=4/5ec8j8/jquery-ui-1-10-4.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/plugins/waitForImages/jquery.waitforimages.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Application.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/MediaMatcher/MediaMatcher.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/iScroll4/iscroll.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/BaseController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/AttributeSwapController.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830292/property=jslib/pubVersion=5/1glo395/collapsiblecontroller-js.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SlidableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SocialMediaController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SortableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/TableController.js"></script>
   <script type="text/javascript" src="/static/geolocation/targeting.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830306/property=jslib/pubVersion=434/nid=2728760/1t7tcwb/responsive-design-sammel-javascript.js"></script>
   <script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/hls-3f2dce0.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/player.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/addons.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_info/js/AddonSWR3Info.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_atipixel/js/AddonSWR3ATIPixel.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_infonline/js/AddonSWR3INFOnline.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_share/js/AddonSWR3Share.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr_related/js/AddonSwrRelated.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=20749870/property=jslib/pubVersion=4/1bbvbpr/masternavi_swr.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=15512924/property=jslib/pubVersion=8/16wbz8g/pixelscribble.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830216/property=jslib/pubVersion=5/1mf4kh5/swrcollapsiblecontroller.js"></script>
   
   
   
   <script type="text/javascript">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</script>
   <script type="text/javascript">
    var st_stat = "swr";
    var st_mobi = "mobswr";
    var cp_stat = "Seite/stationaer";
    var cp_mobi = "Seite/mobil";

    function isStringDetected(value) {
        var regexp = new RegExp(value, "gi");
        return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
    }

    function isTablet() {
        if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
        }
        return false;
    }

    function szmngPixel() {
        
        /* SZMnG-Tag Responsiv-Weiche */
        jQuery.ajaxSetup({ cache: true });
        jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
            var isMobile = (st_mobi != '' && !isTablet() && typeof orientation != 'undefined');
            var st = (isMobile || st_stat == '') ? st_mobi : st_stat;
            var cp = (isMobile || st_stat == '') ? cp_mobi : cp_stat;

            if (st != '' && cp != '') {
                var iam_data = {
                    "st" : st,
                    "cp" : cp
                };
                iom.c(iam_data,1);
            }
        });
        
    }

    
        jQuery(document).ready(function() {
          szmngPixel();
        });
    
</script>
   
    <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
       /** CONFIGURATION START **/
       _sf_async_config.uid = 61714;
       _sf_async_config.domain = 'swr.de';
       _sf_async_config.useCanonical = true;
       _sf_async_config.noCookies = false;
       /** CONFIGURATION END **/
       var _sf_startpt = (new Date()).getTime();
   </script>
   <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


   <!--googleon: all-->
</head>
<body class="swr_de naviTv article naviKaffeeodertee" data-ctrl-pixel="{id: 'pixeltracking'}">
<!--googleoff: all-->
<!-- RSPEAK_STOP -->

<div id="skiplink">
   <ul><li><a href="#searchinput">direkt zur Suche</a></li><li><a href="#content">direkt zum Inhalt</a></li></ul>
</div><!-- Ende skiplink -->

<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
    
    
        
          
             
             
   
   <div  id="header">


         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   
   <header id="swr-header">
      <nav class="navbar navbar-default">

         <div class="container navbar-header">
            <button class="btn-menu" type="button" data-toggle="megamenu">Menü</button>
            <a class="navbar-brand" href="https://www.swr.de/kaffee-oder-tee/-/id=13831118/7akunf/index.html" ><span class="alt">Kaffee oder Tee</span></a>
         </div>

         <div class="megamenu">
            
               <div class="menubox first">
                  <a href="https://www.swr.de/kaffee-oder-tee/-/id=13831118/7akunf/index.html" >Kaffee oder Tee</a>
                  
                     
                        <ul class="container nav navbar-nav">
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/kaffee-oder-tee/-/id=13831118/7akunf/index.html" >Startseite</a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/kaffee-oder-tee/rezepte/-/id=13786474/ohgtu8/index.html" >Rezepte</a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/-/id=2244116/18mlzxl/index.html" >Ernährung</a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/kaffee-oder-tee/garten/-/id=2244146/1phrii4/index.html" >Garten</a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/kaffee-oder-tee/gesundheit/-/id=2666346/15h65mn/index.html" >Gesundheit</a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/kaffee-oder-tee/haushalt/-/id=2343458/vzc0yl/index.html" >Haushalt</a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/kaffee-oder-tee/freizeit/-/id=2244156/1il3o6l/index.html" >Freizeit</a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/kaffee-oder-tee/kreativ/-/id=13786478/mmfwhn/index.html" >Kreativ</a>
            
         </li>
       
   
      
      
         
         <li>
            
               <a href="https://www.swr.de/kaffee-oder-tee/menschen/-/id=11783104/1ddjvvr/index.html" >Menschen</a>
            
         </li>
       
   
</ul>

                     
                     
                  
               </div>
            

            <div class="menubox imswr ">
               
               <h2>Im SWR</h2>
               <ul class="container nav navbar-nav">
                  
                     <li>
                        
                           <a href="https://www.swr.de/-/id=116/1p6o6z0/index.html" >SWR Home</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swraktuell/bw/-/id=1622/16hixw/index.html" >SWR Aktuell Baden-Württemberg</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swraktuell/rp/-/id=1682/1ynyr3i/index.html" >SWR Aktuell Rheinland-Pfalz</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >SWR Sport</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >SWR Wissen</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;https://www.swr.de/heimat&#039;);return false;" href="https://www.swr.de/heimat" onmouseover="externWindowTitle(this);" >SWR Heimat</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="http://swrmediathek.de" >SWR Mediathek</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Der SWR</a>
                        
                     </li>
                  
               </ul>
            </div>

            <div class="menubox tvradio">
               <h2>Fernsehen und Radio</h2>
               <ul class="container nav navbar-nav">
                  
                     <li>
                        
                           <a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" >SWR1 BW</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" >SWR1 RP</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;https://www.swr3.de&#039;);return false;" href="https://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" >SWR4 BW</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" >SWR4 RP</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;https://www.planet-schule.de/&#039;);return false;" href="https://www.planet-schule.de/" onmouseover="externWindowTitle(this);" >Planet Schule</a>
                        
                     </li>
                  
               </ul>
            </div>

            <div class="container">
               <button class="btn btn-default btn-close" type="button">Schließen</button>
            </div>
         </div>

         <div class="container meta-navi">
            <ul class="nav navbar-nav">
               
                  
                     <li class="topNaviSearch" id="swrsuche" data-ctrl-easytoggle="{'id':'topnavisearch','type':'naviSearch'}"><a data-ctrl-topnavisearch-trigger="{'noBubble':'true'}" href="https://www.swr.de/kaffee-oder-tee/-/id=100858/cf=42/did=9223206/nid=100858/18ouwvl/index.html"><span class="textSearch">Suche im SWR</span></a>
                        <div class="searchBoxTop" role="search" data-ctrl-topnavisearch-body="{}">
                           <form class="searchFormTop" action="https://www.swr.de/kaffee-oder-tee/-/id=100858/cf=42/did=9223206/nid=100858/18ouwvl/index.html" method="get">
                              <input class="textinput" type="text" name="query" id= "searchInput" value="Suche" onfocus="document.getElementById('searchInput').value=''"/>
                              <input class="submit" type="submit" name="searchSubmit" id="searchSubmit" value="Absenden" />
                              <input id="searchScope" type="hidden" value="SWR_TV" name="searchScope">
                              <input id="restriction" type="hidden" value="/kaffee-oder-tee" name="restriction">
                           </form>
                        </div>
                        <script type="text/javascript">
                            jQuery("#searchInput").autocomplete(
                                {
                                    source: function (request, response) {
                                        jQuery.ajax({
                                            url: "/cmwebapp/restservice/googleSearch/v1/service",
                                            dataType: "jsonp",
                                            data: {
                                                controller: 'suggest',
                                                site: 'SWR_TV',
                                                token: request.term
                                            },
                                            success: function (data) {
                                                response(jQuery.map(data, function (item) {
                                                    return item;
                                                }))
                                            }
                                        });
                                    },
                                    minLength: 2,
                                    focus: function (event, ui) {
                                        jQuery(this).val(ui.item.value);
                                        return false;
                                    },
                                    select: function (event, ui) {
                                        jQuery(this).val(ui.item.value);
                                        jQuery(this).closest('form').submit();
                                    },
                                    open: function () {
                                        jQuery(this).removeClass("ui-corner-all").addClass("ui-corner-top");
                                    },
                                    close: function () {
                                        jQuery(this).removeClass("ui-corner-top").addClass("ui-corner-all");
                                    }
                                }
                            );
                        </script>
                     </li>
                  
               
               <li class="wetter"><a href="https://www.swr.de/wetter/-/id=5491998/cf=42/1ufy43o/index.html" >Wetter</a></li>
               <li class="verkehr"><a href="https://www.swr.de/verkehr/-/id=4201888/fstq1s/index.html" >Verkehr</a></li>
            </ul>
         </div>

      </nav>
   </header>



             
         
      
      
   

   
      
         
             
         
      
      
   

</div>

                  
                  
                  
               
         
   

   </div>

          
          
          
        
    
        
          
          
             
             <div id="content" class="broadcast">
   
      
         
            
            
   
   <div  id="navigation">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <ol class="breadcrumb">
    
        
            
                
                
                    <li>
                        <a href="https://www.swr.de/-/id=116/1p6o6z0/index.html" >SWR</a>
                    </li>
                
            
        
    
        
            
                
                
                    <li>
                        <a href="https://www.swr.de/kaffee-oder-tee/-/id=13831118/7akunf/index.html" >Kaffee oder Tee</a>
                    </li>
                
            
        
    
        
            
                
                
                    <li>
                        <a href="https://www.swr.de/kaffee-oder-tee/-/id=2728760/15xo6gy/index.html" >Extra</a>
                    </li>
                
            
        
    
</ol>



             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

         
         
         
      
   
      
         
            
            
   

         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 
   
      <div class="socialSharing" data-ctrl-swrsocial="{'id': 'socialsharing', 'canonical':'https://www.swr.de/kaffee-oder-tee/backen-in-der-fastnachtszeit/-/id=2728760/did=16809198/nid=2728760/1v2h8hr/index.html'}">
         <h4 class="hidden">Beitrag teilen</h4>
         <ul class="socialSharingList">
            <li class="fblink" data-ctrl-socialsharing-trigger="{'type': 'Facebook'}">
               <a href="javascript:void(0);" title="Facebook">
                  <span class="hidden">Facebook</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'facebook'}">0</span>
                  <span class="hidden">Likes</span>
               </a>
            </li>
            <li class="twlink" data-ctrl-socialsharing-trigger="{'type': 'Twitter', 'params':{}}">
               <a href="javascript:void(0);" title="Twitter">
                  <span class="hidden">Twitter</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'twitter'}">0</span>
                  <span class="hidden">Tweets</span>
               </a>
            </li>
            <li class="gplink" data-ctrl-socialsharing-trigger="{'type': 'Gplus'}">
               <a href="javascript:void(0);" title="Google+">
                  <span class="hidden">Google+</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'gplus'}">0</span>
                  <span class="hidden">+1</span>
               </a>
            </li>
            <li class="walink">
               <a href="whatsapp://send?text=Backen in der Fastnachtszeit https%3A%2F%2Fwww.swr.de%2Fkaffee-oder-tee%2Fbacken-in-der-fastnachtszeit%2F-%2Fid%3D2728760%2Fdid%3D16809198%2Fnid%3D2728760%2F1v2h8hr%2Findex.html" title="WhatsApp">
                  <span class="hidden">WhatsApp</span>
               </a>
            </li>
            <li class="maillink">
               <a href="javascript:void(0);" onclick="openEMailForm('https://www.swr.de/-/id=116/cf=42/did=6412736/gp1=16809198/nid=116/pv=unsurrounded/bzidiy/index.html')" title="E-Mail">
                  <span class="hidden">E-Mail</span>
               </a>
            </li>
         </ul>
      </div>
      <div id="customerServicesForm" class="emaildialog">
         <img class="waitingimage" src="/static/responsive/img/ajax/loader.gif" alt="Bitte warten..."/>
      </div>
      <script>
         jQuery("#customerServicesForm").dialog({
            autoOpen: false,
            dialogClass: 'emaildialog',
            position: "top",
            modal: true
         });
      </script>
   

   <div class="wrapper">
      <div class="innerWrapper">
         
  
     <div class="detailSectionGroupZ">
        <div class="section sectionZ">
           <!--googleon: all-->
           <!-- RSPEAK_START -->
           <div class="con">
      <div class="modCon">
         <div class="mod modA modParagraph">
            <div class="boxCon">
               <div class="box">
                  





    <div class="bannerImage">
      
   
   <img src="https://www.swr.de/-/id=23435458/property=thumbnail/pubVersion=2/width=316/k8yplr/Fastnachtsgeb%C3%A4ck%20mit%20Deko.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'183': 'https://www.swr.de/-/id=23435458/property=thumbnail/pubVersion=2/width=183/1t5ppdj/Fastnachtsgeb%C3%A4ck%20mit%20Deko.jpg','233': 'https://www.swr.de/-/id=23435458/property=thumbnail/pubVersion=2/width=233/35smjp/Fastnachtsgeb%C3%A4ck%20mit%20Deko.jpg','308': 'https://www.swr.de/-/id=23435458/property=thumbnail/pubVersion=2/width=308/1elfx3t/Fastnachtsgeb%C3%A4ck%20mit%20Deko.jpg','316': 'https://www.swr.de/-/id=23435458/property=thumbnail/pubVersion=2/width=316/k8yplr/Fastnachtsgeb%C3%A4ck%20mit%20Deko.jpg','464': 'https://www.swr.de/-/id=23435458/property=thumbnail/pubVersion=2/width=464/1tr3yb5/Fastnachtsgeb%C3%A4ck%20mit%20Deko.jpg','482': 'https://www.swr.de/-/id=23435458/property=medium/pubVersion=2/width=482/4yviym/Fastnachtsgeb%C3%A4ck%20mit%20Deko.jpg','644': 'https://www.swr.de/-/id=23435458/property=medium/pubVersion=2/width=644/ocagh5/Fastnachtsgeb%C3%A4ck%20mit%20Deko.jpg','878': 'https://www.swr.de/-/id=23435458/property=medium/pubVersion=2/width=878/zg1c0b/Fastnachtsgeb%C3%A4ck%20mit%20Deko.jpg','980': 'https://www.swr.de/-/id=23435458/property=medium/pubVersion=2/width=980/1wlnlj5/Fastnachtsgeb%C3%A4ck%20mit%20Deko.jpg','*': 'https://www.swr.de/-/id=23435458/property=medium/pubVersion=2/1mynkab/Fastnachtsgeb%C3%A4ck%20mit%20Deko.jpg'} }}" title="(Quelle: Colourbox)" alt="Fastnachtsgebäck mit Deko"/>

    </div>




   
      <h1>
         
            <span class="dachzeile small">Fasnachtsgebäck </span>
         
         
            <span class="headline small">Backen in der Fastnachtszeit</span>
         
      </h1>
   

<div class="einleitung"><div class="text small"><p>Mutzenmandeln, Berliner oder auch Striebele gehören einfach in die Fasnachtszeit. Wir haben leckere Rezepte der beliebten Fasnachtsgebäcke für Sie!</p></div></div>

                  
   





                  


               </div>
            </div>
         </div>
      </div>
</div>
   
     
        </div> 
        




   
      <div class="section sectionZ teaserHugo teaserBundle">
         <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-20813920-1vg4qj">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Amerikaner', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/amerikaner/-/id=2244116/did=20813920/nid=2244116/1urlsqy/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/amerikaner/-/id=2244116/did=20813920/nid=2244116/1urlsqy/index.html" >
            <img src="https://www.swr.de/-/id=21050968/property=thumbnail/pubVersion=1/width=316/fasppy/Vegane%20Amerikaner.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=21050968/property=thumbnail/pubVersion=1/width=150/1firy3t/Vegane%20Amerikaner.jpg','183': 'https://www.swr.de/-/id=21050968/property=thumbnail/pubVersion=1/width=183/15cnuzi/Vegane%20Amerikaner.jpg','233': 'https://www.swr.de/-/id=21050968/property=thumbnail/pubVersion=1/width=233/wdz3t8/Vegane%20Amerikaner.jpg','308': 'https://www.swr.de/-/id=21050968/property=thumbnail/pubVersion=1/width=308/1jx0fhs/Vegane%20Amerikaner.jpg','316': 'https://www.swr.de/-/id=21050968/property=thumbnail/pubVersion=1/width=316/fasppy/Vegane%20Amerikaner.jpg','482': 'https://www.swr.de/-/id=21050968/property=full/pubVersion=1/width=482/9q7twq/Vegane%20Amerikaner.jpg','644': 'https://www.swr.de/-/id=21050968/property=full/pubVersion=1/width=644/s4iet9/Vegane%20Amerikaner.jpg','980': 'https://www.swr.de/-/id=21050968/property=full/pubVersion=1/width=980/1iw96xh/Vegane%20Amerikaner.jpg','*': 'https://www.swr.de/-/id=21050968/property=full/pubVersion=1/bv8vdi/Vegane%20Amerikaner.jpg'} }}" title="(Quelle: SWR)" alt="Vegane Amerikaner"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Amerikaner', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/amerikaner/-/id=2244116/did=20813920/nid=2244116/1urlsqy/index.html'}">
               <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/amerikaner/-/id=2244116/did=20813920/nid=2244116/1urlsqy/index.html" >Der süße Klassiker</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Amerikaner', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/amerikaner/-/id=2244116/did=20813920/nid=2244116/1urlsqy/index.html'}">
               <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/amerikaner/-/id=2244116/did=20813920/nid=2244116/1urlsqy/index.html" >Amerikaner</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Amerikaner', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/amerikaner/-/id=2244116/did=20813920/nid=2244116/1urlsqy/index.html'}">
         <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/amerikaner/-/id=2244116/did=20813920/nid=2244116/1urlsqy/index.html" >Lecker und locker, ein Hauch Vanille und Joghurt unter Zitronen- oder Schokoguss. Das Outfit können Sie je nach Vorliebe verändern.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>

      </div>
   
      <div class="section sectionZ teaserHugo teaserBundle">
         <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-23142396-1vg4qj">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Apfelkrapfen', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/apfelkrapfen/-/id=2244116/did=23142396/nid=2244116/xtejzp/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/apfelkrapfen/-/id=2244116/did=23142396/nid=2244116/xtejzp/index.html" >
            <img src="https://www.swr.de/-/id=19189222/property=thumbnail/pubVersion=1/width=316/vg4t42/Krapfen%20liegen%20in%20einem%20wei%C3%9Fen%20Teller.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=19189222/property=thumbnail/pubVersion=1/width=150/1yzqs71/Krapfen%20liegen%20in%20einem%20wei%C3%9Fen%20Teller.jpg','183': 'https://www.swr.de/-/id=19189222/property=thumbnail/pubVersion=1/width=183/1mog6a2/Krapfen%20liegen%20in%20einem%20wei%C3%9Fen%20Teller.jpg','233': 'https://www.swr.de/-/id=19189222/property=thumbnail/pubVersion=1/width=233/e3axqw/Krapfen%20liegen%20in%20einem%20wei%C3%9Fen%20Teller.jpg','308': 'https://www.swr.de/-/id=19189222/property=thumbnail/pubVersion=1/width=308/13xx1r8/Krapfen%20liegen%20in%20einem%20wei%C3%9Fen%20Teller.jpg','316': 'https://www.swr.de/-/id=19189222/property=thumbnail/pubVersion=1/width=316/vg4t42/Krapfen%20liegen%20in%20einem%20wei%C3%9Fen%20Teller.jpg','482': 'https://www.swr.de/-/id=19189222/property=full/pubVersion=1/width=482/15000m3/Krapfen%20liegen%20in%20einem%20wei%C3%9Fen%20Teller.jpg','644': 'https://www.swr.de/-/id=19189222/property=full/pubVersion=1/width=644/1n9gvnw/Krapfen%20liegen%20in%20einem%20wei%C3%9Fen%20Teller.jpg','980': 'https://www.swr.de/-/id=19189222/property=full/pubVersion=1/width=980/whertw/Krapfen%20liegen%20in%20einem%20wei%C3%9Fen%20Teller.jpg','*': 'https://www.swr.de/-/id=19189222/property=full/pubVersion=1/o908ka/Krapfen%20liegen%20in%20einem%20wei%C3%9Fen%20Teller.jpg'} }}" title="(Quelle: Thinkstock)" alt="Krapfen liegen in einem weißen Teller"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Apfelkrapfen', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/apfelkrapfen/-/id=2244116/did=23142396/nid=2244116/xtejzp/index.html'}">
               <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/apfelkrapfen/-/id=2244116/did=23142396/nid=2244116/xtejzp/index.html" >Ein Klassiker in der Fastnachtszeit</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Apfelkrapfen', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/apfelkrapfen/-/id=2244116/did=23142396/nid=2244116/xtejzp/index.html'}">
               <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/apfelkrapfen/-/id=2244116/did=23142396/nid=2244116/xtejzp/index.html" >Apfelkrapfen</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Apfelkrapfen', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/apfelkrapfen/-/id=2244116/did=23142396/nid=2244116/xtejzp/index.html'}">
         <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/apfelkrapfen/-/id=2244116/did=23142396/nid=2244116/xtejzp/index.html" >Pünktlich zur närrischen Zeit gibt es leckere Krapfen mit Äpfeln, Zimt und Zucker. Am besten gleich warm genießen – Hmmmm…&nbsp;| mehr</a>
      </div>
   


         
  
  <p class="dachzeile sendungsinfo">
    <span data-ctrl-dateTime="{ date : '1550246700000'}">Fr, 15.2.2019 | 17:05 Uhr</span>
    SWR Fernsehen
  </p>
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>

      </div>
   
      <div class="section sectionZ teaserHugo teaserBundle">
         <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-9111496-1vg4qj">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Berliner selbermachen', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/berliner/-/id=2244116/did=9111496/nid=2244116/4awvb0/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/berliner/-/id=2244116/did=9111496/nid=2244116/4awvb0/index.html" >
            <img src="https://www.swr.de/-/id=9053180/property=thumbnail/pubVersion=3/width=316/zcsz4y/index.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=9053180/property=thumbnail/pubVersion=3/width=150/1v4av99/index.jpg','183': 'https://www.swr.de/-/id=9053180/property=thumbnail/pubVersion=3/width=183/1pe06kq/index.jpg','233': 'https://www.swr.de/-/id=9053180/property=thumbnail/pubVersion=3/width=233/gws4bc/index.jpg','308': 'https://www.swr.de/-/id=9053180/property=thumbnail/pubVersion=3/width=308/100n44k/index.jpg','316': 'https://www.swr.de/-/id=9053180/property=thumbnail/pubVersion=3/width=316/zcsz4y/index.jpg','482': 'https://www.swr.de/-/id=9053180/property=full/pubVersion=3/width=482/1e8jhbc/index.jpg','644': 'https://www.swr.de/-/id=9053180/property=full/pubVersion=3/width=644/1vivpdr/index.jpg','980': 'https://www.swr.de/-/id=9053180/property=full/pubVersion=3/width=980/n9huzb/index.jpg','*': 'https://www.swr.de/-/id=9053180/property=full/pubVersion=3/rhrgk0/index.jpg'} }}" title="(Quelle: wikipedia.org, Roland Zumbühl)" alt="Ein paar Berliner"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Berliner selbermachen', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/berliner/-/id=2244116/did=9111496/nid=2244116/4awvb0/index.html'}">
               <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/berliner/-/id=2244116/did=9111496/nid=2244116/4awvb0/index.html" >Backen in der Fastnachtszeit</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Berliner selbermachen', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/berliner/-/id=2244116/did=9111496/nid=2244116/4awvb0/index.html'}">
               <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/berliner/-/id=2244116/did=9111496/nid=2244116/4awvb0/index.html" >Berliner selbermachen</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Berliner selbermachen', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/berliner/-/id=2244116/did=9111496/nid=2244116/4awvb0/index.html'}">
         <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/berliner/-/id=2244116/did=9111496/nid=2244116/4awvb0/index.html" >Berliner Pfannkuchen so heißen sie offiziell. Unsere Konditorin Lisa Rudiger zeigt, wie man auch zu Hause, die traditionellen Berliner Pfannkuchen oder auch Fasnachtsküchle ganz einfach zubereiten kann.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>

      </div>
   
      <div class="section sectionZ teaserHugo teaserBundle">
         <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-10785854-1vg4qj">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Konfetti-Sahne-Torte', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/konfetti-sahne-torte/-/id=2244116/did=10785854/nid=2244116/11p7m5r/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/konfetti-sahne-torte/-/id=2244116/did=10785854/nid=2244116/11p7m5r/index.html" >
            <img src="https://www.swr.de/-/id=7258500/property=thumbnail/pubVersion=3/width=316/14gpgo1/index.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=7258500/property=thumbnail/pubVersion=3/width=150/8pc072/index.jpg','183': 'https://www.swr.de/-/id=7258500/property=thumbnail/pubVersion=3/width=183/ef5gqx/index.jpg','233': 'https://www.swr.de/-/id=7258500/property=thumbnail/pubVersion=3/width=233/1mckbrv/index.jpg','308': 'https://www.swr.de/-/id=7258500/property=thumbnail/pubVersion=3/width=308/uxdsyv/index.jpg','316': 'https://www.swr.de/-/id=7258500/property=thumbnail/pubVersion=3/width=316/14gpgo1/index.jpg','482': 'https://www.swr.de/-/id=7258500/property=full/pubVersion=3/width=482/ko94s9/index.jpg','644': 'https://www.swr.de/-/id=7258500/property=full/pubVersion=3/width=644/3jzrqm/index.jpg','980': 'https://www.swr.de/-/id=7258500/property=full/pubVersion=3/width=980/1btczye/index.jpg','*': 'https://www.swr.de/-/id=7258500/property=full/pubVersion=3/4y5nbe/index.jpg'} }}" title="(Quelle: Harry Ulrich, Foto: Harry Ulrich)" alt="Arbeitsschritte zum Backen von Orangenecken"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Konfetti-Sahne-Torte', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/konfetti-sahne-torte/-/id=2244116/did=10785854/nid=2244116/11p7m5r/index.html'}">
               <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/konfetti-sahne-torte/-/id=2244116/did=10785854/nid=2244116/11p7m5r/index.html" >Backen in der Fastnachtszeit</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Konfetti-Sahne-Torte', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/konfetti-sahne-torte/-/id=2244116/did=10785854/nid=2244116/11p7m5r/index.html'}">
               <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/konfetti-sahne-torte/-/id=2244116/did=10785854/nid=2244116/11p7m5r/index.html" >Konfetti-Sahne-Torte</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Konfetti-Sahne-Torte', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/konfetti-sahne-torte/-/id=2244116/did=10785854/nid=2244116/11p7m5r/index.html'}">
         <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/konfetti-sahne-torte/-/id=2244116/did=10785854/nid=2244116/11p7m5r/index.html" >Nur noch wenige Tage, dann sind die närrischen Tage auch schon wieder rum. Erst einmal aber dürfen die Narren noch zur Hochform auflaufen. Da ist eine närrische Konfetti-Sahne-Torte genau das Richtige! Für alle, die es weniger närrisch mögen, könnte man unsere Torte heute auch als Orangen-Joghurt-Torte mit frischem Obst betiteln. Egal wie - Hauptsache es schmeckt...&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>

      </div>
   
      <div class="section sectionZ teaserHugo teaserBundle">
         <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-5811568-1vg4qj">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Mutzenmandeln', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/mutzenmandeln/-/id=2244116/did=5811568/nid=2244116/riixk/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/mutzenmandeln/-/id=2244116/did=5811568/nid=2244116/riixk/index.html" >
            <img src="https://www.swr.de/-/id=7576858/property=thumbnail/pubVersion=1/width=316/1doftra/index.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=7576858/property=thumbnail/pubVersion=1/width=150/h2bnzt/index.jpg','183': 'https://www.swr.de/-/id=7576858/property=thumbnail/pubVersion=1/width=183/4rcdse/index.jpg','233': 'https://www.swr.de/-/id=7576858/property=thumbnail/pubVersion=1/width=233/1ur46e4/index.jpg','308': 'https://www.swr.de/-/id=7576858/property=thumbnail/pubVersion=1/width=308/ljpxcw/index.jpg','316': 'https://www.swr.de/-/id=7576858/property=thumbnail/pubVersion=1/width=316/1doftra/index.jpg','482': 'https://www.swr.de/-/id=7576858/property=full/pubVersion=1/width=482/1aqrho1/index.jpg','644': 'https://www.swr.de/-/id=7576858/property=full/pubVersion=1/width=644/1u2rtye/index.jpg','980': 'https://www.swr.de/-/id=7576858/property=full/pubVersion=1/width=980/ltfaz2/index.jpg','*': 'https://www.swr.de/-/id=7576858/property=full/pubVersion=1/1oridio/index.jpg'} }}" title="(Quelle: © Colourbox.com)" alt="Mutzen"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Mutzenmandeln', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/mutzenmandeln/-/id=2244116/did=5811568/nid=2244116/riixk/index.html'}">
               <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/mutzenmandeln/-/id=2244116/did=5811568/nid=2244116/riixk/index.html" >Backen in der Fastnachtszeit</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Mutzenmandeln', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/mutzenmandeln/-/id=2244116/did=5811568/nid=2244116/riixk/index.html'}">
               <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/mutzenmandeln/-/id=2244116/did=5811568/nid=2244116/riixk/index.html" >Mutzenmandeln</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Mutzenmandeln', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/mutzenmandeln/-/id=2244116/did=5811568/nid=2244116/riixk/index.html'}">
         <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/mutzenmandeln/-/id=2244116/did=5811568/nid=2244116/riixk/index.html" >Fettgebackenes gehört wie Verkleiden und Konfetti in die Faschingszeit. Aber nicht nur Berliner gehören mit dazu, sondern auch Mutzenmandeln. Unsere Konditorin Lisa Rudiger zeigt, wie einfach sich das mandelförmige Gebäck zubereiten lässt.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>

      </div>
   
      <div class="section sectionZ teaserHugo teaserBundle">
         <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-16712750-1vg4qj">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Nonnenfürzle', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/nonnenfuerzle/-/id=2244116/did=16712750/nid=2244116/54ob4v/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/nonnenfuerzle/-/id=2244116/did=16712750/nid=2244116/54ob4v/index.html" >
            <img src="https://www.swr.de/-/id=16913220/property=thumbnail/pubVersion=1/width=316/mlda8z/Nonnenf%C3%BCrzle%20mit%20Fastnachtsdeko%20im%20Hintergrund.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=16913220/property=thumbnail/pubVersion=1/width=150/1q4h6d8/Nonnenf%C3%BCrzle%20mit%20Fastnachtsdeko%20im%20Hintergrund.jpg','183': 'https://www.swr.de/-/id=16913220/property=thumbnail/pubVersion=1/width=183/1vht4ln/Nonnenf%C3%BCrzle%20mit%20Fastnachtsdeko%20im%20Hintergrund.jpg','233': 'https://www.swr.de/-/id=16913220/property=thumbnail/pubVersion=1/width=233/59ad5l/Nonnenf%C3%BCrzle%20mit%20Fastnachtsdeko%20im%20Hintergrund.jpg','308': 'https://www.swr.de/-/id=16913220/property=thumbnail/pubVersion=1/width=308/1cs3iw5/Nonnenf%C3%BCrzle%20mit%20Fastnachtsdeko%20im%20Hintergrund.jpg','316': 'https://www.swr.de/-/id=16913220/property=thumbnail/pubVersion=1/width=316/mlda8z/Nonnenf%C3%BCrzle%20mit%20Fastnachtsdeko%20im%20Hintergrund.jpg','482': 'https://www.swr.de/-/id=16913220/property=full/pubVersion=1/width=482/1n19rjg/Nonnenf%C3%BCrzle%20mit%20Fastnachtsdeko%20im%20Hintergrund.jpg','644': 'https://www.swr.de/-/id=16913220/property=full/pubVersion=1/width=644/14o7xtn/Nonnenf%C3%BCrzle%20mit%20Fastnachtsdeko%20im%20Hintergrund.jpg','980': 'https://www.swr.de/-/id=16913220/property=full/pubVersion=1/width=980/dw5scz/Nonnenf%C3%BCrzle%20mit%20Fastnachtsdeko%20im%20Hintergrund.jpg','*': 'https://www.swr.de/-/id=16913220/property=full/pubVersion=1/htkmqm/Nonnenf%C3%BCrzle%20mit%20Fastnachtsdeko%20im%20Hintergrund.jpg'} }}" title="(Quelle: SWR, Jochen Dietel)" alt="Nonnenfürzle mit Fastnachtsdeko im Hintergrund"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Nonnenfürzle', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/nonnenfuerzle/-/id=2244116/did=16712750/nid=2244116/54ob4v/index.html'}">
               <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/nonnenfuerzle/-/id=2244116/did=16712750/nid=2244116/54ob4v/index.html" >Backen in der Fastnachtszeit</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Nonnenfürzle', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/nonnenfuerzle/-/id=2244116/did=16712750/nid=2244116/54ob4v/index.html'}">
               <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/nonnenfuerzle/-/id=2244116/did=16712750/nid=2244116/54ob4v/index.html" >Nonnenfürzle</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Nonnenfürzle', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/nonnenfuerzle/-/id=2244116/did=16712750/nid=2244116/54ob4v/index.html'}">
         <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/nonnenfuerzle/-/id=2244116/did=16712750/nid=2244116/54ob4v/index.html" >Kein Scherz! Ein beliebtes Fastnachtsgebäck hört auf den eher gewöhnungsbedürftigen Namen Nonnenfürzle. Wie die beliebte Spezialität perfekt gelingt, zeigt Dorothea Steffen.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>

      </div>
   
      <div class="section sectionZ teaserHugo teaserBundle">
         <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-18780644-1vg4qj">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Quarkbällchen', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/quarkbaellchen/-/id=2244116/did=18780644/nid=2244116/10q3gqn/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/quarkbaellchen/-/id=2244116/did=18780644/nid=2244116/10q3gqn/index.html" >
            <img src="https://www.swr.de/-/id=19036246/property=thumbnail/pubVersion=1/width=316/1pd66ew/Quarkb%C3%A4llchen.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=19036246/property=thumbnail/pubVersion=1/width=150/n7cjvr/Quarkb%C3%A4llchen.jpg','183': 'https://www.swr.de/-/id=19036246/property=thumbnail/pubVersion=1/width=183/z8t74g/Quarkb%C3%A4llchen.jpg','233': 'https://www.swr.de/-/id=19036246/property=thumbnail/pubVersion=1/width=233/18196ma/Quarkb%C3%A4llchen.jpg','308': 'https://www.swr.de/-/id=19036246/property=thumbnail/pubVersion=1/width=308/9uz932/Quarkb%C3%A4llchen.jpg','316': 'https://www.swr.de/-/id=19036246/property=thumbnail/pubVersion=1/width=316/1pd66ew/Quarkb%C3%A4llchen.jpg','482': 'https://www.swr.de/-/id=19036246/property=full/pubVersion=1/width=482/788msw/Quarkb%C3%A4llchen.jpg','644': 'https://www.swr.de/-/id=19036246/property=full/pubVersion=1/width=644/pmox0n/Quarkb%C3%A4llchen.jpg','980': 'https://www.swr.de/-/id=19036246/property=full/pubVersion=1/width=980/1y5pssv/Quarkb%C3%A4llchen.jpg','*': 'https://www.swr.de/-/id=19036246/property=full/pubVersion=1/10ithjk/Quarkb%C3%A4llchen.jpg'} }}" title="(Quelle: SWR)" alt="Quarkbällchen"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Quarkbällchen', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/quarkbaellchen/-/id=2244116/did=18780644/nid=2244116/10q3gqn/index.html'}">
               <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/quarkbaellchen/-/id=2244116/did=18780644/nid=2244116/10q3gqn/index.html" >Sonntagskuchen</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Quarkbällchen', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/quarkbaellchen/-/id=2244116/did=18780644/nid=2244116/10q3gqn/index.html'}">
               <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/quarkbaellchen/-/id=2244116/did=18780644/nid=2244116/10q3gqn/index.html" >Quarkbällchen</a>
            </h4>
         
         










   
   
      
   



         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>

      </div>
   
      <div class="section sectionZ teaserHugo teaserBundle">
         <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-16676592-1vg4qj">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Scherben-Mandarinen-Torte', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/scherben-mandarinen-torte/-/id=2244116/did=16676592/nid=2244116/tz0e6e/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/scherben-mandarinen-torte/-/id=2244116/did=16676592/nid=2244116/tz0e6e/index.html" >
            <img src="https://www.swr.de/-/id=16875768/property=thumbnail/pubVersion=1/width=316/1a7ovdz/Scherben-Mandarinen-Torte.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=16875768/property=thumbnail/pubVersion=1/width=150/b3qzzs/Scherben-Mandarinen-Torte.jpg','183': 'https://www.swr.de/-/id=16875768/property=thumbnail/pubVersion=1/width=183/1a9z67/Scherben-Mandarinen-Torte.jpg','233': 'https://www.swr.de/-/id=16875768/property=thumbnail/pubVersion=1/width=233/1rk23tp/Scherben-Mandarinen-Torte.jpg','308': 'https://www.swr.de/-/id=16875768/property=thumbnail/pubVersion=1/width=308/ogs9lt/Scherben-Mandarinen-Torte.jpg','316': 'https://www.swr.de/-/id=16875768/property=thumbnail/pubVersion=1/width=316/1a7ovdz/Scherben-Mandarinen-Torte.jpg','482': 'https://www.swr.de/-/id=16875768/property=full/pubVersion=1/width=482/1nulf8f/Scherben-Mandarinen-Torte.jpg','644': 'https://www.swr.de/-/id=16875768/property=full/pubVersion=1/width=644/14h6c5k/Scherben-Mandarinen-Torte.jpg','980': 'https://www.swr.de/-/id=16875768/property=full/pubVersion=1/width=980/dpe3vk/Scherben-Mandarinen-Torte.jpg','*': 'https://www.swr.de/-/id=16875768/property=full/pubVersion=1/13nzjmt/Scherben-Mandarinen-Torte.jpg'} }}" title="(Quelle: SWR, Jochen Dietel)" alt="Scherben-Mandarinen-Torte "/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Scherben-Mandarinen-Torte', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/scherben-mandarinen-torte/-/id=2244116/did=16676592/nid=2244116/tz0e6e/index.html'}">
               <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/scherben-mandarinen-torte/-/id=2244116/did=16676592/nid=2244116/tz0e6e/index.html" >Backen in der Fastnachtszeit</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Scherben-Mandarinen-Torte', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/scherben-mandarinen-torte/-/id=2244116/did=16676592/nid=2244116/tz0e6e/index.html'}">
               <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/scherben-mandarinen-torte/-/id=2244116/did=16676592/nid=2244116/tz0e6e/index.html" >Scherben-Mandarinen-Torte</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Scherben-Mandarinen-Torte', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/scherben-mandarinen-torte/-/id=2244116/did=16676592/nid=2244116/tz0e6e/index.html'}">
         <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/scherben-mandarinen-torte/-/id=2244116/did=16676592/nid=2244116/tz0e6e/index.html" >Scherben sind ein typisches Fastnachtsgebäck. Claudia Hennicke-Pöschk veredelt das Backwerk und dekoriert damit eine Mandarinen-Frischkäsetorte.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>

      </div>
   
      <div class="section sectionZ teaserHugo teaserBundle">
         <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-18816960-1vg4qj">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Spritzkuchen	', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/spritzkuchen/-/id=2244116/did=18816960/nid=2244116/et0sjs/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/spritzkuchen/-/id=2244116/did=18816960/nid=2244116/et0sjs/index.html" >
            <img src="https://www.swr.de/-/id=19080776/property=thumbnail/pubVersion=1/width=316/z2qea7/Spritzkuchen.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=19080776/property=thumbnail/pubVersion=1/width=150/1uu3q1c/Spritzkuchen.jpg','183': 'https://www.swr.de/-/id=19080776/property=thumbnail/pubVersion=1/width=183/1p4a8vb/Spritzkuchen.jpg','233': 'https://www.swr.de/-/id=19080776/property=thumbnail/pubVersion=1/width=233/h6up6d/Spritzkuchen.jpg','308': 'https://www.swr.de/-/id=19080776/property=thumbnail/pubVersion=1/width=308/zqewzt/Spritzkuchen.jpg','316': 'https://www.swr.de/-/id=19080776/property=thumbnail/pubVersion=1/width=316/z2qea7/Spritzkuchen.jpg','482': 'https://www.swr.de/-/id=19080776/property=full/pubVersion=1/width=482/16qybwy/Spritzkuchen.jpg','644': 'https://www.swr.de/-/id=19080776/property=full/pubVersion=1/width=644/1p45k05/Spritzkuchen.jpg','980': 'https://www.swr.de/-/id=19080776/property=full/pubVersion=1/width=980/ymdj8t/Spritzkuchen.jpg','*': 'https://www.swr.de/-/id=19080776/property=full/pubVersion=1/1s42bfd/Spritzkuchen.jpg'} }}" title="(Quelle: SWR)" alt="Spritzkuchen	"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Spritzkuchen	', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/spritzkuchen/-/id=2244116/did=18816960/nid=2244116/et0sjs/index.html'}">
               <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/spritzkuchen/-/id=2244116/did=18816960/nid=2244116/et0sjs/index.html" >Sonntagskuchen</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Spritzkuchen	', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/spritzkuchen/-/id=2244116/did=18816960/nid=2244116/et0sjs/index.html'}">
               <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/spritzkuchen/-/id=2244116/did=18816960/nid=2244116/et0sjs/index.html" >Spritzkuchen	</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Spritzkuchen	', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/spritzkuchen/-/id=2244116/did=18816960/nid=2244116/et0sjs/index.html'}">
         <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/spritzkuchen/-/id=2244116/did=18816960/nid=2244116/et0sjs/index.html" >Brandteig ist der perfekte Teig für Windbeutel, fluffige Tortenböden, Spritzkuchen oder Klöße. Eines ist ganz klar: Beim Brandteig-Backen geht's heiß her.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>

      </div>
   
      <div class="section sectionZ teaserHugo teaserBundle">
         <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-12712154-1vg4qj">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Striebele und Flachswickel', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/striebele-und-flachswickel/-/id=2244116/did=12712154/nid=2244116/713nbt/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/striebele-und-flachswickel/-/id=2244116/did=12712154/nid=2244116/713nbt/index.html" >
            <img src="https://www.swr.de/-/id=12571980/property=thumbnail/pubVersion=1/width=316/utxdk3/index.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=12571980/property=thumbnail/pubVersion=1/width=150/1qlanr0/index.jpg','183': 'https://www.swr.de/-/id=12571980/property=thumbnail/pubVersion=1/width=183/1kxnxvv/index.jpg','233': 'https://www.swr.de/-/id=12571980/property=thumbnail/pubVersion=1/width=233/ccj1sp/index.jpg','308': 'https://www.swr.de/-/id=12571980/property=thumbnail/pubVersion=1/width=308/14fqug5/index.jpg','316': 'https://www.swr.de/-/id=12571980/property=thumbnail/pubVersion=1/width=316/utxdk3/index.jpg','482': 'https://www.swr.de/-/id=12571980/property=full/pubVersion=1/width=482/i60gk9/index.jpg','644': 'https://www.swr.de/-/id=12571980/property=full/pubVersion=1/width=644/1zmfm6/index.jpg','980': 'https://www.swr.de/-/id=12571980/property=full/pubVersion=1/width=980/1aiygti/index.jpg','*': 'https://www.swr.de/-/id=12571980/property=full/pubVersion=1/afjpa5/index.jpg'} }}" title="(Quelle: © Colourbox.com)" alt="Backzutaten"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Striebele und Flachswickel', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/striebele-und-flachswickel/-/id=2244116/did=12712154/nid=2244116/713nbt/index.html'}">
               <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/striebele-und-flachswickel/-/id=2244116/did=12712154/nid=2244116/713nbt/index.html" >Backen in der Fastnachtszeit</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Striebele und Flachswickel', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/striebele-und-flachswickel/-/id=2244116/did=12712154/nid=2244116/713nbt/index.html'}">
               <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/striebele-und-flachswickel/-/id=2244116/did=12712154/nid=2244116/713nbt/index.html" >Striebele und Flachswickel</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Striebele und Flachswickel', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/striebele-und-flachswickel/-/id=2244116/did=12712154/nid=2244116/713nbt/index.html'}">
         <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/striebele-und-flachswickel/-/id=2244116/did=12712154/nid=2244116/713nbt/index.html" >Jede Region hat ihre eigene Art von Gebäck. Während man im Badischen die Striebele kennt, kommen im Schwäbischen die Flachswickel auf den Tisch. Unsere Konditorin Dorothea Steffen stellt Ihnen die beiden Fastnachtsgebäcke einmal näher vor.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>

      </div>
   
      <div class="section sectionZ teaserHugo teaserBundle">
         <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-15064942-1vg4qj">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Süße Crêpes', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/suesse-crepes/-/id=2244116/did=15064942/nid=2244116/e6xtv9/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/suesse-crepes/-/id=2244116/did=15064942/nid=2244116/e6xtv9/index.html" >
            <img src="https://www.swr.de/-/id=15065302/property=thumbnail/pubVersion=1/width=316/x5oqh1/Cr%C3%AApes%20liegen%20auf%20einem%20Teller.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=15065302/property=thumbnail/pubVersion=1/width=150/1x3msm2/Cr%C3%AApes%20liegen%20auf%20einem%20Teller.jpg','183': 'https://www.swr.de/-/id=15065302/property=thumbnail/pubVersion=1/width=183/1nabt7x/Cr%C3%AApes%20liegen%20auf%20einem%20Teller.jpg','233': 'https://www.swr.de/-/id=15065302/property=thumbnail/pubVersion=1/width=233/egl5xb/Cr%C3%AApes%20liegen%20auf%20einem%20Teller.jpg','308': 'https://www.swr.de/-/id=15065302/property=thumbnail/pubVersion=1/width=308/121uwjn/Cr%C3%AApes%20liegen%20auf%20einem%20Teller.jpg','316': 'https://www.swr.de/-/id=15065302/property=thumbnail/pubVersion=1/width=316/x5oqh1/Cr%C3%AApes%20liegen%20auf%20einem%20Teller.jpg','482': 'https://www.swr.de/-/id=15065302/property=full/pubVersion=1/width=482/118qvzr/Cr%C3%AApes%20liegen%20auf%20einem%20Teller.jpg','644': 'https://www.swr.de/-/id=15065302/property=full/pubVersion=1/width=644/1he1k4g/Cr%C3%AApes%20liegen%20auf%20einem%20Teller.jpg','980': 'https://www.swr.de/-/id=15065302/property=full/pubVersion=1/width=980/qw8u14/Cr%C3%AApes%20liegen%20auf%20einem%20Teller.jpg','*': 'https://www.swr.de/-/id=15065302/property=full/pubVersion=1/4jzrdz/Cr%C3%AApes%20liegen%20auf%20einem%20Teller.jpg'} }}" title="(Quelle: Thinkstock)" alt="Crêpes liegen auf einem Teller"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Süße Crêpes', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/suesse-crepes/-/id=2244116/did=15064942/nid=2244116/e6xtv9/index.html'}">
               <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/suesse-crepes/-/id=2244116/did=15064942/nid=2244116/e6xtv9/index.html" >Süße Crêpes</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Süße Crêpes', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/suesse-crepes/-/id=2244116/did=15064942/nid=2244116/e6xtv9/index.html'}">
         <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/suesse-crepes/-/id=2244116/did=15064942/nid=2244116/e6xtv9/index.html" >Konditormeisterin Dorothea Steffen serviert süße Crêpes für neue Energie der feierwütigen Narren. Die Leckereien passen auch gut aufs Buffet an Fasching.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>

      </div>
   
      <div class="section sectionZ teaserHugo teaserBundle">
         <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-20771438-1vg4qj">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Zweierlei gefüllte Krapfen', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/zweierlei-gefuellte-krapfen/-/id=2244116/did=20771438/nid=2244116/84ic4e/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/zweierlei-gefuellte-krapfen/-/id=2244116/did=20771438/nid=2244116/84ic4e/index.html" >
            <img src="https://www.swr.de/-/id=21008890/property=thumbnail/pubVersion=1/width=316/1hulub8/Zweierlei%20gef%C3%BCllte%20Krapfen.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=21008890/property=thumbnail/pubVersion=1/width=150/l9drsb/Zweierlei%20gef%C3%BCllte%20Krapfen.jpg','183': 'https://www.swr.de/-/id=21008890/property=thumbnail/pubVersion=1/width=183/qp4rh8/Zweierlei%20gef%C3%BCllte%20Krapfen.jpg','233': 'https://www.swr.de/-/id=21008890/property=thumbnail/pubVersion=1/width=233/zxycum/Zweierlei%20gef%C3%BCllte%20Krapfen.jpg','308': 'https://www.swr.de/-/id=21008890/property=thumbnail/pubVersion=1/width=308/guh242/Zweierlei%20gef%C3%BCllte%20Krapfen.jpg','316': 'https://www.swr.de/-/id=21008890/property=thumbnail/pubVersion=1/width=316/1hulub8/Zweierlei%20gef%C3%BCllte%20Krapfen.jpg','482': 'https://www.swr.de/-/id=21008890/property=full/pubVersion=1/width=482/wh4z5j/Zweierlei%20gef%C3%BCllte%20Krapfen.jpg','644': 'https://www.swr.de/-/id=21008890/property=full/pubVersion=1/width=644/e8x1gg/Zweierlei%20gef%C3%BCllte%20Krapfen.jpg','980': 'https://www.swr.de/-/id=21008890/property=full/pubVersion=1/width=980/150z5ag/Zweierlei%20gef%C3%BCllte%20Krapfen.jpg','*': 'https://www.swr.de/-/id=21008890/property=full/pubVersion=1/1d2q5nl/Zweierlei%20gef%C3%BCllte%20Krapfen.jpg'} }}" title="(Quelle: SWR)" alt="Zweierlei gefüllte Krapfen"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Zweierlei gefüllte Krapfen', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/zweierlei-gefuellte-krapfen/-/id=2244116/did=20771438/nid=2244116/84ic4e/index.html'}">
               <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/zweierlei-gefuellte-krapfen/-/id=2244116/did=20771438/nid=2244116/84ic4e/index.html" >Backen in der Fastnachtszeit</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Zweierlei gefüllte Krapfen', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/zweierlei-gefuellte-krapfen/-/id=2244116/did=20771438/nid=2244116/84ic4e/index.html'}">
               <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/zweierlei-gefuellte-krapfen/-/id=2244116/did=20771438/nid=2244116/84ic4e/index.html" >Zweierlei gefüllte Krapfen</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Zweierlei gefüllte Krapfen', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/ernaehrung/zweierlei-gefuellte-krapfen/-/id=2244116/did=20771438/nid=2244116/84ic4e/index.html'}">
         <a href="https://www.swr.de/kaffee-oder-tee/ernaehrung/zweierlei-gefuellte-krapfen/-/id=2244116/did=20771438/nid=2244116/84ic4e/index.html" >Badespaß für Krapfen: Sie backen im heißen Öl, baden in kristalligem Zucker, tauchen in dunkle Schokolade und verschwinden dann bei uns im Mund.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>

      </div>
   




        <div class="section sectionZ"> 
     
     
     
   
<div class="con">
    <div class="modCon">
        <div class="mod modA modParagraph">
            <div class="boxCon">
                <div class="box">
                   <div class="content_footer rs_skip">
                      <div class="stand">
                        
   <p>Stand: 18.1.2016, 10.30 Uhr</p>

                      </div>
                   </div>
                   <!-- RSPEAK_STOP -->

   
   


   <!-- RSPEAK_START -->

                </div>
            </div>
        </div>
    </div>
</div>

           <!-- RSPEAK_STOP -->
           <!--googleoff: all-->
           

    
        
        <div class="con ">
            <div class="modCon ">
                <div class="mod modA ">
                    

    
   
      <div data-ctrl-layoutable="{'id':'layoutCustomerService','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
            data-ctrl-pixel="{id: 'footerpixel'}" aria-live="polite" class="boxCon">
           <div data-ctrl-collapsible="{'id':'collsocial','action':{'init':['closeEntries'],'default':['closeEntriesOnVanish']}}"
                class="box modSocialbar">
               <div class="social">
                   

    
    
    
        
            <div class="button print" data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}">
                <a onclick="window.print(); return false;" href="#">Drucken</a>
            </div>
        
    

                   
    
    
    
    
    
        
        
            
            <div data-ctrl-collsocial-entry="{'id':'readspeaker'}" class="readSpeakerCon">
                <div data-ctrl-collsocial-readspeaker-trigger="{'action':{'default':['closeOtherEntries', 'toggleBody']}}"
                     data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}"
                     class="button" style="position:relative;cursor:pointer">
                    
                        <div class="readspeaker">Seite vorlesen</div>
                    
                </div>
                <div class="readspeakerBox" data-ctrl-collsocial-readspeaker-body="{}" style="display: none;">
                    <script src="/static/readspeaker_2-5/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
                    <div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
                        <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker" href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&amp;lang=de_de&amp;readid=articlebody&amp;url=https%3A%2F%2Fwww.swr.de%2Fkaffee-oder-tee%2Fbacken-in-der-fastnachtszeit%2F-%2Fid%3D2728760%2Fdid%3D16809198%2Fnid%3D2728760%2F1v2h8hr%2Findex.html">
                            <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
                            <span class="rsbtn_right rsimg rsplay rspart"></span>
                        </a>
                    </div>
                </div>
            </div>
        
    

                   




                   
   
   
   

               </div>
           </div>
       </div>
   
    

    
    <div class="commentLoad"
         data-ctrl-loadable="{'id':'commentloader','action':{'init':['handleActiveSource']}}">
        <div class="commentSource"
             data-ctrl-commentloader-source="{
                         'action':{'default':['load']},
                         'method':'GET',
                         'url':'https://www.swr.de/-/id=16809198/templateId=rasterDetailCustomerServiceCommentsAjaxView/cap.groups=anonymous/did=16809198/nid=2728760/1tys5oh/index.html'
                     }">
        </div>
        <div data-ctrl-commentloader-target="{}"></div>
    </div>


                </div>
            </div>
        </div>
    

        </div>
     </div>
     <div class="section sectionC">
        

   
   

   
   
    
    
    
    

   
   
   
   
   
   
   
   
   
   
   
   
   
   


        
   
   
   
   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-2252938-68txv2">
      










   

   
   
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Montag bis Freitag', type:'Artikel', url:'#'}">
               Sendezeit
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Montag bis Freitag', type:'Artikel', url:'#'}">
               Montag bis Freitag
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Montag bis Freitag', type:'Artikel', url:'#'}">
         <span class="teasertext">16.05 Uhr bis 18.00 Uhr im SWR Fernsehen</span>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   

   
   
   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-2252968-68txv2">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Teilnahmebedingungen für Gewinnspiele', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/service-teilnahmebedingungen-fuer-gewinnspiele/-/id=100858/did=2252986/nid=100858/1vy3usu/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/kaffee-oder-tee/service-teilnahmebedingungen-fuer-gewinnspiele/-/id=100858/did=2252986/nid=100858/1vy3usu/index.html" >
            <img src="https://www.swr.de/-/id=8559410/property=thumbnail/pubVersion=5/width=316/10s4asu/Logo%20Kaffee%20oder%20Tee.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=8559410/property=thumbnail/pubVersion=5/width=150/2s1n8x/Logo%20Kaffee%20oder%20Tee.jpg','183': 'https://www.swr.de/-/id=8559410/property=thumbnail/pubVersion=5/width=183/apxpfq/Logo%20Kaffee%20oder%20Tee.jpg','233': 'https://www.swr.de/-/id=8559410/property=thumbnail/pubVersion=5/width=233/1j8fgyc/Logo%20Kaffee%20oder%20Tee.jpg','308': 'https://www.swr.de/-/id=8559410/property=thumbnail/pubVersion=5/width=308/xwd6ug/Logo%20Kaffee%20oder%20Tee.jpg','316': 'https://www.swr.de/-/id=8559410/property=thumbnail/pubVersion=5/width=316/10s4asu/Logo%20Kaffee%20oder%20Tee.jpg','482': 'https://www.swr.de/-/id=8559410/property=full/pubVersion=5/width=482/1x3rz56/Logo%20Kaffee%20oder%20Tee.jpg','644': 'https://www.swr.de/-/id=8559410/property=full/pubVersion=5/width=644/1h3hfjx/Logo%20Kaffee%20oder%20Tee.jpg','980': 'https://www.swr.de/-/id=8559410/property=full/pubVersion=5/width=980/8u5k9h/Logo%20Kaffee%20oder%20Tee.jpg','*': 'https://www.swr.de/-/id=8559410/property=full/pubVersion=5/bdtlbc/Logo%20Kaffee%20oder%20Tee.jpg'} }}" title="(Quelle: SWR)" alt="Logo Kaffee oder Tee"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Teilnahmebedingungen für Gewinnspiele', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/service-teilnahmebedingungen-fuer-gewinnspiele/-/id=100858/did=2252986/nid=100858/1vy3usu/index.html'}">
               <a href="https://www.swr.de/kaffee-oder-tee/service-teilnahmebedingungen-fuer-gewinnspiele/-/id=100858/did=2252986/nid=100858/1vy3usu/index.html" >Extra</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Teilnahmebedingungen für Gewinnspiele', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/service-teilnahmebedingungen-fuer-gewinnspiele/-/id=100858/did=2252986/nid=100858/1vy3usu/index.html'}">
               <a href="https://www.swr.de/kaffee-oder-tee/service-teilnahmebedingungen-fuer-gewinnspiele/-/id=100858/did=2252986/nid=100858/1vy3usu/index.html" >Teilnahmebedingungen für Gewinnspiele</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Teilnahmebedingungen für Gewinnspiele', type:'Artikel', url:'https://www.swr.de/kaffee-oder-tee/service-teilnahmebedingungen-fuer-gewinnspiele/-/id=100858/did=2252986/nid=100858/1vy3usu/index.html'}">
         <a href="https://www.swr.de/kaffee-oder-tee/service-teilnahmebedingungen-fuer-gewinnspiele/-/id=100858/did=2252986/nid=100858/1vy3usu/index.html" >Die Regeln für unsere Gewinnspiele finden Sie hier!&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   

   
   
   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-2252944-68txv2">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'ARD-Buffet', type:'Artikel', url:'http://www.swr.de/buffet/-/id=98256/1gt19n8/index.html'}">
               







   
      
   
   
      
   
   
      
         <a onclick="windowOpenNew(&#039;http://www.swr.de/buffet/-/id=98256/1gt19n8/index.html&#039;);return false;" href="http://www.swr.de/buffet/-/id=98256/1gt19n8/index.html" onmouseover="externWindowTitle(this);" >
            <img src="https://www.swr.de/-/id=2253038/property=thumbnail/pubVersion=4/width=316/1ijqec3/Buffet%20Logo.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=2253038/property=thumbnail/pubVersion=4/width=150/kjxvt8/Buffet%20Logo.jpg','183': 'https://www.swr.de/-/id=2253038/property=thumbnail/pubVersion=4/width=183/shwjwb/Buffet%20Logo.jpg','233': 'https://www.swr.de/-/id=2253038/property=thumbnail/pubVersion=4/width=233/11gqjop/Buffet%20Logo.jpg','308': 'https://www.swr.de/-/id=2253038/property=thumbnail/pubVersion=4/width=308/g5nqdx/Buffet%20Logo.jpg','316': 'https://www.swr.de/-/id=2253038/property=thumbnail/pubVersion=4/width=316/1ijqec3/Buffet%20Logo.jpg','482': 'https://www.swr.de/-/id=2253038/property=full/pubVersion=4/width=482/ehwe2z/Buffet%20Logo.jpg','644': 'https://www.swr.de/-/id=2253038/property=full/pubVersion=4/width=644/vqzk0s/Buffet%20Logo.jpg','980': 'https://www.swr.de/-/id=2253038/property=full/pubVersion=4/width=980/1miqfck/Buffet%20Logo.jpg','*': 'https://www.swr.de/-/id=2253038/property=full/pubVersion=4/fni05s/Buffet%20Logo.jpg'} }}" title="(Quelle: SWR)" alt="Buffet Logo"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'ARD-Buffet', type:'Artikel', url:'http://www.swr.de/buffet/-/id=98256/1gt19n8/index.html'}">
               <a onclick="windowOpenNew(&#039;http://www.swr.de/buffet/-/id=98256/1gt19n8/index.html&#039;);return false;" href="http://www.swr.de/buffet/-/id=98256/1gt19n8/index.html" onmouseover="externWindowTitle(this);" >Unsere Schwester-Sendung</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'ARD-Buffet', type:'Artikel', url:'http://www.swr.de/buffet/-/id=98256/1gt19n8/index.html'}">
               <a onclick="windowOpenNew(&#039;http://www.swr.de/buffet/-/id=98256/1gt19n8/index.html&#039;);return false;" href="http://www.swr.de/buffet/-/id=98256/1gt19n8/index.html" onmouseover="externWindowTitle(this);" >ARD-Buffet</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'ARD-Buffet', type:'Artikel', url:'http://www.swr.de/buffet/-/id=98256/1gt19n8/index.html'}">
         <a onclick="windowOpenNew(&#039;http://www.swr.de/buffet/-/id=98256/1gt19n8/index.html&#039;);return false;" href="http://www.swr.de/buffet/-/id=98256/1gt19n8/index.html" onmouseover="externWindowTitle(this);" ><span class="teasertext">Immer montags bis freitags von 12.15 bis 13.00 Uhr live im Ersten.</span>&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   



     </div>
  
  
  


      </div>
   </div>


             
         
      
      
   



                  
                  
                  
               
         
   

   

         
         
         
      
   
</div>
          
          
        
    
        
          
             
             
   
   <div  id="relatedContent">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 

   





   
   
    
    



             
         
      
      
   



                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
             
             
   
   <div  id="footer">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="footerNavi" data-ctrl-swrcollapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
   <ul class="footerNaviList">
      
         <li class="footerNaviHead footerNaviHead1">
            <div data-ctrl-collfoot-entry="{'id':'a1'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a1-arrow="{}">Themen</span>
                  <ul data-ctrl-collfoot-a1-body="{}">
                     
                        <li><a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a></li>
                     
                        <li><a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >SWR Sport</a></li>
                     
                        <li><a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >SWR Wissen</a></li>
                     
                        <li><a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" >Archiv</a></li>
                     
                        <li><a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead2">
            <div data-ctrl-collfoot-entry="{'id':'a2'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a2-arrow="{}">Fernsehen</span>
                  <ul data-ctrl-collfoot-a2-body="{}">
                     
                        <li><a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" >Programm</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" >Live</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" >Sendungen A-Z</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" >Videotext</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead3">
            <div data-ctrl-collfoot-entry="{'id':'a3'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a3-arrow="{}">Radio</span>
                  <ul data-ctrl-collfoot-a3-body="{}">
                     
                        <li><a href="https://www.swr.de/swr1/-/id=266634/1kqaztk/index.html" >SWR1</a></li>
                     
                        <li><a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;https://www.swr3.de&#039;);return false;" href="https://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a></li>
                     
                        <li><a href="https://www.swr.de/swr4/-/id=266578/19hatv2/index.html" >SWR4</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead4">
            <div data-ctrl-collfoot-entry="{'id':'a4'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a4-arrow="{}">Mediathek</span>
                  <ul data-ctrl-collfoot-a4-body="{}">
                     
                        <li><a href="http://swrmediathek.de" >Übersicht</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/live.htm" >Live</a></li>
                     
                        <li><a href="http://swrmediathek.de/sendungverpasst.htm" >Sendung verpasst</a></li>
                     
                        <li><a href="http://swrmediathek.de/themalist.htm" >Themen</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/podcast_uebersicht.htm" >Podcast</a></li>
                     
                        <li><a href="http://swrmediathek.de/tvlist.htm" >Sendungen A-Z</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead5">
            <div data-ctrl-collfoot-entry="{'id':'a5'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a5-arrow="{}">Der SWR</span>
                  <ul data-ctrl-collfoot-a5-body="{}">
                     
                        <li><a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Der SWR</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html" >Organisation</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html" >Gremien</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html" >Karriere</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html" >Kommunikation</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead6">
            <div data-ctrl-collfoot-entry="{'id':'a6'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a6-arrow="{}">Service</span>
                  <ul data-ctrl-collfoot-a6-body="{}">
                     
                        <li><a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" >Kontakt</a></li>
                     
                        <li><a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" >SWR A-Z</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html" >Besucherführungen</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/swr-veranstaltungen/-/id=3586/did=16192718/nid=3586/15gu498/index.html" >Veranstaltungen</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;https://www.swr.de/unternehmen/empfang/Empfang-der-SWR-Programme,empfang-100.html&#039;);return false;" href="https://www.swr.de/unternehmen/empfang/Empfang-der-SWR-Programme,empfang-100.html" onmouseover="externWindowTitle(this);" >Frequenzen</a></li>
                     
                        <li><a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" >Hilfe</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
   </ul>
</div>
<div class="footerCopy">
   
      <ul class="footerLegalList">
       <li><a href="#imgrights" data-ctrl-imagecopyrights="{}">Bildrechte</a></li>
         
            <li>
               
                  <a href="https://www.swr.de/impressum/-/id=384/1qdfrd3/index.html" >Impressum</a>
               
            </li>
         
            <li>
               
                  <a href="https://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html" >Datenschutz</a>
               
            </li>
         
      </ul>
   
   <ul class="footerCopyList">
      <li>Der SWR ist Mitglied der ARD</li>
      <li class="footerCopyLink"><a href="http://www.ard.de"><img src="/static/responsive/img/logoARD.png" alt="ARD" /></a></li>
      <li class="footerCopyLast">&copy; SWR
         
            2019
         
      </li>
   </ul>
</div>





             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
          
          
        
    
</div>




<div id="xiti-logo">
    <script type="text/javascript">
    <!--
    xtnv = document;//parent.document or top.document or document

    // Variablen-Definition wie bisher
    xtsd = "https://logs1241";
    xtsite = 487212;
    xtn2 = 39;
    xtdmc = ".swr.de";
    xtpage = "Fasnachtsgebäck__--_Backen_in_der_Fastnachtszeit";
    xt_pageID = 2071803001;
    xt_pageDate = 20190215093417;
    xt_chap = "Extra";
    xt_multc = "&x1=DESWR/BADN0_WEB_SWRCMS_16809198&x2=Artikel&x3=Backen_in_der_Fastnachtszeit&x5=SWR.de&x6=Nein&x7=Nein";
    xt_an = "";
    xt_ac = "";
    xtergo = 0;
    xtidmod = "";
    

    var pageInfo = "&pid=" + xt_pageID + "&pidt=" + xt_pageDate + "&pchap=" + xt_chap;

    if (typeof(xtn2) != "undefined" && typeof(xt_multc) != "undefined" && xt_multc.match(/x8=/) == null) {
        xt_multc += "&x8=" + xtn2;
    }

    //do not modify below
    if (window.xtparam != null) {
       window.xtparam += pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }
    else {
       window.xtparam = pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }

    function atipixel() {
      
      var pageVars = '&pid=' + xt_pageID +
                '&pidt=' + xt_pageDate +
                '&pchap=' + xt_chap +
                xt_multc +
                '&an=' + xt_an + '&ac=' + xt_ac +
                '&idp=' + Date.now() + Math.random() +
                '&ref=' + encodeURI(document.referrer);
        xt_click(document.body, 'F', xtn2, xtpage + pageVars);
       
    }

    //-->
    </script>

    

    <div id="xiti-xtcore">
        <script type="text/javascript" src="/static/tracking/xtcore.js"></script>
    </div>
</div>

<noscript>
<div id="xiti-logo-noscript">
    <img width="1" height="1" alt="" src="https://logs1241.xiti.com/hit.xiti?s=487212&amp;s2=39&amp;p=Fasnachtsgeb%C3%A4ck__--_Backen_in_der_Fastnachtszeit&amp;pid=2071803001&amp;pidt=20190215093417&amp;pchap=Extra&amp;&amp;x1=DESWR/BADN0_WEB_SWRCMS_16809198&amp;x2=Artikel&amp;x3=Backen_in_der_Fastnachtszeit&amp;x5=SWR.de&amp;x6=Nein&amp;x7=Nein&amp;an=&amp;ac="/>
</div>
</noscript>


   <script type='text/javascript'>
       var _sf_async_config = _sf_async_config || {};
       /** Chartbeat CONFIGURATION **/
       _sf_async_config.sections = 'kaffee-oder-tee,';
       _sf_async_config.authors = 'SWR.de';

       (function(){
         function loadChartbeat() {
           window._sf_endpt=(new Date()).getTime();
           var e = document.createElement('script');
           e.setAttribute('language', 'javascript');
           e.setAttribute('type', 'text/javascript');
           e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
           document.body.appendChild(e);
         }
         var oldonload = window.onload;
         window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
       })();
   </script>



</body>
</html>
