<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#">
<head>
   <meta charset="UTF-8"/>
   <meta name="viewport" content="width=device-width,initial-scale=1.0"/>
   
   <link rel="icon" href="/static/favicons/SWR/Favicons/SWR_16.png" sizes="16x16" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR/Favicons/SWR_96.png" sizes="96x96" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR/Favicons/SWR_196.png" sizes="196x196" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR/Favicons/SWR_160.png" sizes="160x160" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR/Apple_touch/SWR_57.png" sizes="57x57"/>

   <link rel="icon" href="/static/favicons/SWR/Favicons/SWR_32.png" sizes="32x32" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR/Apple_touch/SWR_72.png" sizes="72x72"/>


   <meta property="fb:pages" content="104955726207834"/>

   <meta name="msapplication-TileColor" content="#ffffff"/>

   <meta name="msapplication-TileImage" content="/static/favicons/SWR/Windows_tile_icons/SWR_144.png"/>

   <meta name="msapplication-square150x150logo" content="/static/favicons/SWR/Windows_tile_icons/SWR_150.png"/>

   <meta name="application-name" content="SWR.de"/>

   <meta name="msapplication-square310x310logo" content="/static/favicons/SWR/Windows_tile_icons/SWR_310.png"/>

   <meta name="msapplication-square144x144logo" content="/static/favicons/SWR/Windows_tile_icons/SWR_144.png"/>

   <meta property="article:publisher" content="https://www.facebook.com/landesschauwetterreporter"/>

   <meta name="msapplication-wide310x150logo" content="/static/favicons/SWR/Windows_tile_icons/SWR_310_150.png"/>

   <meta name="msapplication-square70x70logo" content="/static/favicons/SWR/Windows_tile_icons/SWR_70.png"/>


   
   
   
   
   
   
   <title>Diebstahl aus Berliner Bode-Museum: So sieht die 100-Kilo-Goldmünze aus | Südwestrundfunk | SWR.de</title>
   
   <meta name="keywords" content="BW,Südwestrundfunk,swr.de,Rheinland-Pfalz,SWR,RP,Baden-Württemberg"/>
   <meta name="description" content="Eine der größten Goldmünzen der Welt wurde in der Nacht zu Montag aus dem Berliner Bode-Museum gestohlen. Wie das wertvolle Stück abtransportiert wurde, ist noch unklar. So sieht sie aus:"/>
   <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
   <meta name="dc.date.issued" content="2017-03-27T17:56:59"/>
   <!--googleoff: all-->
   <meta property="og:type" content="video"/>
   
   <link rel="image_src" href="https://www.swr.de/-/id=19266858/property=full/bcusy3/Goldm%C3%BCnze%20Bode-Museum.jpg"/>
   <meta name="image_src" content="https://www.swr.de/-/id=19266858/property=full/bcusy3/Goldm%C3%BCnze%20Bode-Museum.jpg" scheme="URI"/>
   <meta property="og:image" content="https://www.swr.de/-/id=19266858/property=full/bcusy3/Goldm%C3%BCnze%20Bode-Museum.jpg"/>
   <meta name="product-image" content="https://www.swr.de/-/id=19266858/property=full/bcusy3/Goldm%C3%BCnze%20Bode-Museum.jpg" scheme="URI"/>
   
   <meta property="og:title" content="Diebstahl aus Berliner Bode-Museum: So sieht die 100-Kilo-Goldmünze aus | Südwestrundfunk"/>
   
      
      
      <meta property="og:url" content="https://www.swr.de/diebstahl-aus-berliner-bode-museum-so-sieht-die-100-kilo-goldmuenze-aus/-/id=116/did=19266836/nid=116/xt5ecd/index.html"/>
   
   <meta property="og:description" content="Eine der größten Goldmünzen der Welt wurde in der Nacht zu Montag aus dem Berliner Bode-Museum gestohlen. Wie das wertvolle Stück abtransportiert wurde, ist noch unklar. So sieht sie aus:"/>
   <meta property="og:locale" content="de_DE"/>
   <meta property="og:site_name" content="swr.online"/>
   
   
      
   
      <meta property="og:video" content="http://www1.swr.de/facebookplayer/licensed_5.10.swf?file=https://www.swr.de/export/rss/diebstahl-aus-berliner-bode-museum-so-sieht-die-100-kilo-goldmuenze-aus/-/id=116/did=19266836/format=rss20/nid=116/vv=embedded/10xg03/index.xml&amp;logo.position=bottom-right&amp;logo.hide=false&amp;logo.margin=0&amp;logo.file=http://www1.swr.de/facebookplayer/logo_transparenz.png&amp;autostart=true&amp;skin=http://www1.swr.de/facebookplayer/swrskin.zip" />
      
         <meta property="og:video:secure_url" content="https://ssl.swr.de/facebookplayer/licensed_5.10.swf?file=https://www.swr.de/export/rss/diebstahl-aus-berliner-bode-museum-so-sieht-die-100-kilo-goldmuenze-aus/-/id=116/did=19266836/format=rss20/nid=116/vv=embedded/10xg03/index.xml&amp;logo.position=bottom-right&amp;logo.hide=false&amp;logo.margin=0&amp;logo.file=https://ssl.swr.de/facebookplayer/logo_transparenz.png&amp;autostart=true&amp;skin=https://ssl.swr.de/facebookplayer/swrskin.zip" />
      
      <meta property="og:video:type" content="application/x-shockwave-flash" />
      <meta property="og:video:height" content="720" />
      <meta property="og:video:width"  content="1280" />
   

   
   
   
   
   
   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:title" content="Diebstahl aus Berliner Bode-Museum: So sieht die 100-Kilo-Goldmünze aus | Südwestrundfunk">
   <meta name="twitter:description" content="Eine der größten Goldmünzen der Welt wurde in der Nacht zu Montag aus dem Berliner Bode-Museum gestohlen. Wie das wertvolle Stück abtransportiert wurde, ist noch unklar. So sieht sie aus:">
   <meta name="twitter:image" content="https://www.swr.de/-/id=19266858/property=full/bcusy3/Goldm%C3%BCnze%20Bode-Museum.jpg">
   <meta name="twitter:site" content="@swr.de">
   <meta name="twitter:creator" content="@swr.de">

   <!--googleon: all-->
   <link rel="canonical" href="https://www.swr.de/diebstahl-aus-berliner-bode-museum-so-sieht-die-100-kilo-goldmuenze-aus/-/id=116/did=19266836/nid=116/xt5ecd/index.html"/>

   <meta name="doctype" content="aexavarticle"/>
   <meta name="dcterms.valid" scheme="dcterms.period" content="end=2018-03-27T17:54:00+0200;scheme=W3CDTF"/>
   <meta name="robots" content="noarchive,index,follow,noodp"/>
   

   <!--googleoff: all-->
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ard/css/base.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=13830310/property=css/pubVersion=27/1xfscc5/swr-base-container.css"/>
   <link rel="stylesheet" media="print" type="text/css" href="https://www.swr.de/-/id=14306550/property=css/pubVersion=12/og3367/swrde-print.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/jquery/ui/jquery-ui-1.10.4.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/mandanten/swr/base/main.min.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/ebu-tt/css/AddonEbuSubtitle.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_info/css/AddonSwrInfo.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_related/css/AddonSwrRelated.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_social/css/AddonSwrSocial.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swr.de/-/id=13830366/property=css/pubVersion=697/1ws36s2/swrde-base-container.css"/>
   
   <script type="text/javascript" src="https://www.swr.de/-/id=13886966/property=jslib/pubVersion=18/6lc7gx/redirector.js"></script>
   <script type="text/javascript" src="//cdn.optimizely.com/js/1031717218.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830278/property=jslib/pubVersion=4/5ec8j8/jquery-ui-1-10-4.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/plugins/waitForImages/jquery.waitforimages.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Application.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/MediaMatcher/MediaMatcher.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/iScroll4/iscroll.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/BaseController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/AttributeSwapController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/CollapsibleController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SlidableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SocialMediaController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SortableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/TableController.js"></script>
   <script type="text/javascript" src="/static/geolocation/targeting.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830306/property=jslib/pubVersion=414/nid=116/7f9jqv/responsive-design-sammel-javascript.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=11633630/property=jslib/pubVersion=18/xh4t30/swrplayer.js"></script>
   <script type="text/javascript" src="/static/swrplayer/web/plugins/atInternet/xtjwrm_20001.js"></script>
   <script type="text/javascript" src="/static/swrplayer/web/jwplayer/jwplayer.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=19577248/property=jslib/pubVersion=4/1vjfg72/ardplayer-swr-sammel.js"></script>
   <script type="text/javascript" src="https://www.swr.de/-/id=13830216/property=jslib/pubVersion=2/lc7dvu/swrcollapsiblecontroller.js"></script>
   
   
   
   <script type="text/javascript">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</script>
   <script type="text/javascript">
    var st_stat = "swr";
    var st_mobi = "mobswr";
    var cp_stat = "Seite/stationaer";
    var cp_mobi = "Seite/mobil";

    function isStringDetected(value) {
        var regexp = new RegExp(value, "gi");
        return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
    }

    function isTablet() {
        if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
        }
        return false;
    }

    function szmngPixel() {
        
        /* SZMnG-Tag Responsiv-Weiche */
        jQuery.ajaxSetup({ cache: true });
        jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
            var isMobile = (st_mobi != '' && !isTablet() && typeof orientation != 'undefined');
            var st = (isMobile || st_stat == '') ? st_mobi : st_stat;
            var cp = (isMobile || st_stat == '') ? cp_mobi : cp_stat;

            if (st != '' && cp != '') {
                var iam_data = {
                    "st" : st,
                    "cp" : cp
                };
                iom.c(iam_data,1);
            }
        });
        
    }

    
        jQuery(document).ready(function() {
          szmngPixel();
        });
    
</script>
   <!--googleon: all-->
</head>
<body class="homepage swr_de article" data-ctrl-pixel="{id: 'pixeltracking'}">
<!--googleoff: all-->
<!-- RSPEAK_STOP -->

<div id="skiplink">
   <ul><li><a href="#searchinput">direkt zur Suche</a></li><li><a href="#content">direkt zum Inhalt</a></li></ul>
</div><!-- Ende skiplink -->

<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
    
    
        
          
             
             
   
   <div  id="header">


         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="naviLogo">
  <div class="naviLogoInner"><a href="https://www.swr.de/-/id=116/1p6o6z0/index.html" ><span class="alt">Südwestrundfunk</span></a></div>
</div>
<div class="topNavi" data-ctrl-easytoggle="{'id':'offcanvas','type':'offcanvas'}">
   <div class="topNaviInner" data-ctrl-pixel="{id: 'topnavipixel'}">
      <div class="topNaviBox">
         <ul>
            <li class="topNaviHome">
               
                  <a href="https://www.swr.de/-/id=116/1p6o6z0/index.html" >SWR.de Home</a>
               
            </li>
            <li class="topNaviCompany">
               
                  <a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Unternehmen</a>
               
            </li>
            
               
                  <li class="topNaviSearch" id="swrsuche" data-ctrl-easytoggle="{'id':'topnavisearch','type':'naviSearch'}"><a data-ctrl-topnavisearch-trigger="{'noBubble':'true'}" href="https://www.swr.de/-/id=5511484/cf=42/eip237/index.html"><span class="textSearch">Suche im SWR</span></a>
                     <div class="searchBoxTop" role="search" data-ctrl-topnavisearch-body="{}">
                        <form class="searchFormTop" action="https://www.swr.de/-/id=5511484/cf=42/eip237/index.html" method="get">
                           <input class="textinput" type="text" name="query" id="searchInput" value="Suche" onfocus="document.getElementById('searchInput').value=''"/>
                           <input class="submit" type="submit" name="searchSubmit" id="searchSubmit" value="Absenden" />
                           <input id="searchScope" type="hidden" value="SWR_Text_only" name="searchScope">
                           <input id="restriction" type="hidden" value="" name="restriction">
                        </form>
                     </div>
                  </li>
                   <script type="text/javascript">
                      jQuery("#searchInput").autocomplete(
                              {
                                 source: function (request, response) {
                                    jQuery.ajax({
                                                   url: "/cmwebapp/restservice/googleSearch/v1/service",
                                                   dataType: "jsonp",
                                                   data: {
                                                      controller: 'suggest',
                                                      site: 'SWR_Text_only',
                                                      token: request.term
                                                   },
                                                   success: function (data) {
                                                      response(jQuery.map(data, function (item) {
                                                         return item;
                                                      }))
                                                   }
                                                });
                                 },
                                 minLength: 2,
                                 focus: function (event, ui) {
                                    jQuery(this).val(ui.item.value);
                                    return false;
                                 },
                                 select: function (event, ui) {
                                    jQuery(this).val(ui.item.value);
                                    jQuery(this).closest('form').submit();
                                 },
                                 open: function () {
                                    jQuery(this).removeClass("ui-corner-all").addClass("ui-corner-top");
                                 },
                                 close: function () {
                                    jQuery(this).removeClass("ui-corner-top").addClass("ui-corner-all");
                                 }
                              }
                      );
                   </script>
               
            
         </ul>
      </div>
      <div class="programNaviTrigger" data-ctrl-offcanvas-trigger="{}" data-ctrl-topnavipixel-trigger="{ivw: {}, ati: {}}" tabindex="-1">mehr SWR</div>
      <div class="programNaviBox" data-ctrl-offcanvas-body="{}">
         <ul>
            <li class="naviClose" data-ctrl-offcanvas-trigger="{}" data-ctrl-topnavipixel-trigger="{ivw: {}, ati: {}}" tabindex="-1">mehr SWR<span class="closeTrigger"><img src="/static/responsive/img/programNaviClose.png" alt="schließen"/></span></li>
            
               <li>
                  
                     <a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swraktuell/bw/-/id=1622/16hixw/index.html" >SWR Aktuell Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swraktuell/rp/-/id=1682/1ynyr3i/index.html" >SWR Aktuell Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" >SWR1 Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" >SWR1 Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a>
                  
               </li>
            
               <li>
                  
                     <a onclick="windowOpenNew(&#039;http://www.swr3.de&#039;);return false;" href="http://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" >SWR4 Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" >SWR4 Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a>
                  
               </li>
            
               <li class="naviLast">
                  
                     <a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a>
                  
               </li>
            
         </ul>
         
         
      </div>
   </div>
</div>
<div class="naviDeko"><div class="naviDekoInner"></div></div>



             
         
      
      
   

   
      
         
             
                 

   <div class="mainNavi" data-ctrl-contentlayer="{url:'https://www.swr.de/-/id=116/did=13831056/format=json/nid=116/bej76s/index.json', id:'contentlayerid230900', views: ['xl','l']}">
   <div class="mainNaviBox">
      <ul class="mainNaviList" data-ctrl-easytoggle="{'id':'offcanvasid230900','activeClass':'aktiv'}">
         <li class="mainNaviMenu" data-ctrl-offcanvasid230900-trigger="{}"><span tabindex="0"><img src="/static/responsive/img/iconMenu.png" alt="Menü" /></span></li>
         <li class="mainNaviTrigger">
            <ul class="mainNaviSub" data-ctrl-offcanvasid230900-body="{}">
               <li data-ctrl-contentlayerid230900-item="{'id':'content-layer-396'}"><a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >Nachrichten</a></li>
               <li data-ctrl-contentlayerid230900-item="{'id':'content-layer-1208948'}"><a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >Sport</a></li>
               <li data-ctrl-contentlayerid230900-item="{'id':'content-layer-1838'}"><a href="https://www.swr.de/ratgeber/-/id=1838/1wjua29/index.html" >Ratgeber</a></li>
               <li data-ctrl-contentlayerid230900-item="{'id':'content-layer-253126'}"><a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >Wissen</a></li>
               <li data-ctrl-contentlayerid230900-item="{'id':'content-layer-3270'}"><a href="https://www.swr.de/kultur/-/id=3270/g5kly2/index.html" >Kultur</a></li>
               <li data-ctrl-contentlayerid230900-item="{'id':'content-layer-9163846'}"><a href="https://www.swr.de/unterhaltung/-/id=9163846/1ddkium/index.html" >Unterhaltung</a></li>
               <li class="mediathek"  data-ctrl-contentlayerid230900-item="{'id':'content-layer-4653422'}"><a href="http://swrmediathek.de" >Mediathek</a></li>
               
               <li class="verkehr"><a href="https://www.swr.de/verkehr/-/id=4201888/fstq1s/index.html" >Verkehr</a></li>
               <li class="wetter"><a href="https://www.swr.de/wetter/-/id=5491998/cf=42/1ufy43o/index.html" >Wetter</a></li>
            </ul>
         </li>
      </ul>
   </div>
   <div data-ctrl-contentlayerid230900-layers="{}" class="mainNaviTkBox"></div>
   </div>


   


             
         
      
      
   

</div>

                  
                  
                  
               
         
   

   </div>

          
          
          
        
    
        
          
          
             
             <div id="content" class="broadcast">
   
      
         
            
            
   
   <div  id="navigation">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   


             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

         
         
         
      
   
      
         
            
            
   

         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 
   
      <div class="socialSharing" data-ctrl-swrsocial="{'id': 'socialsharing', 'canonical':'https://www.swr.de/diebstahl-aus-berliner-bode-museum-so-sieht-die-100-kilo-goldmuenze-aus/-/id=116/did=19266836/nid=116/xt5ecd/index.html'}">
         <h4 class="hidden">Beitrag teilen</h4>
         <ul class="socialSharingList">
            <li class="fblink" data-ctrl-socialsharing-trigger="{'type': 'Facebook'}">
               <a href="javascript:void(0);" title="Facebook">
                  <span class="hidden">Facebook</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'facebook'}">0</span>
                  <span class="hidden">Likes</span>
               </a>
            </li>
            <li class="twlink" data-ctrl-socialsharing-trigger="{'type': 'Twitter', 'params':{}}">
               <a href="javascript:void(0);" title="Twitter">
                  <span class="hidden">Twitter</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'twitter'}">0</span>
                  <span class="hidden">Tweets</span>
               </a>
            </li>
            <li class="gplink" data-ctrl-socialsharing-trigger="{'type': 'Gplus'}">
               <a href="javascript:void(0);" title="Google+">
                  <span class="hidden">Google+</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'gplus'}">0</span>
                  <span class="hidden">+1</span>
               </a>
            </li>
            <li class="walink">
               <a href="whatsapp://send?text=Diebstahl aus Berliner Bode-Museum: So sieht die 100-Kilo-Goldmünze aus https%3A%2F%2Fwww.swr.de%2Fdiebstahl-aus-berliner-bode-museum-so-sieht-die-100-kilo-goldmuenze-aus%2F-%2Fid%3D116%2Fdid%3D19266836%2Fnid%3D116%2Fxt5ecd%2Findex.html" title="WhatsApp">
                  <span class="hidden">WhatsApp</span>
               </a>
            </li>
            <li class="maillink">
               <a href="javascript:void(0);" onclick="openEMailForm('https://www.swr.de/-/id=116/cf=42/did=6412736/gp1=19266836/nid=116/pv=unsurrounded/22jx4v/index.html')" title="E-Mail">
                  <span class="hidden">E-Mail</span>
               </a>
            </li>
         </ul>
      </div>
      <div id="customerServicesForm" class="emaildialog">
         <img class="waitingimage" src="/static/responsive/img/ajax/loader.gif" alt="Bitte warten..."/>
      </div>
      <script>
         jQuery("#customerServicesForm").dialog({
            autoOpen: false,
            dialogClass: 'emaildialog',
            position: "top",
            modal: true
         });
      </script>
   

   <div class="wrapper">
      <div class="innerWrapper">
         
  
     <div class="detailSectionGroupZ">
        <div class="section sectionZ">
           <!--googleon: all-->
           <!-- RSPEAK_START -->
           <div class="con">
      <div class="modCon">
         <div class="mod modA modParagraph hasPlayer">
            <div class="boxCon">
               <div class="box" id="articlebody">
                  








   
      <h1>
         
            <span class="dachzeile small">Diebstahl aus Berliner Bode-Museum</span>
         
         
            <span class="headline small">So sieht die 100-Kilo-Goldmünze aus</span>
         
      </h1>
   



                  
   


   
   <div class="teaser">
      <div class="mediaCon ">
         <div class="media mediaA">
            







<div class="rs_preserve">
   <div data-ctrl-swrplayer="{'id':'flashPlayer11633598_19266836_id230902_v', 'images': [ {'default': {'150': 'https://www.swr.de/-/id=19266858/property=thumbnail/pubVersion=1/width=150/1270ulv/Goldm%C3%BCnze%20Bode-Museum.jpg','183': 'https://www.swr.de/-/id=19266858/property=thumbnail/pubVersion=1/width=183/19sqpz8/Goldm%C3%BCnze%20Bode-Museum.jpg','233': 'https://www.swr.de/-/id=19266858/property=thumbnail/pubVersion=1/width=233/j2lyty/Goldm%C3%BCnze%20Bode-Museum.jpg','308': 'https://www.swr.de/-/id=19266858/property=thumbnail/pubVersion=1/width=308/1x880ru/Goldm%C3%BCnze%20Bode-Museum.jpg','316': 'https://www.swr.de/-/id=19266858/property=thumbnail/pubVersion=1/width=316/1zbmi4/Goldm%C3%BCnze%20Bode-Museum.jpg','482': 'https://www.swr.de/-/id=19266858/property=full/pubVersion=1/width=482/i9lkgi/Goldm%C3%BCnze%20Bode-Museum.jpg','644': 'https://www.swr.de/-/id=19266858/property=full/pubVersion=1/width=644/237s79/Goldm%C3%BCnze%20Bode-Museum.jpg','980': 'https://www.swr.de/-/id=19266858/property=full/pubVersion=1/width=980/1ac92nh/Goldm%C3%BCnze%20Bode-Museum.jpg','*': 'https://www.swr.de/-/id=19266858/property=full/pubVersion=1/jce21x/Goldm%C3%BCnze%20Bode-Museum.jpg'}} ]}">
      <div id="flashPlayer11633598_19266836_id230902_v">
      



<div class="audiovideoerror">
   <img src="https://www.swr.de/-/id=19266858/property=full/pubVersion=1/width=648/3xsii6/Goldm%C3%BCnze%20Bode-Museum.jpg" width="100%" height="" alt=""/>
   <span>Um das Video
    abspielen zu können, benötigen Sie Javascript. Bitte aktivieren Sie dies in Ihrem Browser.<br/></span>
</div></div> </div>
   
   <script type="text/javascript">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</script>
</div>

         </div>
        

  <div class="mediaInfo">
     <p class="infotext">0:41 min</p>
  </div>


        




    
    
        

      </div>
   </div>

                  

    
    
        
        <div class="text small"><p>Eine der größten Goldmünzen der Welt wurde in der Nacht zu Montag aus dem Berliner Bode-Museum gestohlen. Wie das wertvolle Stück abtransportiert wurde, ist noch unklar. So sieht sie aus:</p></div>
    


                  


                  <div class="content_footer rs_skip">
                     
                     <div class="stand">
                        <p>
   
   
   SWR Aktuell
   
</p>

                        
   <p>Stand: 27.3.2017, 17.56 Uhr</p>

                     </div>
                  </div>
                  <!-- RSPEAK_STOP -->

   
   


   <!-- RSPEAK_START -->

               </div>
            </div>
         </div>
      </div>
   </div>

           <!-- RSPEAK_STOP -->
           <!--googleoff: all-->
           

    
        
        <div class="con ">
            <div class="modCon ">
                <div class="mod modA ">
                    

    
   
      <div data-ctrl-layoutable="{'id':'layoutCustomerService','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
            data-ctrl-pixel="{id: 'footerpixel'}" aria-live="polite" class="boxCon">
           <div data-ctrl-collapsible="{'id':'collsocial','action':{'init':['closeEntries'],'default':['closeEntriesOnVanish']}}"
                class="box modSocialbar">
               <div class="social">
                   

    
    
    

                   
    
    
    
    
    
        
        
            
            <div data-ctrl-collsocial-entry="{'id':'readspeaker'}" class="readSpeakerCon">
                <div data-ctrl-collsocial-readspeaker-trigger="{'action':{'default':['closeOtherEntries', 'toggleBody']}}"
                     data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}"
                     class="button" style="position:relative;cursor:pointer">
                    
                        <div class="readspeaker">Seite vorlesen</div>
                    
                </div>
                <div class="readspeakerBox" data-ctrl-collsocial-readspeaker-body="{}" style="display: none;">
                    <script src="/static/readspeaker_2-5/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
                    <div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
                        <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker" href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&amp;lang=de_de&amp;readid=articlebody&amp;url=https%3A%2F%2Fwww.swr.de%2Fdiebstahl-aus-berliner-bode-museum-so-sieht-die-100-kilo-goldmuenze-aus%2F-%2Fid%3D116%2Fdid%3D19266836%2Fnid%3D116%2Fxt5ecd%2Findex.html">
                            <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
                            <span class="rsbtn_right rsimg rsplay rspart"></span>
                        </a>
                    </div>
                </div>
            </div>
        
    

                   




                   
   
   
   

               </div>
           </div>
       </div>
   
    

    
    <div class="commentLoad"
         data-ctrl-loadable="{'id':'commentloader','action':{'init':['handleActiveSource']}}">
        <div class="commentSource"
             data-ctrl-commentloader-source="{
                         'action':{'default':['load']},
                         'method':'GET',
                         'url':'https://www.swr.de/-/id=19266836/templateId=rasterDetailCustomerServiceCommentsAjaxView/cap.groups=anonymous/did=19266836/nid=116/7371mz/index.html'
                     }">
        </div>
        <div data-ctrl-commentloader-target="{}"></div>
    </div>


                </div>
            </div>
        </div>
    

        </div>
     </div>
     <div class="section sectionC">
        

   
   

   
   
    
    
    
    

   
   
   
   
   
   
   
   
   
   
   
   
      <div class="con">
         <h2 class="conHeadline">Mehr zum Thema im WWW:</h2>
         <div class="modCon ">
            <div class="mod modA modLinkList">
               <div class="boxCon" aria-live="polite">
                  <div class="box pluslink">
                     <h3 class="ressort hidden">Neues Thema</h3>
                     <ul class="list">
                        
                           <li>
                              
                                 
                                    
   
   
   <a onclick="windowOpenNew(&#039;http://www.rbb-online.de/panorama/beitrag/2017/03/millionen-dollar-muenzdiebstahl-im-bode-museum-berlin.html&#039;);return false;" href="http://www.rbb-online.de/panorama/beitrag/2017/03/millionen-dollar-muenzdiebstahl-im-bode-museum-berlin.html" onmouseover="externWindowTitle(this);" >Bericht über den Diebstahl der Riesen-Goldmünze bei RBB24</a>


                                 
                                 
                              
                           </li>
                        
                     </ul>
                  </div>
               </div>
            </div>
         </div>
      </div>
   
   
   


        
   


     </div>
  
  
  


      </div>
   </div>


             
         
      
      
   



                  
                  
                  
               
         
   

   

         
         
         
      
   
</div>
          
          
        
    
        
          
             
             
   
   <div  id="relatedContent">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 

   





   
   
    
    
       
       
       
           
       
       
       
       <div class="hasTitle section sectionA teaserLE">
          <h2 class="rasterHeadline">Aktuell im SWR</h2>

          <div class="con">
             <div class="modCon ">
                <div class="mod modA ">
                   <div class="mod modD modSlideable modRelatedContent">
                      <div class="boxConWrapper"
                           data-ctrl-swrslidable="{'id':'slideable-id229916', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}"
                           data-ctrl-pixel="{id: 'pixelid229916', maxcount: '8'}"
                           id='relatedContentWrapper-id0'>
                         <div class="boxCon" aria-live="polite"
                              data-ctrl-layoutable="{'id':'layoutable-id229916','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
                              data-ctrl-slideable-id229916-slider="{}">
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19805640-hj68h9"
                                       data-ctrl-layoutable-id229916-entry="{}"
                                       data-ctrl-pixelid229916-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(1)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Staatsanwaltschaft stellt Ermittlungen ein', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/nach-terrorwarnung-bei-rock-am-ring-staatsanwaltschaft-stellt-ermittlungen-ein/-/id=1682/did=19805640/nid=1682/1jjp1j0/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/rp/nach-terrorwarnung-bei-rock-am-ring-staatsanwaltschaft-stellt-ermittlungen-ein/-/id=1682/did=19805640/nid=1682/1jjp1j0/index.html" >
            <img src="https://www.swr.de/-/id=19660094/property=thumbnail/pubVersion=1/width=316/11ae62n/Besucher%20von%20Rock%20am%20Ring%20halten%20ein%20Plakat%20%22Kein%20Platz%20f%C3%BCr%20Terror%22%20hoch.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=19660094/property=thumbnail/pubVersion=1/width=150/2h9cgw/Besucher%20von%20Rock%20am%20Ring%20halten%20ein%20Plakat%20%22Kein%20Platz%20f%C3%BCr%20Terror%22%20hoch.jpg','183': 'https://www.swr.de/-/id=19660094/property=thumbnail/pubVersion=1/width=183/a2fb13/Besucher%20von%20Rock%20am%20Ring%20halten%20ein%20Plakat%20%22Kein%20Platz%20f%C3%BCr%20Terror%22%20hoch.jpg','233': 'https://www.swr.de/-/id=19660094/property=thumbnail/pubVersion=1/width=233/1ixkg79/Besucher%20von%20Rock%20am%20Ring%20halten%20ein%20Plakat%20%22Kein%20Platz%20f%C3%BCr%20Terror%22%20hoch.jpg','308': 'https://www.swr.de/-/id=19660094/property=thumbnail/pubVersion=1/width=308/xieum1/Besucher%20von%20Rock%20am%20Ring%20halten%20ein%20Plakat%20%22Kein%20Platz%20f%C3%BCr%20Terror%22%20hoch.jpg','316': 'https://www.swr.de/-/id=19660094/property=thumbnail/pubVersion=1/width=316/11ae62n/Besucher%20von%20Rock%20am%20Ring%20halten%20ein%20Plakat%20%22Kein%20Platz%20f%C3%BCr%20Terror%22%20hoch.jpg','482': 'https://www.swr.de/-/id=19660094/property=full/pubVersion=1/width=482/1w0pkxi/Besucher%20von%20Rock%20am%20Ring%20halten%20ein%20Plakat%20%22Kein%20Platz%20f%C3%BCr%20Terror%22%20hoch.jpg','644': 'https://www.swr.de/-/id=19660094/property=full/pubVersion=1/width=644/1dsnu5d/Besucher%20von%20Rock%20am%20Ring%20halten%20ein%20Plakat%20%22Kein%20Platz%20f%C3%BCr%20Terror%22%20hoch.jpg','980': 'https://www.swr.de/-/id=19660094/property=full/pubVersion=1/width=980/5j9wll/Besucher%20von%20Rock%20am%20Ring%20halten%20ein%20Plakat%20%22Kein%20Platz%20f%C3%BCr%20Terror%22%20hoch.jpg','*': 'https://www.swr.de/-/id=19660094/property=full/pubVersion=1/vsdmw1/Besucher%20von%20Rock%20am%20Ring%20halten%20ein%20Plakat%20%22Kein%20Platz%20f%C3%BCr%20Terror%22%20hoch.jpg'} }}" title="(Quelle: SWR, Ronny Zimmermann)" alt="Besucher von Rock am Ring halten ein Plakat &amp;quot;Kein Platz für Terror&amp;quot; hoch"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Staatsanwaltschaft stellt Ermittlungen ein', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/nach-terrorwarnung-bei-rock-am-ring-staatsanwaltschaft-stellt-ermittlungen-ein/-/id=1682/did=19805640/nid=1682/1jjp1j0/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/nach-terrorwarnung-bei-rock-am-ring-staatsanwaltschaft-stellt-ermittlungen-ein/-/id=1682/did=19805640/nid=1682/1jjp1j0/index.html" >Nach Terrorwarnung bei Rock am Ring</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Staatsanwaltschaft stellt Ermittlungen ein', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/nach-terrorwarnung-bei-rock-am-ring-staatsanwaltschaft-stellt-ermittlungen-ein/-/id=1682/did=19805640/nid=1682/1jjp1j0/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/nach-terrorwarnung-bei-rock-am-ring-staatsanwaltschaft-stellt-ermittlungen-ein/-/id=1682/did=19805640/nid=1682/1jjp1j0/index.html" >Staatsanwaltschaft stellt Ermittlungen ein</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Staatsanwaltschaft stellt Ermittlungen ein', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/nach-terrorwarnung-bei-rock-am-ring-staatsanwaltschaft-stellt-ermittlungen-ein/-/id=1682/did=19805640/nid=1682/1jjp1j0/index.html'}">
         <a href="https://www.swr.de/swraktuell/rp/nach-terrorwarnung-bei-rock-am-ring-staatsanwaltschaft-stellt-ermittlungen-ein/-/id=1682/did=19805640/nid=1682/1jjp1j0/index.html" >Die Staatsanwaltschaft Koblenz hat die Ermittlungen gegen drei Beschuldigte eingestellt. Die Männer waren Anfang Juni aufgefallen, weil ihre Zugangskarten zu Rock am Ring nicht mit den Namenslisten übereinstimmten.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19805410-hj68h9"
                                       data-ctrl-layoutable-id229916-entry="{}"
                                       data-ctrl-pixelid229916-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(2)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Bundesregierung verbietet Erdogan-Auftritt', type:'Artikel', url:'http://www.tagesschau.de/inland/g20gipfel-erdogan-101.html'}">
               







   
      
   
   
      
   
   
      
         <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/inland/g20gipfel-erdogan-101.html&#039;);return false;" href="http://www.tagesschau.de/inland/g20gipfel-erdogan-101.html" onmouseover="externWindowTitle(this);" >
            <img id="imageDetail19805414" src="https://www.tagesschau.de/multimedia/bilder/erdogan-611~_v-gross16x9.jpg" class="img"  data-ctrl-swrimageswap="{'action': {
       'default': {'150': 'https://www.tagesschau.de/multimedia/bilder/erdogan-611~_v-gross16x9.jpg','183': 'https://www.tagesschau.de/multimedia/bilder/erdogan-611~_v-gross16x9.jpg','233': 'https://www.tagesschau.de/multimedia/bilder/erdogan-611~_v-gross16x9.jpg','308': 'https://www.tagesschau.de/multimedia/bilder/erdogan-611~_v-gross16x9.jpg','316': 'https://www.tagesschau.de/multimedia/bilder/erdogan-611~_v-gross16x9.jpg'}
    }}" title="REUTERS" alt="Türkischer Präsident Erdogan"
 />
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Bundesregierung verbietet Erdogan-Auftritt', type:'Artikel', url:'http://www.tagesschau.de/inland/g20gipfel-erdogan-101.html'}">
               <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/inland/g20gipfel-erdogan-101.html&#039;);return false;" href="http://www.tagesschau.de/inland/g20gipfel-erdogan-101.html" onmouseover="externWindowTitle(this);" >G20-Gipfel</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Bundesregierung verbietet Erdogan-Auftritt', type:'Artikel', url:'http://www.tagesschau.de/inland/g20gipfel-erdogan-101.html'}">
               <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/inland/g20gipfel-erdogan-101.html&#039;);return false;" href="http://www.tagesschau.de/inland/g20gipfel-erdogan-101.html" onmouseover="externWindowTitle(this);" >Bundesregierung verbietet Erdogan-Auftritt</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Bundesregierung verbietet Erdogan-Auftritt', type:'Artikel', url:'http://www.tagesschau.de/inland/g20gipfel-erdogan-101.html'}">
         <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/inland/g20gipfel-erdogan-101.html&#039;);return false;" href="http://www.tagesschau.de/inland/g20gipfel-erdogan-101.html" onmouseover="externWindowTitle(this);" >Der türkische Präsident Erdogan hat offiziell einen Auftritt in Deutschland beantragt. Grund ist sein Besuch beim G20-Gipfel in Hamburg nächste Woche. Die Bundesregierung wird den Auftritt aber verbieten.&nbsp;| mehr bei tagesschau.de</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19805754-hj68h9"
                                       data-ctrl-layoutable-id229916-entry="{}"
                                       data-ctrl-pixelid229916-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(3)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'&#034;Armut kann man nicht mit Tafeln abschaffen&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/bundestreffen-der-tafeln-in-potsdam-armut-kann-man-nicht-mit-tafeln-abschaffen/-/id=396/did=19805754/nid=396/1pozodf/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/bundestreffen-der-tafeln-in-potsdam-armut-kann-man-nicht-mit-tafeln-abschaffen/-/id=396/did=19805754/nid=396/1pozodf/index.html" >
            <img src="https://www.swr.de/-/id=19806228/property=thumbnail/pubVersion=1/width=316/1d1awhm/Lebensmittelausgabe%20%22Laib%20und%20Seele%22%20der%20Berliner%20Tafeln.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=19806228/property=thumbnail/pubVersion=1/width=150/h98aed/Lebensmittelausgabe%20%22Laib%20und%20Seele%22%20der%20Berliner%20Tafeln.jpg','183': 'https://www.swr.de/-/id=19806228/property=thumbnail/pubVersion=1/width=183/55nwb6/Lebensmittelausgabe%20%22Laib%20und%20Seele%22%20der%20Berliner%20Tafeln.jpg','233': 'https://www.swr.de/-/id=19806228/property=thumbnail/pubVersion=1/width=233/1vgo88w/Lebensmittelausgabe%20%22Laib%20und%20Seele%22%20der%20Berliner%20Tafeln.jpg','308': 'https://www.swr.de/-/id=19806228/property=thumbnail/pubVersion=1/width=308/lo4ngc/Lebensmittelausgabe%20%22Laib%20und%20Seele%22%20der%20Berliner%20Tafeln.jpg','316': 'https://www.swr.de/-/id=19806228/property=thumbnail/pubVersion=1/width=316/1d1awhm/Lebensmittelausgabe%20%22Laib%20und%20Seele%22%20der%20Berliner%20Tafeln.jpg','482': 'https://www.swr.de/-/id=19806228/property=full/pubVersion=1/width=482/b1j7qv/Lebensmittelausgabe%20%22Laib%20und%20Seele%22%20der%20Berliner%20Tafeln.jpg','644': 'https://www.swr.de/-/id=19806228/property=full/pubVersion=1/width=644/r333q8/Lebensmittelausgabe%20%22Laib%20und%20Seele%22%20der%20Berliner%20Tafeln.jpg','980': 'https://www.swr.de/-/id=19806228/property=full/pubVersion=1/width=980/1hkv2x4/Lebensmittelausgabe%20%22Laib%20und%20Seele%22%20der%20Berliner%20Tafeln.jpg','*': 'https://www.swr.de/-/id=19806228/property=full/pubVersion=1/1h1h9hl/Lebensmittelausgabe%20%22Laib%20und%20Seele%22%20der%20Berliner%20Tafeln.jpg'} }}" title="(Quelle: dpa/picture-alliance)" alt="Lebensmittelausgabe &amp;quot;Laib und Seele&amp;quot; der Berliner Tafeln"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'&#034;Armut kann man nicht mit Tafeln abschaffen&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/bundestreffen-der-tafeln-in-potsdam-armut-kann-man-nicht-mit-tafeln-abschaffen/-/id=396/did=19805754/nid=396/1pozodf/index.html'}">
               <a href="https://www.swr.de/swraktuell/bundestreffen-der-tafeln-in-potsdam-armut-kann-man-nicht-mit-tafeln-abschaffen/-/id=396/did=19805754/nid=396/1pozodf/index.html" >Bundestreffen der Tafeln in Potsdam</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'&#034;Armut kann man nicht mit Tafeln abschaffen&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/bundestreffen-der-tafeln-in-potsdam-armut-kann-man-nicht-mit-tafeln-abschaffen/-/id=396/did=19805754/nid=396/1pozodf/index.html'}">
               <a href="https://www.swr.de/swraktuell/bundestreffen-der-tafeln-in-potsdam-armut-kann-man-nicht-mit-tafeln-abschaffen/-/id=396/did=19805754/nid=396/1pozodf/index.html" >&#034;Armut kann man nicht mit Tafeln abschaffen&#034;</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'&#034;Armut kann man nicht mit Tafeln abschaffen&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/bundestreffen-der-tafeln-in-potsdam-armut-kann-man-nicht-mit-tafeln-abschaffen/-/id=396/did=19805754/nid=396/1pozodf/index.html'}">
         <a href="https://www.swr.de/swraktuell/bundestreffen-der-tafeln-in-potsdam-armut-kann-man-nicht-mit-tafeln-abschaffen/-/id=396/did=19805754/nid=396/1pozodf/index.html" >Die Tafeln kommen zu ihrem Bundestreffen zusammen – sie versorgen 1,5 Millionen Menschen mit bezahlbaren Lebensmitteln. Der Soziologe Stefan Selke kritisiert, dass sie kein geeignetes Mittel sind, die Armut zu bekämpfen.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19806176-hj68h9"
                                       data-ctrl-layoutable-id229916-entry="{}"
                                       data-ctrl-pixelid229916-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(4)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'ß jetzt auch in GROẞ', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/mannheim/mannheimer-rat-fuer-rechtschreibung-ss-jetzt-auch-in-gro/-/id=1582/did=19806176/nid=1582/190cbn5/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/bw/mannheim/mannheimer-rat-fuer-rechtschreibung-ss-jetzt-auch-in-gro/-/id=1582/did=19806176/nid=1582/190cbn5/index.html" >
            <img src="https://www.swr.de/-/id=19806250/property=thumbnail/pubVersion=1/width=316/e9qytr/eszett.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=19806250/property=thumbnail/pubVersion=1/width=150/1gothu8/eszett.jpg','183': 'https://www.swr.de/-/id=19806250/property=thumbnail/pubVersion=1/width=183/14ay89z/eszett.jpg','233': 'https://www.swr.de/-/id=19806250/property=thumbnail/pubVersion=1/width=233/vc3wmt/eszett.jpg','308': 'https://www.swr.de/-/id=19806250/property=thumbnail/pubVersion=1/width=308/1l3puvd/eszett.jpg','316': 'https://www.swr.de/-/id=19806250/property=thumbnail/pubVersion=1/width=316/e9qytr/eszett.jpg','482': 'https://www.swr.de/-/id=19806250/property=full/pubVersion=1/width=482/19223jz/eszett.jpg','644': 'https://www.swr.de/-/id=19806250/property=full/pubVersion=1/width=644/1rbd6p4/eszett.jpg','980': 'https://www.swr.de/-/id=19806250/property=full/pubVersion=1/width=980/j2b6yo/eszett.jpg','*': 'https://www.swr.de/-/id=19806250/property=full/pubVersion=1/i00zz0/eszett.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Das Foto zeigt links den kleingeschriebenen Buchstaben &amp;quot;Eszett&amp;quot; und rechts die Variante in Großschreibung."/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'ß jetzt auch in GROẞ', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/mannheim/mannheimer-rat-fuer-rechtschreibung-ss-jetzt-auch-in-gro/-/id=1582/did=19806176/nid=1582/190cbn5/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/mannheim/mannheimer-rat-fuer-rechtschreibung-ss-jetzt-auch-in-gro/-/id=1582/did=19806176/nid=1582/190cbn5/index.html" >Mannheimer Rat für Rechtschreibung</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'ß jetzt auch in GROẞ', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/mannheim/mannheimer-rat-fuer-rechtschreibung-ss-jetzt-auch-in-gro/-/id=1582/did=19806176/nid=1582/190cbn5/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/mannheim/mannheimer-rat-fuer-rechtschreibung-ss-jetzt-auch-in-gro/-/id=1582/did=19806176/nid=1582/190cbn5/index.html" >ß jetzt auch in GROẞ</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'ß jetzt auch in GROẞ', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/mannheim/mannheimer-rat-fuer-rechtschreibung-ss-jetzt-auch-in-gro/-/id=1582/did=19806176/nid=1582/190cbn5/index.html'}">
         <a href="https://www.swr.de/swraktuell/bw/mannheim/mannheimer-rat-fuer-rechtschreibung-ss-jetzt-auch-in-gro/-/id=1582/did=19806176/nid=1582/190cbn5/index.html" >Darauf hat die Welt gewartet: Das "scharfe S" gibt es jetzt offiziell als Großbuchstaben. Der Rat für Rechtschreibung hat eine Erklärung geliefert, wofür es gut ist und wo man es findet.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19789048-hj68h9"
                                       data-ctrl-layoutable-id229916-entry="{}"
                                       data-ctrl-pixelid229916-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(5)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'&#034;Es gibt keine hundertprozentige Sicherheit&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/freiburger-psychologe-zum-umgang-mit-terror/-/id=1622/did=19789048/nid=1622/fnj0cj/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/bw/freiburger-psychologe-zum-umgang-mit-terror/-/id=1622/did=19789048/nid=1622/fnj0cj/index.html" >
            <img src="https://www.swr.de/-/id=19789160/property=thumbnail/pubVersion=4/width=316/15bf30j/Polizeiabsperrung.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=19789160/property=thumbnail/pubVersion=4/width=150/7bkzmk/Polizeiabsperrung.jpg','183': 'https://www.swr.de/-/id=19789160/property=thumbnail/pubVersion=4/width=183/f721m3/Polizeiabsperrung.jpg','233': 'https://www.swr.de/-/id=19789160/property=thumbnail/pubVersion=4/width=233/1ns6ji1/Polizeiabsperrung.jpg','308': 'https://www.swr.de/-/id=19789160/property=thumbnail/pubVersion=4/width=308/thrmmd/Polizeiabsperrung.jpg','316': 'https://www.swr.de/-/id=19789160/property=thumbnail/pubVersion=4/width=316/15bf30j/Polizeiabsperrung.jpg','482': 'https://www.swr.de/-/id=19789160/property=full/pubVersion=4/width=482/18ecane/Polizeiabsperrung.jpg','644': 'https://www.swr.de/-/id=19789160/property=full/pubVersion=4/width=644/1rwl3gd/Polizeiabsperrung.jpg','980': 'https://www.swr.de/-/id=19789160/property=full/pubVersion=4/width=980/jnj6vp/Polizeiabsperrung.jpg','*': 'https://www.swr.de/-/id=19789160/property=full/pubVersion=4/zxtf64/Polizeiabsperrung.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Polizeiabsperrung in urbanem Umfeld."/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'&#034;Es gibt keine hundertprozentige Sicherheit&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/freiburger-psychologe-zum-umgang-mit-terror/-/id=1622/did=19789048/nid=1622/fnj0cj/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/freiburger-psychologe-zum-umgang-mit-terror/-/id=1622/did=19789048/nid=1622/fnj0cj/index.html" >Freiburger Psychologe zum Umgang mit dem Terror</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'&#034;Es gibt keine hundertprozentige Sicherheit&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/freiburger-psychologe-zum-umgang-mit-terror/-/id=1622/did=19789048/nid=1622/fnj0cj/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/freiburger-psychologe-zum-umgang-mit-terror/-/id=1622/did=19789048/nid=1622/fnj0cj/index.html" >&#034;Es gibt keine hundertprozentige Sicherheit&#034;</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'&#034;Es gibt keine hundertprozentige Sicherheit&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/freiburger-psychologe-zum-umgang-mit-terror/-/id=1622/did=19789048/nid=1622/fnj0cj/index.html'}">
         <a href="https://www.swr.de/swraktuell/bw/freiburger-psychologe-zum-umgang-mit-terror/-/id=1622/did=19789048/nid=1622/fnj0cj/index.html" >Was macht der Terror mit unserer Gesellschaft? Der Psychologe Jörg Angenendt vom Universitätsklinikum Freiburg spricht über den Umgang mit der abstrakten Gefährdung.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19804362-hj68h9"
                                       data-ctrl-layoutable-id229916-entry="{}"
                                       data-ctrl-pixelid229916-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(6)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Staatsanwaltschaft ermittelt gegen Lidl-Lieferanten aus der Pfalz', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/abrechnungen-gefaelscht-kein-mindestlohn-gezahlt-staatsanwaltschaft-ermittelt-gegen-lidl-lieferanten-aus-der-pfalz/-/id=1682/did=19804362/nid=1682/1m5u5qt/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/rp/abrechnungen-gefaelscht-kein-mindestlohn-gezahlt-staatsanwaltschaft-ermittelt-gegen-lidl-lieferanten-aus-der-pfalz/-/id=1682/did=19804362/nid=1682/1m5u5qt/index.html" >
            <img src="https://www.swr.de/-/id=15942654/property=thumbnail/pubVersion=1/width=316/102eqro/Firmenlogo%20von%20Lidl.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=15942654/property=thumbnail/pubVersion=1/width=150/4ahmcb/Firmenlogo%20von%20Lidl.jpg','183': 'https://www.swr.de/-/id=15942654/property=thumbnail/pubVersion=1/width=183/9xqd9o/Firmenlogo%20von%20Lidl.jpg','233': 'https://www.swr.de/-/id=15942654/property=thumbnail/pubVersion=1/width=233/1hxn4u6/Firmenlogo%20von%20Lidl.jpg','308': 'https://www.swr.de/-/id=15942654/property=thumbnail/pubVersion=1/width=308/zcb03m/Firmenlogo%20von%20Lidl.jpg','316': 'https://www.swr.de/-/id=15942654/property=thumbnail/pubVersion=1/width=316/102eqro/Firmenlogo%20von%20Lidl.jpg','482': 'https://www.swr.de/-/id=15942654/property=full/pubVersion=1/width=482/1doxzuc/Firmenlogo%20von%20Lidl.jpg','644': 'https://www.swr.de/-/id=15942654/property=full/pubVersion=1/width=644/1w259lv/Firmenlogo%20von%20Lidl.jpg','980': 'https://www.swr.de/-/id=15942654/property=full/pubVersion=1/width=980/nt3d1n/Firmenlogo%20von%20Lidl.jpg','*': 'https://www.swr.de/-/id=15942654/property=full/pubVersion=1/1a4dkho/Firmenlogo%20von%20Lidl.jpg'} }}" title="(Quelle: © Colourbox.de)" alt="Firmenlogo von Lidl"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Staatsanwaltschaft ermittelt gegen Lidl-Lieferanten aus der Pfalz', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/abrechnungen-gefaelscht-kein-mindestlohn-gezahlt-staatsanwaltschaft-ermittelt-gegen-lidl-lieferanten-aus-der-pfalz/-/id=1682/did=19804362/nid=1682/1m5u5qt/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/abrechnungen-gefaelscht-kein-mindestlohn-gezahlt-staatsanwaltschaft-ermittelt-gegen-lidl-lieferanten-aus-der-pfalz/-/id=1682/did=19804362/nid=1682/1m5u5qt/index.html" >Abrechnungen gefälscht, kein Mindestlohn gezahlt</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Staatsanwaltschaft ermittelt gegen Lidl-Lieferanten aus der Pfalz', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/abrechnungen-gefaelscht-kein-mindestlohn-gezahlt-staatsanwaltschaft-ermittelt-gegen-lidl-lieferanten-aus-der-pfalz/-/id=1682/did=19804362/nid=1682/1m5u5qt/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/abrechnungen-gefaelscht-kein-mindestlohn-gezahlt-staatsanwaltschaft-ermittelt-gegen-lidl-lieferanten-aus-der-pfalz/-/id=1682/did=19804362/nid=1682/1m5u5qt/index.html" >Staatsanwaltschaft ermittelt gegen Lidl-Lieferanten aus der Pfalz</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Staatsanwaltschaft ermittelt gegen Lidl-Lieferanten aus der Pfalz', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/abrechnungen-gefaelscht-kein-mindestlohn-gezahlt-staatsanwaltschaft-ermittelt-gegen-lidl-lieferanten-aus-der-pfalz/-/id=1682/did=19804362/nid=1682/1m5u5qt/index.html'}">
         <a href="https://www.swr.de/swraktuell/rp/abrechnungen-gefaelscht-kein-mindestlohn-gezahlt-staatsanwaltschaft-ermittelt-gegen-lidl-lieferanten-aus-der-pfalz/-/id=1682/did=19804362/nid=1682/1m5u5qt/index.html" >Sie sollen Abrechnungen gefälscht haben, um zu verschleiern, dass sie keinen Mindestlohn zahlen. Gegen Lidl-Lieferanten aus der Vorderpfalz wird deswegen nach ARD-Information ermittelt.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19804396-hj68h9"
                                       data-ctrl-layoutable-id229916-entry="{}"
                                       data-ctrl-pixelid229916-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(7)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Fußgänger-Hängebrücke beschlossene Sache', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/suedbaden/haengebruecke-rottweil/-/id=1552/did=19804396/nid=1552/1vlqoq0/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/bw/suedbaden/haengebruecke-rottweil/-/id=1552/did=19804396/nid=1552/1vlqoq0/index.html" >
            <img src="https://www.swr.de/-/id=17430514/property=thumbnail/pubVersion=1/width=316/5n0oq7/Eine%20lange%20H%C3%A4ngebr%C3%BCcke%20%C3%BCber%20einem%20Flusstal.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=17430514/property=thumbnail/pubVersion=1/width=150/16ypqi8/Eine%20lange%20H%C3%A4ngebr%C3%BCcke%20%C3%BCber%20einem%20Flusstal.jpg','183': 'https://www.swr.de/-/id=17430514/property=thumbnail/pubVersion=1/width=183/1emxh8n/Eine%20lange%20H%C3%A4ngebr%C3%BCcke%20%C3%BCber%20einem%20Flusstal.jpg','233': 'https://www.swr.de/-/id=17430514/property=thumbnail/pubVersion=1/width=233/od1slx/Eine%20lange%20H%C3%A4ngebr%C3%BCcke%20%C3%BCber%20einem%20Flusstal.jpg','308': 'https://www.swr.de/-/id=17430514/property=thumbnail/pubVersion=1/width=308/1t6qe7d/Eine%20lange%20H%C3%A4ngebr%C3%BCcke%20%C3%BCber%20einem%20Flusstal.jpg','316': 'https://www.swr.de/-/id=17430514/property=thumbnail/pubVersion=1/width=316/5n0oq7/Eine%20lange%20H%C3%A4ngebr%C3%BCcke%20%C3%BCber%20einem%20Flusstal.jpg','482': 'https://www.swr.de/-/id=17430514/property=full/pubVersion=1/width=482/9v8lzv/Eine%20lange%20H%C3%A4ngebr%C3%BCcke%20%C3%BCber%20einem%20Flusstal.jpg','644': 'https://www.swr.de/-/id=17430514/property=full/pubVersion=1/width=644/s8fzm4/Eine%20lange%20H%C3%A4ngebr%C3%BCcke%20%C3%BCber%20einem%20Flusstal.jpg','980': 'https://www.swr.de/-/id=17430514/property=full/pubVersion=1/width=980/1iqj5t0/Eine%20lange%20H%C3%A4ngebr%C3%BCcke%20%C3%BCber%20einem%20Flusstal.jpg','*': 'https://www.swr.de/-/id=17430514/property=full/pubVersion=1/1o25saw/Eine%20lange%20H%C3%A4ngebr%C3%BCcke%20%C3%BCber%20einem%20Flusstal.jpg'} }}" title="(Quelle: Grafik: KTS Innovations GmbH)" alt="Eine lange Hängebrücke über einem Flusstal"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Fußgänger-Hängebrücke beschlossene Sache', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/suedbaden/haengebruecke-rottweil/-/id=1552/did=19804396/nid=1552/1vlqoq0/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/suedbaden/haengebruecke-rottweil/-/id=1552/did=19804396/nid=1552/1vlqoq0/index.html" >Von Rottweiler Altstadt zum Testturm</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Fußgänger-Hängebrücke beschlossene Sache', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/suedbaden/haengebruecke-rottweil/-/id=1552/did=19804396/nid=1552/1vlqoq0/index.html'}">
               <a href="https://www.swr.de/swraktuell/bw/suedbaden/haengebruecke-rottweil/-/id=1552/did=19804396/nid=1552/1vlqoq0/index.html" >Fußgänger-Hängebrücke beschlossene Sache</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Fußgänger-Hängebrücke beschlossene Sache', type:'Artikel', url:'https://www.swr.de/swraktuell/bw/suedbaden/haengebruecke-rottweil/-/id=1552/did=19804396/nid=1552/1vlqoq0/index.html'}">
         <a href="https://www.swr.de/swraktuell/bw/suedbaden/haengebruecke-rottweil/-/id=1552/did=19804396/nid=1552/1vlqoq0/index.html" >Nach positivem Bürgerentscheid hat am Mittwochabend auch der Gemeinderat Rottweil den Bau einer Hängebrücke beschlossen. Sie soll die längste Fußgänger-Hängebrücke der Welt werden.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19804520-hj68h9"
                                       data-ctrl-layoutable-id229916-entry="{}"
                                       data-ctrl-pixelid229916-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(8)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Härtere Strafen für Raser beschlossen', type:'Artikel', url:'https://www.swr.de/swraktuell/heute-im-bundestag-haertere-strafen-fuer-raser-beschlossen/-/id=396/did=19804520/nid=396/194f7y0/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/heute-im-bundestag-haertere-strafen-fuer-raser-beschlossen/-/id=396/did=19804520/nid=396/194f7y0/index.html" >
            <img src="https://www.swr.de/-/id=19094618/property=thumbnail/pubVersion=2/width=316/1svozqe/Illegale%20Autorennen%20haben%20nur%20in%20wenigen%20F%C3%A4llen%20strafrechtliche%20Konsequenzen.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=19094618/property=thumbnail/pubVersion=2/width=150/sojlx5/Illegale%20Autorennen%20haben%20nur%20in%20wenigen%20F%C3%A4llen%20strafrechtliche%20Konsequenzen.jpg','183': 'https://www.swr.de/-/id=19094618/property=thumbnail/pubVersion=2/width=183/l2wgni/Illegale%20Autorennen%20haben%20nur%20in%20wenigen%20F%C3%A4llen%20strafrechtliche%20Konsequenzen.jpg','233': 'https://www.swr.de/-/id=19094618/property=thumbnail/pubVersion=2/width=233/1b91bks/Illegale%20Autorennen%20haben%20nur%20in%20wenigen%20F%C3%A4llen%20strafrechtliche%20Konsequenzen.jpg','308': 'https://www.swr.de/-/id=19094618/property=thumbnail/pubVersion=2/width=308/6icvq8/Illegale%20Autorennen%20haben%20nur%20in%20wenigen%20F%C3%A4llen%20strafrechtliche%20Konsequenzen.jpg','316': 'https://www.swr.de/-/id=19094618/property=thumbnail/pubVersion=2/width=316/1svozqe/Illegale%20Autorennen%20haben%20nur%20in%20wenigen%20F%C3%A4llen%20strafrechtliche%20Konsequenzen.jpg','482': 'https://www.swr.de/-/id=19094618/property=full/pubVersion=2/width=482/l0t9jn/Illegale%20Autorennen%20haben%20nur%20in%20wenigen%20F%C3%A4llen%20strafrechtliche%20Konsequenzen.jpg','644': 'https://www.swr.de/-/id=19094618/property=full/pubVersion=2/width=644/3rq2tg/Illegale%20Autorennen%20haben%20nur%20in%20wenigen%20F%C3%A4llen%20strafrechtliche%20Konsequenzen.jpg','980': 'https://www.swr.de/-/id=19094618/property=full/pubVersion=2/width=980/1c0s2jw/Illegale%20Autorennen%20haben%20nur%20in%20wenigen%20F%C3%A4llen%20strafrechtliche%20Konsequenzen.jpg','*': 'https://www.swr.de/-/id=19094618/property=full/pubVersion=2/4sw3zu/Illegale%20Autorennen%20haben%20nur%20in%20wenigen%20F%C3%A4llen%20strafrechtliche%20Konsequenzen.jpg'} }}" title="(Quelle: dpa / picture alliance)" alt="Zwei zerstörte Autos nach einem Autorennen in Hagen."/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Härtere Strafen für Raser beschlossen', type:'Artikel', url:'https://www.swr.de/swraktuell/heute-im-bundestag-haertere-strafen-fuer-raser-beschlossen/-/id=396/did=19804520/nid=396/194f7y0/index.html'}">
               <a href="https://www.swr.de/swraktuell/heute-im-bundestag-haertere-strafen-fuer-raser-beschlossen/-/id=396/did=19804520/nid=396/194f7y0/index.html" >Heute im Bundestag</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Härtere Strafen für Raser beschlossen', type:'Artikel', url:'https://www.swr.de/swraktuell/heute-im-bundestag-haertere-strafen-fuer-raser-beschlossen/-/id=396/did=19804520/nid=396/194f7y0/index.html'}">
               <a href="https://www.swr.de/swraktuell/heute-im-bundestag-haertere-strafen-fuer-raser-beschlossen/-/id=396/did=19804520/nid=396/194f7y0/index.html" >Härtere Strafen für Raser beschlossen</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Härtere Strafen für Raser beschlossen', type:'Artikel', url:'https://www.swr.de/swraktuell/heute-im-bundestag-haertere-strafen-fuer-raser-beschlossen/-/id=396/did=19804520/nid=396/194f7y0/index.html'}">
         <a href="https://www.swr.de/swraktuell/heute-im-bundestag-haertere-strafen-fuer-raser-beschlossen/-/id=396/did=19804520/nid=396/194f7y0/index.html" >Wer rücksichtslos Leib und Leben anderer gefährdet, hat sein Recht auf Straße verwirkt. So fasst Verkehrsminister Alexander Dobrindt das Gesetz zusammen, das künftig deutlich schärfere Strafen für Raser vorsieht.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                         </div>
                      </div>
                      <div class="controls sliding"
                         data-ctrl-slideable-id229916-controls="{}">
                         <div class="buttons">
                            <a href="#" data-ctrl-slideable-id229916-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
                               class="prev"
                               data-ctrl-pixelid229916-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.prev()}}}"></a>
                            <a href="#" data-ctrl-slideable-id229916-trigger="{'action':{'default':['slideEntireWidthNext']}}"
                               class="next"
                               data-ctrl-pixelid229916-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.next()}}}"></a>
                         </div>
                         <div class="labels">
                            <div class="entries" data-ctrl-slideable-id229916-label="{}"></div>
                         </div>
                      </div>
                   </div>
                </div>
             </div>
          </div>
       </div>
    



             
         
      
      
   



                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
             
             
   
   <div  id="footer">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="footerNavi" data-ctrl-swrcollapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
   <ul class="footerNaviList">
      
         <li class="footerNaviHead footerNaviHead1">
            <div data-ctrl-collfoot-entry="{'id':'a1'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a1-arrow="{}">Themen</span>
                  <ul data-ctrl-collfoot-a1-body="{}">
                     
                        <li><a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >Nachrichten</a></li>
                     
                        <li><a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >Sport</a></li>
                     
                        <li><a href="https://www.swr.de/ratgeber/-/id=1838/1wjua29/index.html" >Ratgeber</a></li>
                     
                        <li><a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >Wissen</a></li>
                     
                        <li><a href="https://www.swr.de/kultur/-/id=3270/g5kly2/index.html" >Kultur</a></li>
                     
                        <li><a href="https://www.swr.de/unterhaltung/-/id=9163846/1ddkium/index.html" >Unterhaltung</a></li>
                     
                        <li><a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" >Archiv</a></li>
                     
                        <li><a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead2">
            <div data-ctrl-collfoot-entry="{'id':'a2'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a2-arrow="{}">Fernsehen</span>
                  <ul data-ctrl-collfoot-a2-body="{}">
                     
                        <li><a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" >Programm</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" >Live</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" >Sendungen A-Z</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" >Videotext</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead3">
            <div data-ctrl-collfoot-entry="{'id':'a3'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a3-arrow="{}">Radio</span>
                  <ul data-ctrl-collfoot-a3-body="{}">
                     
                        <li><a href="https://www.swr.de/swr1/-/id=266634/1kqaztk/index.html" >SWR1</a></li>
                     
                        <li><a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.swr3.de&#039;);return false;" href="http://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a></li>
                     
                        <li><a href="https://www.swr.de/swr4/-/id=266578/19hatv2/index.html" >SWR4</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead4">
            <div data-ctrl-collfoot-entry="{'id':'a4'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a4-arrow="{}">Mediathek</span>
                  <ul data-ctrl-collfoot-a4-body="{}">
                     
                        <li><a href="http://swrmediathek.de" >Übersicht</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/live.htm" >Live</a></li>
                     
                        <li><a href="http://swrmediathek.de/sendungverpasst.htm" >Sendung verpasst</a></li>
                     
                        <li><a href="http://swrmediathek.de/themalist.htm" >Themen</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/podcast_uebersicht.htm" >Podcast</a></li>
                     
                        <li><a href="http://swrmediathek.de/tvlist.htm" >Sendungen A-Z</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead5">
            <div data-ctrl-collfoot-entry="{'id':'a5'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a5-arrow="{}">Der SWR</span>
                  <ul data-ctrl-collfoot-a5-body="{}">
                     
                        <li><a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Unternehmen</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html" >Organisation</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html" >Gremien</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html" >Karriere</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html" >Kommunikation</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead6">
            <div data-ctrl-collfoot-entry="{'id':'a6'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a6-arrow="{}">Service</span>
                  <ul data-ctrl-collfoot-a6-body="{}">
                     
                        <li><a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" >Kontakt</a></li>
                     
                        <li></li>
                     
                        <li><a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" >SWR A-Z</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html" >Besucherführungen</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/swr-veranstaltungen/-/id=3586/did=16192718/nid=3586/15gu498/index.html" >Veranstaltungen</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://swrservice.de/mitschnitt/&#039;);return false;" href="http://swrservice.de/mitschnitt/" onmouseover="externWindowTitle(this);" >Mitschnittdienst</a></li>
                     
                        <li><a href="https://www.swr.de/empfang/-/id=3786/mrfxfv/index.html" >Frequenzen</a></li>
                     
                        <li><a href="https://www.swr-shop.de/willkommen/" >SWR Shop</a></li>
                     
                        <li><a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" >Hilfe</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
   </ul>
</div>
<div class="footerCopy">
   
      <ul class="footerLegalList">
       <li><a href="#imgrights" data-ctrl-imagecopyrights="{}">Bildrechte</a></li>
         
            <li>
               
                  <a href="https://www.swr.de/impressum/-/id=384/1qdfrd3/index.html" >Impressum</a>
               
            </li>
         
            <li>
               
                  <a href="https://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html" >Datenschutz</a>
               
            </li>
         
      </ul>
   
   <ul class="footerCopyList">
      <li>Der SWR ist Mitglied der ARD</li>
      <li class="footerCopyLink"><a href="http://www.ard.de"><img src="/static/responsive/img/logoARD.png" alt="ARD" /></a></li>
      <li class="footerCopyLast">&copy; SWR
         
            2017
         
      </li>
   </ul>
</div>





             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
          
          
        
    
</div>



<div id="xiti-logo">
    <script type="text/javascript">
    <!--
    xtnv = document;//parent.document or top.document or document

    // Variablen-Definition wie bisher
    xtsd = "https://logs1241";
    xtsite = 487212;
    xtn2 = 1;
    xtdmc = ".swr.de";
    xtpage = "Diebstahl_aus_Berliner_Bode-Museum_--_So_sieht_die_100-Kilo-Goldmünze_aus";
    xt_pageID = 2039270654;
    xt_pageDate = 20170327181701;
    xt_chap = "Südwestrundfunk";
    xt_multc = "&x1=DESWR/BADN0_WEB_SWRCMS_19266836&x2=Video-Seite&x3=So_sieht_die_100-Kilo-Goldm%C3%BCnze_aus&x5=SWR.de&x6=Nein&x7=Nein";
    xt_an = "";
    xt_ac = "";
    xtergo = 0;
    xtidmod = "";
    

    var pageInfo = "&pid=" + xt_pageID + "&pidt=" + xt_pageDate + "&pchap=" + xt_chap;

    if (typeof(xtn2) != "undefined" && typeof(xt_multc) != "undefined" && xt_multc.match(/x8=/) == null) {
        xt_multc += "&x8=" + xtn2;
    }

    //do not modify below
    if (window.xtparam != null) {
       window.xtparam += pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }
    else {
       window.xtparam = pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }

    function atipixel() {
      
      var pageVars = '&pid=' + xt_pageID +
                '&pidt=' + xt_pageDate +
                '&pchap=' + xt_chap +
                xt_multc +
                '&an=' + xt_an + '&ac=' + xt_ac +
                '&idp=' + Date.now() + Math.random() +
                '&ref=' + encodeURI(document.referrer);
        xt_click(document.body, 'F', xtn2, xtpage + pageVars);
       
    }

    //-->
    </script>

   
      

    <div id="xiti-xtcore">
        <script type="text/javascript" src="/static/tracking/xtcore.js"></script>
    </div>
   
</div>
   
<noscript>
<div id="xiti-logo-noscript">
    <img width="1" height="1" alt="" src="https://logs1241.xiti.com/hit.xiti?s=487212&amp;s2=1&amp;p=Diebstahl_aus_Berliner_Bode-Museum_--_So_sieht_die_100-Kilo-Goldm%C3%BCnze_aus&amp;pid=2039270654&amp;pidt=20170327181701&amp;pchap=S%C3%BCdwestrundfunk&amp;&amp;x1=DESWR/BADN0_WEB_SWRCMS_19266836&amp;x2=Video-Seite&amp;x3=So_sieht_die_100-Kilo-Goldm%C3%BCnze_aus&amp;x5=SWR.de&amp;x6=Nein&amp;x7=Nein&amp;an=&amp;ac="/>
</div>
</noscript>

<script type='text/javascript'>
       var _sf_async_config={};
       /** Chartbeat CONFIGURATION **/
       _sf_async_config.uid = '61714';
       _sf_async_config.domain = 'swr.de';
       _sf_async_config.useCanonical = true;
       _sf_async_config.noCookies = true;
       _sf_async_config.sections = ',Südwestrundfunk';
       _sf_async_config.authors = 'SWR.de';

       (function(){
            function loadChartbeat() {
              window._sf_endpt=(new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
               loadChartbeat : function() { oldonload(); loadChartbeat(); };
          })();
   </script>

</body>
</html>
