<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#">
<head>
   <meta charset="UTF-8"/>
   <meta name="viewport" content="width=device-width,initial-scale=1.0"/>
   
   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_16.png" sizes="16x16" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_96.png" sizes="96x96" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_196.png" sizes="196x196" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_160.png" sizes="160x160" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR_Fernsehen/apple_touch/Fernsehen_57.png" sizes="57x57"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_32.png" sizes="32x32" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR_Fernsehen/apple_touch/Fernsehen_72.png" sizes="72x72"/>


   <meta property="fb:pages" content="104955726207834"/>

   <meta name="msapplication-TileColor" content="#ffffff"/>

   <meta name="msapplication-TileImage" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_144.png"/>

   <meta name="msapplication-square150x150logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_150.png"/>

   <meta name="application-name" content="SWRFernsehen.de"/>

   <meta name="msapplication-square310x310logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_310.png"/>

   <meta name="msapplication-square144x144logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_144.png"/>

   <meta property="article:publisher" content="https://www.facebook.com/Odysso"/>

   <meta name="msapplication-wide310x150logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_310_150.png"/>

   <meta name="msapplication-square70x70logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_70.png"/>


   
   
   
   
   
   
   <title>Pharmaindustrie zwischen Profit und Verantwortung | Startseite | SWR odysso | SWR.de</title>
   
   <meta name="keywords" content="Odysso,Antibiotika,Pharmaindustrie,Pharma,Wissenschaft,Gesundheitssystem,Wissen,Medikamentenzulassung,Medikamente,Medikamentenmangel"/>
   <meta name="description" content="Zu teuer, zu wenig Innovationen – die Pharmaindustrie hat ein Imageproblem. Auch weil immer mehr lebenswichtige Medikamente fehlen. Odysso über eine Branche zwischen Profitgier und Verantwortung."/>
   <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
   <meta name="dc.date.issued" content="2017-02-09T09:00:00"/>
   <!--googleoff: all-->
   <meta property="og:type" content="article"/>
   
   <link rel="image_src" href="http://www.swr.de/-/id=18917118/property=full/15j33fh/Pharmaindustrie.jpg"/>
   <meta name="image_src" content="http://www.swr.de/-/id=18917118/property=full/15j33fh/Pharmaindustrie.jpg" scheme="URI"/>
   <meta property="og:image" content="http://www.swr.de/-/id=18917118/property=full/15j33fh/Pharmaindustrie.jpg"/>
   <meta name="product-image" content="http://www.swr.de/-/id=18917118/property=full/15j33fh/Pharmaindustrie.jpg" scheme="URI"/>
   
   <meta property="og:title" content="Pharmaindustrie zwischen Profit und Verantwortung | Startseite | SWR odysso"/>
   
      
      
      <meta property="og:url" content="http://www.swr.de/odysso/pharmaindustrie-zwischen-profit-und-verantwortung/-/id=13831216/did=18743368/nid=13831216/1xzb84u/index.html"/>
   
   <meta property="og:description" content="Zu teuer, zu wenig Innovationen – die Pharmaindustrie hat ein Imageproblem. Auch weil immer mehr lebenswichtige Medikamente fehlen. Odysso über eine Branche zwischen Profitgier und Verantwortung."/>
   <meta property="og:locale" content="de_DE"/>
   <meta property="og:site_name" content="swr.online"/>
   
   
   
   
   
   
   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:title" content="Pharmaindustrie zwischen Profit und Verantwortung | Startseite | SWR odysso">
   <meta name="twitter:description" content="Zu teuer, zu wenig Innovationen – die Pharmaindustrie hat ein Imageproblem. Auch weil immer mehr lebenswichtige Medikamente fehlen. Odysso über eine Branche zwischen Profitgier und Verantwortung.">
   <meta name="twitter:image" content="http://www.swr.de/-/id=18917118/property=full/15j33fh/Pharmaindustrie.jpg">
   <meta name="twitter:site" content="@Umweltnews">
   <meta name="twitter:creator" content="@Umweltnews">

   <!--googleon: all-->
   <link rel="canonical" href="http://www.swr.de/odysso/pharmaindustrie-zwischen-profit-und-verantwortung/-/id=1046894/did=18743368/nid=1046894/jozshe/index.html"/>

   <meta name="doctype" content="broadcastcontrib"/>
   
   <meta name="robots" content="noarchive,index,follow,noodp"/>
   

   <!--googleoff: all-->
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ard/css/base.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="http://www.swr.de/-/id=13830310/property=css/pubVersion=27/1xfscc5/swr-base-container.css"/>
   <link rel="stylesheet" media="print" type="text/css" href="http://www.swr.de/-/id=14306550/property=css/pubVersion=12/og3367/swrde-print.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/jquery/ui/jquery-ui-1.10.4.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="http://www.swr.de/-/id=13830366/property=css/pubVersion=678/1xbwhsd/swrde-base-container.css"/>
   
   <script type="text/javascript" src="http://www.swr.de/-/id=13886966/property=jslib/pubVersion=18/6lc7gx/redirector.js"></script>
   <script type="text/javascript" src="//cdn.optimizely.com/js/1031717218.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
   <script type="text/javascript" src="http://www.swr.de/-/id=13830278/property=jslib/pubVersion=4/5ec8j8/jquery-ui-1-10-4.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/plugins/waitForImages/jquery.waitforimages.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Application.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/MediaMatcher/MediaMatcher.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/iScroll4/iscroll.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/BaseController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/AttributeSwapController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/CollapsibleController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SlidableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SocialMediaController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SortableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/TableController.js"></script>
   <script type="text/javascript" src="/static/geolocation/targeting.js"></script>
   <script type="text/javascript" src="http://www.swr.de/-/id=13830306/property=jslib/pubVersion=414/nid=13831216/oi10yi/responsive-design-sammel-javascript.js"></script>
   <script type="text/javascript" src="http://www.swr.de/-/id=11633630/property=jslib/pubVersion=18/xh4t30/swrplayer.js"></script>
   <script type="text/javascript" src="/static/swrplayer/web/plugins/atInternet/xtjwrm_20001.js"></script>
   <script type="text/javascript" src="/static/swrplayer/web/jwplayer/jwplayer.js"></script>
   <script type="text/javascript" src="/static/swrplayer/web/plugins/agf/ggcmb390.js"></script>
   <script type="text/javascript" src="http://www.swr.de/-/id=13830216/property=jslib/pubVersion=2/lc7dvu/swrcollapsiblecontroller.js"></script>
   
   
   
   <script type="text/javascript">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</script>
   <script type="text/javascript">
    var st_stat = "swr";
    var st_mobi = "mobswr";
    var cp_stat = "Seite/stationaer";
    var cp_mobi = "Seite/mobil";

    function isStringDetected(value) {
        var regexp = new RegExp(value, "gi");
        return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
    }

    function isTablet() {
        if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
        }
        return false;
    }

    function szmngPixel() {
        
        /* SZMnG-Tag Responsiv-Weiche */
        jQuery.ajaxSetup({ cache: true });
        jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
            var isMobile = (st_mobi != '' && !isTablet() && typeof orientation != 'undefined');
            var st = (isMobile || st_stat == '') ? st_mobi : st_stat;
            var cp = (isMobile || st_stat == '') ? cp_mobi : cp_stat;

            if (st != '' && cp != '') {
                var iam_data = {
                    "st" : st,
                    "cp" : cp
                };
                iom.c(iam_data,1);
            }
        });
        
    }

    
        jQuery(document).ready(function() {
          szmngPixel();
        });
    
</script>
   <!--googleon: all-->
</head>
<body class="swr_de naviTv article naviOdysso" data-ctrl-pixel="{id: 'pixeltracking'}">
<!--googleoff: all-->
<!-- RSPEAK_STOP -->

<div id="skiplink">
   <ul><li><a href="#searchinput">direkt zur Suche</a></li><li><a href="#content">direkt zum Inhalt</a></li></ul>
</div><!-- Ende skiplink -->

<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
    
    
        
          
             
             
   
   <div  id="header">


         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="naviLogo">
  <div class="naviLogoInner"><a href="http://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" ><span class="alt">SWR Fernsehen</span></a></div>
</div>
<div class="topNavi" data-ctrl-easytoggle="{'id':'offcanvas','type':'offcanvas'}">
   <div class="topNaviInner" data-ctrl-pixel="{id: 'topnavipixel'}">
      <div class="topNaviBox">
         <ul>
            <li class="topNaviHome">
               
                  <a href="http://www.swr.de/-/id=116/1p6o6z0/index.html" >SWR.de Home</a>
               
            </li>
            <li class="topNaviCompany">
               
                  <a href="http://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Unternehmen</a>
               
            </li>
            
               
                  <li class="topNaviSearch" id="swrsuche" data-ctrl-easytoggle="{'id':'topnavisearch','type':'naviSearch'}"><a data-ctrl-topnavisearch-trigger="{'noBubble':'true'}" href="http://www.swrfernsehen.de/suche/-/id=2798/cf=42/did=16775696/nid=2798/wau92q/index.html"><span class="textSearch">Suche im SWR</span></a>
                     <div class="searchBoxTop" role="search" data-ctrl-topnavisearch-body="{}">
                        <form class="searchFormTop" action="http://www.swrfernsehen.de/suche/-/id=2798/cf=42/did=16775696/nid=2798/wau92q/index.html" method="get">
                           <input class="textinput" type="text" name="query" id="searchInput" value="Suche" onfocus="document.getElementById('searchInput').value=''"/>
                           <input class="submit" type="submit" name="searchSubmit" id="searchSubmit" value="Absenden" />
                           <input id="searchScope" type="hidden" value="SWR_TV" name="searchScope">
                           <input id="restriction" type="hidden" value="" name="restriction">
                        </form>
                     </div>
                  </li>
                   <script type="text/javascript">
                      jQuery("#searchInput").autocomplete(
                              {
                                 source: function (request, response) {
                                    jQuery.ajax({
                                                   url: "/cmwebapp/restservice/googleSearch/v1/service",
                                                   dataType: "jsonp",
                                                   data: {
                                                      controller: 'suggest',
                                                      site: 'SWR_TV',
                                                      token: request.term
                                                   },
                                                   success: function (data) {
                                                      response(jQuery.map(data, function (item) {
                                                         return item;
                                                      }))
                                                   }
                                                });
                                 },
                                 minLength: 2,
                                 focus: function (event, ui) {
                                    jQuery(this).val(ui.item.value);
                                    return false;
                                 },
                                 select: function (event, ui) {
                                    jQuery(this).val(ui.item.value);
                                    jQuery(this).closest('form').submit();
                                 },
                                 open: function () {
                                    jQuery(this).removeClass("ui-corner-all").addClass("ui-corner-top");
                                 },
                                 close: function () {
                                    jQuery(this).removeClass("ui-corner-top").addClass("ui-corner-all");
                                 }
                              }
                      );
                   </script>
               
            
         </ul>
      </div>
      <div class="programNaviTrigger" data-ctrl-offcanvas-trigger="{}" data-ctrl-topnavipixel-trigger="{ivw: {}, ati: {}}" tabindex="-1">mehr SWR</div>
      <div class="programNaviBox" data-ctrl-offcanvas-body="{}">
         <ul>
            <li class="naviClose" data-ctrl-offcanvas-trigger="{}" data-ctrl-topnavipixel-trigger="{ivw: {}, ati: {}}" tabindex="-1">mehr SWR<span class="closeTrigger"><img src="/static/responsive/img/programNaviClose.png" alt="schließen"/></span></li>
            
               <li>
                  
                     <a href="http://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swraktuell/bw/-/id=1622/16hixw/index.html" >SWR Aktuell Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swraktuell/rp/-/id=1682/1ynyr3i/index.html" >SWR Aktuell Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" >SWR1 Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" >SWR1 Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a>
                  
               </li>
            
               <li>
                  
                     <a onclick="windowOpenNew(&#039;http://www.swr3.de&#039;);return false;" href="http://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" >SWR4 Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" >SWR4 Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a>
                  
               </li>
            
               <li class="naviLast">
                  
                     <a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a>
                  
               </li>
            
         </ul>
         
         
      </div>
   </div>
</div>
<div class="naviDeko"><div class="naviDekoInner"></div></div>



             
         
      
      
   

   
      
         
             
                 

   

   


             
         
      
      
   

</div>

                  
                  
                  
               
         
   

   </div>

          
          
          
        
    
        
          
          
             
             <div id="content" class="broadcast">
   
      
         
            
            
   
   <div  id="navigation">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   

   <div class="mnHolder" data-ctrl-collapsible="{'id':'navProgram','action':{'default':['openEntries','disable'], 'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable'],'m':['closeEntries','closeEntriesOnVanish','enable']}}">
      <div data-ctrl-navProgram-entry="{'id':'nav1'}" class="naviSerialProgram" role="navigation">
         <div data-ctrl-navProgram-nav1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"
              class="menueToggle" style="position: static; cursor: default;">
            <a class="">Menü</a>
         </div>
         
         
            <ul id="sendungsnavi" data-ctrl-navProgram-nav1-body="{}" class="menu">
               <li class="active">
            <span class="collapsed">
               
                  <a href="http://www.swr.de/odysso/-/id=13831216/1yy9l6d/index.html" >Startseite</a>
               
            </span>
         </li>
       
   
      
      
         
         <li >
            <span class="collapsed">
               
                  <a href="http://www.swr.de/odysso/sendungen/-/id=2226008/y4lwmr/index.html" >Sendungen</a>
               
            </span>
         </li>
       
   
      
      
         
         <li >
            <span class="collapsed">
               
                  <a href="http://www.swr.de/odysso/frag-odysso/-/id=7577738/tyn03j/index.html" >frag odysso</a>
               
            </span>
         </li>
       
   
      
      
         
         <li >
            <span class="collapsed">
               
                  <a href="http://www.swr.de/odysso/reportage-mit-lena/-/id=8011518/o3so39/index.html" >Reportage mit Lena</a>
               
            </span>
         </li>
       
   
      
      
         
         <li >
            <span class="collapsed">
               
                  <a href="http://www.swr.de/odysso/umwelt/-/id=6381798/jfgvf5/index.html" >Umwelt</a>
               
            </span>
         </li>
       
   
      
      
         
         <li >
            <span class="collapsed">
               
                  <a href="http://www.swr.de/odysso/service-und-kontakt/-/id=2226058/238a46/index.html" >Service &amp; Kontakt</a>
               
            </span>
         </li>
            </ul>
         
      </div>
      <div class="clearMe"></div>
   </div>




             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

         
         
         
      
   
      
         
            
            
   

         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 
   
      <div class="socialSharing" data-ctrl-swrsocial="{'id': 'socialsharing', 'canonical':'http://www.swr.de/odysso/pharmaindustrie-zwischen-profit-und-verantwortung/-/id=1046894/did=18743368/nid=1046894/jozshe/index.html'}">
         <h4 class="hidden">Beitrag teilen</h4>
         <ul class="socialSharingList">
            <li class="fblink" data-ctrl-socialsharing-trigger="{'type': 'Facebook'}">
               <a href="javascript:void(0);" title="Facebook">
                  <span class="hidden">Facebook</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'facebook'}">0</span>
                  <span class="hidden">Likes</span>
               </a>
            </li>
            <li class="twlink" data-ctrl-socialsharing-trigger="{'type': 'Twitter', 'params':{'site': '@Umweltnews', 'creator': '@Umweltnews'}}">
               <a href="javascript:void(0);" title="Twitter">
                  <span class="hidden">Twitter</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'twitter'}">0</span>
                  <span class="hidden">Tweets</span>
               </a>
            </li>
            <li class="gplink" data-ctrl-socialsharing-trigger="{'type': 'Gplus'}">
               <a href="javascript:void(0);" title="Google+">
                  <span class="hidden">Google+</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'gplus'}">0</span>
                  <span class="hidden">+1</span>
               </a>
            </li>
            <li class="walink">
               <a href="whatsapp://send?text=Pharmaindustrie zwischen Profit und Verantwortung http%3A%2F%2Fwww.swr.de%2Fodysso%2Fpharmaindustrie-zwischen-profit-und-verantwortung%2F-%2Fid%3D1046894%2Fdid%3D18743368%2Fnid%3D1046894%2Fjozshe%2Findex.html" title="WhatsApp">
                  <span class="hidden">WhatsApp</span>
               </a>
            </li>
            <li class="maillink">
               <a href="javascript:void(0);" onclick="openEMailForm('http://www.swr.de/-/id=116/cf=42/did=6412736/gp1=18743368/nid=116/pv=unsurrounded/1yka7jq/index.html')" title="E-Mail">
                  <span class="hidden">E-Mail</span>
               </a>
            </li>
         </ul>
      </div>
      <div id="customerServicesForm" class="emaildialog">
         <img class="waitingimage" src="/static/responsive/img/ajax/loader.gif" alt="Bitte warten..."/>
      </div>
      <script>
         jQuery("#customerServicesForm").dialog({
            autoOpen: false,
            dialogClass: 'emaildialog',
            position: "top",
            modal: true
         });
      </script>
   

   <div class="wrapper">
      <div class="innerWrapper">
         
  
     <div class="detailSectionGroupZ">
        <div class="section sectionZ">
           <!--googleon: all-->
           <!-- RSPEAK_START -->
           <div class="con">
      <div class="modCon">
         <div class="mod modA modParagraph">
            <div class="boxCon">
               <div class="box" id="articlebody">
                  







   <p class="text small infoBroadcastDateInline">
         <strong>SENDETERMIN</strong>
         <span data-ctrl-dateTime="{ date : '1486674000000', datePattern : 'E, d.M.yyyy'}">Do, 9.2.2017 | 22:00 Uhr</span> |  SWR Fernsehen
   </p>


   
      <h1>
         
            <span class="dachzeile small">Pharmaindustrie</span>
         
         
            <span class="headline small">Pharma zwischen Profit und Verantwortung</span>
         
      </h1>
   

<div class="einleitung"><div class="text small"><p>Zu teuer, zu wenig Innovationen – die Pharmaindustrie hat ein Imageproblem. Auch weil immer mehr lebenswichtige Medikamente fehlen. Odysso über eine Branche zwischen Profitgier und Verantwortung.</p></div></div>

                  


   <!-- RSPEAK_STOP -->
   <!--googleoff: all-->
   <div class="mediaCon">
      <div class="media mediaA">
         
            







<div class="rs_preserve">
   <div data-ctrl-swrplayer="{'id':'flashPlayer11633598_18978318_id1892903_v', 'images': [ {'default': {'150': 'http://www.swr.de/-/id=18917118/property=thumbnail/pubVersion=1/width=150/1p02tnz/Pharmaindustrie.jpg','183': 'http://www.swr.de/-/id=18917118/property=thumbnail/pubVersion=1/width=183/1wo27a0/Pharmaindustrie.jpg','233': 'http://www.swr.de/-/id=18917118/property=thumbnail/pubVersion=1/width=233/6bsy4q/Pharmaindustrie.jpg','308': 'http://www.swr.de/-/id=18917118/property=thumbnail/pubVersion=1/width=308/1bpky46/Pharmaindustrie.jpg','316': 'http://www.swr.de/-/id=18917118/property=thumbnail/pubVersion=1/width=316/no6r5c/Pharmaindustrie.jpg','482': 'http://www.swr.de/-/id=18917118/property=full/pubVersion=1/width=482/1xn3ioi/Pharmaindustrie.jpg','644': 'http://www.swr.de/-/id=18917118/property=full/pubVersion=1/width=644/1gcld6t/Pharmaindustrie.jpg','980': 'http://www.swr.de/-/id=18917118/property=full/pubVersion=1/width=980/7ta1bh/Pharmaindustrie.jpg','*': 'http://www.swr.de/-/id=18917118/property=full/pubVersion=1/1dw0bcz/Pharmaindustrie.jpg'}} ]}">
      <div id="flashPlayer11633598_18978318_id1892903_v">
      



<div class="audiovideoerror">
   <img src="http://www.swr.de/-/id=18917118/property=full/pubVersion=1/width=648/1e8zjn2/Pharmaindustrie.jpg" width="" height="" alt=""/>
   <span>Um das Video
    abspielen zu können, benötigen Sie Javascript. Bitte aktivieren Sie dies in Ihrem Browser.<br/></span>
</div></div> </div>
   
   <script type="text/javascript">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</script>
</div>

            




    
    
        

         
      </div>
   </div>
   <!--googleon: all-->
   <!-- RSPEAK_START -->

                  
   



<div class="infokasten small"><div class=""><div class="text small"><p><strong>Unsere Themen:</strong></p></div></div></div>



          </div>
        </div>
      </div>
    </div>
</div>





   
   
   
   
       
       <div class="con" data-ctrl-sectionlayout-entry="{}"
            data-ctrl-collapsible="{'id':'id1892911','action':{'init':['closeEntries']}}">
           <div class="modCon modConGlossar">
               <div class="mod modA modGlossar shortNews">
                   
                   <div class="boxCon" aria-live="polite" data-ctrl-pixel="{id: 'accordionpixelid1892911'}">
                       
                           





   
   
   <div class="box" data-ctrl-id1892911-entry="{'id':'18743370id1892912'}"
        data-ctrl-loadable="{'id':'18743370id1892913', 'action':{}}">
      
      

       <h3 class="headline hasArrow collapsed" data-ctrl-18743370id1892913-source="{'action':{'default':['load']},
       'content':'18743370',
       'url':'http://www.swr.de/-/id=18743370/templateId=rasterListItem/indetail=true/cap.groups=anonymous/controllerId=id1892911/vv=teaserImageAndText/nid=13831216/did=18743368/imageid=Detail-Bild/1wtcnis/index.html',
       'method':'GET'
       }"
           data-ctrl-id1892911-18743370id1892912-trigger="{'action':{'default':['toggleBody']}}"
           data-ctrl-accordionpixelid1892911-trigger="{ivw: {}, ati: {}}">
          Teure Medikamente belasten die Gesundheitssysteme
       </h3>
     </div>
  
  <div class="teaser" data-ctrl-18743370id1892913-target="{}"
       data-ctrl-id1892911-18743370id1892912-body="{}">
  </div>

                       
                           





   
   
   <div class="box" data-ctrl-id1892911-entry="{'id':'18743372id1892914'}"
        data-ctrl-loadable="{'id':'18743372id1892915', 'action':{}}">
      
      

       <h3 class="headline hasArrow collapsed" data-ctrl-18743372id1892915-source="{'action':{'default':['load']},
       'content':'18743372',
       'url':'http://www.swr.de/-/id=18743372/templateId=rasterListItem/indetail=true/cap.groups=anonymous/controllerId=id1892911/vv=teaserImageAndText/nid=13831216/did=18743368/imageid=Detail-Bild/p57ikr/index.html',
       'method':'GET'
       }"
           data-ctrl-id1892911-18743372id1892914-trigger="{'action':{'default':['toggleBody']}}"
           data-ctrl-accordionpixelid1892911-trigger="{ivw: {}, ati: {}}">
          Medikamentenmangel - Wenn das Krebsmittel nicht lieferbar ist
       </h3>
     </div>
  
  <div class="teaser" data-ctrl-18743372id1892915-target="{}"
       data-ctrl-id1892911-18743372id1892914-body="{}">
  </div>

                       
                           





   
   
   <div class="box" data-ctrl-id1892911-entry="{'id':'18743374id1892916'}"
        data-ctrl-loadable="{'id':'18743374id1892917', 'action':{}}">
      
      

       <h3 class="headline hasArrow collapsed" data-ctrl-18743374id1892917-source="{'action':{'default':['load']},
       'content':'18743374',
       'url':'http://www.swr.de/-/id=18743374/templateId=rasterListItem/indetail=true/cap.groups=anonymous/controllerId=id1892911/vv=teaserImageAndText/nid=13831216/did=18743368/imageid=Detail-Bild/sdqzfv/index.html',
       'method':'GET'
       }"
           data-ctrl-id1892911-18743374id1892916-trigger="{'action':{'default':['toggleBody']}}"
           data-ctrl-accordionpixelid1892911-trigger="{ivw: {}, ati: {}}">
          Pharmanotstand - Medikamente gesucht
       </h3>
     </div>
  
  <div class="teaser" data-ctrl-18743374id1892917-target="{}"
       data-ctrl-id1892911-18743374id1892916-body="{}">
  </div>

                       
                           





   
   
   <div class="box" data-ctrl-id1892911-entry="{'id':'18743376id1892918'}"
        data-ctrl-loadable="{'id':'18743376id1892919', 'action':{}}">
      
      

       <h3 class="headline hasArrow collapsed" data-ctrl-18743376id1892919-source="{'action':{'default':['load']},
       'content':'18743376',
       'url':'http://www.swr.de/-/id=18743376/templateId=rasterListItem/indetail=true/cap.groups=anonymous/controllerId=id1892911/vv=teaserImageAndText/nid=13831216/did=18743368/imageid=Detail-Bild/1im56pg/index.html',
       'method':'GET'
       }"
           data-ctrl-id1892911-18743376id1892918-trigger="{'action':{'default':['toggleBody']}}"
           data-ctrl-accordionpixelid1892911-trigger="{ivw: {}, ati: {}}">
          Lebensrettende Innovationen der Pharmazie
       </h3>
     </div>
  
  <div class="teaser" data-ctrl-18743376id1892919-target="{}"
       data-ctrl-id1892911-18743376id1892918-body="{}">
  </div>

                       
                           





   
   
   <div class="box" data-ctrl-id1892911-entry="{'id':'15300924id1892920'}"
        data-ctrl-loadable="{'id':'15300924id1892921', 'action':{}}">
      
      

       <h3 class="headline hasArrow collapsed" data-ctrl-15300924id1892921-source="{'action':{'default':['load']},
       'content':'15300924',
       'url':'http://www.swr.de/-/id=15300924/templateId=rasterListItem/indetail=true/cap.groups=anonymous/controllerId=id1892911/vv=teaserImageAndText/nid=13831216/did=18743368/imageid=Detail-Bild/1mqhh1o/index.html',
       'method':'GET'
       }"
           data-ctrl-id1892911-15300924id1892920-trigger="{'action':{'default':['toggleBody']}}"
           data-ctrl-accordionpixelid1892911-trigger="{ivw: {}, ati: {}}">
          Teixobactin - Die Jagd nach neuen Antibiotika
       </h3>
     </div>
  
  <div class="teaser" data-ctrl-15300924id1892921-target="{}"
       data-ctrl-id1892911-15300924id1892920-body="{}">
  </div>

                       
                           





   
   
   <div class="box" data-ctrl-id1892911-entry="{'id':'17529154id1892922'}"
        data-ctrl-loadable="{'id':'17529154id1892923', 'action':{}}">
      
      

       <h3 class="headline hasArrow collapsed" data-ctrl-17529154id1892923-source="{'action':{'default':['load']},
       'content':'17529154',
       'url':'http://www.swr.de/-/id=17529154/templateId=rasterListItem/indetail=true/cap.groups=anonymous/controllerId=id1892911/vv=teaserImageAndText/nid=13831216/did=18743368/imageid=Detail-Bild/1gfwclz/index.html',
       'method':'GET'
       }"
           data-ctrl-id1892911-17529154id1892922-trigger="{'action':{'default':['toggleBody']}}"
           data-ctrl-accordionpixelid1892911-trigger="{ivw: {}, ati: {}}">
          Pharmazie - Zulassung von Medikamenten
       </h3>
     </div>
  
  <div class="teaser" data-ctrl-17529154id1892923-target="{}"
       data-ctrl-id1892911-17529154id1892922-body="{}">
  </div>

                       
                           





   
   
   <div class="box" data-ctrl-id1892911-entry="{'id':'18743382id1892924'}"
        data-ctrl-loadable="{'id':'18743382id1892925', 'action':{}}">
      
      

       <h3 class="headline hasArrow collapsed" data-ctrl-18743382id1892925-source="{'action':{'default':['load']},
       'content':'18743382',
       'url':'http://www.swr.de/-/id=18743382/templateId=rasterListItem/indetail=true/cap.groups=anonymous/controllerId=id1892911/vv=teaserImageAndText/nid=13831216/did=18743368/imageid=Detail-Bild/dr6ovr/index.html',
       'method':'GET'
       }"
           data-ctrl-id1892911-18743382id1892924-trigger="{'action':{'default':['toggleBody']}}"
           data-ctrl-accordionpixelid1892911-trigger="{ivw: {}, ati: {}}">
          Härtefallprogramm - Wenn sonst nichts mehr hilft
       </h3>
     </div>
  
  <div class="teaser" data-ctrl-18743382id1892925-target="{}"
       data-ctrl-id1892911-18743382id1892924-body="{}">
  </div>

                       
                           





   
   
   <div class="box" data-ctrl-id1892911-entry="{'id':'18743384id1892926'}"
        data-ctrl-loadable="{'id':'18743384id1892927', 'action':{}}">
      
      

       <h3 class="headline hasArrow collapsed" data-ctrl-18743384id1892927-source="{'action':{'default':['load']},
       'content':'18743384',
       'url':'http://www.swr.de/-/id=18743384/templateId=rasterListItem/indetail=true/cap.groups=anonymous/controllerId=id1892911/vv=teaserImageAndText/nid=13831216/did=18743368/imageid=Detail-Bild/3om447/index.html',
       'method':'GET'
       }"
           data-ctrl-id1892911-18743384id1892926-trigger="{'action':{'default':['toggleBody']}}"
           data-ctrl-accordionpixelid1892911-trigger="{ivw: {}, ati: {}}">
          Adressen, Links und Literatur
       </h3>
     </div>
  
  <div class="teaser" data-ctrl-18743384id1892927-target="{}"
       data-ctrl-id1892911-18743384id1892926-body="{}">
  </div>

                       
                   </div>
               </div>
           </div>
       </div>
   



<div class="con">
  <div class="modCon">
    <div class="mod modA modParagraph">
      <div class="boxCon">
        <div class="box">

                  


                  <div class="content_footer rs_skip">
                     


                     <div class="stand">
                        <p>
   
   
   Odysso
   
</p>

                        
   <p>Stand: 9.2.2017, 9.00 Uhr</p>

                     </div>
                  </div>
                  <!-- RSPEAK_STOP -->

   
   


   <!-- RSPEAK_START -->

               </div>
            </div>
         </div>
      </div>
   </div>

           <!-- RSPEAK_STOP -->
           <!--googleoff: all-->
           

    
        
        <div class="con ">
            <div class="modCon ">
                <div class="mod modA ">
                    

    
   
      <div data-ctrl-layoutable="{'id':'layoutCustomerService','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
            data-ctrl-pixel="{id: 'footerpixel'}" aria-live="polite" class="boxCon">
           <div data-ctrl-collapsible="{'id':'collsocial','action':{'init':['closeEntries'],'default':['closeEntriesOnVanish']}}"
                class="box modSocialbar">
               <div class="social">
                   

    
    
    
        
            <div class="button print" data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}">
                <a onclick="window.print(); return false;" href="#">Drucken</a>
            </div>
        
    

                   
    
    
    
    
    
        
        
            
            <div data-ctrl-collsocial-entry="{'id':'readspeaker'}" class="readSpeakerCon">
                <div data-ctrl-collsocial-readspeaker-trigger="{'action':{'default':['closeOtherEntries', 'toggleBody']}}"
                     data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}"
                     class="button" style="position:relative;cursor:pointer">
                    
                        <div class="readspeaker">Seite vorlesen</div>
                    
                </div>
                <div class="readspeakerBox" data-ctrl-collsocial-readspeaker-body="{}" style="display: none;">
                    <script src="/static/readspeaker_2-5/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
                    <div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
                        <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker" href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&amp;lang=de_de&amp;readid=articlebody&amp;url=http%3A%2F%2Fwww.swr.de%2Fodysso%2Fpharmaindustrie-zwischen-profit-und-verantwortung%2F-%2Fid%3D1046894%2Fdid%3D18743368%2Fnid%3D1046894%2Fjozshe%2Findex.html">
                            <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
                            <span class="rsbtn_right rsimg rsplay rspart"></span>
                        </a>
                    </div>
                </div>
            </div>
        
    

                   




                   
   
   
   

               </div>
           </div>
       </div>
   
    

    
    <div class="commentLoad"
         data-ctrl-loadable="{'id':'commentloader','action':{'init':['handleActiveSource']}}">
        <div class="commentSource"
             data-ctrl-commentloader-source="{
                         'action':{'default':['load']},
                         'method':'GET',
                         'url':'http://www.swr.de/-/id=18743368/templateId=rasterDetailCustomerServiceCommentsAjaxView/cap.groups=anonymous/did=18743368/nid=13831216/f635uk/index.html'
                     }">
        </div>
        <div data-ctrl-commentloader-target="{}"></div>
    </div>


                </div>
            </div>
        </div>
    

        </div>
     </div>
     <div class="section sectionC">
        

   
   <div class="con transparent infoBroadcastDateBox">
   <div class="boxCon">
      <div>
         <span>Sendung von </span>
      </div>
      <div class="line"></div>
      <div class="text">
         <p><span data-ctrl-dateTime="{ date : '1486674000000', datePattern : 'E, d.M.yyyy'}">Do, 9.2.2017 | 22:00 Uhr</span></p>
         <p class="stationname">SWR Fernsehen</p>
      </div>
   </div>
 </div>

   

   
   
    
    
    
    

   
   
   
   
   
   
   
   
   
   
   
   
   
   


        
   
   
   
   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-2240030-1ost4of">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'', type:'Artikel', url:'#'}">
               







   
      
   
   
      
   
   
      
         
            <img src="http://www.swr.de/-/id=7473754/property=thumbnail/pubVersion=11/width=316/2k5u7h/Das%20neue%20Odysso-Logo%20von%202016.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=7473754/property=thumbnail/pubVersion=11/width=150/11nes1e/Das%20neue%20Odysso-Logo%20von%202016.jpg','183': 'http://www.swr.de/-/id=7473754/property=thumbnail/pubVersion=11/width=183/1bgycg5/Das%20neue%20Odysso-Logo%20von%202016.jpg','233': 'http://www.swr.de/-/id=7473754/property=thumbnail/pubVersion=11/width=233/kplogn/Das%20neue%20Odysso-Logo%20von%202016.jpg','308': 'http://www.swr.de/-/id=7473754/property=thumbnail/pubVersion=11/width=308/1wp6r8r/Das%20neue%20Odysso-Logo%20von%202016.jpg','316': 'http://www.swr.de/-/id=7473754/property=thumbnail/pubVersion=11/width=316/2k5u7h/Das%20neue%20Odysso-Logo%20von%202016.jpg','482': 'http://www.swr.de/-/id=7473754/property=full/pubVersion=11/width=482/1kyd39s/Das%20neue%20Odysso-Logo%20von%202016.jpg','644': 'http://www.swr.de/-/id=7473754/property=full/pubVersion=11/width=644/12lbeyv/Das%20neue%20Odysso-Logo%20von%202016.jpg','980': 'http://www.swr.de/-/id=7473754/property=full/pubVersion=11/width=980/c385nz/Das%20neue%20Odysso-Logo%20von%202016.jpg','*': 'http://www.swr.de/-/id=7473754/property=full/pubVersion=11/gqlepa/Das%20neue%20Odysso-Logo%20von%202016.jpg'} }}" title="(Quelle: SWR, Grafik)" alt="Das neue Odysso-Logo von 2016"/>
            
               
                  
                  
                  
                  
                  
               
            
         
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'', type:'Artikel', url:'#'}">
               Sendezeit
            </p>
         
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'', type:'Artikel', url:'#'}">
         <span class="teasertext">Donnerstags um 22.00 Uhr im SWR Fernsehen.</span>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   



     </div>
  
  
  


      </div>
   </div>


             
         
      
      
   



                  
                  
                  
               
         
   

   

         
         
         
      
   
</div>
          
          
        
    
        
          
             
             
   
   <div  id="relatedContent">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 

   





   
   
    
    
       
       
       
           
       
       
       
       <div class="hasTitle section sectionA teaserLE">
          <h2 class="rasterHeadline">Aktuell im SWR</h2>

          <div class="con">
             <div class="modCon ">
                <div class="mod modA ">
                   <div class="mod modD modSlideable modRelatedContent">
                      <div class="boxConWrapper"
                           data-ctrl-swrslidable="{'id':'slideable-id1892932', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}"
                           data-ctrl-pixel="{id: 'pixelid1892932', maxcount: '8'}"
                           id='relatedContentWrapper-id0'>
                         <div class="boxCon" aria-live="polite"
                              data-ctrl-layoutable="{'id':'layoutable-id1892932','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
                              data-ctrl-slideable-id1892932-slider="{}">
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18982898-1ohteq7"
                                       data-ctrl-layoutable-id1892932-entry="{}"
                                       data-ctrl-pixelid1892932-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(1)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Vorwürfe gegen Mitarbeiter des Bischofs', type:'Artikel', url:'http://www.swr.de/swraktuell/rp/kinderporno-skandal-im-bistum-limburg-vorwuerfe-gegen-mitarbeiter-des-bischofs/-/id=1682/did=18982898/nid=1682/18nxkp2/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/swraktuell/rp/kinderporno-skandal-im-bistum-limburg-vorwuerfe-gegen-mitarbeiter-des-bischofs/-/id=1682/did=18982898/nid=1682/18nxkp2/index.html" >
            <img src="http://www.swr.de/-/id=18982874/property=thumbnail/pubVersion=1/width=316/kv0asw/Domberg%20Limburg.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=18982874/property=thumbnail/pubVersion=1/width=150/1iu6ne7/Domberg%20Limburg.jpg','183': 'http://www.swr.de/-/id=18982874/property=thumbnail/pubVersion=1/width=183/1snhrtk/Domberg%20Limburg.jpg','233': 'http://www.swr.de/-/id=18982874/property=thumbnail/pubVersion=1/width=233/2eu1l6/Domberg%20Limburg.jpg','308': 'http://www.swr.de/-/id=18982874/property=thumbnail/pubVersion=1/width=308/1edg06u/Domberg%20Limburg.jpg','316': 'http://www.swr.de/-/id=18982874/property=thumbnail/pubVersion=1/width=316/kv0asw/Domberg%20Limburg.jpg','482': 'http://www.swr.de/-/id=18982874/property=full/pubVersion=1/width=482/1sqqrum/Domberg%20Limburg.jpg','644': 'http://www.swr.de/-/id=18982874/property=full/pubVersion=1/width=644/1ck71gp/Domberg%20Limburg.jpg','980': 'http://www.swr.de/-/id=18982874/property=full/pubVersion=1/width=980/4auk1t/Domberg%20Limburg.jpg','*': 'http://www.swr.de/-/id=18982874/property=full/pubVersion=1/2wg8h0/Domberg%20Limburg.jpg'} }}" title="(Quelle: dpa/picture alliance)" alt="Domberg Limburg"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Vorwürfe gegen Mitarbeiter des Bischofs', type:'Artikel', url:'http://www.swr.de/swraktuell/rp/kinderporno-skandal-im-bistum-limburg-vorwuerfe-gegen-mitarbeiter-des-bischofs/-/id=1682/did=18982898/nid=1682/18nxkp2/index.html'}">
               <a href="http://www.swr.de/swraktuell/rp/kinderporno-skandal-im-bistum-limburg-vorwuerfe-gegen-mitarbeiter-des-bischofs/-/id=1682/did=18982898/nid=1682/18nxkp2/index.html" >Kinderporno-Skandal im Bistum Limburg?</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Vorwürfe gegen Mitarbeiter des Bischofs', type:'Artikel', url:'http://www.swr.de/swraktuell/rp/kinderporno-skandal-im-bistum-limburg-vorwuerfe-gegen-mitarbeiter-des-bischofs/-/id=1682/did=18982898/nid=1682/18nxkp2/index.html'}">
               <a href="http://www.swr.de/swraktuell/rp/kinderporno-skandal-im-bistum-limburg-vorwuerfe-gegen-mitarbeiter-des-bischofs/-/id=1682/did=18982898/nid=1682/18nxkp2/index.html" >Vorwürfe gegen Mitarbeiter des Bischofs</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Vorwürfe gegen Mitarbeiter des Bischofs', type:'Artikel', url:'http://www.swr.de/swraktuell/rp/kinderporno-skandal-im-bistum-limburg-vorwuerfe-gegen-mitarbeiter-des-bischofs/-/id=1682/did=18982898/nid=1682/18nxkp2/index.html'}">
         <a href="http://www.swr.de/swraktuell/rp/kinderporno-skandal-im-bistum-limburg-vorwuerfe-gegen-mitarbeiter-des-bischofs/-/id=1682/did=18982898/nid=1682/18nxkp2/index.html" >Bei einem engen Mitarbeiter des Limburger Bischofs Georg Bätzing sind offenbar Kinderpornos gefunden worden. Das Bistum bestätigte, dass gegen einen Mitarbeiter ermittelt werde.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18982836-1ohteq7"
                                       data-ctrl-layoutable-id1892932-entry="{}"
                                       data-ctrl-pixelid1892932-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(2)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Pläne werden trotz massiver Kritik eingebracht', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/mehr-geld-fuer-abgeordnete-in-bw-plaene-werden-trotz-massiver-kritik-eingebracht/-/id=1622/did=18982836/nid=1622/1c2th56/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/swraktuell/bw/mehr-geld-fuer-abgeordnete-in-bw-plaene-werden-trotz-massiver-kritik-eingebracht/-/id=1622/did=18982836/nid=1622/1c2th56/index.html" >
            <img src="http://www.swr.de/-/id=18982914/property=thumbnail/pubVersion=2/width=316/13b3fzl/Landtag%20von%20Baden-W%C3%BCrttemberg.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=18982914/property=thumbnail/pubVersion=2/width=150/v91im/Landtag%20von%20Baden-W%C3%BCrttemberg.jpg','183': 'http://www.swr.de/-/id=18982914/property=thumbnail/pubVersion=2/width=183/d6rlsp/Landtag%20von%20Baden-W%C3%BCrttemberg.jpg','233': 'http://www.swr.de/-/id=18982914/property=thumbnail/pubVersion=2/width=233/1l7rpu3/Landtag%20von%20Baden-W%C3%BCrttemberg.jpg','308': 'http://www.swr.de/-/id=18982914/property=thumbnail/pubVersion=2/width=308/vx0xkn/Landtag%20von%20Baden-W%C3%BCrttemberg.jpg','316': 'http://www.swr.de/-/id=18982914/property=thumbnail/pubVersion=2/width=316/13b3fzl/Landtag%20von%20Baden-W%C3%BCrttemberg.jpg','482': 'http://www.swr.de/-/id=18982914/property=full/pubVersion=2/width=482/19fbrf3/Landtag%20von%20Baden-W%C3%BCrttemberg.jpg','644': 'http://www.swr.de/-/id=18982914/property=full/pubVersion=2/width=644/1rsdjo8/Landtag%20von%20Baden-W%C3%BCrttemberg.jpg','980': 'http://www.swr.de/-/id=18982914/property=full/pubVersion=2/width=980/j90ohc/Landtag%20von%20Baden-W%C3%BCrttemberg.jpg','*': 'http://www.swr.de/-/id=18982914/property=full/pubVersion=2/hc5tjj/Landtag%20von%20Baden-W%C3%BCrttemberg.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Landtag von Baden-Württemberg"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Pläne werden trotz massiver Kritik eingebracht', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/mehr-geld-fuer-abgeordnete-in-bw-plaene-werden-trotz-massiver-kritik-eingebracht/-/id=1622/did=18982836/nid=1622/1c2th56/index.html'}">
               <a href="http://www.swr.de/swraktuell/bw/mehr-geld-fuer-abgeordnete-in-bw-plaene-werden-trotz-massiver-kritik-eingebracht/-/id=1622/did=18982836/nid=1622/1c2th56/index.html" >Mehr Geld für Abgeordnete in BW?</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Pläne werden trotz massiver Kritik eingebracht', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/mehr-geld-fuer-abgeordnete-in-bw-plaene-werden-trotz-massiver-kritik-eingebracht/-/id=1622/did=18982836/nid=1622/1c2th56/index.html'}">
               <a href="http://www.swr.de/swraktuell/bw/mehr-geld-fuer-abgeordnete-in-bw-plaene-werden-trotz-massiver-kritik-eingebracht/-/id=1622/did=18982836/nid=1622/1c2th56/index.html" >Pläne werden trotz massiver Kritik eingebracht</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Pläne werden trotz massiver Kritik eingebracht', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/mehr-geld-fuer-abgeordnete-in-bw-plaene-werden-trotz-massiver-kritik-eingebracht/-/id=1622/did=18982836/nid=1622/1c2th56/index.html'}">
         <a href="http://www.swr.de/swraktuell/bw/mehr-geld-fuer-abgeordnete-in-bw-plaene-werden-trotz-massiver-kritik-eingebracht/-/id=1622/did=18982836/nid=1622/1c2th56/index.html" >Trotz massiver Kritik will der Landtag die geplanten Neuregelungen für die Altersversorgung der Abgeordneten auf den Weg bringen. Die Pläne sollen am Vormittag eingebracht werden.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18980918-1ohteq7"
                                       data-ctrl-layoutable-id1892932-entry="{}"
                                       data-ctrl-pixelid1892932-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(3)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Ehses verklagt Rheinland-Pfalz wegen Mobbings', type:'Artikel', url:'http://www.swr.de/swraktuell/rp/nicht-genug-arbeit-ehses-verklagt-rheinland-pfalz-wegen-mobbings/-/id=1682/did=18980918/nid=1682/1qn3dk7/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/swraktuell/rp/nicht-genug-arbeit-ehses-verklagt-rheinland-pfalz-wegen-mobbings/-/id=1682/did=18980918/nid=1682/1qn3dk7/index.html" >
            <img src="http://www.swr.de/-/id=15189256/property=thumbnail/pubVersion=2/width=316/2apa41/ARCHIV%C2%A0-%20Harald%20Ehses,%20Leiter%20des%20rheinland-pf%C3%A4lzischen%20Landesamtes%20f%C3%BCr%20Geologie%20und%20Bergbau%20%2B%20geld.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=15189256/property=thumbnail/pubVersion=2/width=150/11egcha/ARCHIV%C2%A0-%20Harald%20Ehses,%20Leiter%20des%20rheinland-pf%C3%A4lzischen%20Landesamtes%20f%C3%BCr%20Geologie%20und%20Bergbau%20%2B%20geld.jpg','183': 'http://www.swr.de/-/id=15189256/property=thumbnail/pubVersion=2/width=183/1ba9byx/ARCHIV%C2%A0-%20Harald%20Ehses,%20Leiter%20des%20rheinland-pf%C3%A4lzischen%20Landesamtes%20f%C3%BCr%20Geologie%20und%20Bergbau%20%2B%20geld.jpg','233': 'http://www.swr.de/-/id=15189256/property=thumbnail/pubVersion=2/width=233/l1myiz/ARCHIV%C2%A0-%20Harald%20Ehses,%20Leiter%20des%20rheinland-pf%C3%A4lzischen%20Landesamtes%20f%C3%BCr%20Geologie%20und%20Bergbau%20%2B%20geld.jpg','308': 'http://www.swr.de/-/id=15189256/property=thumbnail/pubVersion=2/width=308/1wi55iv/ARCHIV%C2%A0-%20Harald%20Ehses,%20Leiter%20des%20rheinland-pf%C3%A4lzischen%20Landesamtes%20f%C3%BCr%20Geologie%20und%20Bergbau%20%2B%20geld.jpg','316': 'http://www.swr.de/-/id=15189256/property=thumbnail/pubVersion=2/width=316/2apa41/ARCHIV%C2%A0-%20Harald%20Ehses,%20Leiter%20des%20rheinland-pf%C3%A4lzischen%20Landesamtes%20f%C3%BCr%20Geologie%20und%20Bergbau%20%2B%20geld.jpg','482': 'http://www.swr.de/-/id=15189256/property=full/pubVersion=2/width=482/i93nva/ARCHIV%C2%A0-%20Harald%20Ehses,%20Leiter%20des%20rheinland-pf%C3%A4lzischen%20Landesamtes%20f%C3%BCr%20Geologie%20und%20Bergbau%20%2B%20geld.jpg','644': 'http://www.swr.de/-/id=15189256/property=full/pubVersion=2/width=644/23yt35/ARCHIV%C2%A0-%20Harald%20Ehses,%20Leiter%20des%20rheinland-pf%C3%A4lzischen%20Landesamtes%20f%C3%BCr%20Geologie%20und%20Bergbau%20%2B%20geld.jpg','980': 'http://www.swr.de/-/id=15189256/property=full/pubVersion=2/width=980/1adaodl/ARCHIV%C2%A0-%20Harald%20Ehses,%20Leiter%20des%20rheinland-pf%C3%A4lzischen%20Landesamtes%20f%C3%BCr%20Geologie%20und%20Bergbau%20%2B%20geld.jpg','*': 'http://www.swr.de/-/id=15189256/property=full/pubVersion=2/oc1yww/ARCHIV%C2%A0-%20Harald%20Ehses,%20Leiter%20des%20rheinland-pf%C3%A4lzischen%20Landesamtes%20f%C3%BCr%20Geologie%20und%20Bergbau%20%2B%20geld.jpg'} }}" title="(Quelle: picture-alliance / dpa / Thinkstock, Montage: SWR)" alt=" ARCHIV - Harald Ehses, Leiter des rheinland-pfälzischen Landesamtes für Geologie und Bergbau + geld"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Ehses verklagt Rheinland-Pfalz wegen Mobbings', type:'Artikel', url:'http://www.swr.de/swraktuell/rp/nicht-genug-arbeit-ehses-verklagt-rheinland-pfalz-wegen-mobbings/-/id=1682/did=18980918/nid=1682/1qn3dk7/index.html'}">
               <a href="http://www.swr.de/swraktuell/rp/nicht-genug-arbeit-ehses-verklagt-rheinland-pfalz-wegen-mobbings/-/id=1682/did=18980918/nid=1682/1qn3dk7/index.html" >Nicht genug Arbeit?</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Ehses verklagt Rheinland-Pfalz wegen Mobbings', type:'Artikel', url:'http://www.swr.de/swraktuell/rp/nicht-genug-arbeit-ehses-verklagt-rheinland-pfalz-wegen-mobbings/-/id=1682/did=18980918/nid=1682/1qn3dk7/index.html'}">
               <a href="http://www.swr.de/swraktuell/rp/nicht-genug-arbeit-ehses-verklagt-rheinland-pfalz-wegen-mobbings/-/id=1682/did=18980918/nid=1682/1qn3dk7/index.html" >Ehses verklagt Rheinland-Pfalz wegen Mobbings</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Ehses verklagt Rheinland-Pfalz wegen Mobbings', type:'Artikel', url:'http://www.swr.de/swraktuell/rp/nicht-genug-arbeit-ehses-verklagt-rheinland-pfalz-wegen-mobbings/-/id=1682/did=18980918/nid=1682/1qn3dk7/index.html'}">
         <a href="http://www.swr.de/swraktuell/rp/nicht-genug-arbeit-ehses-verklagt-rheinland-pfalz-wegen-mobbings/-/id=1682/did=18980918/nid=1682/1qn3dk7/index.html" >Der frühere Leiter des Landesbergamtes, Ehses, verklagt das Land Rheinland-Pfalz erneut wegen Mobbings. Laut dem Landgericht Mainz verlangt der Beamte 25.000 Euro Schmerzensgeld. Das Land gebe ihm in seiner neuen Funktion nicht genug Arbeit.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18980608-1ohteq7"
                                       data-ctrl-layoutable-id1892932-entry="{}"
                                       data-ctrl-pixelid1892932-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(4)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Anti-Terror-Paket - viel Kritik an Grün-Schwarz', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/massnahmenpaket-gegen-gefaehrder/-/id=1622/did=18980608/nid=1622/1986y99/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/swraktuell/bw/massnahmenpaket-gegen-gefaehrder/-/id=1622/did=18980608/nid=1622/1986y99/index.html" >
            <img src="http://www.swr.de/-/id=17280746/property=thumbnail/pubVersion=2/width=316/1ngbi1y/Wort%20der%20Woche%20Gef%C3%A4hrder.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=17280746/property=thumbnail/pubVersion=2/width=150/on18jd/Wort%20der%20Woche%20Gef%C3%A4hrder.jpg','183': 'http://www.swr.de/-/id=17280746/property=thumbnail/pubVersion=2/width=183/waumj2/Wort%20der%20Woche%20Gef%C3%A4hrder.jpg','233': 'http://www.swr.de/-/id=17280746/property=thumbnail/pubVersion=2/width=233/15ks84c/Wort%20der%20Woche%20Gef%C3%A4hrder.jpg','308': 'http://www.swr.de/-/id=17280746/property=thumbnail/pubVersion=2/width=308/bchilc/Wort%20der%20Woche%20Gef%C3%A4hrder.jpg','316': 'http://www.swr.de/-/id=17280746/property=thumbnail/pubVersion=2/width=316/1ngbi1y/Wort%20der%20Woche%20Gef%C3%A4hrder.jpg','482': 'http://www.swr.de/-/id=17280746/property=full/pubVersion=2/width=482/b958zn/Wort%20der%20Woche%20Gef%C3%A4hrder.jpg','644': 'http://www.swr.de/-/id=17280746/property=full/pubVersion=2/width=644/ure7bo/Wort%20der%20Woche%20Gef%C3%A4hrder.jpg','980': 'http://www.swr.de/-/id=17280746/property=full/pubVersion=2/width=980/1l963ek/Wort%20der%20Woche%20Gef%C3%A4hrder.jpg','*': 'http://www.swr.de/-/id=17280746/property=full/pubVersion=2/14oexbg/Wort%20der%20Woche%20Gef%C3%A4hrder.jpg'} }}" title="(Quelle: SWR, SWR)" alt="Wort der Woche: Gefährder"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Anti-Terror-Paket - viel Kritik an Grün-Schwarz', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/massnahmenpaket-gegen-gefaehrder/-/id=1622/did=18980608/nid=1622/1986y99/index.html'}">
               <a href="http://www.swr.de/swraktuell/bw/massnahmenpaket-gegen-gefaehrder/-/id=1622/did=18980608/nid=1622/1986y99/index.html" >Haushaltsdebatte in Stuttgart</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Anti-Terror-Paket - viel Kritik an Grün-Schwarz', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/massnahmenpaket-gegen-gefaehrder/-/id=1622/did=18980608/nid=1622/1986y99/index.html'}">
               <a href="http://www.swr.de/swraktuell/bw/massnahmenpaket-gegen-gefaehrder/-/id=1622/did=18980608/nid=1622/1986y99/index.html" >Anti-Terror-Paket - viel Kritik an Grün-Schwarz</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Anti-Terror-Paket - viel Kritik an Grün-Schwarz', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/massnahmenpaket-gegen-gefaehrder/-/id=1622/did=18980608/nid=1622/1986y99/index.html'}">
         <a href="http://www.swr.de/swraktuell/bw/massnahmenpaket-gegen-gefaehrder/-/id=1622/did=18980608/nid=1622/1986y99/index.html" >Die grün-schwarze Regierung rüstet bei der Sicherheit auf und will so gegen potenzielle Gefährder vorgehen. Die Opposition ist skeptisch, sie sieht nur eine Umverteilung von Stellen. Zu Lasten der Polizei.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18980172-1ohteq7"
                                       data-ctrl-layoutable-id1892932-entry="{}"
                                       data-ctrl-pixelid1892932-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(5)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'CDU fordert konsequente Abschiebung', type:'Artikel', url:'http://www.swr.de/swraktuell/rp/geduldete-fluechtlinge-in-rheinland-pfalz-cdu-fordert-konsequente-abschiebung/-/id=1682/did=18980172/nid=1682/6r6vwz/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/swraktuell/rp/geduldete-fluechtlinge-in-rheinland-pfalz-cdu-fordert-konsequente-abschiebung/-/id=1682/did=18980172/nid=1682/6r6vwz/index.html" >
            <img src="http://www.swr.de/-/id=18718038/property=thumbnail/pubVersion=2/width=316/u4ax82/Duldungspapiere.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=18718038/property=thumbnail/pubVersion=2/width=150/1qpoyr1/Duldungspapiere.jpg','183': 'http://www.swr.de/-/id=18718038/property=thumbnail/pubVersion=2/width=183/1lbyn8a/Duldungspapiere.jpg','233': 'http://www.swr.de/-/id=18718038/property=thumbnail/pubVersion=2/width=233/d28ars/Duldungspapiere.jpg','308': 'http://www.swr.de/-/id=18718038/property=thumbnail/pubVersion=2/width=308/14k67ec/Duldungspapiere.jpg','316': 'http://www.swr.de/-/id=18718038/property=thumbnail/pubVersion=2/width=316/u4ax82/Duldungspapiere.jpg','482': 'http://www.swr.de/-/id=18718038/property=full/pubVersion=2/width=482/15kip4e/Duldungspapiere.jpg','644': 'http://www.swr.de/-/id=18718038/property=full/pubVersion=2/width=644/1mom9kp/Duldungspapiere.jpg','980': 'http://www.swr.de/-/id=18718038/property=full/pubVersion=2/width=980/vww3ip/Duldungspapiere.jpg','*': 'http://www.swr.de/-/id=18718038/property=full/pubVersion=2/nu5hkl/Duldungspapiere.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Duldungspapiere"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'CDU fordert konsequente Abschiebung', type:'Artikel', url:'http://www.swr.de/swraktuell/rp/geduldete-fluechtlinge-in-rheinland-pfalz-cdu-fordert-konsequente-abschiebung/-/id=1682/did=18980172/nid=1682/6r6vwz/index.html'}">
               <a href="http://www.swr.de/swraktuell/rp/geduldete-fluechtlinge-in-rheinland-pfalz-cdu-fordert-konsequente-abschiebung/-/id=1682/did=18980172/nid=1682/6r6vwz/index.html" >Geduldete Flüchtlinge in Rheinland-Pfalz</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'CDU fordert konsequente Abschiebung', type:'Artikel', url:'http://www.swr.de/swraktuell/rp/geduldete-fluechtlinge-in-rheinland-pfalz-cdu-fordert-konsequente-abschiebung/-/id=1682/did=18980172/nid=1682/6r6vwz/index.html'}">
               <a href="http://www.swr.de/swraktuell/rp/geduldete-fluechtlinge-in-rheinland-pfalz-cdu-fordert-konsequente-abschiebung/-/id=1682/did=18980172/nid=1682/6r6vwz/index.html" >CDU fordert konsequente Abschiebung</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'CDU fordert konsequente Abschiebung', type:'Artikel', url:'http://www.swr.de/swraktuell/rp/geduldete-fluechtlinge-in-rheinland-pfalz-cdu-fordert-konsequente-abschiebung/-/id=1682/did=18980172/nid=1682/6r6vwz/index.html'}">
         <a href="http://www.swr.de/swraktuell/rp/geduldete-fluechtlinge-in-rheinland-pfalz-cdu-fordert-konsequente-abschiebung/-/id=1682/did=18980172/nid=1682/6r6vwz/index.html" >Nach Ansicht der CDU geht die Ampel-Regierung zu lasch mit geduldeten Flüchtlingen um und fordert, abgelehnte Asylbewerber konsequent abzuschieben. Die zuständige Ministerin wies die Kritik zurück.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18977164-1ohteq7"
                                       data-ctrl-layoutable-id1892932-entry="{}"
                                       data-ctrl-pixelid1892932-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(6)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'&#034;Einstampfen und dann zurücktreten&#034;', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/agrarminister-hauk-kritisert-bauernspruch-kampagne-einstampfen-und-dann-zuruecktreten/-/id=1622/did=18977164/nid=1622/45gwsh/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/swraktuell/bw/agrarminister-hauk-kritisert-bauernspruch-kampagne-einstampfen-und-dann-zuruecktreten/-/id=1622/did=18977164/nid=1622/45gwsh/index.html" >
            <img src="http://www.swr.de/-/id=18978726/property=thumbnail/pubVersion=1/width=316/2c9nk1/Hauk%20gegen%20Hendricks.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=18978726/property=thumbnail/pubVersion=1/width=150/11fdwbi/Hauk%20gegen%20Hendricks.jpg','183': 'http://www.swr.de/-/id=18978726/property=thumbnail/pubVersion=1/width=183/1b8pb1l/Hauk%20gegen%20Hendricks.jpg','233': 'http://www.swr.de/-/id=18978726/property=thumbnail/pubVersion=1/width=233/l2kibf/Hauk%20gegen%20Hendricks.jpg','308': 'http://www.swr.de/-/id=18978726/property=thumbnail/pubVersion=1/width=308/1wh7mpz/Hauk%20gegen%20Hendricks.jpg','316': 'http://www.swr.de/-/id=18978726/property=thumbnail/pubVersion=1/width=316/2c9nk1/Hauk%20gegen%20Hendricks.jpg','482': 'http://www.swr.de/-/id=18978726/property=full/pubVersion=1/width=482/1wwmp4f/Hauk%20gegen%20Hendricks.jpg','644': 'http://www.swr.de/-/id=18978726/property=full/pubVersion=1/width=644/1gq356g/Hauk%20gegen%20Hendricks.jpg','980': 'http://www.swr.de/-/id=18978726/property=full/pubVersion=1/width=980/8gp974/Hauk%20gegen%20Hendricks.jpg','*': 'http://www.swr.de/-/id=18978726/property=full/pubVersion=1/zvt6nt/Hauk%20gegen%20Hendricks.jpg'} }}" title="(Quelle: picture-alliance / dpa, Montage: SWR)" alt="Hendricks, Hauk und im Hintergrund ein Plakat mit einer Bauernregel."/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'&#034;Einstampfen und dann zurücktreten&#034;', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/agrarminister-hauk-kritisert-bauernspruch-kampagne-einstampfen-und-dann-zuruecktreten/-/id=1622/did=18977164/nid=1622/45gwsh/index.html'}">
               <a href="http://www.swr.de/swraktuell/bw/agrarminister-hauk-kritisert-bauernspruch-kampagne-einstampfen-und-dann-zuruecktreten/-/id=1622/did=18977164/nid=1622/45gwsh/index.html" >Agrarminister Hauk kritisert Bauernspruch-Kampagne</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'&#034;Einstampfen und dann zurücktreten&#034;', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/agrarminister-hauk-kritisert-bauernspruch-kampagne-einstampfen-und-dann-zuruecktreten/-/id=1622/did=18977164/nid=1622/45gwsh/index.html'}">
               <a href="http://www.swr.de/swraktuell/bw/agrarminister-hauk-kritisert-bauernspruch-kampagne-einstampfen-und-dann-zuruecktreten/-/id=1622/did=18977164/nid=1622/45gwsh/index.html" >&#034;Einstampfen und dann zurücktreten&#034;</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'&#034;Einstampfen und dann zurücktreten&#034;', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/agrarminister-hauk-kritisert-bauernspruch-kampagne-einstampfen-und-dann-zuruecktreten/-/id=1622/did=18977164/nid=1622/45gwsh/index.html'}">
         <a href="http://www.swr.de/swraktuell/bw/agrarminister-hauk-kritisert-bauernspruch-kampagne-einstampfen-und-dann-zuruecktreten/-/id=1622/did=18977164/nid=1622/45gwsh/index.html" >Agrarminister Peter Hauk (CDU) hat Bundesumweltministerin Barbara Hendricks (SPD) wegen ihrer Bauernregeln-Kampagne kritisiert - und zum Rücktritt aufgefordert.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18978768-1ohteq7"
                                       data-ctrl-layoutable-id1892932-entry="{}"
                                       data-ctrl-pixelid1892932-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(7)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Freilandeier - hat Baden-Württemberg getrickst?', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/vorwurf-der-trickserei-bei-stallpflicht/-/id=1622/did=18978768/nid=1622/1p6sk7u/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/swraktuell/bw/vorwurf-der-trickserei-bei-stallpflicht/-/id=1622/did=18978768/nid=1622/1p6sk7u/index.html" >
            <img src="http://www.swr.de/-/id=18612420/property=thumbnail/pubVersion=2/width=316/y3xp08/Stallpflicht_Huhn.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=18612420/property=thumbnail/pubVersion=2/width=150/1vt6wlj/Stallpflicht_Huhn.jpg','183': 'http://www.swr.de/-/id=18612420/property=thumbnail/pubVersion=2/width=183/1o554s0/Stallpflicht_Huhn.jpg','233': 'http://www.swr.de/-/id=18612420/property=thumbnail/pubVersion=2/width=233/fxqoki/Stallpflicht_Huhn.jpg','308': 'http://www.swr.de/-/id=18612420/property=thumbnail/pubVersion=2/width=308/10pjlb2/Stallpflicht_Huhn.jpg','316': 'http://www.swr.de/-/id=18612420/property=thumbnail/pubVersion=2/width=316/y3xp08/Stallpflicht_Huhn.jpg','482': 'http://www.swr.de/-/id=18612420/property=full/pubVersion=2/width=482/1ph2x16/Stallpflicht_Huhn.jpg','644': 'http://www.swr.de/-/id=18612420/property=full/pubVersion=2/width=644/178vcvh/Stallpflicht_Huhn.jpg','980': 'http://www.swr.de/-/id=18612420/property=full/pubVersion=2/width=980/ggrw05/Stallpflicht_Huhn.jpg','*': 'http://www.swr.de/-/id=18612420/property=full/pubVersion=2/15tt3i8/Stallpflicht_Huhn.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Stallpflicht für Geflügel am Bodensee - ein Huhn im Stall."/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Freilandeier - hat Baden-Württemberg getrickst?', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/vorwurf-der-trickserei-bei-stallpflicht/-/id=1622/did=18978768/nid=1622/1p6sk7u/index.html'}">
               <a href="http://www.swr.de/swraktuell/bw/vorwurf-der-trickserei-bei-stallpflicht/-/id=1622/did=18978768/nid=1622/1p6sk7u/index.html" >Stallpflicht wegen Vogelgrippe</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Freilandeier - hat Baden-Württemberg getrickst?', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/vorwurf-der-trickserei-bei-stallpflicht/-/id=1622/did=18978768/nid=1622/1p6sk7u/index.html'}">
               <a href="http://www.swr.de/swraktuell/bw/vorwurf-der-trickserei-bei-stallpflicht/-/id=1622/did=18978768/nid=1622/1p6sk7u/index.html" >Freilandeier - hat Baden-Württemberg getrickst?</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Freilandeier - hat Baden-Württemberg getrickst?', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/vorwurf-der-trickserei-bei-stallpflicht/-/id=1622/did=18978768/nid=1622/1p6sk7u/index.html'}">
         <a href="http://www.swr.de/swraktuell/bw/vorwurf-der-trickserei-bei-stallpflicht/-/id=1622/did=18978768/nid=1622/1p6sk7u/index.html" >Hat das Landesagrarministerium bei der Anordnung der neuen Stallpflicht für Geflügel getrickst? Absichtlich ein Pausetag, damit Freilandeier weiter als solche verkauft werden können?&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18975418-1ohteq7"
                                       data-ctrl-layoutable-id1892932-entry="{}"
                                       data-ctrl-pixelid1892932-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(8)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Millionenschaden nach Brand in Chemiefirma', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/mannheim/grosseinsatz-der-feuerwehr-in-edenkoben-millionenschaden-nach-brand-in-chemiefirma/-/id=1582/did=18975418/nid=1582/ytso6/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/swraktuell/bw/mannheim/grosseinsatz-der-feuerwehr-in-edenkoben-millionenschaden-nach-brand-in-chemiefirma/-/id=1582/did=18975418/nid=1582/ytso6/index.html" >
            <img src="http://www.swr.de/-/id=18979306/property=thumbnail/pubVersion=2/width=316/oxpx5w/Ein%20Feuerwehrmann%20geht%20in%20einem%20Spezialanzug%20am%2008.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=18979306/property=thumbnail/pubVersion=2/width=150/1nquvln/Ein%20Feuerwehrmann%20geht%20in%20einem%20Spezialanzug%20am%2008.jpg','183': 'http://www.swr.de/-/id=18979306/property=thumbnail/pubVersion=2/width=183/1xwnhxo/Ein%20Feuerwehrmann%20geht%20in%20einem%20Spezialanzug%20am%2008.jpg','233': 'http://www.swr.de/-/id=18979306/property=thumbnail/pubVersion=2/width=233/7a9bmm/Ein%20Feuerwehrmann%20geht%20in%20einem%20Spezialanzug%20am%2008.jpg','308': 'http://www.swr.de/-/id=18979306/property=thumbnail/pubVersion=2/width=308/1agz4gy/Ein%20Feuerwehrmann%20geht%20in%20einem%20Spezialanzug%20am%2008.jpg','316': 'http://www.swr.de/-/id=18979306/property=thumbnail/pubVersion=2/width=316/oxpx5w/Ein%20Feuerwehrmann%20geht%20in%20einem%20Spezialanzug%20am%2008.jpg','482': 'http://www.swr.de/-/id=18979306/property=full/pubVersion=2/width=482/1ifpx1e/Ein%20Feuerwehrmann%20geht%20in%20einem%20Spezialanzug%20am%2008.jpg','644': 'http://www.swr.de/-/id=18979306/property=full/pubVersion=2/width=644/106enkl/Ein%20Feuerwehrmann%20geht%20in%20einem%20Spezialanzug%20am%2008.jpg','980': 'http://www.swr.de/-/id=18979306/property=full/pubVersion=2/width=980/9onf99/Ein%20Feuerwehrmann%20geht%20in%20einem%20Spezialanzug%20am%2008.jpg','*': 'http://www.swr.de/-/id=18979306/property=full/pubVersion=2/97jqbe/Ein%20Feuerwehrmann%20geht%20in%20einem%20Spezialanzug%20am%2008.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Ein Feuerwehrmann geht in einem Spezialanzug am 08.02.2017 in Ebenkoben (Rheinland-Pfalz) durch den Schaumteppich."/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Millionenschaden nach Brand in Chemiefirma', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/mannheim/grosseinsatz-der-feuerwehr-in-edenkoben-millionenschaden-nach-brand-in-chemiefirma/-/id=1582/did=18975418/nid=1582/ytso6/index.html'}">
               <a href="http://www.swr.de/swraktuell/bw/mannheim/grosseinsatz-der-feuerwehr-in-edenkoben-millionenschaden-nach-brand-in-chemiefirma/-/id=1582/did=18975418/nid=1582/ytso6/index.html" >Großeinsatz der Feuerwehr in Edenkoben</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Millionenschaden nach Brand in Chemiefirma', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/mannheim/grosseinsatz-der-feuerwehr-in-edenkoben-millionenschaden-nach-brand-in-chemiefirma/-/id=1582/did=18975418/nid=1582/ytso6/index.html'}">
               <a href="http://www.swr.de/swraktuell/bw/mannheim/grosseinsatz-der-feuerwehr-in-edenkoben-millionenschaden-nach-brand-in-chemiefirma/-/id=1582/did=18975418/nid=1582/ytso6/index.html" >Millionenschaden nach Brand in Chemiefirma</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Millionenschaden nach Brand in Chemiefirma', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/mannheim/grosseinsatz-der-feuerwehr-in-edenkoben-millionenschaden-nach-brand-in-chemiefirma/-/id=1582/did=18975418/nid=1582/ytso6/index.html'}">
         <a href="http://www.swr.de/swraktuell/bw/mannheim/grosseinsatz-der-feuerwehr-in-edenkoben-millionenschaden-nach-brand-in-chemiefirma/-/id=1582/did=18975418/nid=1582/ytso6/index.html" >Bei einem Brand in einem Chemieunternehmen im pfälzischen Edenkoben ist am Mittwoch ein Schaden von rund fünf Millionen Euro entstanden. Verletzt wurde niemand. Ausgelöst hatte das Feuer ein Zwischenfall in der Produktion.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                         </div>
                      </div>
                      <div class="controls sliding"
                         data-ctrl-slideable-id1892932-controls="{}">
                         <div class="buttons">
                            <a href="#" data-ctrl-slideable-id1892932-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
                               class="prev"
                               data-ctrl-pixelid1892932-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.prev()}}}"></a>
                            <a href="#" data-ctrl-slideable-id1892932-trigger="{'action':{'default':['slideEntireWidthNext']}}"
                               class="next"
                               data-ctrl-pixelid1892932-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.next()}}}"></a>
                         </div>
                         <div class="labels">
                            <div class="entries" data-ctrl-slideable-id1892932-label="{}"></div>
                         </div>
                      </div>
                   </div>
                </div>
             </div>
          </div>
       </div>
    



             
         
      
      
   



                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
             
             
   
   <div  id="footer">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="footerNavi" data-ctrl-swrcollapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
   <ul class="footerNaviList">
      
         <li class="footerNaviHead footerNaviHead1">
            <div data-ctrl-collfoot-entry="{'id':'a1'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a1-arrow="{}">Themen</span>
                  <ul data-ctrl-collfoot-a1-body="{}">
                     
                        <li><a href="http://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >Nachrichten</a></li>
                     
                        <li><a href="http://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >Sport</a></li>
                     
                        <li><a href="http://www.swr.de/ratgeber/-/id=1838/1wjua29/index.html" >Ratgeber</a></li>
                     
                        <li><a href="http://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >Wissen</a></li>
                     
                        <li><a href="http://www.swr.de/kultur/-/id=3270/g5kly2/index.html" >Kultur</a></li>
                     
                        <li><a href="http://www.swr.de/unterhaltung/-/id=9163846/1ddkium/index.html" >Unterhaltung</a></li>
                     
                        <li><a href="http://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" >Archiv</a></li>
                     
                        <li><a href="http://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead2">
            <div data-ctrl-collfoot-entry="{'id':'a2'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a2-arrow="{}">Fernsehen</span>
                  <ul data-ctrl-collfoot-a2-body="{}">
                     
                        <li><a href="http://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a></li>
                     
                        <li><a href="http://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" >Programm</a></li>
                     
                        <li><a href="http://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" >Live</a></li>
                     
                        <li><a href="http://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" >Sendungen A-Z</a></li>
                     
                        <li><a href="http://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" >Videotext</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead3">
            <div data-ctrl-collfoot-entry="{'id':'a3'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a3-arrow="{}">Radio</span>
                  <ul data-ctrl-collfoot-a3-body="{}">
                     
                        <li><a href="http://www.swr.de/swr1/-/id=266634/1kqaztk/index.html" >SWR1</a></li>
                     
                        <li><a href="http://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.swr3.de&#039;);return false;" href="http://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a></li>
                     
                        <li><a href="http://www.swr.de/swr4/-/id=266578/19hatv2/index.html" >SWR4</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead4">
            <div data-ctrl-collfoot-entry="{'id':'a4'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a4-arrow="{}">Mediathek</span>
                  <ul data-ctrl-collfoot-a4-body="{}">
                     
                        <li><a href="http://swrmediathek.de" >Übersicht</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/live.htm" >Live</a></li>
                     
                        <li><a href="http://swrmediathek.de/sendungverpasst.htm" >Sendung verpasst</a></li>
                     
                        <li><a href="http://swrmediathek.de/themalist.htm" >Themen</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/podcast_uebersicht.htm" >Podcast</a></li>
                     
                        <li><a href="http://swrmediathek.de/tvlist.htm" >Sendungen A-Z</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead5">
            <div data-ctrl-collfoot-entry="{'id':'a5'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a5-arrow="{}">Der SWR</span>
                  <ul data-ctrl-collfoot-a5-body="{}">
                     
                        <li><a href="http://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Unternehmen</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html" >Organisation</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html" >Gremien</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html" >Karriere</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html" >Kommunikation</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead6">
            <div data-ctrl-collfoot-entry="{'id':'a6'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a6-arrow="{}">Service</span>
                  <ul data-ctrl-collfoot-a6-body="{}">
                     
                        <li><a href="http://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" >Kontakt</a></li>
                     
                        <li></li>
                     
                        <li><a href="http://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" >SWR A-Z</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html" >Besucherführungen</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/swr-veranstaltungen/-/id=3586/did=16192718/nid=3586/15gu498/index.html" >Veranstaltungen</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://swrservice.de/mitschnitt/&#039;);return false;" href="http://swrservice.de/mitschnitt/" onmouseover="externWindowTitle(this);" >Mitschnittdienst</a></li>
                     
                        <li><a href="http://www.swr.de/empfang/-/id=3786/mrfxfv/index.html" >Frequenzen</a></li>
                     
                        <li><a href="https://www.swr-shop.de/willkommen/" >SWR Shop</a></li>
                     
                        <li><a href="http://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" >Hilfe</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
   </ul>
</div>
<div class="footerCopy">
   
      <ul class="footerLegalList">
       <li><a href="#imgrights" data-ctrl-imagecopyrights="{}">Bildrechte</a></li>
         
            <li>
               
                  <a href="http://www.swr.de/impressum/-/id=384/1qdfrd3/index.html" >Impressum</a>
               
            </li>
         
            <li>
               
                  <a href="http://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html" >Datenschutz</a>
               
            </li>
         
      </ul>
   
   <ul class="footerCopyList">
      <li>Der SWR ist Mitglied der ARD</li>
      <li class="footerCopyLink"><a href="http://www.ard.de"><img src="/static/responsive/img/logoARD.png" alt="ARD" /></a></li>
      <li class="footerCopyLast">&copy; SWR
         
            2017
         
      </li>
   </ul>
</div>





             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
          
          
        
    
</div>



<div id="xiti-logo">
    <script type="text/javascript">
    <!--
    xtnv = document;//parent.document or top.document or document

    // Variablen-Definition wie bisher
    xtsd = "https://logs1241";
    xtsite = 487212;
    xtn2 = 42;
    xtdmc = ".swr.de";
    xtpage = "Pharmaindustrie_--_Pharma_zwischen_Profit_und_Verantwortung";
    xt_pageID = 581456510;
    xt_pageDate = 20170208132445;
    xt_chap = "Startseite";
    xt_multc = "&x1=DESWR/BADN0_WEB_SWRCMS_18743368&x2=Artikel&x3=Pharma_zwischen_Profit_und_Verantwortung&x5=SWR.de&x6=Nein&x7=Nein";
    xt_an = "";
    xt_ac = "";
    xtergo = 0;
    xtidmod = "";
    

    var pageInfo = "&pid=" + xt_pageID + "&pidt=" + xt_pageDate + "&pchap=" + xt_chap;

    if (typeof(xtn2) != "undefined" && typeof(xt_multc) != "undefined" && xt_multc.match(/x8=/) == null) {
        xt_multc += "&x8=" + xtn2;
    }

    //do not modify below
    if (window.xtparam != null) {
       window.xtparam += pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }
    else {
       window.xtparam = pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }

    function atipixel() {
      
      var pageVars = '&pid=' + xt_pageID +
                '&pidt=' + xt_pageDate +
                '&pchap=' + xt_chap +
                xt_multc +
                '&an=' + xt_an + '&ac=' + xt_ac +
                '&idp=' + Date.now() + Math.random() +
                '&ref=' + encodeURI(document.referrer);
        xt_click(document.body, 'F', xtn2, xtpage + pageVars);
       
    }

    //-->
    </script>

   
      

    <div id="xiti-xtcore">
        <script type="text/javascript" src="/static/tracking/xtcore.js"></script>
    </div>
   
</div>
   
<noscript>
<div id="xiti-logo-noscript">
    <img width="1" height="1" alt="" src="https://logs1241.xiti.com/hit.xiti?s=487212&amp;s2=42&amp;p=Pharmaindustrie_--_Pharma_zwischen_Profit_und_Verantwortung&amp;pid=581456510&amp;pidt=20170208132445&amp;pchap=Startseite&amp;&amp;x1=DESWR/BADN0_WEB_SWRCMS_18743368&amp;x2=Artikel&amp;x3=Pharma_zwischen_Profit_und_Verantwortung&amp;x5=SWR.de&amp;x6=Nein&amp;x7=Nein&amp;an=&amp;ac="/>
</div>
</noscript>

<script type='text/javascript'>
       var _sf_async_config={};
       /** Chartbeat CONFIGURATION **/
       _sf_async_config.uid = '61714';
       _sf_async_config.domain = 'swr.de';
       _sf_async_config.useCanonical = true;
       _sf_async_config.noCookies = true;
       _sf_async_config.sections = 'odysso,Startseite';
       _sf_async_config.authors = 'SWR.de';

       (function(){
            function loadChartbeat() {
              window._sf_endpt=(new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
               loadChartbeat : function() { oldonload(); loadChartbeat(); };
          })();
   </script>

</body>
</html>
