<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#">
<head>
   <meta charset="UTF-8"/>
   <meta name="viewport" content="width=device-width,initial-scale=1.0"/>
   
   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_16.png" sizes="16x16" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_96.png" sizes="96x96" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_196.png" sizes="196x196" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_160.png" sizes="160x160" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR_Fernsehen/apple_touch/Fernsehen_57.png" sizes="57x57"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_32.png" sizes="32x32" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR_Fernsehen/apple_touch/Fernsehen_72.png" sizes="72x72"/>


   <meta property="fb:pages" content="1397127203928851"/>

   <meta name="msapplication-TileColor" content="#ffffff"/>

   <meta name="msapplication-TileImage" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_144.png"/>

   <meta name="msapplication-square150x150logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_150.png"/>

   <meta name="msapplication-square310x310logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_310.png"/>

   <meta name="application-name" content="SWRFernsehen.de"/>

   <meta name="msapplication-square144x144logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_144.png"/>

   <meta property="article:publisher" content="https://www.facebook.com/Marktcheck"/>

   <meta name="msapplication-wide310x150logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_310_150.png"/>

   <meta name="msapplication-square70x70logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_70.png"/>


   
   
   
   
   
   
   <title>Fensterputz-Systeme im Test: So bekommen Sie den Durchblick! | Startseite | MARKTCHECK | SWR.de</title>
   
   <meta name="keywords" content="mikrofaser,tuch,Verbraucher,Fenster,sauber,scheiben,sauger,putzen,roboter,schlieren,SWR,lappen,MARKTCHECK,reiniger,Ratgeber,streifen,Hendrike Brenninkmeyer"/>
   <meta name="description" content="Fenster putzen wohl die wenigsten gerne. Wie werden Scheiben schnell und günstig sauber? Marktcheck macht den Test - vom Putzroboter bis zum Mikrofasertuch."/>
   <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
   <meta name="dc.date.issued" content="2017-03-28T20:15:00"/>
   <!--googleoff: all-->
   <meta property="og:type" content="article"/>
   
   <link rel="image_src" href="http://www.swr.de/-/id=19259256/property=full/1944a1y/Fensterputzsysteme.jpg"/>
   <meta name="image_src" content="http://www.swr.de/-/id=19259256/property=full/1944a1y/Fensterputzsysteme.jpg" scheme="URI"/>
   <meta property="og:image" content="http://www.swr.de/-/id=19259256/property=full/1944a1y/Fensterputzsysteme.jpg"/>
   <meta name="product-image" content="http://www.swr.de/-/id=19259256/property=full/1944a1y/Fensterputzsysteme.jpg" scheme="URI"/>
   
   <meta property="og:title" content="Fensterputz-Systeme im Test: So bekommen Sie den Durchblick! | Startseite | MARKTCHECK"/>
   
      
      
      <meta property="og:url" content="http://www.swr.de/marktcheck/fensterputz-systeme-im-test-so-bekommen-sie-den-durchblick/-/id=13831164/did=19010458/nid=13831164/ob23yb/index.html"/>
   
   <meta property="og:description" content="Fenster putzen wohl die wenigsten gerne. Wie werden Scheiben schnell und günstig sauber? Marktcheck macht den Test - vom Putzroboter bis zum Mikrofasertuch."/>
   <meta property="og:locale" content="de_DE"/>
   <meta property="og:site_name" content="swr.online"/>
   
   
   
   
   
   
   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:title" content="Fensterputz-Systeme im Test: So bekommen Sie den Durchblick! | Startseite | MARKTCHECK">
   <meta name="twitter:description" content="Fenster putzen wohl die wenigsten gerne. Wie werden Scheiben schnell und günstig sauber? Marktcheck macht den Test - vom Putzroboter bis zum Mikrofasertuch.">
   <meta name="twitter:image" content="http://www.swr.de/-/id=19259256/property=full/1944a1y/Fensterputzsysteme.jpg">
   <meta name="twitter:site" content="@Verbrauchernews">
   <meta name="twitter:creator" content="@Verbrauchernews">

   <!--googleon: all-->
   <link rel="canonical" href="http://www.swr.de/marktcheck/fensterputz-systeme-im-test-so-bekommen-sie-den-durchblick/-/id=100834/did=19010458/nid=100834/pl2syy/index.html"/>

   <meta name="doctype" content="broadcastcontrib"/>
   <meta name="dcterms.valid" scheme="dcterms.period" content="end=2018-03-28T21:00:00+0200;scheme=W3CDTF"/>
   <meta name="robots" content="noarchive,index,follow,noodp"/>
   

   <!--googleoff: all-->
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ard/css/base.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="http://www.swr.de/-/id=13830310/property=css/pubVersion=27/1xfscc5/swr-base-container.css"/>
   <link rel="stylesheet" media="print" type="text/css" href="http://www.swr.de/-/id=14306550/property=css/pubVersion=12/og3367/swrde-print.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/jquery/ui/jquery-ui-1.10.4.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="http://www.swr.de/-/id=13830366/property=css/pubVersion=685/9lqbj/swrde-base-container.css"/>
   
   <script type="text/javascript" src="http://www.swr.de/-/id=13886966/property=jslib/pubVersion=18/6lc7gx/redirector.js"></script>
   <script type="text/javascript" src="//cdn.optimizely.com/js/1031717218.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
   <script type="text/javascript" src="http://www.swr.de/-/id=13830278/property=jslib/pubVersion=4/5ec8j8/jquery-ui-1-10-4.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/plugins/waitForImages/jquery.waitforimages.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Application.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/MediaMatcher/MediaMatcher.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/iScroll4/iscroll.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/BaseController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/AttributeSwapController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/CollapsibleController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SlidableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SocialMediaController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SortableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/TableController.js"></script>
   <script type="text/javascript" src="/static/geolocation/targeting.js"></script>
   <script type="text/javascript" src="http://www.swr.de/-/id=13830306/property=jslib/pubVersion=414/nid=13831164/1xptsx4/responsive-design-sammel-javascript.js"></script>
   <script type="text/javascript" src="http://www.swr.de/-/id=11633630/property=jslib/pubVersion=18/xh4t30/swrplayer.js"></script>
   <script type="text/javascript" src="/static/swrplayer/web/plugins/atInternet/xtjwrm_20001.js"></script>
   <script type="text/javascript" src="/static/swrplayer/web/jwplayer/jwplayer.js"></script>
   <script type="text/javascript" src="/static/swrplayer/web/plugins/agf/ggcmb390.js"></script>
   <script type="text/javascript" src="http://www.swr.de/-/id=13830216/property=jslib/pubVersion=2/lc7dvu/swrcollapsiblecontroller.js"></script>
   
   
   
   <script type="text/javascript">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</script>
   <script type="text/javascript">
    var st_stat = "swr";
    var st_mobi = "mobswr";
    var cp_stat = "Seite/stationaer";
    var cp_mobi = "Seite/mobil";

    function isStringDetected(value) {
        var regexp = new RegExp(value, "gi");
        return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
    }

    function isTablet() {
        if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
        }
        return false;
    }

    function szmngPixel() {
        
        /* SZMnG-Tag Responsiv-Weiche */
        jQuery.ajaxSetup({ cache: true });
        jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
            var isMobile = (st_mobi != '' && !isTablet() && typeof orientation != 'undefined');
            var st = (isMobile || st_stat == '') ? st_mobi : st_stat;
            var cp = (isMobile || st_stat == '') ? cp_mobi : cp_stat;

            if (st != '' && cp != '') {
                var iam_data = {
                    "st" : st,
                    "cp" : cp
                };
                iom.c(iam_data,1);
            }
        });
        
    }

    
        jQuery(document).ready(function() {
          szmngPixel();
        });
    
</script>
   <!--googleon: all-->
</head>
<body class="swr_de naviTv article naviMarktcheck" data-ctrl-pixel="{id: 'pixeltracking'}">
<!--googleoff: all-->
<!-- RSPEAK_STOP -->

<div id="skiplink">
   <ul><li><a href="#searchinput">direkt zur Suche</a></li><li><a href="#content">direkt zum Inhalt</a></li></ul>
</div><!-- Ende skiplink -->

<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
    
    
        
          
             
             
   
   <div  id="header">


         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="naviLogo">
  <div class="naviLogoInner"><a href="http://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" ><span class="alt">SWR Fernsehen</span></a></div>
</div>
<div class="topNavi" data-ctrl-easytoggle="{'id':'offcanvas','type':'offcanvas'}">
   <div class="topNaviInner" data-ctrl-pixel="{id: 'topnavipixel'}">
      <div class="topNaviBox">
         <ul>
            <li class="topNaviHome">
               
                  <a href="http://www.swr.de/-/id=116/1p6o6z0/index.html" >SWR.de Home</a>
               
            </li>
            <li class="topNaviCompany">
               
                  <a href="http://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Unternehmen</a>
               
            </li>
            
               
                  <li class="topNaviSearch" id="swrsuche" data-ctrl-easytoggle="{'id':'topnavisearch','type':'naviSearch'}"><a data-ctrl-topnavisearch-trigger="{'noBubble':'true'}" href="http://www.swrfernsehen.de/suche/-/id=2798/cf=42/did=16775696/nid=2798/wau92q/index.html"><span class="textSearch">Suche im SWR</span></a>
                     <div class="searchBoxTop" role="search" data-ctrl-topnavisearch-body="{}">
                        <form class="searchFormTop" action="http://www.swrfernsehen.de/suche/-/id=2798/cf=42/did=16775696/nid=2798/wau92q/index.html" method="get">
                           <input class="textinput" type="text" name="query" id="searchInput" value="Suche" onfocus="document.getElementById('searchInput').value=''"/>
                           <input class="submit" type="submit" name="searchSubmit" id="searchSubmit" value="Absenden" />
                           <input id="searchScope" type="hidden" value="SWR_TV" name="searchScope">
                           <input id="restriction" type="hidden" value="" name="restriction">
                        </form>
                     </div>
                  </li>
                   <script type="text/javascript">
                      jQuery("#searchInput").autocomplete(
                              {
                                 source: function (request, response) {
                                    jQuery.ajax({
                                                   url: "/cmwebapp/restservice/googleSearch/v1/service",
                                                   dataType: "jsonp",
                                                   data: {
                                                      controller: 'suggest',
                                                      site: 'SWR_TV',
                                                      token: request.term
                                                   },
                                                   success: function (data) {
                                                      response(jQuery.map(data, function (item) {
                                                         return item;
                                                      }))
                                                   }
                                                });
                                 },
                                 minLength: 2,
                                 focus: function (event, ui) {
                                    jQuery(this).val(ui.item.value);
                                    return false;
                                 },
                                 select: function (event, ui) {
                                    jQuery(this).val(ui.item.value);
                                    jQuery(this).closest('form').submit();
                                 },
                                 open: function () {
                                    jQuery(this).removeClass("ui-corner-all").addClass("ui-corner-top");
                                 },
                                 close: function () {
                                    jQuery(this).removeClass("ui-corner-top").addClass("ui-corner-all");
                                 }
                              }
                      );
                   </script>
               
            
         </ul>
      </div>
      <div class="programNaviTrigger" data-ctrl-offcanvas-trigger="{}" data-ctrl-topnavipixel-trigger="{ivw: {}, ati: {}}" tabindex="-1">mehr SWR</div>
      <div class="programNaviBox" data-ctrl-offcanvas-body="{}">
         <ul>
            <li class="naviClose" data-ctrl-offcanvas-trigger="{}" data-ctrl-topnavipixel-trigger="{ivw: {}, ati: {}}" tabindex="-1">mehr SWR<span class="closeTrigger"><img src="/static/responsive/img/programNaviClose.png" alt="schließen"/></span></li>
            
               <li>
                  
                     <a href="http://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swraktuell/bw/-/id=1622/16hixw/index.html" >SWR Aktuell Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swraktuell/rp/-/id=1682/1ynyr3i/index.html" >SWR Aktuell Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" >SWR1 Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" >SWR1 Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a>
                  
               </li>
            
               <li>
                  
                     <a onclick="windowOpenNew(&#039;http://www.swr3.de&#039;);return false;" href="http://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" >SWR4 Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" >SWR4 Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a>
                  
               </li>
            
               <li class="naviLast">
                  
                     <a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a>
                  
               </li>
            
         </ul>
         
         
      </div>
   </div>
</div>
<div class="naviDeko"><div class="naviDekoInner"></div></div>



             
         
      
      
   

   
      
         
             
                 

   

   


             
         
      
      
   

</div>

                  
                  
                  
               
         
   

   </div>

          
          
          
        
    
        
          
          
             
             <div id="content" class="broadcast">
   
      
         
            
            
   
   <div  id="navigation">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   

   <div class="mnHolder" data-ctrl-collapsible="{'id':'navProgram','action':{'default':['openEntries','disable'], 'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable'],'m':['closeEntries','closeEntriesOnVanish','enable']}}">
      <div data-ctrl-navProgram-entry="{'id':'nav1'}" class="naviSerialProgram" role="navigation">
         <div data-ctrl-navProgram-nav1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"
              class="menueToggle" style="position: static; cursor: default;">
            <a class="">Menü</a>
         </div>
         
         
            <ul id="sendungsnavi" data-ctrl-navProgram-nav1-body="{}" class="menu">
               <li class="active">
            <span class="collapsed">
               
                  <a href="http://www.swr.de/marktcheck/-/id=13831164/pqdwp3/index.html" >Startseite</a>
               
            </span>
         </li>
       
   
      
      
         
         <li >
            <span class="collapsed">
               
                  <a href="http://www.swr.de/marktcheck/sendungen/-/id=2249426/zc5ivw/index.html" >Sendungen</a>
               
            </span>
         </li>
       
   
      
      
         
         <li >
            <span class="collapsed">
               
                  <a href="http://www.swr.de/marktcheck/experten-rat/-/id=13791760/1rgmcrc/index.html" >Experten-Rat</a>
               
            </span>
         </li>
       
   
      
      
         
         <li >
            <span class="collapsed">
               
                  <a href="http://www.swr.de/marktcheck/test/-/id=13791786/14vt57n/index.html" >Test</a>
               
            </span>
         </li>
       
   
      
      
         
         <li >
            <span class="collapsed">
               
                  <a href="http://www.swr.de/marktcheck/a-z/-/id=13791794/rtwc7i/index.html" >A-Z</a>
               
            </span>
         </li>
       
   
      
      
         
         <li >
            <span class="collapsed">
               
                  <a href="http://www.swr.de/marktcheck/service/-/id=2249506/la09k9/index.html" >Service &amp; Kontakt</a>
               
            </span>
         </li>
            </ul>
         
      </div>
      <div class="clearMe"></div>
   </div>




             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

         
         
         
      
   
      
         
            
            
   

         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 
   
      <div class="socialSharing" data-ctrl-swrsocial="{'id': 'socialsharing', 'canonical':'http://www.swr.de/marktcheck/fensterputz-systeme-im-test-so-bekommen-sie-den-durchblick/-/id=100834/did=19010458/nid=100834/pl2syy/index.html'}">
         <h4 class="hidden">Beitrag teilen</h4>
         <ul class="socialSharingList">
            <li class="fblink" data-ctrl-socialsharing-trigger="{'type': 'Facebook'}">
               <a href="javascript:void(0);" title="Facebook">
                  <span class="hidden">Facebook</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'facebook'}">0</span>
                  <span class="hidden">Likes</span>
               </a>
            </li>
            <li class="twlink" data-ctrl-socialsharing-trigger="{'type': 'Twitter', 'params':{'site': '@Verbrauchernews', 'creator': '@Verbrauchernews'}}">
               <a href="javascript:void(0);" title="Twitter">
                  <span class="hidden">Twitter</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'twitter'}">0</span>
                  <span class="hidden">Tweets</span>
               </a>
            </li>
            <li class="gplink" data-ctrl-socialsharing-trigger="{'type': 'Gplus'}">
               <a href="javascript:void(0);" title="Google+">
                  <span class="hidden">Google+</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'gplus'}">0</span>
                  <span class="hidden">+1</span>
               </a>
            </li>
            <li class="walink">
               <a href="whatsapp://send?text=Fensterputz-Systeme im Test: So bekommen Sie den Durchblick! http%3A%2F%2Fwww.swr.de%2Fmarktcheck%2Ffensterputz-systeme-im-test-so-bekommen-sie-den-durchblick%2F-%2Fid%3D100834%2Fdid%3D19010458%2Fnid%3D100834%2Fpl2syy%2Findex.html" title="WhatsApp">
                  <span class="hidden">WhatsApp</span>
               </a>
            </li>
            <li class="maillink">
               <a href="javascript:void(0);" onclick="openEMailForm('http://www.swr.de/-/id=116/cf=42/did=6412736/gp1=19010458/nid=116/pv=unsurrounded/n7cb8z/index.html')" title="E-Mail">
                  <span class="hidden">E-Mail</span>
               </a>
            </li>
         </ul>
      </div>
      <div id="customerServicesForm" class="emaildialog">
         <img class="waitingimage" src="/static/responsive/img/ajax/loader.gif" alt="Bitte warten..."/>
      </div>
      <script>
         jQuery("#customerServicesForm").dialog({
            autoOpen: false,
            dialogClass: 'emaildialog',
            position: "top",
            modal: true
         });
      </script>
   

   <div class="wrapper">
      <div class="innerWrapper">
         
  
     <div class="detailSectionGroupZ">
        <div class="section sectionZ">
           <!--googleon: all-->
           <!-- RSPEAK_START -->
           <div class="con">
      <div class="modCon">
         <div class="mod modA modParagraph">
            <div class="boxCon">
               <div class="box" id="articlebody">
                  







   <p class="text small infoBroadcastDateInline">
         <strong>SENDETERMIN</strong>
         <span data-ctrl-dateTime="{ date : '1490724900000', datePattern : 'E, d.M.yyyy'}">Di, 28.3.2017 | 20:15 Uhr</span> |  SWR Fernsehen
   </p>


   
      <h1>
         
            <span class="dachzeile small">Fensterputz-Systeme im Test</span>
         
         
            <span class="headline small">So bekommen Sie den Durchblick!</span>
         
      </h1>
   

   <h2 class="subTitle">Marktcheck macht den Test</h2>

<div class="einleitung"><div class="text small"><p class="MsoNormal">Zum richtigen Frühjahrsputz gehören saubere Fenster einfach dazu – doch so wirklich Spaß macht das Fensterputzen wohl nur den wenigsten. Leichter als mit Eimer und Lappen soll es mit einem Fenstersauger oder Putzroboter gehen. Aber sind die Putzhilfen ihr Geld wert?</p></div></div>

                  


   <!-- RSPEAK_STOP -->
   <!--googleoff: all-->
   <div class="mediaCon">
      <div class="media mediaA">
         
            







<div class="rs_preserve">
   <div data-ctrl-swrplayer="{'id':'flashPlayer11633598_19273490_id484309_v', 'images': [ {'default': {'150': 'http://www.swr.de/-/id=19259256/property=thumbnail/pubVersion=2/width=150/1oziny9/Fensterputzsysteme.jpg','183': 'http://www.swr.de/-/id=19259256/property=thumbnail/pubVersion=2/width=183/1wnetdi/Fensterputzsysteme.jpg','233': 'http://www.swr.de/-/id=19259256/property=thumbnail/pubVersion=2/width=233/6c97z8/Fensterputzsysteme.jpg','308': 'http://www.swr.de/-/id=19259256/property=thumbnail/pubVersion=2/width=308/1boyy1k/Fensterputzsysteme.jpg','316': 'http://www.swr.de/-/id=19259256/property=thumbnail/pubVersion=2/width=316/nnt9jy/Fensterputzsysteme.jpg','482': 'http://www.swr.de/-/id=19259256/property=full/pubVersion=2/width=482/1tenqzk/Fensterputzsysteme.jpg','644': 'http://www.swr.de/-/id=19259256/property=full/pubVersion=2/width=644/1c95lbr/Fensterputzsysteme.jpg','980': 'http://www.swr.de/-/id=19259256/property=full/pubVersion=2/width=980/3q4r33/Fensterputzsysteme.jpg','*': 'http://www.swr.de/-/id=19259256/property=full/pubVersion=2/ph9ew/Fensterputzsysteme.jpg'}} ]}">
      <div id="flashPlayer11633598_19273490_id484309_v">
      



<div class="audiovideoerror">
   <img src="http://www.swr.de/-/id=19259256/property=full/pubVersion=2/width=648/19lv2n0/Fensterputzsysteme.jpg" width="" height="" alt=""/>
   <span>Um das Video
    abspielen zu können, benötigen Sie Javascript. Bitte aktivieren Sie dies in Ihrem Browser.<br/></span>
</div></div> </div>
   
   <script type="text/javascript">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</script>
</div>

            




    
    
        

         
      </div>
   </div>
   <!--googleon: all-->
   <!-- RSPEAK_START -->

                  
   



<div class="text small"><p>Das ist die Aufgabe: Die zu putzenden Fenster sprühen wir mit Standardschmutz ein. Eine Mischung aus Eisenoxid, Quartz und Ruß. Zusätzlich noch ein fettiger Handabdruck.</p></div><h2 class="subtitle small">Es treten an:</h2>
   
      <div class="inRowImages">
         
            
               
               
                  <div class="bildpos33"><ul>
               
               <li>
                  <a href="http://www.swr.de/marktcheck/bildergalerie/-/id=13831164/did=13831192/gp1=19270450/gp2=19270452/nid=13831164/vv=gallery/tlpzcq/index.html" >
                     
   
   <img src="http://www.swr.de/-/id=19270452/property=detail/pubVersion=1/width=316/fhf1p3/Fensterputzroboter%20im%20mittleren%20Preissegment%20von%20Ecovacs%20f%C3%BCr%20249%20Euro.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'http://www.swr.de/-/id=19270452/property=detail/pubVersion=1/width=316/fhf1p3/Fensterputzroboter%20im%20mittleren%20Preissegment%20von%20Ecovacs%20f%C3%BCr%20249%20Euro.jpg','648': 'http://www.swr.de/-/id=19270452/property=gallery/pubVersion=1/width=648/1gqq6w8/Fensterputzroboter%20im%20mittleren%20Preissegment%20von%20Ecovacs%20f%C3%BCr%20249%20Euro.jpg','*': 'http://www.swr.de/-/id=19270452/property=gallery/pubVersion=1/zu4qf/Fensterputzroboter%20im%20mittleren%20Preissegment%20von%20Ecovacs%20f%C3%BCr%20249%20Euro.jpg'} }}" title="(Quelle: SWR)" alt="Fensterputzroboter im mittleren Preissegment von Ecovacs für 249 Euro. Es gibt ihn nur online."/>

                     <span>Fensterputzroboter im mittleren Preissegment von Ecovacs für 249 Euro. Es gibt ihn nur online.</span>
                  </a>
               </li>
               
            
               
               
               <li>
                  <a href="http://www.swr.de/marktcheck/bildergalerie/-/id=13831164/did=13831192/gp1=19270450/gp2=19270598/nid=13831164/vv=gallery/1jh0mb7/index.html" >
                     
   
   <img src="http://www.swr.de/-/id=19270598/property=detail/pubVersion=1/width=316/myaikj/Fenstersauger%20von%20K%C3%A4rcher%20f%C3%BCr%2067,80%20Euro.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'http://www.swr.de/-/id=19270598/property=detail/pubVersion=1/width=316/myaikj/Fenstersauger%20von%20K%C3%A4rcher%20f%C3%BCr%2067,80%20Euro.jpg','648': 'http://www.swr.de/-/id=19270598/property=gallery/pubVersion=1/width=648/hpamvk/Fenstersauger%20von%20K%C3%A4rcher%20f%C3%BCr%2067,80%20Euro.jpg','*': 'http://www.swr.de/-/id=19270598/property=gallery/pubVersion=1/1kw3c28/Fenstersauger%20von%20K%C3%A4rcher%20f%C3%BCr%2067,80%20Euro.jpg'} }}" title="(Quelle: SWR)" alt="Fenstersauger von Kärcher für 67,80 Euro"/>

                     <span>Fenstersauger von Kärcher für 67,80 Euro.</span>
                  </a>
               </li>
               
            
               
               
               <li>
                  <a href="http://www.swr.de/marktcheck/bildergalerie/-/id=13831164/did=13831192/gp1=19270450/gp2=19270630/nid=13831164/vv=gallery/6oev6c/index.html" >
                     
   
   <img src="http://www.swr.de/-/id=19270630/property=detail/pubVersion=1/width=316/f7r280/Klassischer%20Putzeimer%20mit%C2%A0%20Mikrofasertuch%20und%20Sp%C3%BClmittel.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'http://www.swr.de/-/id=19270630/property=detail/pubVersion=1/width=316/f7r280/Klassischer%20Putzeimer%20mit%C2%A0%20Mikrofasertuch%20und%20Sp%C3%BClmittel.jpg','648': 'http://www.swr.de/-/id=19270630/property=gallery/pubVersion=1/width=648/ku42gr/Klassischer%20Putzeimer%20mit%C2%A0%20Mikrofasertuch%20und%20Sp%C3%BClmittel.jpg','*': 'http://www.swr.de/-/id=19270630/property=gallery/pubVersion=1/gcukuk/Klassischer%20Putzeimer%20mit%C2%A0%20Mikrofasertuch%20und%20Sp%C3%BClmittel.jpg'} }}" title="(Quelle: SWR)" alt="Klassischer Putzeimer mit  Mikrofasertuch und Spülmittel. Unser Preis dafür: insgesamt 9,38 Euro."/>

                     <span>Klassischer Putzeimer mit Mikrofasertuch und Spülmittel. Unser Preis dafür: insgesamt 9,38 Euro.</span>
                  </a>
               </li>
               
                  </ul></div>
               
            
         
      </div>
   
<h2 class="subtitle small">Erstes Kriterium: Die Handhabung.</h2><div class="text small"><p class="MsoNormal">Beim  Fenstersauger braucht es zwei Arbeitsschritte. Erst einmal muss vorgereinigt werden, dann soll der Sauger das Schmutzwasser aufnehmen. Zumindest in der Theorie - denn der Sauger muss in einem bestimmten Winkel zum Fenster gehalten werden, um die Scheibe gut trocknen zu können. An der Unterkante der bodentiefen Fenster ist jedoch der Wassertank im Weg. Gründlich kann man so nicht alle Fenster putzen.</p></div><div class="text small"><p>Der Roboter braucht lange, bis er einsatzbereit ist. Zwei Stunden Aufladezeit für den Akku, dann ein Reinigungstuch befestigen und mit einem speziellen Reinigungsspray besprühen. An der Scheibe haftet der Roboter dann per Vakuum - und putzt tatsächlich ohne weiteres Zutun.</p></div><div class="text small"><p class="MsoNormal">Der Klassiker ist am schnellsten einsatzbereit. Ein bisschen warmes Wasser, Spülmittel, Lappen rein und los geht’s.</p></div><div class="infokasten small"><div class=""><div class="text small"><p><strong>Expertentipp:</strong> Wenn Sie außer Spülmittel noch andere Reinigungszusätze verwenden, nehmen sie kaltes Wasser zum putzen. Die Chemie verfliegt sonst zu schnell.</p></div></div></div><h2 class="subtitle small">Zweites Kriterium: Der Zeitaufwand.</h2><div class="text small"><p class="MsoNormal">Mit dem Mikrofasertuch ist das Fenster am schnellsten sauber. Mit dem Sauger dauert es etwas länger – und das, obwohl der Hersteller das Gegenteil behauptet! Am meisten Zeit lässt sich jedoch der Putzroboter </p></div><h2 class="subtitle small">Drittes Kriterium: Die Sauberkeit.</h2><div class="text small"><p>Thorsten Kiefer ist in einer Reinigungsfirma verantwortlich für einwandfrei geputzte Fenster und kontrolliert regelmäßig die Arbeit der Mitarbeiter. Er bewertet das Ergebnis - und sieht das Mikrofasertuch ganz vorn.</p></div>
<!-- RSPEAK_STOP -->
   <div class="mediaCon mediaLeft small image">
      <div class="media mediaA">
         



   
      
         <a href="http://www.swr.de/marktcheck/bildergalerie/-/id=13831164/did=13831192/gp1=19010458/gp2=19270946/nid=13831164/vv=gallery/1v9lobi/index.html" >
            
   
   <img src="http://www.swr.de/-/id=19270946/property=detail/pubVersion=1/width=316/lspuyz/Unser%20standard-verschmutztes%20Testfenster.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'http://www.swr.de/-/id=19270946/property=detail/pubVersion=1/width=316/lspuyz/Unser%20standard-verschmutztes%20Testfenster.jpg','648': 'http://www.swr.de/-/id=19270946/property=gallery/pubVersion=1/width=648/1p8gt71/Unser%20standard-verschmutztes%20Testfenster.jpg','*': 'http://www.swr.de/-/id=19270946/property=gallery/pubVersion=1/jzr5a7/Unser%20standard-verschmutztes%20Testfenster.jpg'} }}" title="(Quelle: SWR)" alt="Unser standard-verschmutztes Testfenster"/>

         </a>
      
   
   



         <div class="mediaInfo">
            
            <p class="infotext">Unser standard-verschmutztes Testfenster</p>
         </div>
      </div>
   </div>
   <div class="clearing" style="display:none"><!-- --></div>
<!-- RSPEAK_START -->

<div class="text small"><p class="MsoNormal">Als akzeptabel für den Hausgebrauch empfindet der Profi das Ergebnis des Fenstersaugers. Allerdings bemängelt er Streifen, weil das Gerät nicht in alle Ecken kommt, um das Wasser vollständig abzusaugen.</p></div><div class="text small"><p class="MsoNormal">Die Putzleistung des Roboters kommt bei Thorsten Kiefer gar nicht gut an. Es bleiben Streifen und Schlieren, der fettige Handabdruck wird nur verschmiert. Ecken und Kanten seien gar nicht gereinigt.</p></div><div class="infokasten small"><div class=""><div class="text small"><p><strong>Fazit:</strong> Insgesamt am wenigsten überzeugt hat der Fensterputzroboter. Dabei ist er ist das teuerste Gerät in unserer Stichprobe. Preisgünstiger und besser: die Leistung des Fenstersaugers. Am saubersten: die Reinigung mit dem Mikrofasertuch. Zudem ist es die günstigste und schnellste Methode, Fenster zu putzen.</p></div></div></div>



          </div>
        </div>
      </div>
    </div>
</div>





   
   
   
   
       
       <div class="con" data-ctrl-sectionlayout-entry="{}"
            data-ctrl-collapsible="{'id':'id465742','action':{'init':['closeEntries']}}">
           <div class="modCon modConGlossar">
               <div class="mod modA modGlossar shortNews">
                   
                       <div class="modHeadlineBox">
                           <div class="modHeadlineBar"></div>
                           <h2 class="modHeadline">MARKTCHECK macht sauber: Tipps gegen Schmutz &amp; Flecken</h2>
                       </div>
                   
                   <div class="boxCon" aria-live="polite" data-ctrl-pixel="{id: 'accordionpixelid465742'}">
                       
                           





   
   
   <div class="box" data-ctrl-id465742-entry="{'id':'19010458id465743'}"
        data-ctrl-loadable="{'id':'19010458id465744', 'action':{}}">
      
      

       <h3 class="headline hasArrow collapsed" data-ctrl-19010458id465744-source="{'action':{'default':['load']},
       'content':'19010458',
       'url':'http://www.swr.de/-/id=19010458/templateId=rasterListItem/indetail=true/cap.groups=anonymous/controllerId=id465742/vv=teaserImageAndText/nid=13831164/did=19010458/imageid=Detail-Bild/1m1nlhy/index.html',
       'method':'GET'
       }"
           data-ctrl-id465742-19010458id465743-trigger="{'action':{'default':['toggleBody']}}"
           data-ctrl-accordionpixelid465742-trigger="{ivw: {}, ati: {}}">
          Fensterputz-Systeme im Test: So bekommen Sie den Durchblick!
       </h3>
     </div>
  
  <div class="teaser" data-ctrl-19010458id465744-target="{}"
       data-ctrl-id465742-19010458id465743-body="{}">
  </div>

                       
                           





   
   
   <div class="box" data-ctrl-id465742-entry="{'id':'18967684id465745'}"
        data-ctrl-loadable="{'id':'18967684id465746', 'action':{}}">
      
      

       <h3 class="headline hasArrow collapsed" data-ctrl-18967684id465746-source="{'action':{'default':['load']},
       'content':'18967684',
       'url':'http://www.swr.de/-/id=18967684/templateId=rasterListItem/indetail=true/cap.groups=anonymous/controllerId=id465742/vv=teaserImageAndText/nid=13831164/did=19010458/imageid=Detail-Bild/yh61y9/index.html',
       'method':'GET'
       }"
           data-ctrl-id465742-18967684id465745-trigger="{'action':{'default':['toggleBody']}}"
           data-ctrl-accordionpixelid465742-trigger="{ivw: {}, ati: {}}">
          Teppiche: Wenn die Reinigung zur Abzocke wird
       </h3>
     </div>
  
  <div class="teaser" data-ctrl-18967684id465746-target="{}"
       data-ctrl-id465742-18967684id465745-body="{}">
  </div>

                       
                           





   
   
   <div class="box" data-ctrl-id465742-entry="{'id':'18732344id465748'}"
        data-ctrl-loadable="{'id':'18732344id465749', 'action':{}}">
      
      

       <h3 class="headline hasArrow collapsed" data-ctrl-18732344id465749-source="{'action':{'default':['load']},
       'content':'18732344',
       'url':'http://www.swr.de/-/id=18732344/templateId=rasterListItem/indetail=true/cap.groups=anonymous/controllerId=id465742/vv=teaserImageAndText/nid=13831164/did=19010458/imageid=Detail-Bild/xoemhm/index.html',
       'method':'GET'
       }"
           data-ctrl-id465742-18732344id465748-trigger="{'action':{'default':['toggleBody']}}"
           data-ctrl-accordionpixelid465742-trigger="{ivw: {}, ati: {}}">
          Feuchte Bodenwischtücher im Test: Kraftvoll und umweltverträglich?
       </h3>
     </div>
  
  <div class="teaser" data-ctrl-18732344id465749-target="{}"
       data-ctrl-id465742-18732344id465748-body="{}">
  </div>

                       
                           





   
   
   <div class="box" data-ctrl-id465742-entry="{'id':'17641070id465750'}"
        data-ctrl-loadable="{'id':'17641070id465751', 'action':{}}">
      
      

       <h3 class="headline hasArrow collapsed" data-ctrl-17641070id465751-source="{'action':{'default':['load']},
       'content':'17641070',
       'url':'http://www.swr.de/-/id=17641070/templateId=rasterListItem/indetail=true/cap.groups=anonymous/controllerId=id465742/vv=teaserImageAndText/nid=13831164/did=19010458/imageid=Detail-Bild/lc5mat/index.html',
       'method':'GET'
       }"
           data-ctrl-id465742-17641070id465750-trigger="{'action':{'default':['toggleBody']}}"
           data-ctrl-accordionpixelid465742-trigger="{ivw: {}, ati: {}}">
          Marktcheck checkt Kärcher: Womit wird es wirklich sauber?
       </h3>
     </div>
  
  <div class="teaser" data-ctrl-17641070id465751-target="{}"
       data-ctrl-id465742-17641070id465750-body="{}">
  </div>

                       
                           





   
   
   <div class="box" data-ctrl-id465742-entry="{'id':'15855730id465752'}"
        data-ctrl-loadable="{'id':'15855730id465753', 'action':{}}">
      
      

       <h3 class="headline hasArrow collapsed" data-ctrl-15855730id465753-source="{'action':{'default':['load']},
       'content':'15855730',
       'url':'http://www.swr.de/-/id=15855730/templateId=rasterListItem/indetail=true/cap.groups=anonymous/controllerId=id465742/vv=teaserImageAndText/nid=13831164/did=19010458/imageid=Detail-Bild/cnrry6/index.html',
       'method':'GET'
       }"
           data-ctrl-id465742-15855730id465752-trigger="{'action':{'default':['toggleBody']}}"
           data-ctrl-accordionpixelid465742-trigger="{ivw: {}, ati: {}}">
          MARKTCHECK checkt Leifheit: Immer eine Idee besser?
       </h3>
     </div>
  
  <div class="teaser" data-ctrl-15855730id465753-target="{}"
       data-ctrl-id465742-15855730id465752-body="{}">
  </div>

                       
                           





   
   
   <div class="box" data-ctrl-id465742-entry="{'id':'15995974id465754'}"
        data-ctrl-loadable="{'id':'15995974id465755', 'action':{}}">
      
      

       <h3 class="headline hasArrow collapsed" data-ctrl-15995974id465755-source="{'action':{'default':['load']},
       'content':'15995974',
       'url':'http://www.swr.de/-/id=15995974/templateId=rasterListItem/indetail=true/cap.groups=anonymous/controllerId=id465742/vv=teaserImageAndText/nid=13831164/did=19010458/imageid=Detail-Bild/4n9tvt/index.html',
       'method':'GET'
       }"
           data-ctrl-id465742-15995974id465754-trigger="{'action':{'default':['toggleBody']}}"
           data-ctrl-accordionpixelid465742-trigger="{ivw: {}, ati: {}}">
          Rotwein, Schokolade &amp; Co.: So werden Sie zum Fleckenschreck
       </h3>
     </div>
  
  <div class="teaser" data-ctrl-15995974id465755-target="{}"
       data-ctrl-id465742-15995974id465754-body="{}">
  </div>

                       
                           





   
   
   <div class="box" data-ctrl-id465742-entry="{'id':'12202318id465756'}"
        data-ctrl-loadable="{'id':'12202318id465757', 'action':{}}">
      
      

       <h3 class="headline hasArrow collapsed" data-ctrl-12202318id465757-source="{'action':{'default':['load']},
       'content':'12202318',
       'url':'http://www.swr.de/-/id=12202318/templateId=rasterListItem/indetail=true/cap.groups=anonymous/controllerId=id465742/vv=teaserImageAndText/nid=13831164/did=19010458/imageid=Detail-Bild/jgls3i/index.html',
       'method':'GET'
       }"
           data-ctrl-id465742-12202318id465756-trigger="{'action':{'default':['toggleBody']}}"
           data-ctrl-accordionpixelid465742-trigger="{ivw: {}, ati: {}}">
          Gepflegtes Schuhwerk: Zwölf Pflegetipps für Lederschuhe
       </h3>
     </div>
  
  <div class="teaser" data-ctrl-12202318id465757-target="{}"
       data-ctrl-id465742-12202318id465756-body="{}">
  </div>

                       
                           





   
   
   <div class="box" data-ctrl-id465742-entry="{'id':'13927362id465758'}"
        data-ctrl-loadable="{'id':'13927362id465759', 'action':{}}">
      
      

       <h3 class="headline hasArrow collapsed" data-ctrl-13927362id465759-source="{'action':{'default':['load']},
       'content':'13927362',
       'url':'http://www.swr.de/-/id=13927362/templateId=rasterListItem/indetail=true/cap.groups=anonymous/controllerId=id465742/vv=teaserImageAndText/nid=13831164/did=19010458/imageid=Detail-Bild/1tbj5vi/index.html',
       'method':'GET'
       }"
           data-ctrl-id465742-13927362id465758-trigger="{'action':{'default':['toggleBody']}}"
           data-ctrl-accordionpixelid465742-trigger="{ivw: {}, ati: {}}">
          Putzen im Haushalt: Vier Reiniger reichen aus!
       </h3>
     </div>
  
  <div class="teaser" data-ctrl-13927362id465759-target="{}"
       data-ctrl-id465742-13927362id465758-body="{}">
  </div>

                       
                           





   
   
   <div class="box" data-ctrl-id465742-entry="{'id':'11743236id465760'}"
        data-ctrl-loadable="{'id':'11743236id465761', 'action':{}}">
      
      

       <h3 class="headline hasArrow collapsed" data-ctrl-11743236id465761-source="{'action':{'default':['load']},
       'content':'11743236',
       'url':'http://www.swr.de/-/id=11743236/templateId=rasterListItem/indetail=true/cap.groups=anonymous/controllerId=id465742/vv=teaserImageAndText/nid=13831164/did=19010458/imageid=Detail-Bild/vnelwp/index.html',
       'method':'GET'
       }"
           data-ctrl-id465742-11743236id465760-trigger="{'action':{'default':['toggleBody']}}"
           data-ctrl-accordionpixelid465742-trigger="{ivw: {}, ati: {}}">
          MARKTCHECK checkt Frosch: Wie gut sind die Öko-Produkte?
       </h3>
     </div>
  
  <div class="teaser" data-ctrl-11743236id465761-target="{}"
       data-ctrl-id465742-11743236id465760-body="{}">
  </div>

                       
                           





   
   
   <div class="box" data-ctrl-id465742-entry="{'id':'16351336id465762'}"
        data-ctrl-loadable="{'id':'16351336id465763', 'action':{}}">
      
      

       <h3 class="headline hasArrow collapsed" data-ctrl-16351336id465763-source="{'action':{'default':['load']},
       'content':'16351336',
       'url':'http://www.swr.de/-/id=16351336/templateId=rasterListItem/indetail=true/cap.groups=anonymous/controllerId=id465742/vv=teaserImageAndText/nid=13831164/did=19010458/imageid=Detail-Bild/zqejev/index.html',
       'method':'GET'
       }"
           data-ctrl-id465742-16351336id465762-trigger="{'action':{'default':['toggleBody']}}"
           data-ctrl-accordionpixelid465742-trigger="{ivw: {}, ati: {}}">
          MARKTCHECK-Pflegetipps für Teppiche und Teppichböden
       </h3>
     </div>
  
  <div class="teaser" data-ctrl-16351336id465763-target="{}"
       data-ctrl-id465742-16351336id465762-body="{}">
  </div>

                       
                   </div>
               </div>
           </div>
       </div>
   



<div class="con">
  <div class="modCon">
    <div class="mod modA modParagraph">
      <div class="boxCon">
        <div class="box">

                  


                  <div class="content_footer rs_skip">
                     


                     <div class="stand">
                        

                        
   <p>Stand: 28.3.2017, 20.15 Uhr</p>

                     </div>
                  </div>
                  <!-- RSPEAK_STOP -->

   
   


   <!-- RSPEAK_START -->

               </div>
            </div>
         </div>
      </div>
   </div>

           <!-- RSPEAK_STOP -->
           <!--googleoff: all-->
           

    
        
        <div class="con ">
            <div class="modCon ">
                <div class="mod modA ">
                    

    
   
      <div data-ctrl-layoutable="{'id':'layoutCustomerService','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
            data-ctrl-pixel="{id: 'footerpixel'}" aria-live="polite" class="boxCon">
           <div data-ctrl-collapsible="{'id':'collsocial','action':{'init':['closeEntries'],'default':['closeEntriesOnVanish']}}"
                class="box modSocialbar">
               <div class="social">
                   

    
    
    
        
            <div class="button print" data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}">
                <a onclick="window.print(); return false;" href="#">Drucken</a>
            </div>
        
    

                   
    
    
    
    
    
        
        
            
            <div data-ctrl-collsocial-entry="{'id':'readspeaker'}" class="readSpeakerCon">
                <div data-ctrl-collsocial-readspeaker-trigger="{'action':{'default':['closeOtherEntries', 'toggleBody']}}"
                     data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}"
                     class="button" style="position:relative;cursor:pointer">
                    
                        <div class="readspeaker">Seite vorlesen</div>
                    
                </div>
                <div class="readspeakerBox" data-ctrl-collsocial-readspeaker-body="{}" style="display: none;">
                    <script src="/static/readspeaker_2-5/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
                    <div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
                        <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker" href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&amp;lang=de_de&amp;readid=articlebody&amp;url=http%3A%2F%2Fwww.swr.de%2Fmarktcheck%2Ffensterputz-systeme-im-test-so-bekommen-sie-den-durchblick%2F-%2Fid%3D100834%2Fdid%3D19010458%2Fnid%3D100834%2Fpl2syy%2Findex.html">
                            <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
                            <span class="rsbtn_right rsimg rsplay rspart"></span>
                        </a>
                    </div>
                </div>
            </div>
        
    

                   




                   
   
   
   

               </div>
           </div>
       </div>
   
    

    
    <div class="commentLoad"
         data-ctrl-loadable="{'id':'commentloader','action':{'init':['handleActiveSource']}}">
        <div class="commentSource"
             data-ctrl-commentloader-source="{
                         'action':{'default':['load']},
                         'method':'GET',
                         'url':'http://www.swr.de/-/id=19010458/templateId=rasterDetailCustomerServiceCommentsAjaxView/cap.groups=anonymous/did=19010458/nid=13831164/uxsu50/index.html'
                     }">
        </div>
        <div data-ctrl-commentloader-target="{}"></div>
    </div>


                </div>
            </div>
        </div>
    

        </div>
     </div>
     <div class="section sectionC">
        

   
   <div class="con transparent infoBroadcastDateBox">
   <div class="boxCon">
      <div>
         <span>aus der Sendung von </span>
      </div>
      <div class="line"></div>
      <div class="text">
         <p><span data-ctrl-dateTime="{ date : '1490724900000', datePattern : 'E, d.M.yyyy'}">Di, 28.3.2017 | 20:15 Uhr</span></p>
         <p class="stationname">SWR Fernsehen</p>
      </div>
   </div>
 </div>

   

   
   <div class="con">
      <div class="modCon">
         <div class="mod modA">
            <div class="boxCon" aria-live="polite">
               <div class="box">
                  <h3 class="ressort">weitere Sendetermine</h3>
                  <div class="teaser">
                     
                        <p class="teasertext">Do, 30.3.2017 | 2:40 Uhr | SWR Fernsehen</p>
                     
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>

   
    
    
    
    

   
   
   
   
   
   
   
   
      <div class="con">
         
            
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-11177868-28fscr">
      
   










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Produkte unter der Lupe', type:'Artikel', url:'http://www.swr.de/marktcheck/marktcheck-macht-den-test/-/id=100834/did=13792374/nid=100834/1e9twze/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/marktcheck/marktcheck-macht-den-test/-/id=100834/did=13792374/nid=100834/1e9twze/index.html" >
            <img src="http://www.swr.de/-/id=13926480/property=thumbnail/pubVersion=1/width=316/1lh5b8x/Ein%20Mann%20markiert%20auf%20einer%20Glaswand%20mehrere%20Checkboxen%20mit%20roten%20und%20gr%C3%BCnen%20Haken.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=13926480/property=thumbnail/pubVersion=1/width=150/i82f72/Ein%20Mann%20markiert%20auf%20einer%20Glaswand%20mehrere%20Checkboxen%20mit%20roten%20und%20gr%C3%BCnen%20Haken.jpg','183': 'http://www.swr.de/-/id=13926480/property=thumbnail/pubVersion=1/width=183/u94y3d/Ein%20Mann%20markiert%20auf%20einer%20Glaswand%20mehrere%20Checkboxen%20mit%20roten%20und%20gr%C3%BCnen%20Haken.jpg','233': 'http://www.swr.de/-/id=13926480/property=thumbnail/pubVersion=1/width=233/131ptzf/Ein%20Mann%20markiert%20auf%20einer%20Glaswand%20mehrere%20Checkboxen%20mit%20roten%20und%20gr%C3%BCnen%20Haken.jpg','308': 'http://www.swr.de/-/id=13926480/property=thumbnail/pubVersion=1/width=308/dqpkdz/Ein%20Mann%20markiert%20auf%20einer%20Glaswand%20mehrere%20Checkboxen%20mit%20roten%20und%20gr%C3%BCnen%20Haken.jpg','316': 'http://www.swr.de/-/id=13926480/property=thumbnail/pubVersion=1/width=316/1lh5b8x/Ein%20Mann%20markiert%20auf%20einer%20Glaswand%20mehrere%20Checkboxen%20mit%20roten%20und%20gr%C3%BCnen%20Haken.jpg','482': 'http://www.swr.de/-/id=13926480/property=full/pubVersion=1/width=482/i5ifrv/Ein%20Mann%20markiert%20auf%20einer%20Glaswand%20mehrere%20Checkboxen%20mit%20roten%20und%20gr%C3%BCnen%20Haken.jpg','644': 'http://www.swr.de/-/id=13926480/property=full/pubVersion=1/width=644/20dkwc/Ein%20Mann%20markiert%20auf%20einer%20Glaswand%20mehrere%20Checkboxen%20mit%20roten%20und%20gr%C3%BCnen%20Haken.jpg','980': 'http://www.swr.de/-/id=13926480/property=full/pubVersion=1/width=980/1ajdt0k/Ein%20Mann%20markiert%20auf%20einer%20Glaswand%20mehrere%20Checkboxen%20mit%20roten%20und%20gr%C3%BCnen%20Haken.jpg','*': 'http://www.swr.de/-/id=13926480/property=full/pubVersion=1/1ta5c00/Ein%20Mann%20markiert%20auf%20einer%20Glaswand%20mehrere%20Checkboxen%20mit%20roten%20und%20gr%C3%BCnen%20Haken.jpg'} }}" title="(Quelle: Thinkstock)" alt="Ein Mann markiert auf einer Glaswand mehrere Checkboxen mit roten und grünen Haken."/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Produkte unter der Lupe', type:'Artikel', url:'http://www.swr.de/marktcheck/marktcheck-macht-den-test/-/id=100834/did=13792374/nid=100834/1e9twze/index.html'}">
               <a href="http://www.swr.de/marktcheck/marktcheck-macht-den-test/-/id=100834/did=13792374/nid=100834/1e9twze/index.html" >MARKTCHECK macht den Test</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Produkte unter der Lupe', type:'Artikel', url:'http://www.swr.de/marktcheck/marktcheck-macht-den-test/-/id=100834/did=13792374/nid=100834/1e9twze/index.html'}">
               <a href="http://www.swr.de/marktcheck/marktcheck-macht-den-test/-/id=100834/did=13792374/nid=100834/1e9twze/index.html" >Produkte unter der Lupe</a>
            </h4>
         
         










   
   
      
   



         
  

         


      </div>
   


   </div>

   </div>

      </div>
    </div>
  </div>
</div>

         
      </div>
   
   
   
      <div class="con">
         <h2 class="conHeadline">Mehr zum Thema im SWR:</h2>
         <div class="modCon ">
            <div class="mod modA modLinkList">
               <div class="boxCon" aria-live="polite">
                  <div class="box pluslink">
                     <h3 class="ressort hidden">Neues Thema</h3>
                     <ul class="list">
                        
                           <li>
                              
                                 
                                    
   
   
   <a href="http://www.swrfernsehen.de/flirten-fasten-fensterputzen/-/id=2798/did=13183046/nid=2798/1sxhgff/index.html" >Flirten, Fasten, Fensterputzen</a>


                                 
                                 
                              
                           </li>
                        
                     </ul>
                  </div>
               </div>
            </div>
         </div>
      </div>
   
   
   
   
   


        
   
   
   
   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-19010452-g21kv7">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Sendung vom 28. März 2017 ', type:'Artikel', url:'http://www.swr.de/marktcheck/2017-03-28/-/id=100834/did=19010452/nid=100834/1ei0nd7/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/marktcheck/2017-03-28/-/id=100834/did=19010452/nid=100834/1ei0nd7/index.html" >
            <img src="http://www.swr.de/-/id=19266838/property=thumbnail/pubVersion=1/width=316/1xvf5k0/Die%20Themen%20der%20Marktcheck-Sendung%20am%2028.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=19266838/property=thumbnail/pubVersion=1/width=150/wk57en/Die%20Themen%20der%20Marktcheck-Sendung%20am%2028.jpg','183': 'http://www.swr.de/-/id=19266838/property=thumbnail/pubVersion=1/width=183/oyzbk8/Die%20Themen%20der%20Marktcheck-Sendung%20am%2028.jpg','233': 'http://www.swr.de/-/id=19266838/property=thumbnail/pubVersion=1/width=233/1f4y5lm/Die%20Themen%20der%20Marktcheck-Sendung%20am%2028.jpg','308': 'http://www.swr.de/-/id=19266838/property=thumbnail/pubVersion=1/width=308/1ibtly/Die%20Themen%20der%20Marktcheck-Sendung%20am%2028.jpg','316': 'http://www.swr.de/-/id=19266838/property=thumbnail/pubVersion=1/width=316/1xvf5k0/Die%20Themen%20der%20Marktcheck-Sendung%20am%2028.jpg','482': 'http://www.swr.de/-/id=19266838/property=full/pubVersion=1/width=482/h31aw5/Die%20Themen%20der%20Marktcheck-Sendung%20am%2028.jpg','644': 'http://www.swr.de/-/id=19266838/property=full/pubVersion=1/width=644/yc4ieq/Die%20Themen%20der%20Marktcheck-Sendung%20am%2028.jpg','980': 'http://www.swr.de/-/id=19266838/property=full/pubVersion=1/width=980/1ou6za2/Die%20Themen%20der%20Marktcheck-Sendung%20am%2028.jpg','*': 'http://www.swr.de/-/id=19266838/property=full/pubVersion=1/1n1z3i4/Die%20Themen%20der%20Marktcheck-Sendung%20am%2028.jpg'} }}" title="(Quelle: SWR)" alt="Die Themen der Marktcheck-Sendung am 28. März 2017"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Sendung vom 28. März 2017 ', type:'Artikel', url:'http://www.swr.de/marktcheck/2017-03-28/-/id=100834/did=19010452/nid=100834/1ei0nd7/index.html'}">
               <a href="http://www.swr.de/marktcheck/2017-03-28/-/id=100834/did=19010452/nid=100834/1ei0nd7/index.html" >Sendung vom 28. März 2017 </a>
            </h4>
         
         










   
      
   
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Sendung vom 28. März 2017 ', type:'Artikel', url:'http://www.swr.de/marktcheck/2017-03-28/-/id=100834/did=19010452/nid=100834/1ei0nd7/index.html'}">
         <a href="http://www.swr.de/marktcheck/2017-03-28/-/id=100834/did=19010452/nid=100834/1ei0nd7/index.html" >+++ Alle Beiträge und das Video der Gesamtsendung +++&nbsp;| mehr</a>
      </div>
   


         
  
  <p class="dachzeile sendungsinfo">
    <span data-ctrl-dateTime="{ date : '1490724900000'}">Di, 28.3.2017 | 20:15 Uhr</span>
    SWR Fernsehen
  </p>
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   

   
   
   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-13786948-t0y2ii">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Sendung am 4. April 2017', type:'Artikel', url:'http://www.swr.de/marktcheck/themenvorschau/-/id=100834/did=13786948/nid=100834/1xv5yqk/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/marktcheck/themenvorschau/-/id=100834/did=13786948/nid=100834/1xv5yqk/index.html" >
            <img src="http://www.swr.de/-/id=14701778/property=thumbnail/pubVersion=5/width=316/17vbhk2/Hendrike%20Brenninkmeyer,%20im%20Hintergrund%20eine%20Zeittafel%20mit%20der%20Aufschrift%20%22Dienstag,%2021.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=14701778/property=thumbnail/pubVersion=5/width=150/4lqdq5/Hendrike%20Brenninkmeyer,%20im%20Hintergrund%20eine%20Zeittafel%20mit%20der%20Aufschrift%20%22Dienstag,%2021.jpg','183': 'http://www.swr.de/-/id=14701778/property=thumbnail/pubVersion=5/width=183/gp7yfe/Hendrike%20Brenninkmeyer,%20im%20Hintergrund%20eine%20Zeittafel%20mit%20der%20Aufschrift%20%22Dienstag,%2021.jpg','233': 'http://www.swr.de/-/id=14701778/property=thumbnail/pubVersion=5/width=233/1pgly8o/Hendrike%20Brenninkmeyer,%20im%20Hintergrund%20eine%20Zeittafel%20mit%20der%20Aufschrift%20%22Dienstag,%2021.jpg','308': 'http://www.swr.de/-/id=14701778/property=thumbnail/pubVersion=5/width=308/qudihw/Hendrike%20Brenninkmeyer,%20im%20Hintergrund%20eine%20Zeittafel%20mit%20der%20Aufschrift%20%22Dienstag,%2021.jpg','316': 'http://www.swr.de/-/id=14701778/property=thumbnail/pubVersion=5/width=316/17vbhk2/Hendrike%20Brenninkmeyer,%20im%20Hintergrund%20eine%20Zeittafel%20mit%20der%20Aufschrift%20%22Dienstag,%2021.jpg','482': 'http://www.swr.de/-/id=14701778/property=full/pubVersion=5/width=482/1qi8r2d/Hendrike%20Brenninkmeyer,%20im%20Hintergrund%20eine%20Zeittafel%20mit%20der%20Aufschrift%20%22Dienstag,%2021.jpg','644': 'http://www.swr.de/-/id=14701778/property=full/pubVersion=5/width=644/1acyd76/Hendrike%20Brenninkmeyer,%20im%20Hintergrund%20eine%20Zeittafel%20mit%20der%20Aufschrift%20%22Dienstag,%2021.jpg','980': 'http://www.swr.de/-/id=14701778/property=full/pubVersion=5/width=980/23lu9m/Hendrike%20Brenninkmeyer,%20im%20Hintergrund%20eine%20Zeittafel%20mit%20der%20Aufschrift%20%22Dienstag,%2021.jpg','*': 'http://www.swr.de/-/id=14701778/property=full/pubVersion=5/1ksblb9/Hendrike%20Brenninkmeyer,%20im%20Hintergrund%20eine%20Zeittafel%20mit%20der%20Aufschrift%20%22Dienstag,%2021.jpg'} }}" title="(Quelle: SWR, Foto: Alexander Kluge)" alt="Hendrike Brenninkmeyer, im Hintergrund eine Zeittafel mit der Aufschrift &amp;quot;Dienstag, 21.00 Uhr&amp;quot;."/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Sendung am 4. April 2017', type:'Artikel', url:'http://www.swr.de/marktcheck/themenvorschau/-/id=100834/did=13786948/nid=100834/1xv5yqk/index.html'}">
               <a href="http://www.swr.de/marktcheck/themenvorschau/-/id=100834/did=13786948/nid=100834/1xv5yqk/index.html" >Vorschau</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Sendung am 4. April 2017', type:'Artikel', url:'http://www.swr.de/marktcheck/themenvorschau/-/id=100834/did=13786948/nid=100834/1xv5yqk/index.html'}">
               <a href="http://www.swr.de/marktcheck/themenvorschau/-/id=100834/did=13786948/nid=100834/1xv5yqk/index.html" >Sendung am 4. April 2017</a>
            </h4>
         
         










   
      
   
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Sendung am 4. April 2017', type:'Artikel', url:'http://www.swr.de/marktcheck/themenvorschau/-/id=100834/did=13786948/nid=100834/1xv5yqk/index.html'}">
         <a href="http://www.swr.de/marktcheck/themenvorschau/-/id=100834/did=13786948/nid=100834/1xv5yqk/index.html" >Die Themen im Überblick&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   



     </div>
  
  
  


      </div>
   </div>


             
         
      
      
   



                  
                  
                  
               
         
   

   

         
         
         
      
   
</div>
          
          
        
    
        
          
             
             
   
   <div  id="relatedContent">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 

   





   
   
    
    
       
       
       
           
       
       
       
       <div class="hasTitle section sectionA teaserLE">
          <h2 class="rasterHeadline">Aktuell im SWR</h2>

          <div class="con">
             <div class="modCon ">
                <div class="mod modA ">
                   <div class="mod modD modSlideable modRelatedContent">
                      <div class="boxConWrapper"
                           data-ctrl-swrslidable="{'id':'slideable-id483418', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}"
                           data-ctrl-pixel="{id: 'pixelid483418', maxcount: '8'}"
                           id='relatedContentWrapper-id0'>
                         <div class="boxCon" aria-live="polite"
                              data-ctrl-layoutable="{'id':'layoutable-id483418','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
                              data-ctrl-slideable-id483418-slider="{}">
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19273810-q8vzed"
                                       data-ctrl-layoutable-id483418-entry="{}"
                                       data-ctrl-pixelid483418-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(1)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'&#034;Lex AfD&#034; ein durchschaubarer Trick', type:'Artikel', url:'http://www.swr.de/swraktuell/kommentar-alterspraesident-kuenftig-nach-dienst-alter-lex-afd-ein-durchschaubarer-trick/-/id=396/did=19273810/nid=396/oxqeuo/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/swraktuell/kommentar-alterspraesident-kuenftig-nach-dienst-alter-lex-afd-ein-durchschaubarer-trick/-/id=396/did=19273810/nid=396/oxqeuo/index.html" >
            <img src="http://www.swr.de/-/id=19273872/property=thumbnail/pubVersion=1/width=316/1ftd27y/Bundestag.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=19273872/property=thumbnail/pubVersion=1/width=150/ehgmxt/Bundestag.jpg','183': 'http://www.swr.de/-/id=19273872/property=thumbnail/pubVersion=1/width=183/6thp7a/Bundestag.jpg','233': 'http://www.swr.de/-/id=19273872/property=thumbnail/pubVersion=1/width=233/1x4icsk/Bundestag.jpg','308': 'http://www.swr.de/-/id=19273872/property=thumbnail/pubVersion=1/width=308/iwby2g/Bundestag.jpg','316': 'http://www.swr.de/-/id=19273872/property=thumbnail/pubVersion=1/width=316/1ftd27y/Bundestag.jpg','482': 'http://www.swr.de/-/id=19273872/property=full/pubVersion=1/width=482/1vsjzdm/Bundestag.jpg','644': 'http://www.swr.de/-/id=19273872/property=full/pubVersion=1/width=644/1de9k0d/Bundestag.jpg','980': 'http://www.swr.de/-/id=19273872/property=full/pubVersion=1/width=980/54vkx1/Bundestag.jpg','*': 'http://www.swr.de/-/id=19273872/property=full/pubVersion=1/khuo8w/Bundestag.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Bundestag"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'&#034;Lex AfD&#034; ein durchschaubarer Trick', type:'Artikel', url:'http://www.swr.de/swraktuell/kommentar-alterspraesident-kuenftig-nach-dienst-alter-lex-afd-ein-durchschaubarer-trick/-/id=396/did=19273810/nid=396/oxqeuo/index.html'}">
               <a href="http://www.swr.de/swraktuell/kommentar-alterspraesident-kuenftig-nach-dienst-alter-lex-afd-ein-durchschaubarer-trick/-/id=396/did=19273810/nid=396/oxqeuo/index.html" >Kommentar | Alterspräsident künftig nach Dienst-Alter</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'&#034;Lex AfD&#034; ein durchschaubarer Trick', type:'Artikel', url:'http://www.swr.de/swraktuell/kommentar-alterspraesident-kuenftig-nach-dienst-alter-lex-afd-ein-durchschaubarer-trick/-/id=396/did=19273810/nid=396/oxqeuo/index.html'}">
               <a href="http://www.swr.de/swraktuell/kommentar-alterspraesident-kuenftig-nach-dienst-alter-lex-afd-ein-durchschaubarer-trick/-/id=396/did=19273810/nid=396/oxqeuo/index.html" >&#034;Lex AfD&#034; ein durchschaubarer Trick</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'&#034;Lex AfD&#034; ein durchschaubarer Trick', type:'Artikel', url:'http://www.swr.de/swraktuell/kommentar-alterspraesident-kuenftig-nach-dienst-alter-lex-afd-ein-durchschaubarer-trick/-/id=396/did=19273810/nid=396/oxqeuo/index.html'}">
         <a href="http://www.swr.de/swraktuell/kommentar-alterspraesident-kuenftig-nach-dienst-alter-lex-afd-ein-durchschaubarer-trick/-/id=396/did=19273810/nid=396/oxqeuo/index.html" >Die Große Koalition will die Regeln dafür ändern, wie der Alterspräsident im Bundestag bestimmt wird. Warum dieser Vorschlag jetzt kommt, ist für unseren Korrespondenten Stephan Ueberbach völlig klar.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19272382-q8vzed"
                                       data-ctrl-layoutable-id483418-entry="{}"
                                       data-ctrl-pixelid483418-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(2)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Lenkungskreis schlägt zwei neue Präsidien vor', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/reform-der-polizeireform-lenkungskreis-schlaegt-zwei-neue-praesidien-vor/-/id=1622/did=19272382/nid=1622/1lqjueb/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/swraktuell/bw/reform-der-polizeireform-lenkungskreis-schlaegt-zwei-neue-praesidien-vor/-/id=1622/did=19272382/nid=1622/1lqjueb/index.html" >
            <img src="http://www.swr.de/-/id=19272486/property=thumbnail/pubVersion=2/width=316/fnpwfe/Polizei.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=19272486/property=thumbnail/pubVersion=2/width=150/1equo1h/Polizei.jpg','183': 'http://www.swr.de/-/id=19272486/property=thumbnail/pubVersion=2/width=183/16svpvm/Polizei.jpg','233': 'http://www.swr.de/-/id=19272486/property=thumbnail/pubVersion=2/width=233/ye1a34/Polizei.jpg','308': 'http://www.swr.de/-/id=19272486/property=thumbnail/pubVersion=2/width=308/1j5r12k/Polizei.jpg','316': 'http://www.swr.de/-/id=19272486/property=thumbnail/pubVersion=2/width=316/fnpwfe/Polizei.jpg','482': 'http://www.swr.de/-/id=19272486/property=full/pubVersion=2/width=482/qmjkas/Polizei.jpg','644': 'http://www.swr.de/-/id=19272486/property=full/pubVersion=2/width=644/744onn/Polizei.jpg','980': 'http://www.swr.de/-/id=19272486/property=full/pubVersion=2/width=980/1fd6oe3/Polizei.jpg','*': 'http://www.swr.de/-/id=19272486/property=full/pubVersion=2/ljp3dt/Polizei.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Das Wappen der baden-württembergischen Polizei ist vor einer Polizeidirektion in Baden-Württemberg neben einem Polizeifahrzeug zu sehen."/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Lenkungskreis schlägt zwei neue Präsidien vor', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/reform-der-polizeireform-lenkungskreis-schlaegt-zwei-neue-praesidien-vor/-/id=1622/did=19272382/nid=1622/1lqjueb/index.html'}">
               <a href="http://www.swr.de/swraktuell/bw/reform-der-polizeireform-lenkungskreis-schlaegt-zwei-neue-praesidien-vor/-/id=1622/did=19272382/nid=1622/1lqjueb/index.html" >Reform der Polizeireform?</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Lenkungskreis schlägt zwei neue Präsidien vor', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/reform-der-polizeireform-lenkungskreis-schlaegt-zwei-neue-praesidien-vor/-/id=1622/did=19272382/nid=1622/1lqjueb/index.html'}">
               <a href="http://www.swr.de/swraktuell/bw/reform-der-polizeireform-lenkungskreis-schlaegt-zwei-neue-praesidien-vor/-/id=1622/did=19272382/nid=1622/1lqjueb/index.html" >Lenkungskreis schlägt zwei neue Präsidien vor</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Lenkungskreis schlägt zwei neue Präsidien vor', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/reform-der-polizeireform-lenkungskreis-schlaegt-zwei-neue-praesidien-vor/-/id=1622/did=19272382/nid=1622/1lqjueb/index.html'}">
         <a href="http://www.swr.de/swraktuell/bw/reform-der-polizeireform-lenkungskreis-schlaegt-zwei-neue-praesidien-vor/-/id=1622/did=19272382/nid=1622/1lqjueb/index.html" >Fachleute stellen der Polizeireform in Baden-Württemberg nach einer Auswertung insgesamt ein gutes Zeugnis aus - empfehlen aber Nachbesserungen. Im Raum steht die Bildung zweier neuer Präsidien.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19273064-q8vzed"
                                       data-ctrl-layoutable-id483418-entry="{}"
                                       data-ctrl-pixelid483418-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(3)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Kirchenasyl ist ein ungeschriebenes Gesetz', type:'Artikel', url:'http://www.swr.de/swraktuell/razzia-in-budenheim-kirchenasyl-ist-ungeschriebenes-gesetz/-/id=396/did=19273064/nid=396/pkotxc/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/swraktuell/razzia-in-budenheim-kirchenasyl-ist-ungeschriebenes-gesetz/-/id=396/did=19273064/nid=396/pkotxc/index.html" >
            <img src="http://www.swr.de/-/id=19273358/property=thumbnail/pubVersion=1/width=316/6cuo9x/Kirchenasyl.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=19273358/property=thumbnail/pubVersion=1/width=150/16a4px6/Kirchenasyl.jpg','183': 'http://www.swr.de/-/id=19273358/property=thumbnail/pubVersion=1/width=183/1e5oiq5/Kirchenasyl.jpg','233': 'http://www.swr.de/-/id=19273358/property=thumbnail/pubVersion=1/width=233/nppqan/Kirchenasyl.jpg','308': 'http://www.swr.de/-/id=19273358/property=thumbnail/pubVersion=1/width=308/1sg9ycj/Kirchenasyl.jpg','316': 'http://www.swr.de/-/id=19273358/property=thumbnail/pubVersion=1/width=316/6cuo9x/Kirchenasyl.jpg','482': 'http://www.swr.de/-/id=19273358/property=full/pubVersion=1/width=482/lsglik/Kirchenasyl.jpg','644': 'http://www.swr.de/-/id=19273358/property=full/pubVersion=1/width=644/2gg6uz/Kirchenasyl.jpg','980': 'http://www.swr.de/-/id=19273358/property=full/pubVersion=1/width=980/1aprxcj/Kirchenasyl.jpg','*': 'http://www.swr.de/-/id=19273358/property=full/pubVersion=1/1yeqwg3/Kirchenasyl.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Kirchenasyl"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Kirchenasyl ist ein ungeschriebenes Gesetz', type:'Artikel', url:'http://www.swr.de/swraktuell/razzia-in-budenheim-kirchenasyl-ist-ungeschriebenes-gesetz/-/id=396/did=19273064/nid=396/pkotxc/index.html'}">
               <a href="http://www.swr.de/swraktuell/razzia-in-budenheim-kirchenasyl-ist-ungeschriebenes-gesetz/-/id=396/did=19273064/nid=396/pkotxc/index.html" >Kommentar | Pfarrhaus-Razzia in Budenheim</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Kirchenasyl ist ein ungeschriebenes Gesetz', type:'Artikel', url:'http://www.swr.de/swraktuell/razzia-in-budenheim-kirchenasyl-ist-ungeschriebenes-gesetz/-/id=396/did=19273064/nid=396/pkotxc/index.html'}">
               <a href="http://www.swr.de/swraktuell/razzia-in-budenheim-kirchenasyl-ist-ungeschriebenes-gesetz/-/id=396/did=19273064/nid=396/pkotxc/index.html" >Kirchenasyl ist ein ungeschriebenes Gesetz</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Kirchenasyl ist ein ungeschriebenes Gesetz', type:'Artikel', url:'http://www.swr.de/swraktuell/razzia-in-budenheim-kirchenasyl-ist-ungeschriebenes-gesetz/-/id=396/did=19273064/nid=396/pkotxc/index.html'}">
         <a href="http://www.swr.de/swraktuell/razzia-in-budenheim-kirchenasyl-ist-ungeschriebenes-gesetz/-/id=396/did=19273064/nid=396/pkotxc/index.html" >Die Razzia in einer Kirchengemeinde wegen eines Flüchtlings hat in Rheinland-Pfalz für Aufruhr gesorgt. Der Vorfall mit rabiatem Vorgehen sei völlig unnötig gewesen, meint SWR-Redakteurin Petra Pfeiffer.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19271188-q8vzed"
                                       data-ctrl-layoutable-id483418-entry="{}"
                                       data-ctrl-pixelid483418-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(4)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Hälfte aller S21-Tunnel sind ausgehoben', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/stuttgart/die-haelfte-aller-tunnel-bei-s21-ausgehoben/-/id=1592/did=19271188/nid=1592/1jn4f3g/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/swraktuell/bw/stuttgart/die-haelfte-aller-tunnel-bei-s21-ausgehoben/-/id=1592/did=19271188/nid=1592/1jn4f3g/index.html" >
            <img src="http://www.swr.de/-/id=19271626/property=thumbnail/pubVersion=2/width=316/1xdiumr/Bauarbeiter%20im%20Tunnel%20Obert%C3%BCrkheim%20neben%20einer%20Baumaschine.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=19271626/property=thumbnail/pubVersion=2/width=150/wbtkng/Bauarbeiter%20im%20Tunnel%20Obert%C3%BCrkheim%20neben%20einer%20Baumaschine.jpg','183': 'http://www.swr.de/-/id=19271626/property=thumbnail/pubVersion=2/width=183/ogfbcr/Bauarbeiter%20im%20Tunnel%20Obert%C3%BCrkheim%20neben%20einer%20Baumaschine.jpg','233': 'http://www.swr.de/-/id=19271626/property=thumbnail/pubVersion=2/width=233/1fhrull/Bauarbeiter%20im%20Tunnel%20Obert%C3%BCrkheim%20neben%20einer%20Baumaschine.jpg','308': 'http://www.swr.de/-/id=19271626/property=thumbnail/pubVersion=2/width=308/1anpw5/Bauarbeiter%20im%20Tunnel%20Obert%C3%BCrkheim%20neben%20einer%20Baumaschine.jpg','316': 'http://www.swr.de/-/id=19271626/property=thumbnail/pubVersion=2/width=316/1xdiumr/Bauarbeiter%20im%20Tunnel%20Obert%C3%BCrkheim%20neben%20einer%20Baumaschine.jpg','482': 'http://www.swr.de/-/id=19271626/property=full/pubVersion=2/width=482/1glfrjk/Bauarbeiter%20im%20Tunnel%20Obert%C3%BCrkheim%20neben%20einer%20Baumaschine.jpg','644': 'http://www.swr.de/-/id=19271626/property=full/pubVersion=2/width=644/1xvrtd3/Bauarbeiter%20im%20Tunnel%20Obert%C3%BCrkheim%20neben%20einer%20Baumaschine.jpg','980': 'http://www.swr.de/-/id=19271626/property=full/pubVersion=2/width=980/pcf2vj/Bauarbeiter%20im%20Tunnel%20Obert%C3%BCrkheim%20neben%20einer%20Baumaschine.jpg','*': 'http://www.swr.de/-/id=19271626/property=full/pubVersion=2/lsuj8o/Bauarbeiter%20im%20Tunnel%20Obert%C3%BCrkheim%20neben%20einer%20Baumaschine.jpg'} }}" title="(Quelle: Deutsche Bahn Projekt GmbH Stuttgart-Ulm)" alt="Bauarbeiter im Tunnel Obertürkheim neben einer Baumaschine"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Hälfte aller S21-Tunnel sind ausgehoben', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/stuttgart/die-haelfte-aller-tunnel-bei-s21-ausgehoben/-/id=1592/did=19271188/nid=1592/1jn4f3g/index.html'}">
               <a href="http://www.swr.de/swraktuell/bw/stuttgart/die-haelfte-aller-tunnel-bei-s21-ausgehoben/-/id=1592/did=19271188/nid=1592/1jn4f3g/index.html" >Tunneldurchschlag für Stuttgart 21</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Hälfte aller S21-Tunnel sind ausgehoben', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/stuttgart/die-haelfte-aller-tunnel-bei-s21-ausgehoben/-/id=1592/did=19271188/nid=1592/1jn4f3g/index.html'}">
               <a href="http://www.swr.de/swraktuell/bw/stuttgart/die-haelfte-aller-tunnel-bei-s21-ausgehoben/-/id=1592/did=19271188/nid=1592/1jn4f3g/index.html" >Hälfte aller S21-Tunnel sind ausgehoben</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Hälfte aller S21-Tunnel sind ausgehoben', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/stuttgart/die-haelfte-aller-tunnel-bei-s21-ausgehoben/-/id=1592/did=19271188/nid=1592/1jn4f3g/index.html'}">
         <a href="http://www.swr.de/swraktuell/bw/stuttgart/die-haelfte-aller-tunnel-bei-s21-ausgehoben/-/id=1592/did=19271188/nid=1592/1jn4f3g/index.html" >Ein wichtiges Etappenziel beim Tunnelvortrieb zum Projekt Stuttgart 21 ist erreicht. 50 Prozent der Tunnel sind vorgetrieben und ausgehoben. Das entspricht einer Länge von 60 Kilometern.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19269566-q8vzed"
                                       data-ctrl-layoutable-id483418-entry="{}"
                                       data-ctrl-pixelid483418-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(5)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Peter Uebel tritt für die CDU zur Wahl an', type:'Artikel', url:'http://www.swr.de/swraktuell/rp/oberbuergermeisterkandidat-fuer-ludwigshafen-peter-uebel-tritt-fuer-die-cdu-zur-wahl-an/-/id=1682/did=19269566/nid=1682/1uhx68h/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/swraktuell/rp/oberbuergermeisterkandidat-fuer-ludwigshafen-peter-uebel-tritt-fuer-die-cdu-zur-wahl-an/-/id=1682/did=19269566/nid=1682/1uhx68h/index.html" >
            <img src="http://www.swr.de/-/id=18548816/property=thumbnail/pubVersion=2/width=316/nhd861/Peter%20Uebel,%20der%20neue%20OB-Kandidat%20der%20CDU%20f%C3%BCr%20Ludwigshafen.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=18548816/property=thumbnail/pubVersion=2/width=150/1oj70zq/Peter%20Uebel,%20der%20neue%20OB-Kandidat%20der%20CDU%20f%C3%BCr%20Ludwigshafen.jpg','183': 'http://www.swr.de/-/id=18548816/property=thumbnail/pubVersion=2/width=183/1weql9t/Peter%20Uebel,%20der%20neue%20OB-Kandidat%20der%20CDU%20f%C3%BCr%20Ludwigshafen.jpg','233': 'http://www.swr.de/-/id=18548816/property=thumbnail/pubVersion=2/width=233/6g7e77/Peter%20Uebel,%20der%20neue%20OB-Kandidat%20der%20CDU%20f%C3%BCr%20Ludwigshafen.jpg','308': 'http://www.swr.de/-/id=18548816/property=thumbnail/pubVersion=2/width=308/1b66wgv/Peter%20Uebel,%20der%20neue%20OB-Kandidat%20der%20CDU%20f%C3%BCr%20Ludwigshafen.jpg','316': 'http://www.swr.de/-/id=18548816/property=thumbnail/pubVersion=2/width=316/nhd861/Peter%20Uebel,%20der%20neue%20OB-Kandidat%20der%20CDU%20f%C3%BCr%20Ludwigshafen.jpg','482': 'http://www.swr.de/-/id=18548816/property=full/pubVersion=2/width=482/16ae3i0/Peter%20Uebel,%20der%20neue%20OB-Kandidat%20der%20CDU%20f%C3%BCr%20Ludwigshafen.jpg','644': 'http://www.swr.de/-/id=18548816/property=full/pubVersion=2/width=644/1pnsrjj/Peter%20Uebel,%20der%20neue%20OB-Kandidat%20der%20CDU%20f%C3%BCr%20Ludwigshafen.jpg','980': 'http://www.swr.de/-/id=18548816/property=full/pubVersion=2/width=980/z628g7/Peter%20Uebel,%20der%20neue%20OB-Kandidat%20der%20CDU%20f%C3%BCr%20Ludwigshafen.jpg','*': 'http://www.swr.de/-/id=18548816/property=full/pubVersion=2/lp9j98/Peter%20Uebel,%20der%20neue%20OB-Kandidat%20der%20CDU%20f%C3%BCr%20Ludwigshafen.jpg'} }}" title="(Quelle: CDU Ludwigshafen)" alt="Peter Uebel, der neue OB-Kandidat der CDU für Ludwigshafen"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Peter Uebel tritt für die CDU zur Wahl an', type:'Artikel', url:'http://www.swr.de/swraktuell/rp/oberbuergermeisterkandidat-fuer-ludwigshafen-peter-uebel-tritt-fuer-die-cdu-zur-wahl-an/-/id=1682/did=19269566/nid=1682/1uhx68h/index.html'}">
               <a href="http://www.swr.de/swraktuell/rp/oberbuergermeisterkandidat-fuer-ludwigshafen-peter-uebel-tritt-fuer-die-cdu-zur-wahl-an/-/id=1682/did=19269566/nid=1682/1uhx68h/index.html" >Oberbürgermeisterkandidat für Ludwigshafen</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Peter Uebel tritt für die CDU zur Wahl an', type:'Artikel', url:'http://www.swr.de/swraktuell/rp/oberbuergermeisterkandidat-fuer-ludwigshafen-peter-uebel-tritt-fuer-die-cdu-zur-wahl-an/-/id=1682/did=19269566/nid=1682/1uhx68h/index.html'}">
               <a href="http://www.swr.de/swraktuell/rp/oberbuergermeisterkandidat-fuer-ludwigshafen-peter-uebel-tritt-fuer-die-cdu-zur-wahl-an/-/id=1682/did=19269566/nid=1682/1uhx68h/index.html" >Peter Uebel tritt für die CDU zur Wahl an</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Peter Uebel tritt für die CDU zur Wahl an', type:'Artikel', url:'http://www.swr.de/swraktuell/rp/oberbuergermeisterkandidat-fuer-ludwigshafen-peter-uebel-tritt-fuer-die-cdu-zur-wahl-an/-/id=1682/did=19269566/nid=1682/1uhx68h/index.html'}">
         <a href="http://www.swr.de/swraktuell/rp/oberbuergermeisterkandidat-fuer-ludwigshafen-peter-uebel-tritt-fuer-die-cdu-zur-wahl-an/-/id=1682/did=19269566/nid=1682/1uhx68h/index.html" >Die CDU Ludwigshafen hat am Abend ihren OB-Kandidaten Peter Uebel offiziell bestätigt. Der 52-jährige Arzt tritt gegen die Europaabgeordnete Jutta Steinruck (SPD) an. Die Amtszeit des oder der neuen OB startet im Januar 2018.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19265656-q8vzed"
                                       data-ctrl-layoutable-id483418-entry="{}"
                                       data-ctrl-pixelid483418-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(6)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'EnBW schreibt Milliardenverlust', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/karlsruhe/enbw-schreibt-milliardenverlust/-/id=1572/did=19265656/nid=1572/1jkm28n/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/swraktuell/bw/karlsruhe/enbw-schreibt-milliardenverlust/-/id=1572/did=19265656/nid=1572/1jkm28n/index.html" >
            <img src="http://www.swr.de/-/id=19269198/property=thumbnail/pubVersion=1/width=316/wufu4c/EnBW%20Firmenschild%20neben%20rotem%20Pfeil%20der%20nach%20unten%20zeigt.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=19269198/property=thumbnail/pubVersion=1/width=150/1x2dhlv/EnBW%20Firmenschild%20neben%20rotem%20Pfeil%20der%20nach%20unten%20zeigt.jpg','183': 'http://www.swr.de/-/id=19269198/property=thumbnail/pubVersion=1/width=183/1mwl0us/EnBW%20Firmenschild%20neben%20rotem%20Pfeil%20der%20nach%20unten%20zeigt.jpg','233': 'http://www.swr.de/-/id=19269198/property=thumbnail/pubVersion=1/width=233/ezbqx2/EnBW%20Firmenschild%20neben%20rotem%20Pfeil%20der%20nach%20unten%20zeigt.jpg','308': 'http://www.swr.de/-/id=19269198/property=thumbnail/pubVersion=1/width=308/11y3p8a/EnBW%20Firmenschild%20neben%20rotem%20Pfeil%20der%20nach%20unten%20zeigt.jpg','316': 'http://www.swr.de/-/id=19269198/property=thumbnail/pubVersion=1/width=316/wufu4c/EnBW%20Firmenschild%20neben%20rotem%20Pfeil%20der%20nach%20unten%20zeigt.jpg','482': 'http://www.swr.de/-/id=19269198/property=full/pubVersion=1/width=482/1e6roh8/EnBW%20Firmenschild%20neben%20rotem%20Pfeil%20der%20nach%20unten%20zeigt.jpg','644': 'http://www.swr.de/-/id=19269198/property=full/pubVersion=1/width=644/1vca7ln/EnBW%20Firmenschild%20neben%20rotem%20Pfeil%20der%20nach%20unten%20zeigt.jpg','980': 'http://www.swr.de/-/id=19269198/property=full/pubVersion=1/width=980/mt8kwj/EnBW%20Firmenschild%20neben%20rotem%20Pfeil%20der%20nach%20unten%20zeigt.jpg','*': 'http://www.swr.de/-/id=19269198/property=full/pubVersion=1/1s9g9wg/EnBW%20Firmenschild%20neben%20rotem%20Pfeil%20der%20nach%20unten%20zeigt.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="EnBW Firmenschild neben rotem Pfeil der nach unten zeigt"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'EnBW schreibt Milliardenverlust', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/karlsruhe/enbw-schreibt-milliardenverlust/-/id=1572/did=19265656/nid=1572/1jkm28n/index.html'}">
               <a href="http://www.swr.de/swraktuell/bw/karlsruhe/enbw-schreibt-milliardenverlust/-/id=1572/did=19265656/nid=1572/1jkm28n/index.html" >Tiefrote Zahlen</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'EnBW schreibt Milliardenverlust', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/karlsruhe/enbw-schreibt-milliardenverlust/-/id=1572/did=19265656/nid=1572/1jkm28n/index.html'}">
               <a href="http://www.swr.de/swraktuell/bw/karlsruhe/enbw-schreibt-milliardenverlust/-/id=1572/did=19265656/nid=1572/1jkm28n/index.html" >EnBW schreibt Milliardenverlust</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'EnBW schreibt Milliardenverlust', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/karlsruhe/enbw-schreibt-milliardenverlust/-/id=1572/did=19265656/nid=1572/1jkm28n/index.html'}">
         <a href="http://www.swr.de/swraktuell/bw/karlsruhe/enbw-schreibt-milliardenverlust/-/id=1572/did=19265656/nid=1572/1jkm28n/index.html" >Die EnBW ist im vergangenen Geschäftsjahr tief in die roten Zahlen gerutscht. Wegen eines Verlusts von rund 1,8 Milliarden Euro wird die Dividende gestrichen.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19268900-q8vzed"
                                       data-ctrl-layoutable-id483418-entry="{}"
                                       data-ctrl-pixelid483418-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(7)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'&#034;Ein Riss durch die türkische Community&#034;', type:'Artikel', url:'http://www.swr.de/swraktuell/votum-der-tuerken-in-deutschland-ein-riss-durch-die-tuerkische-community/-/id=396/did=19268900/nid=396/1oxfef9/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/swraktuell/votum-der-tuerken-in-deutschland-ein-riss-durch-die-tuerkische-community/-/id=396/did=19268900/nid=396/1oxfef9/index.html" >
            <img src="http://www.swr.de/-/id=18575364/property=thumbnail/pubVersion=2/width=316/11oatzs/Muhterem%20Aras,%20Landtagspr%C3%A4sidentin%20in%20Stuttgart.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=18575364/property=thumbnail/pubVersion=2/width=150/2kir5z/Muhterem%20Aras,%20Landtagspr%C3%A4sidentin%20in%20Stuttgart.jpg','183': 'http://www.swr.de/-/id=18575364/property=thumbnail/pubVersion=2/width=183/aihdrk/Muhterem%20Aras,%20Landtagspr%C3%A4sidentin%20in%20Stuttgart.jpg','233': 'http://www.swr.de/-/id=18575364/property=thumbnail/pubVersion=2/width=233/1ih5wte/Muhterem%20Aras,%20Landtagspr%C3%A4sidentin%20in%20Stuttgart.jpg','308': 'http://www.swr.de/-/id=18575364/property=thumbnail/pubVersion=2/width=308/xou1b2/Muhterem%20Aras,%20Landtagspr%C3%A4sidentin%20in%20Stuttgart.jpg','316': 'http://www.swr.de/-/id=18575364/property=thumbnail/pubVersion=2/width=316/11oatzs/Muhterem%20Aras,%20Landtagspr%C3%A4sidentin%20in%20Stuttgart.jpg','482': 'http://www.swr.de/-/id=18575364/property=full/pubVersion=2/width=482/1m8du6k/Muhterem%20Aras,%20Landtagspr%C3%A4sidentin%20in%20Stuttgart.jpg','644': 'http://www.swr.de/-/id=18575364/property=full/pubVersion=2/width=644/163907v/Muhterem%20Aras,%20Landtagspr%C3%A4sidentin%20in%20Stuttgart.jpg','980': 'http://www.swr.de/-/id=18575364/property=full/pubVersion=2/width=980/fbivsj/Muhterem%20Aras,%20Landtagspr%C3%A4sidentin%20in%20Stuttgart.jpg','*': 'http://www.swr.de/-/id=18575364/property=full/pubVersion=2/k67xj4/Muhterem%20Aras,%20Landtagspr%C3%A4sidentin%20in%20Stuttgart.jpg'} }}" title="(Quelle: dpa)" alt="Muhterem Aras, Landtagspräsidentin in Stuttgart"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'&#034;Ein Riss durch die türkische Community&#034;', type:'Artikel', url:'http://www.swr.de/swraktuell/votum-der-tuerken-in-deutschland-ein-riss-durch-die-tuerkische-community/-/id=396/did=19268900/nid=396/1oxfef9/index.html'}">
               <a href="http://www.swr.de/swraktuell/votum-der-tuerken-in-deutschland-ein-riss-durch-die-tuerkische-community/-/id=396/did=19268900/nid=396/1oxfef9/index.html" >Votum der Türken in Deutschland</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'&#034;Ein Riss durch die türkische Community&#034;', type:'Artikel', url:'http://www.swr.de/swraktuell/votum-der-tuerken-in-deutschland-ein-riss-durch-die-tuerkische-community/-/id=396/did=19268900/nid=396/1oxfef9/index.html'}">
               <a href="http://www.swr.de/swraktuell/votum-der-tuerken-in-deutschland-ein-riss-durch-die-tuerkische-community/-/id=396/did=19268900/nid=396/1oxfef9/index.html" >&#034;Ein Riss durch die türkische Community&#034;</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'&#034;Ein Riss durch die türkische Community&#034;', type:'Artikel', url:'http://www.swr.de/swraktuell/votum-der-tuerken-in-deutschland-ein-riss-durch-die-tuerkische-community/-/id=396/did=19268900/nid=396/1oxfef9/index.html'}">
         <a href="http://www.swr.de/swraktuell/votum-der-tuerken-in-deutschland-ein-riss-durch-die-tuerkische-community/-/id=396/did=19268900/nid=396/1oxfef9/index.html" >Seit Montag können in Deutschland lebende Türken über das Verfassungsreferendum in der Türkei abstimmen. Spaltet Erdogan mit seinen Plänen die Türken in Deutschland?&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19043748-q8vzed"
                                       data-ctrl-layoutable-id483418-entry="{}"
                                       data-ctrl-pixelid483418-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(8)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'&#034;Fühle mich nicht mehr sicher&#034;', type:'Artikel', url:'http://www.swr.de/swr2/programm/sendungen/tagesgespraech/swr-tagesgespraech-mit-ali-ertan-toprak-fuehle-mich-nicht-mehr-sicher/-/id=660264/did=19043748/nid=660264/1036ank/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/swr2/programm/sendungen/tagesgespraech/swr-tagesgespraech-mit-ali-ertan-toprak-fuehle-mich-nicht-mehr-sicher/-/id=660264/did=19043748/nid=660264/1036ank/index.html" >
            <img src="http://www.swr.de/-/id=18212696/property=thumbnail/pubVersion=1/width=316/en79b0/Ali-Ertan%20Toprak%20(KGD).jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=18212696/property=thumbnail/pubVersion=1/width=150/1fovhc3/Ali-Ertan%20Toprak%20(KGD).jpg','183': 'http://www.swr.de/-/id=18212696/property=thumbnail/pubVersion=1/width=183/15vh7ck/Ali-Ertan%20Toprak%20(KGD).jpg','233': 'http://www.swr.de/-/id=18212696/property=thumbnail/pubVersion=1/width=233/x4597q/Ali-Ertan%20Toprak%20(KGD).jpg','308': 'http://www.swr.de/-/id=18212696/property=thumbnail/pubVersion=1/width=308/1k5n6hm/Ali-Ertan%20Toprak%20(KGD).jpg','316': 'http://www.swr.de/-/id=18212696/property=thumbnail/pubVersion=1/width=316/en79b0/Ali-Ertan%20Toprak%20(KGD).jpg','482': 'http://www.swr.de/-/id=18212696/property=full/pubVersion=1/width=482/o7a7af/Ali-Ertan%20Toprak%20(KGD).jpg','644': 'http://www.swr.de/-/id=18212696/property=full/pubVersion=1/width=644/4tvgvk/Ali-Ertan%20Toprak%20(KGD).jpg','980': 'http://www.swr.de/-/id=18212696/property=full/pubVersion=1/width=980/1dd8zrs/Ali-Ertan%20Toprak%20(KGD).jpg','*': 'http://www.swr.de/-/id=18212696/property=full/pubVersion=1/194tfqe/Ali-Ertan%20Toprak%20(KGD).jpg'} }}" title="" alt="Ali-Ertan Toprak (KGD)"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'&#034;Fühle mich nicht mehr sicher&#034;', type:'Artikel', url:'http://www.swr.de/swr2/programm/sendungen/tagesgespraech/swr-tagesgespraech-mit-ali-ertan-toprak-fuehle-mich-nicht-mehr-sicher/-/id=660264/did=19043748/nid=660264/1036ank/index.html'}">
               <a href="http://www.swr.de/swr2/programm/sendungen/tagesgespraech/swr-tagesgespraech-mit-ali-ertan-toprak-fuehle-mich-nicht-mehr-sicher/-/id=660264/did=19043748/nid=660264/1036ank/index.html" >SWR Tagesgespräch mit Ali Ertan Toprak</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'&#034;Fühle mich nicht mehr sicher&#034;', type:'Artikel', url:'http://www.swr.de/swr2/programm/sendungen/tagesgespraech/swr-tagesgespraech-mit-ali-ertan-toprak-fuehle-mich-nicht-mehr-sicher/-/id=660264/did=19043748/nid=660264/1036ank/index.html'}">
               <a href="http://www.swr.de/swr2/programm/sendungen/tagesgespraech/swr-tagesgespraech-mit-ali-ertan-toprak-fuehle-mich-nicht-mehr-sicher/-/id=660264/did=19043748/nid=660264/1036ank/index.html" >&#034;Fühle mich nicht mehr sicher&#034;</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'&#034;Fühle mich nicht mehr sicher&#034;', type:'Artikel', url:'http://www.swr.de/swr2/programm/sendungen/tagesgespraech/swr-tagesgespraech-mit-ali-ertan-toprak-fuehle-mich-nicht-mehr-sicher/-/id=660264/did=19043748/nid=660264/1036ank/index.html'}">
         <a href="http://www.swr.de/swr2/programm/sendungen/tagesgespraech/swr-tagesgespraech-mit-ali-ertan-toprak-fuehle-mich-nicht-mehr-sicher/-/id=660264/did=19043748/nid=660264/1036ank/index.html" >Der Vorsitzende der Kurdischen Gemeinde Deutschland Toprak zu Medienberichten, wonach der türkische Geheimdienst Erdogan-Kritiker in Deutschland ausspioniert.&nbsp;| mehr</a>
      </div>
   


         
  
  <p class="dachzeile sendungsinfo">
    <span data-ctrl-dateTime="{ date : '1490677620000'}">Di, 28.3.2017 | 7:07 Uhr</span>
    SWR2
  </p>
  

         


      </div>
   

                                  </div>
                               </div>
                            
                         </div>
                      </div>
                      <div class="controls sliding"
                         data-ctrl-slideable-id483418-controls="{}">
                         <div class="buttons">
                            <a href="#" data-ctrl-slideable-id483418-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
                               class="prev"
                               data-ctrl-pixelid483418-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.prev()}}}"></a>
                            <a href="#" data-ctrl-slideable-id483418-trigger="{'action':{'default':['slideEntireWidthNext']}}"
                               class="next"
                               data-ctrl-pixelid483418-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.next()}}}"></a>
                         </div>
                         <div class="labels">
                            <div class="entries" data-ctrl-slideable-id483418-label="{}"></div>
                         </div>
                      </div>
                   </div>
                </div>
             </div>
          </div>
       </div>
    



             
         
      
      
   



                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
             
             
   
   <div  id="footer">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="footerNavi" data-ctrl-swrcollapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
   <ul class="footerNaviList">
      
         <li class="footerNaviHead footerNaviHead1">
            <div data-ctrl-collfoot-entry="{'id':'a1'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a1-arrow="{}">Themen</span>
                  <ul data-ctrl-collfoot-a1-body="{}">
                     
                        <li><a href="http://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >Nachrichten</a></li>
                     
                        <li><a href="http://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >Sport</a></li>
                     
                        <li><a href="http://www.swr.de/ratgeber/-/id=1838/1wjua29/index.html" >Ratgeber</a></li>
                     
                        <li><a href="http://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >Wissen</a></li>
                     
                        <li><a href="http://www.swr.de/kultur/-/id=3270/g5kly2/index.html" >Kultur</a></li>
                     
                        <li><a href="http://www.swr.de/unterhaltung/-/id=9163846/1ddkium/index.html" >Unterhaltung</a></li>
                     
                        <li><a href="http://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" >Archiv</a></li>
                     
                        <li><a href="http://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead2">
            <div data-ctrl-collfoot-entry="{'id':'a2'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a2-arrow="{}">Fernsehen</span>
                  <ul data-ctrl-collfoot-a2-body="{}">
                     
                        <li><a href="http://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a></li>
                     
                        <li><a href="http://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" >Programm</a></li>
                     
                        <li><a href="http://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" >Live</a></li>
                     
                        <li><a href="http://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" >Sendungen A-Z</a></li>
                     
                        <li><a href="http://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" >Videotext</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead3">
            <div data-ctrl-collfoot-entry="{'id':'a3'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a3-arrow="{}">Radio</span>
                  <ul data-ctrl-collfoot-a3-body="{}">
                     
                        <li><a href="http://www.swr.de/swr1/-/id=266634/1kqaztk/index.html" >SWR1</a></li>
                     
                        <li><a href="http://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.swr3.de&#039;);return false;" href="http://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a></li>
                     
                        <li><a href="http://www.swr.de/swr4/-/id=266578/19hatv2/index.html" >SWR4</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead4">
            <div data-ctrl-collfoot-entry="{'id':'a4'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a4-arrow="{}">Mediathek</span>
                  <ul data-ctrl-collfoot-a4-body="{}">
                     
                        <li><a href="http://swrmediathek.de" >Übersicht</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/live.htm" >Live</a></li>
                     
                        <li><a href="http://swrmediathek.de/sendungverpasst.htm" >Sendung verpasst</a></li>
                     
                        <li><a href="http://swrmediathek.de/themalist.htm" >Themen</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/podcast_uebersicht.htm" >Podcast</a></li>
                     
                        <li><a href="http://swrmediathek.de/tvlist.htm" >Sendungen A-Z</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead5">
            <div data-ctrl-collfoot-entry="{'id':'a5'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a5-arrow="{}">Der SWR</span>
                  <ul data-ctrl-collfoot-a5-body="{}">
                     
                        <li><a href="http://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Unternehmen</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html" >Organisation</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html" >Gremien</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html" >Karriere</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html" >Kommunikation</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead6">
            <div data-ctrl-collfoot-entry="{'id':'a6'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a6-arrow="{}">Service</span>
                  <ul data-ctrl-collfoot-a6-body="{}">
                     
                        <li><a href="http://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" >Kontakt</a></li>
                     
                        <li></li>
                     
                        <li><a href="http://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" >SWR A-Z</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html" >Besucherführungen</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/swr-veranstaltungen/-/id=3586/did=16192718/nid=3586/15gu498/index.html" >Veranstaltungen</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://swrservice.de/mitschnitt/&#039;);return false;" href="http://swrservice.de/mitschnitt/" onmouseover="externWindowTitle(this);" >Mitschnittdienst</a></li>
                     
                        <li><a href="http://www.swr.de/empfang/-/id=3786/mrfxfv/index.html" >Frequenzen</a></li>
                     
                        <li><a href="https://www.swr-shop.de/willkommen/" >SWR Shop</a></li>
                     
                        <li><a href="http://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" >Hilfe</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
   </ul>
</div>
<div class="footerCopy">
   
      <ul class="footerLegalList">
       <li><a href="#imgrights" data-ctrl-imagecopyrights="{}">Bildrechte</a></li>
         
            <li>
               
                  <a href="http://www.swr.de/impressum/-/id=384/1qdfrd3/index.html" >Impressum</a>
               
            </li>
         
            <li>
               
                  <a href="http://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html" >Datenschutz</a>
               
            </li>
         
      </ul>
   
   <ul class="footerCopyList">
      <li>Der SWR ist Mitglied der ARD</li>
      <li class="footerCopyLink"><a href="http://www.ard.de"><img src="/static/responsive/img/logoARD.png" alt="ARD" /></a></li>
      <li class="footerCopyLast">&copy; SWR
         
            2017
         
      </li>
   </ul>
</div>





             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
          
          
        
    
</div>



<div id="xiti-logo">
    <script type="text/javascript">
    <!--
    xtnv = document;//parent.document or top.document or document

    // Variablen-Definition wie bisher
    xtsd = "https://logs1241";
    xtsite = 487212;
    xtn2 = 40;
    xtdmc = ".swr.de";
    xtpage = "Fensterputz-Systeme_im_Test_--_So_bekommen_Sie_den_Durchblick";
    xt_pageID = 3071046015;
    xt_pageDate = 20170328202629;
    xt_chap = "Startseite";
    xt_multc = "&x1=DESWR/BADN0_WEB_SWRCMS_19010458&x2=Artikel&x3=So_bekommen_Sie_den_Durchblick&x5=SWR.de&x6=Nein&x7=Nein";
    xt_an = "";
    xt_ac = "";
    xtergo = 0;
    xtidmod = "";
    

    var pageInfo = "&pid=" + xt_pageID + "&pidt=" + xt_pageDate + "&pchap=" + xt_chap;

    if (typeof(xtn2) != "undefined" && typeof(xt_multc) != "undefined" && xt_multc.match(/x8=/) == null) {
        xt_multc += "&x8=" + xtn2;
    }

    //do not modify below
    if (window.xtparam != null) {
       window.xtparam += pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }
    else {
       window.xtparam = pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }

    function atipixel() {
      
      var pageVars = '&pid=' + xt_pageID +
                '&pidt=' + xt_pageDate +
                '&pchap=' + xt_chap +
                xt_multc +
                '&an=' + xt_an + '&ac=' + xt_ac +
                '&idp=' + Date.now() + Math.random() +
                '&ref=' + encodeURI(document.referrer);
        xt_click(document.body, 'F', xtn2, xtpage + pageVars);
       
    }

    //-->
    </script>

   
      

    <div id="xiti-xtcore">
        <script type="text/javascript" src="/static/tracking/xtcore.js"></script>
    </div>
   
</div>
   
<noscript>
<div id="xiti-logo-noscript">
    <img width="1" height="1" alt="" src="https://logs1241.xiti.com/hit.xiti?s=487212&amp;s2=40&amp;p=Fensterputz-Systeme_im_Test_--_So_bekommen_Sie_den_Durchblick&amp;pid=3071046015&amp;pidt=20170328202629&amp;pchap=Startseite&amp;&amp;x1=DESWR/BADN0_WEB_SWRCMS_19010458&amp;x2=Artikel&amp;x3=So_bekommen_Sie_den_Durchblick&amp;x5=SWR.de&amp;x6=Nein&amp;x7=Nein&amp;an=&amp;ac="/>
</div>
</noscript>

<script type='text/javascript'>
       var _sf_async_config={};
       /** Chartbeat CONFIGURATION **/
       _sf_async_config.uid = '61714';
       _sf_async_config.domain = 'swr.de';
       _sf_async_config.useCanonical = true;
       _sf_async_config.noCookies = true;
       _sf_async_config.sections = 'marktcheck,Startseite';
       _sf_async_config.authors = 'SWR.de';

       (function(){
            function loadChartbeat() {
              window._sf_endpt=(new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
               loadChartbeat : function() { oldonload(); loadChartbeat(); };
          })();
   </script>

</body>
</html>
