<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#">
<head>
   <meta charset="UTF-8"/>
   <meta name="viewport" content="width=device-width,initial-scale=1.0"/>
   
   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_16.png" sizes="16x16" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_96.png" sizes="96x96" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_196.png" sizes="196x196" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_160.png" sizes="160x160" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR_Fernsehen/apple_touch/Fernsehen_57.png" sizes="57x57"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_32.png" sizes="32x32" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR_Fernsehen/apple_touch/Fernsehen_72.png" sizes="72x72"/>


   <meta property="fb:pages" content="104955726207834"/>

   <meta name="msapplication-TileColor" content="#ffffff"/>

   <meta name="msapplication-TileImage" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_144.png"/>

   <meta name="msapplication-square150x150logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_150.png"/>

   <meta name="application-name" content="SWRFernsehen.de"/>

   <meta name="msapplication-square310x310logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_310.png"/>

   <meta name="msapplication-square144x144logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_144.png"/>

   <meta property="article:publisher" content="https://www.facebook.com/landesschau.bw"/>

   <meta name="msapplication-wide310x150logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_310_150.png"/>

   <meta name="msapplication-square70x70logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_70.png"/>


   
   
   
   
   
   
   <title>Gast aus Pforzheim: Herbert Freis&#039; fabelhafte Unterwasserwelten | Studiogäste | Landesschau Baden-Württemberg | SWR.de</title>
   
   <meta name="keywords" content="Landesschau,SWR Landesschau,Ländle,unterwasser,herbert frei,Landesschau Gäste,Wetterreporter,unterwasserfotograf,unterwasserfotografie,Landesschau Studiogäste,Landesschau Baden-Württemberg,fotograf"/>
   <meta name="description" content="Herbert Frei hat seine Leidenschaft zum Beruf gemacht: Er ist einer der erfahrensten Unterwasserfotografen weltweit. Mit seiner Kamera taucht er auch gern durch heimische Gewässer."/>
   <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
   <meta name="dc.date.issued" content="2017-04-24T15:19:44"/>
   <!--googleoff: all-->
   <meta property="og:type" content="article"/>
   
   <link rel="image_src" href="http://www.swr.de/-/id=19424176/property=full/ktypv8/Herbert%20Frei.jpg"/>
   <meta name="image_src" content="http://www.swr.de/-/id=19424176/property=full/ktypv8/Herbert%20Frei.jpg" scheme="URI"/>
   <meta property="og:image" content="http://www.swr.de/-/id=19424176/property=full/ktypv8/Herbert%20Frei.jpg"/>
   <meta name="product-image" content="http://www.swr.de/-/id=19424176/property=full/ktypv8/Herbert%20Frei.jpg" scheme="URI"/>
   
   <meta property="og:title" content="Gast aus Pforzheim: Herbert Freis&#039; fabelhafte Unterwasserwelten | Studiogäste | Landesschau Baden-Württemberg"/>
   
      
      
      <meta property="og:url" content="http://www.swr.de/landesschau-bw/studiogaeste/gast-aus-pforzheim-herbert-freis-fabelhafte-unterwasserwelten/-/id=2248750/did=19180772/nid=2248750/otylz2/index.html"/>
   
   <meta property="og:description" content="Herbert Frei hat seine Leidenschaft zum Beruf gemacht: Er ist einer der erfahrensten Unterwasserfotografen weltweit. Mit seiner Kamera taucht er auch gern durch heimische Gewässer."/>
   <meta property="og:locale" content="de_DE"/>
   <meta property="og:site_name" content="swr.online"/>
   
   
   
   
   
   
   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:title" content="Gast aus Pforzheim: Herbert Freis&#039; fabelhafte Unterwasserwelten | Studiogäste | Landesschau Baden-Württemberg">
   <meta name="twitter:description" content="Herbert Frei hat seine Leidenschaft zum Beruf gemacht: Er ist einer der erfahrensten Unterwasserfotografen weltweit. Mit seiner Kamera taucht er auch gern durch heimische Gewässer.">
   <meta name="twitter:image" content="http://www.swr.de/-/id=19424176/property=full/ktypv8/Herbert%20Frei.jpg">
   <meta name="twitter:site" content="@landesschau">
   <meta name="twitter:creator" content="@landesschau">

   <!--googleon: all-->
   <link rel="canonical" href="http://www.swr.de/landesschau-bw/studiogaeste/gast-aus-pforzheim-herbert-freis-fabelhafte-unterwasserwelten/-/id=2248750/did=19180772/nid=2248750/otylz2/index.html"/>

   <meta name="doctype" content="broadcastcontrib"/>
   <meta name="dcterms.valid" scheme="dcterms.period" content="end=2017-11-11T19:30:00+0100;scheme=W3CDTF"/>
   <meta name="robots" content="noarchive,index,follow,noodp"/>
   

   <!--googleoff: all-->
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ard/css/base.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="http://www.swr.de/-/id=13830310/property=css/pubVersion=27/1xfscc5/swr-base-container.css"/>
   <link rel="stylesheet" media="print" type="text/css" href="http://www.swr.de/-/id=14306550/property=css/pubVersion=12/og3367/swrde-print.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/jquery/ui/jquery-ui-1.10.4.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="http://www.swr.de/-/id=13830366/property=css/pubVersion=685/9lqbj/swrde-base-container.css"/>
   
   <script type="text/javascript" src="http://www.swr.de/-/id=13886966/property=jslib/pubVersion=18/6lc7gx/redirector.js"></script>
   <script type="text/javascript" src="//cdn.optimizely.com/js/1031717218.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
   <script type="text/javascript" src="http://www.swr.de/-/id=13830278/property=jslib/pubVersion=4/5ec8j8/jquery-ui-1-10-4.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/plugins/waitForImages/jquery.waitforimages.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Application.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/MediaMatcher/MediaMatcher.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/iScroll4/iscroll.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/BaseController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/AttributeSwapController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/CollapsibleController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SlidableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SocialMediaController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SortableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/TableController.js"></script>
   <script type="text/javascript" src="/static/geolocation/targeting.js"></script>
   <script type="text/javascript" src="http://www.swr.de/-/id=13830306/property=jslib/pubVersion=414/nid=2248750/1yotlo6/responsive-design-sammel-javascript.js"></script>
   <script type="text/javascript" src="http://www.swr.de/-/id=11633630/property=jslib/pubVersion=18/xh4t30/swrplayer.js"></script>
   <script type="text/javascript" src="/static/swrplayer/web/plugins/atInternet/xtjwrm_20001.js"></script>
   <script type="text/javascript" src="/static/swrplayer/web/jwplayer/jwplayer.js"></script>
   <script type="text/javascript" src="http://www.swr.de/-/id=13830216/property=jslib/pubVersion=2/lc7dvu/swrcollapsiblecontroller.js"></script>
   
   
   
   <script type="text/javascript">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</script>
   <script type="text/javascript">
    var st_stat = "swr";
    var st_mobi = "mobswr";
    var cp_stat = "Seite/stationaer";
    var cp_mobi = "Seite/mobil";

    function isStringDetected(value) {
        var regexp = new RegExp(value, "gi");
        return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
    }

    function isTablet() {
        if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
        }
        return false;
    }

    function szmngPixel() {
        
        /* SZMnG-Tag Responsiv-Weiche */
        jQuery.ajaxSetup({ cache: true });
        jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
            var isMobile = (st_mobi != '' && !isTablet() && typeof orientation != 'undefined');
            var st = (isMobile || st_stat == '') ? st_mobi : st_stat;
            var cp = (isMobile || st_stat == '') ? cp_mobi : cp_stat;

            if (st != '' && cp != '') {
                var iam_data = {
                    "st" : st,
                    "cp" : cp
                };
                iom.c(iam_data,1);
            }
        });
        
    }

    
        jQuery(document).ready(function() {
          szmngPixel();
        });
    
</script>
   <!--googleon: all-->
</head>
<body class="swr_de naviTv article naviLandesschaubw naviStudiogaeste" data-ctrl-pixel="{id: 'pixeltracking'}">
<!--googleoff: all-->
<!-- RSPEAK_STOP -->

<div id="skiplink">
   <ul><li><a href="#searchinput">direkt zur Suche</a></li><li><a href="#content">direkt zum Inhalt</a></li></ul>
</div><!-- Ende skiplink -->

<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
    
    
        
          
             
             
   
   <div  id="header">


         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="naviLogo">
  <div class="naviLogoInner"><a href="http://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" ><span class="alt">SWR Fernsehen</span></a></div>
</div>
<div class="topNavi" data-ctrl-easytoggle="{'id':'offcanvas','type':'offcanvas'}">
   <div class="topNaviInner" data-ctrl-pixel="{id: 'topnavipixel'}">
      <div class="topNaviBox">
         <ul>
            <li class="topNaviHome">
               
                  <a href="http://www.swr.de/-/id=116/1p6o6z0/index.html" >SWR.de Home</a>
               
            </li>
            <li class="topNaviCompany">
               
                  <a href="http://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Unternehmen</a>
               
            </li>
            
               
                  <li class="topNaviSearch" id="swrsuche" data-ctrl-easytoggle="{'id':'topnavisearch','type':'naviSearch'}"><a data-ctrl-topnavisearch-trigger="{'noBubble':'true'}" href="http://www.swrfernsehen.de/suche/-/id=2798/cf=42/did=16775696/nid=2798/wau92q/index.html"><span class="textSearch">Suche im SWR</span></a>
                     <div class="searchBoxTop" role="search" data-ctrl-topnavisearch-body="{}">
                        <form class="searchFormTop" action="http://www.swrfernsehen.de/suche/-/id=2798/cf=42/did=16775696/nid=2798/wau92q/index.html" method="get">
                           <input class="textinput" type="text" name="query" id="searchInput" value="Suche" onfocus="document.getElementById('searchInput').value=''"/>
                           <input class="submit" type="submit" name="searchSubmit" id="searchSubmit" value="Absenden" />
                           <input id="searchScope" type="hidden" value="SWR_TV" name="searchScope">
                           <input id="restriction" type="hidden" value="" name="restriction">
                        </form>
                     </div>
                  </li>
                   <script type="text/javascript">
                      jQuery("#searchInput").autocomplete(
                              {
                                 source: function (request, response) {
                                    jQuery.ajax({
                                                   url: "/cmwebapp/restservice/googleSearch/v1/service",
                                                   dataType: "jsonp",
                                                   data: {
                                                      controller: 'suggest',
                                                      site: 'SWR_TV',
                                                      token: request.term
                                                   },
                                                   success: function (data) {
                                                      response(jQuery.map(data, function (item) {
                                                         return item;
                                                      }))
                                                   }
                                                });
                                 },
                                 minLength: 2,
                                 focus: function (event, ui) {
                                    jQuery(this).val(ui.item.value);
                                    return false;
                                 },
                                 select: function (event, ui) {
                                    jQuery(this).val(ui.item.value);
                                    jQuery(this).closest('form').submit();
                                 },
                                 open: function () {
                                    jQuery(this).removeClass("ui-corner-all").addClass("ui-corner-top");
                                 },
                                 close: function () {
                                    jQuery(this).removeClass("ui-corner-top").addClass("ui-corner-all");
                                 }
                              }
                      );
                   </script>
               
            
         </ul>
      </div>
      <div class="programNaviTrigger" data-ctrl-offcanvas-trigger="{}" data-ctrl-topnavipixel-trigger="{ivw: {}, ati: {}}" tabindex="-1">mehr SWR</div>
      <div class="programNaviBox" data-ctrl-offcanvas-body="{}">
         <ul>
            <li class="naviClose" data-ctrl-offcanvas-trigger="{}" data-ctrl-topnavipixel-trigger="{ivw: {}, ati: {}}" tabindex="-1">mehr SWR<span class="closeTrigger"><img src="/static/responsive/img/programNaviClose.png" alt="schließen"/></span></li>
            
               <li>
                  
                     <a href="http://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swraktuell/bw/-/id=1622/16hixw/index.html" >SWR Aktuell Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swraktuell/rp/-/id=1682/1ynyr3i/index.html" >SWR Aktuell Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" >SWR1 Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" >SWR1 Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a>
                  
               </li>
            
               <li>
                  
                     <a onclick="windowOpenNew(&#039;http://www.swr3.de&#039;);return false;" href="http://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" >SWR4 Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" >SWR4 Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a>
                  
               </li>
            
               <li class="naviLast">
                  
                     <a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a>
                  
               </li>
            
         </ul>
         
         
      </div>
   </div>
</div>
<div class="naviDeko"><div class="naviDekoInner"></div></div>



             
         
      
      
   

   
      
         
             
                 

   

   


             
         
      
      
   

</div>

                  
                  
                  
               
         
   

   </div>

          
          
          
        
    
        
          
          
             
             <div id="content" class="broadcast">
   
      
         
            
            
   
   <div  id="navigation">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   

   <div class="mnHolder" data-ctrl-collapsible="{'id':'navProgram','action':{'default':['openEntries','disable'], 'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable'],'m':['closeEntries','closeEntriesOnVanish','enable']}}">
      <div data-ctrl-navProgram-entry="{'id':'nav1'}" class="naviSerialProgram" role="navigation">
         <div data-ctrl-navProgram-nav1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"
              class="menueToggle" style="position: static; cursor: default;">
            <a class="">Menü</a>
         </div>
         
         
            <ul id="sendungsnavi" data-ctrl-navProgram-nav1-body="{}" class="menu">
               <li >
            <span class="collapsed">
               
                  <a href="http://www.swr.de/landesschau-bw/-/id=13831150/vcogt9/index.html" >Startseite</a>
               
            </span>
         </li>
       
   
      
      
         
         <li class="active">
            <span class="collapsed">
               
                  <a href="http://www.swr.de/landesschau-bw/studiogaeste/-/id=2248750/rlzvo2/index.html" >Studiogäste</a>
               
            </span>
         </li>
       
   
      
      
         
         <li >
            <span class="collapsed">
               
                  <a href="http://www.swr.de/landesschau-bw/mitmachen/-/id=8387816/6i32qq/index.html" >Mitmachen</a>
               
            </span>
         </li>
       
   
      
      
         
         <li >
            <span class="collapsed">
               
                  <a onclick="windowOpenNew(&#039;http://swrmediathek.de/tvshow.htm?show=b2fb5397-9bdc-11df-b44d-00199916cf68&#039;);return false;" href="http://swrmediathek.de/tvshow.htm?show=b2fb5397-9bdc-11df-b44d-00199916cf68" onmouseover="externWindowTitle(this);" >Mediathek</a>
               
            </span>
         </li>
       
   
      
      
         
         <li >
            <span class="collapsed">
               
                  <a href="http://www.swr.de/landesschau-bw/ueberuns/-/id=2248790/1lhs65a/index.html" >Über uns</a>
               
            </span>
         </li>
       
   
      
      
         
         <li >
            <span class="collapsed">
               
                  <a href="http://www.swr.de/landesschau-bw/kontakt/-/id=2248800/cf=42/vglwla/index.html" >Kontakt</a>
               
            </span>
         </li>
            </ul>
         
      </div>
      <div class="clearMe"></div>
   </div>




             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

         
         
         
      
   
      
         
            
            
   

         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 
   
      <div class="socialSharing" data-ctrl-swrsocial="{'id': 'socialsharing', 'canonical':'http://www.swr.de/landesschau-bw/studiogaeste/gast-aus-pforzheim-herbert-freis-fabelhafte-unterwasserwelten/-/id=2248750/did=19180772/nid=2248750/otylz2/index.html'}">
         <h4 class="hidden">Beitrag teilen</h4>
         <ul class="socialSharingList">
            <li class="fblink" data-ctrl-socialsharing-trigger="{'type': 'Facebook'}">
               <a href="javascript:void(0);" title="Facebook">
                  <span class="hidden">Facebook</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'facebook'}">0</span>
                  <span class="hidden">Likes</span>
               </a>
            </li>
            <li class="twlink" data-ctrl-socialsharing-trigger="{'type': 'Twitter', 'params':{'site': '@landesschau', 'creator': '@landesschau'}}">
               <a href="javascript:void(0);" title="Twitter">
                  <span class="hidden">Twitter</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'twitter'}">0</span>
                  <span class="hidden">Tweets</span>
               </a>
            </li>
            <li class="gplink" data-ctrl-socialsharing-trigger="{'type': 'Gplus'}">
               <a href="javascript:void(0);" title="Google+">
                  <span class="hidden">Google+</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'gplus'}">0</span>
                  <span class="hidden">+1</span>
               </a>
            </li>
            <li class="walink">
               <a href="whatsapp://send?text=Gast aus Pforzheim : Herbert Freis&#039; fabelhafte Unterwasserwelten  http%3A%2F%2Fwww.swr.de%2Flandesschau-bw%2Fstudiogaeste%2Fgast-aus-pforzheim-herbert-freis-fabelhafte-unterwasserwelten%2F-%2Fid%3D2248750%2Fdid%3D19180772%2Fnid%3D2248750%2Fotylz2%2Findex.html" title="WhatsApp">
                  <span class="hidden">WhatsApp</span>
               </a>
            </li>
            <li class="maillink">
               <a href="javascript:void(0);" onclick="openEMailForm('http://www.swr.de/-/id=116/cf=42/did=6412736/gp1=19180772/nid=116/pv=unsurrounded/1f8idrv/index.html')" title="E-Mail">
                  <span class="hidden">E-Mail</span>
               </a>
            </li>
         </ul>
      </div>
      <div id="customerServicesForm" class="emaildialog">
         <img class="waitingimage" src="/static/responsive/img/ajax/loader.gif" alt="Bitte warten..."/>
      </div>
      <script>
         jQuery("#customerServicesForm").dialog({
            autoOpen: false,
            dialogClass: 'emaildialog',
            position: "top",
            modal: true
         });
      </script>
   

   <div class="wrapper">
      <div class="innerWrapper">
         
  
     <div class="detailSectionGroupZ">
        <div class="section sectionZ">
           <!--googleon: all-->
           <!-- RSPEAK_START -->
           <div class="con">
      <div class="modCon">
         <div class="mod modA modParagraph">
            <div class="boxCon">
               <div class="box" id="articlebody">
                  





    <div class="bannerImage">
      
   
   <img src="http://www.swr.de/-/id=19424176/property=thumbnail/pubVersion=1/width=316/1y46ozc/Herbert%20Frei.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'183': 'http://www.swr.de/-/id=19424176/property=thumbnail/pubVersion=1/width=183/q8w2fk/Herbert%20Frei.jpg','233': 'http://www.swr.de/-/id=19424176/property=thumbnail/pubVersion=1/width=233/1h1ioxu/Herbert%20Frei.jpg','308': 'http://www.swr.de/-/id=19424176/property=thumbnail/pubVersion=1/width=308/kvike/Herbert%20Frei.jpg','316': 'http://www.swr.de/-/id=19424176/property=thumbnail/pubVersion=1/width=316/1y46ozc/Herbert%20Frei.jpg','464': 'http://www.swr.de/-/id=19424176/property=thumbnail/pubVersion=1/width=464/om2i6u/Herbert%20Frei.jpg','482': 'http://www.swr.de/-/id=19424176/property=medium/pubVersion=1/width=482/112pxho/Herbert%20Frei.jpg','644': 'http://www.swr.de/-/id=19424176/property=medium/pubVersion=1/width=644/1ibt8yj/Herbert%20Frei.jpg','878': 'http://www.swr.de/-/id=19424176/property=medium/pubVersion=1/width=878/1tf62yh/Herbert%20Frei.jpg','980': 'http://www.swr.de/-/id=19424176/property=medium/pubVersion=1/width=980/rjr6pf/Herbert%20Frei.jpg','*': 'http://www.swr.de/-/id=19424176/property=medium/pubVersion=1/1am79ru/Herbert%20Frei.jpg'} }}" title="(Quelle: Herbert Frei, Herbert Frei)" alt="Herbert Frei"/>

    </div>



   <p class="text small infoBroadcastDateInline">
         <strong>SENDETERMIN</strong>
         <span data-ctrl-dateTime="{ date : '1493138700000', datePattern : 'E, d.M.yyyy'}">Di, 25.4.2017 | 18:45 Uhr</span> |  SWR Fernsehen BW
   </p>


   
      <h1>
         
            <span class="dachzeile small">Gast aus Pforzheim </span>
         
         
            <span class="headline small">Herbert Freis&#039; fabelhafte Unterwasserwelten </span>
         
      </h1>
   

<div class="einleitung"><div class="text small"><p class="MsoNormal">Herbert Frei aus Pforzheim hat seine Leidenschaft zum Beruf gemacht: Er ist einer der erfahrensten Unterwasserfotografen weltweit. Mit seiner Kamera taucht er auch gern durch heimische Gewässer.</p></div></div>

                  


                  
   



<div class="text small"><p class="MsoNormal">Der Pforzheimer Unterwasserfotograf Herbert Frei ist ein Urgestein der Tauchbranche und bereits seit Jahrzehnten weltweit unter Wasser unterwegs. Als gelernter Diplom-Ingenieur für Feinwerktechnik war die Fotografie für ihn viele Jahre nur ein Hobby. Heute ist er einer der renommiertesten Unterwasserfotografen weltweit und verdient sein Geld mit spektakulären Bildern, Kamera-Tests und Fotobüchern. Auch wenn er Reviere auf der ganzen Welt kennt, findet er auch die heimische Unterwasserwelt immer wieder faszinierend. </p></div><h2 class="subtitle small">Von Aal über Hecht bis zum Krokodil kommt dem Pforzheimer Fotografen alles vor die Linse. </h2><br /><div class="text small"><p class="MsoNormal"><strong>Im Landesschau Studio</strong> erzählt er, warum sein Job nicht immer ganz ungefährlich ist – einmal wäre er fast in einem Schlepp-Netz gelandet, ein anderes Mal schnappte ein Tiger-Hai nach ihm – und was ihn trotzdem so an seiner Arbeit fasziniert.  </p></div>
           </div>
        </div>
     </div>
  </div>
</div>


  
  
    

    
    
    <!-- RSPEAK_STOP -->
    <div class="con" data-ctrl-pixel="{id: 'gallerypixelid3359421', related:['id3359421'], maxcount: '10'}">
        <div class="modCon modConGallery" data-ctrl-gallery="{'id':'id3359421','action':{'default':['enable']}, 'activeSource':0}">
            <div class="mod modA modHead">
                <div aria-live="polite" class="boxCon">
                    <div class="box">
                        
                        
                            <div class="info" data-ctrl-id3359421-info="{'content':'sourceCounter'}">
                                1/1
                            </div>
                        
                        
                        
                             <p class="dachzeile small">Herbert Frei taucht weltweit für tolle Bilder ab </p>
                        
                        
                        
                            <h2 class="headline">Faszinierende Unterwasserwelten </h2>
                        
                        
                    </div>
                </div>
            </div>
            <div class="mod modA modGallery">
                <div aria-live="polite" class="boxCon">
                    <div class="box">
                        <div class="teaser"
                             data-ctrl-id3359421-target="{related:['id3359421'],'context':'secAmodAGallery'}">
                           <!-- RSPEAK_STOP -->
   
      <a class="imgZoom" href="http://www.swr.de/landesschau-bw/studiogaeste/unterwasserwelten/-/id=2248750/did=19425582/gp1=19425582/gp2=19424274/nid=2248750/vv=gallery/vbr6qv/index.html" ><span>In Detailansicht öffnen</span></a>
   
   <div class="mediaCon"
        data-ctrl-id3359421-entry="{}"
        data-ctrl-id3359421-trigger="{'action':{'default':['loadNext','slideTo']}}"
        data-ctrl-gallerypixelid3359421-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.next()}}}">
      <div class="media mediaA">
          <a href="javascript:void(0)" class="mediaLink">
              
   
   <img src="http://www.swr.de/-/id=19424274/property=detail/pubVersion=2/width=316/1fpitvy/Herbert%20Frei.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'http://www.swr.de/-/id=19424274/property=detail/pubVersion=2/width=316/1fpitvy/Herbert%20Frei.jpg','648': 'http://www.swr.de/-/id=19424274/property=gallery/pubVersion=2/width=648/1o9lara/Herbert%20Frei.jpg','*': 'http://www.swr.de/-/id=19424274/property=gallery/pubVersion=2/d0kbx6/Herbert%20Frei.jpg'} }}" title="(Quelle: Herbert Frei, Herbert Frei)" alt="Herbert Frei"/>

          </a>
      </div>
   </div>


<p class="teasertext">
  <!-- RSPEAK_START -->
   Die Donaugrundel ist ein kleiner, europäischer Brack- und Süßwasserfisch. Seit etwa 10 Jahren erobern einige Grundelarten die Donau und deren Zuflüsse.
  <!-- RSPEAK_STOP -->
</p>

                        </div>
                    </div>
                </div> <!-- boxCon -->
                
                    <div class="controls sliding">
                        <div class="buttons">
                            <a class="prev" data-ctrl-id3359421-entry="{}"
                               data-ctrl-id3359421-trigger="{'action':{'default':['loadPrev','slideTo']}}"
                               data-ctrl-gallerypixelid3359421-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.prev()}}}"
                               href="#"></a>
                            <a class="next" data-ctrl-id3359421-entry="{}"
                               data-ctrl-id3359421-trigger="{'action':{'default':['loadNext','slideTo']}}"
                               data-ctrl-gallerypixelid3359421-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.next()}}}"
                               href="#"></a>
                        </div>
                    </div>
                
            </div>
            
                <div data-ctrl-slidable="{'id':'gallerySliderid3359421',related:['id3359421'],'action':{'default':['disableWhenNotNeeded']}}"
                     class="mod modE modPicture">
                    <div data-ctrl-layoutable="{'id':'gallerylayoutableid3359421','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
                         data-ctrl-gallerySliderid3359421-slider="{}" aria-live="polite" class="boxCon">
                        <!--googleon: all-->
                        
                           
                           
                           
<div data-ctrl-gallerylayoutableid3359421-entry="{}"
           data-ctrl-id3359421-source="{'action':{'default':['load','slideTo','addFilter','sendClickTrack']},'content':'0_0_0','url':'http://www.swr.de/-/id=19424274/templateId=renderGalleryImage/nid=2248750/gp1=19425582/controllerId=id3359421/1p69a27/Herbert%20Frei.html'}"
           class="box">
      <div class="teaser">
         <div class="mediaCon">
            <div class="media mediaA">
               <a href="javascript:void(0);" class="mediaLink" data-ctrl-id3359421-entry="{}"
                  data-ctrl-gallerypixelid3359421-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(1)}}}">
                  
   
   <img src="http://www.swr.de/-/id=19424274/property=detail/pubVersion=2/width=316/1fpitvy/Herbert%20Frei.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'http://www.swr.de/-/id=19424274/property=detail/pubVersion=2/width=316/1fpitvy/Herbert%20Frei.jpg','648': 'http://www.swr.de/-/id=19424274/property=gallery/pubVersion=2/width=648/1o9lara/Herbert%20Frei.jpg','*': 'http://www.swr.de/-/id=19424274/property=gallery/pubVersion=2/d0kbx6/Herbert%20Frei.jpg'} }}" title="(Quelle: Herbert Frei, Herbert Frei)" alt="Herbert Frei"/>

               </a>
            </div> <!-- media -->
         </div> <!-- mediaCon-->
         <p class="teasertext">Die Donaugrundel ist ein kleiner, europäischer Brack- und Süßwasserfisch. Seit etwa 10 Jahren erobern einige Grundelarten die Donau und deren Zuflüsse.</p>
      </div>  <!-- teaser -->
   </div>

                        
                           
                           
                           
<div data-ctrl-gallerylayoutableid3359421-entry="{}"
           data-ctrl-id3359421-source="{'action':{'default':['load','slideTo','addFilter','sendClickTrack']},'content':'0_0_0','url':'http://www.swr.de/-/id=19424284/templateId=renderGalleryImage/nid=2248750/gp1=19425582/controllerId=id3359421/tbthpo/Herbert%20Frei.html'}"
           class="box">
      <div class="teaser">
         <div class="mediaCon">
            <div class="media mediaA">
               <a href="javascript:void(0);" class="mediaLink" data-ctrl-id3359421-entry="{}"
                  data-ctrl-gallerypixelid3359421-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(2)}}}">
                  
   
   <img src="http://www.swr.de/-/id=19424284/property=detail/pubVersion=2/width=316/rf2pnq/Herbert%20Frei.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'http://www.swr.de/-/id=19424284/property=detail/pubVersion=2/width=316/rf2pnq/Herbert%20Frei.jpg','648': 'http://www.swr.de/-/id=19424284/property=gallery/pubVersion=2/width=648/isw7d/Herbert%20Frei.jpg','*': 'http://www.swr.de/-/id=19424284/property=gallery/pubVersion=2/wkt9y3/Herbert%20Frei.jpg'} }}" title="(Quelle: Herbert Frei , Herbert Frei )" alt="Herbert Frei "/>

               </a>
            </div> <!-- media -->
         </div> <!-- mediaCon-->
         <p class="teasertext">Herbert Frei auf Tuchfühlung mit einem Aal. </p>
      </div>  <!-- teaser -->
   </div>

                        
                           
                           
                           
<div data-ctrl-gallerylayoutableid3359421-entry="{}"
           data-ctrl-id3359421-source="{'action':{'default':['load','slideTo','addFilter','sendClickTrack']},'content':'0_0_0','url':'http://www.swr.de/-/id=19424364/templateId=renderGalleryImage/nid=2248750/gp1=19425582/controllerId=id3359421/1c69cnd/Herbert%20Frei.html'}"
           class="box">
      <div class="teaser">
         <div class="mediaCon">
            <div class="media mediaA">
               <a href="javascript:void(0);" class="mediaLink" data-ctrl-id3359421-entry="{}"
                  data-ctrl-gallerypixelid3359421-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(3)}}}">
                  
   
   <img src="http://www.swr.de/-/id=19424364/property=detail/pubVersion=2/width=316/1vjqni9/Herbert%20Frei.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'http://www.swr.de/-/id=19424364/property=detail/pubVersion=2/width=316/1vjqni9/Herbert%20Frei.jpg','648': 'http://www.swr.de/-/id=19424364/property=gallery/pubVersion=2/width=648/higtr7/Herbert%20Frei.jpg','*': 'http://www.swr.de/-/id=19424364/property=gallery/pubVersion=2/1suvklf/Herbert%20Frei.jpg'} }}" title="(Quelle: Herbert Frei , Herbert Frei )" alt="Herbert Frei "/>

               </a>
            </div> <!-- media -->
         </div> <!-- mediaCon-->
         <p class="teasertext">Der Unterwasserfotograf schreckt auch vor Salzwasserkrokodilen nicht zurück. </p>
      </div>  <!-- teaser -->
   </div>

                        
                           
                           
                           
<div data-ctrl-gallerylayoutableid3359421-entry="{}"
           data-ctrl-id3359421-source="{'action':{'default':['load','slideTo','addFilter','sendClickTrack']},'content':'0_0_0','url':'http://www.swr.de/-/id=19424376/templateId=renderGalleryImage/nid=2248750/gp1=19425582/controllerId=id3359421/amh05a/Herbert%20Frei.html'}"
           class="box">
      <div class="teaser">
         <div class="mediaCon">
            <div class="media mediaA">
               <a href="javascript:void(0);" class="mediaLink" data-ctrl-id3359421-entry="{}"
                  data-ctrl-gallerypixelid3359421-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(4)}}}">
                  
   
   <img src="http://www.swr.de/-/id=19424376/property=detail/pubVersion=2/width=316/180cyr3/Herbert%20Frei.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'http://www.swr.de/-/id=19424376/property=detail/pubVersion=2/width=316/180cyr3/Herbert%20Frei.jpg','648': 'http://www.swr.de/-/id=19424376/property=gallery/pubVersion=2/width=648/15h29u6/Herbert%20Frei.jpg','*': 'http://www.swr.de/-/id=19424376/property=gallery/pubVersion=2/1m9xjf/Herbert%20Frei.jpg'} }}" title="(Quelle: Herbert Frei , Herbert Frei )" alt="Herbert Frei "/>

               </a>
            </div> <!-- media -->
         </div> <!-- mediaCon-->
         <p class="teasertext">Das Salzwasserkrokodil, auch als Leistenkrokodil bekannt, ist das größte, heute lebende Krokodil und die einzige Krokodilart, die im Salz- und Süßwasser zu finden ist. </p>
      </div>  <!-- teaser -->
   </div>

                        
                           
                           
                           
<div data-ctrl-gallerylayoutableid3359421-entry="{}"
           data-ctrl-id3359421-source="{'action':{'default':['load','slideTo','addFilter','sendClickTrack']},'content':'0_0_0','url':'http://www.swr.de/-/id=19424498/templateId=renderGalleryImage/nid=2248750/gp1=19425582/controllerId=id3359421/1apejg/Herbert%20Frei.html'}"
           class="box">
      <div class="teaser">
         <div class="mediaCon">
            <div class="media mediaA">
               <a href="javascript:void(0);" class="mediaLink" data-ctrl-id3359421-entry="{}"
                  data-ctrl-gallerypixelid3359421-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(5)}}}">
                  
   
   <img src="http://www.swr.de/-/id=19424498/property=detail/pubVersion=2/width=316/m9qxhd/Herbert%20Frei.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'http://www.swr.de/-/id=19424498/property=detail/pubVersion=2/width=316/m9qxhd/Herbert%20Frei.jpg','648': 'http://www.swr.de/-/id=19424498/property=gallery/pubVersion=2/width=648/1m9uh12/Herbert%20Frei.jpg','*': 'http://www.swr.de/-/id=19424498/property=gallery/pubVersion=2/z0xp7b/Herbert%20Frei.jpg'} }}" title="(Quelle: Herbert Frei, Herbert Frei)" alt="Herbert Frei"/>

               </a>
            </div> <!-- media -->
         </div> <!-- mediaCon-->
         <p class="teasertext">Fotograf Frei ist auch nach Jahren noch begeistert von den vielfältigen Unterwasserwelten. </p>
      </div>  <!-- teaser -->
   </div>

                        
                           
                           
                           
<div data-ctrl-gallerylayoutableid3359421-entry="{}"
           data-ctrl-id3359421-source="{'action':{'default':['load','slideTo','addFilter','sendClickTrack']},'content':'0_0_0','url':'http://www.swr.de/-/id=19424444/templateId=renderGalleryImage/nid=2248750/gp1=19425582/controllerId=id3359421/m60mm3/Herbert%20Frei.html'}"
           class="box">
      <div class="teaser">
         <div class="mediaCon">
            <div class="media mediaA">
               <a href="javascript:void(0);" class="mediaLink" data-ctrl-id3359421-entry="{}"
                  data-ctrl-gallerypixelid3359421-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(6)}}}">
                  
   
   <img src="http://www.swr.de/-/id=19424444/property=detail/pubVersion=2/width=316/bhdlze/Herbert%20Frei.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'http://www.swr.de/-/id=19424444/property=detail/pubVersion=2/width=316/bhdlze/Herbert%20Frei.jpg','648': 'http://www.swr.de/-/id=19424444/property=gallery/pubVersion=2/width=648/1an023i/Herbert%20Frei.jpg','*': 'http://www.swr.de/-/id=19424444/property=gallery/pubVersion=2/mpjftb/Herbert%20Frei.jpg'} }}" title="(Quelle: Herbert Frei, Herbert Frei)" alt="Herbert Frei"/>

               </a>
            </div> <!-- media -->
         </div> <!-- mediaCon-->
         <p class="teasertext">Der Edelkrebs ist der größte unter den in<span class="Apple-converted-space"> Europa </span>heimischen Krebsarten und wird 15 bis 20 Jahre alt. Der Krebs kann bis zu 20 cm lang werden und ein Gewicht von bis zu 350 Gramm erreichen. </p>
      </div>  <!-- teaser -->
   </div>

                        
                           
                           
                           
<div data-ctrl-gallerylayoutableid3359421-entry="{}"
           data-ctrl-id3359421-source="{'action':{'default':['load','slideTo','addFilter','sendClickTrack']},'content':'0_0_0','url':'http://www.swr.de/-/id=19424502/templateId=renderGalleryImage/nid=2248750/gp1=19425582/controllerId=id3359421/du3mkb/Herbert%20Frei.html'}"
           class="box">
      <div class="teaser">
         <div class="mediaCon">
            <div class="media mediaA">
               <a href="javascript:void(0);" class="mediaLink" data-ctrl-id3359421-entry="{}"
                  data-ctrl-gallerypixelid3359421-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(7)}}}">
                  
   
   <img src="http://www.swr.de/-/id=19424502/property=detail/pubVersion=2/width=316/1khwlma/Herbert%20Frei.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'http://www.swr.de/-/id=19424502/property=detail/pubVersion=2/width=316/1khwlma/Herbert%20Frei.jpg','648': 'http://www.swr.de/-/id=19424502/property=gallery/pubVersion=2/width=648/7netcr/Herbert%20Frei.jpg','*': 'http://www.swr.de/-/id=19424502/property=gallery/pubVersion=2/dku5m8/Herbert%20Frei.jpg'} }}" title="(Quelle: Herbert Frei, Herbert Frei)" alt="Herbert Frei"/>

               </a>
            </div> <!-- media -->
         </div> <!-- mediaCon-->
         <p class="teasertext">Für den gelernten Diplom-Ingenieur ist das Fotografieren unter Wasser von der Leidenschaft zum Beruf geworden. </p>
      </div>  <!-- teaser -->
   </div>

                        
                           
                           
                           
<div data-ctrl-gallerylayoutableid3359421-entry="{}"
           data-ctrl-id3359421-source="{'action':{'default':['load','slideTo','addFilter','sendClickTrack']},'content':'0_0_0','url':'http://www.swr.de/-/id=19424520/templateId=renderGalleryImage/nid=2248750/gp1=19425582/controllerId=id3359421/17xyttf/Herbert%20Frei.html'}"
           class="box">
      <div class="teaser">
         <div class="mediaCon">
            <div class="media mediaA">
               <a href="javascript:void(0);" class="mediaLink" data-ctrl-id3359421-entry="{}"
                  data-ctrl-gallerypixelid3359421-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(8)}}}">
                  
   
   <img src="http://www.swr.de/-/id=19424520/property=detail/pubVersion=2/width=316/j7fpvi/Herbert%20Frei.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'http://www.swr.de/-/id=19424520/property=detail/pubVersion=2/width=316/j7fpvi/Herbert%20Frei.jpg','648': 'http://www.swr.de/-/id=19424520/property=gallery/pubVersion=2/width=648/128i7ph/Herbert%20Frei.jpg','*': 'http://www.swr.de/-/id=19424520/property=gallery/pubVersion=2/63jcxz/Herbert%20Frei.jpg'} }}" title="(Quelle: Herbert Frei, Herbert Frei)" alt="Herbert Frei"/>

               </a>
            </div> <!-- media -->
         </div> <!-- mediaCon-->
         <p class="teasertext">Der Karpfen ist einer der bekanntesten europäischen Fischarten. Er ist seit der Antike ein beliebter Speisefisch und gilt inzwischen als bedroht.</p>
      </div>  <!-- teaser -->
   </div>

                        
                           
                           
                           
<div data-ctrl-gallerylayoutableid3359421-entry="{}"
           data-ctrl-id3359421-source="{'action':{'default':['load','slideTo','addFilter','sendClickTrack']},'content':'0_0_0','url':'http://www.swr.de/-/id=19424530/templateId=renderGalleryImage/nid=2248750/gp1=19425582/controllerId=id3359421/105bnfq/Herbert%20Frei.html'}"
           class="box">
      <div class="teaser">
         <div class="mediaCon">
            <div class="media mediaA">
               <a href="javascript:void(0);" class="mediaLink" data-ctrl-id3359421-entry="{}"
                  data-ctrl-gallerypixelid3359421-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(9)}}}">
                  
   
   <img src="http://www.swr.de/-/id=19424530/property=detail/pubVersion=1/width=316/enf4ta/Herbert%20Frei.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'http://www.swr.de/-/id=19424530/property=detail/pubVersion=1/width=316/enf4ta/Herbert%20Frei.jpg','648': 'http://www.swr.de/-/id=19424530/property=gallery/pubVersion=1/width=648/1d4umi2/Herbert%20Frei.jpg','*': 'http://www.swr.de/-/id=19424530/property=gallery/pubVersion=1/yq80nr/Herbert%20Frei.jpg'} }}" title="(Quelle: Herbert Frei, Herbert Frei)" alt="Herbert Frei"/>

               </a>
            </div> <!-- media -->
         </div> <!-- mediaCon-->
         <p class="teasertext"></p>
      </div>  <!-- teaser -->
   </div>

                        
                           
                           
                           
<div data-ctrl-gallerylayoutableid3359421-entry="{}"
           data-ctrl-id3359421-source="{'action':{'default':['load','slideTo','addFilter','sendClickTrack']},'content':'0_0_0','url':'http://www.swr.de/-/id=19424554/templateId=renderGalleryImage/nid=2248750/gp1=19425582/controllerId=id3359421/h7dp25/Herbert%20Frei.html'}"
           class="box">
      <div class="teaser">
         <div class="mediaCon">
            <div class="media mediaA">
               <a href="javascript:void(0);" class="mediaLink" data-ctrl-id3359421-entry="{}"
                  data-ctrl-gallerypixelid3359421-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(10)}}}">
                  
   
   <img src="http://www.swr.de/-/id=19424554/property=detail/pubVersion=2/width=316/qpwfyd/Herbert%20Frei.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'http://www.swr.de/-/id=19424554/property=detail/pubVersion=2/width=316/qpwfyd/Herbert%20Frei.jpg','648': 'http://www.swr.de/-/id=19424554/property=gallery/pubVersion=2/width=648/lphdhn/Herbert%20Frei.jpg','*': 'http://www.swr.de/-/id=19424554/property=gallery/pubVersion=2/15vohp2/Herbert%20Frei.jpg'} }}" title="(Quelle: Herbert Frei, Herbert Frei)" alt="Herbert Frei"/>

               </a>
            </div> <!-- media -->
         </div> <!-- mediaCon-->
         <p class="teasertext">Fisch futtert Fisch: Ein Hecht verspeist vor den Augen des Fotografen ein Rotauge. </p>
      </div>  <!-- teaser -->
   </div>

                        
                        <!--googleoff: all-->
                    </div>
                    <div data-ctrl-gallerySliderid3359421-controls="{}" class="controls sliding">
                        <div class="buttons">
                            <a class="prev" data-ctrl-id3359421-entry="{}"
                               data-ctrl-gallerySliderid3359421-trigger="{'action':{'default':['slideEntireWidthPrev']}}" href="#"></a>
                            <a class="next" data-ctrl-id3359421-entry="{}"
                               data-ctrl-gallerySliderid3359421-trigger="{'action':{'default':['slideEntireWidthNext']}}" href="#"></a>
                        </div>
                        <div class="labels">
                            <div data-ctrl-gallerySliderid3359421-label="{}" class="entries">
                            </div>
                        </div>
                    </div>
                </div>
            
        </div>
    </div>


  


<div class="con">
<div class="modCon">
   <div class="mod modA modParagraph">
      <div class="boxCon">
         <div class="box">
<div class="text small"><p>Fotoexperte Herbert Frei auf Krokodil-Pirsch in Kuba </p></div>
   
   <div class="mediaBox youtubeBox" id="live"> 
<iframe width="560" height="315" src="https://www.youtube.com/embed/021uxychgXE" frameborder="0" allowfullscreen></iframe>
</div>

                  


                  <div class="content_footer rs_skip">
                     


                     <div class="stand">
                        

                        
   <p>Stand: 24.4.2017, 15.19 Uhr</p>

                     </div>
                  </div>
                  <!-- RSPEAK_STOP -->

   
   


   <!-- RSPEAK_START -->

               </div>
            </div>
         </div>
      </div>
   </div>

           <!-- RSPEAK_STOP -->
           <!--googleoff: all-->
           

    
        
        <div class="con ">
            <div class="modCon ">
                <div class="mod modA ">
                    

    
   
      <div data-ctrl-layoutable="{'id':'layoutCustomerService','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
            data-ctrl-pixel="{id: 'footerpixel'}" aria-live="polite" class="boxCon">
           <div data-ctrl-collapsible="{'id':'collsocial','action':{'init':['closeEntries'],'default':['closeEntriesOnVanish']}}"
                class="box modSocialbar">
               <div class="social">
                   

    
    
    
        
            <div class="button print" data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}">
                <a onclick="window.print(); return false;" href="#">Drucken</a>
            </div>
        
    

                   
    
    
    
    
    
        
        
            
            <div data-ctrl-collsocial-entry="{'id':'readspeaker'}" class="readSpeakerCon">
                <div data-ctrl-collsocial-readspeaker-trigger="{'action':{'default':['closeOtherEntries', 'toggleBody']}}"
                     data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}"
                     class="button" style="position:relative;cursor:pointer">
                    
                        <div class="readspeaker">Seite vorlesen</div>
                    
                </div>
                <div class="readspeakerBox" data-ctrl-collsocial-readspeaker-body="{}" style="display: none;">
                    <script src="/static/readspeaker_2-5/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
                    <div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
                        <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker" href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&amp;lang=de_de&amp;readid=articlebody&amp;url=http%3A%2F%2Fwww.swr.de%2Flandesschau-bw%2Fstudiogaeste%2Fgast-aus-pforzheim-herbert-freis-fabelhafte-unterwasserwelten%2F-%2Fid%3D2248750%2Fdid%3D19180772%2Fnid%3D2248750%2Fotylz2%2Findex.html">
                            <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
                            <span class="rsbtn_right rsimg rsplay rspart"></span>
                        </a>
                    </div>
                </div>
            </div>
        
    

                   




                   
   
   
   

               </div>
           </div>
       </div>
   
    

    
    <div class="commentLoad"
         data-ctrl-loadable="{'id':'commentloader','action':{'init':['handleActiveSource']}}">
        <div class="commentSource"
             data-ctrl-commentloader-source="{
                         'action':{'default':['load']},
                         'method':'GET',
                         'url':'http://www.swr.de/-/id=19180772/templateId=rasterDetailCustomerServiceCommentsAjaxView/cap.groups=anonymous/did=19180772/nid=2248750/7q8snf/index.html'
                     }">
        </div>
        <div data-ctrl-commentloader-target="{}"></div>
    </div>


                </div>
            </div>
        </div>
    

        </div>
     </div>
     <div class="section sectionC">
        

   
   <div class="con transparent infoBroadcastDateBox">
   <div class="boxCon">
      <div>
         <span>in der Sendung von </span>
      </div>
      <div class="line"></div>
      <div class="text">
         <p><span data-ctrl-dateTime="{ date : '1493138700000', datePattern : 'E, d.M.yyyy'}">Di, 25.4.2017 | 18:45 Uhr</span></p>
         <p class="stationname">SWR Fernsehen BW</p>
      </div>
   </div>
 </div>

   

   
   <div class="con">
      <div class="modCon">
         <div class="mod modA">
            <div class="boxCon" aria-live="polite">
               <div class="box">
                  <h3 class="ressort">weitere Sendetermine</h3>
                  <div class="teaser">
                     
                        <p class="teasertext">Mi, 26.4.2017 | 9:35 Uhr | SWR Fernsehen</p>
                     
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>

   
    
    
    
    

   
   
   
   
   
   
   
   
   
   
   
   
      <div class="con">
         <h2 class="conHeadline">Mehr zum Thema im WWW:</h2>
         <div class="modCon ">
            <div class="mod modA modLinkList">
               <div class="boxCon" aria-live="polite">
                  <div class="box pluslink">
                     <h3 class="ressort hidden">Neues Thema</h3>
                     <ul class="list">
                        
                           <li>
                              
                                 
                                    
   
   
   <a onclick="windowOpenNew(&#039;http://www.underwaterpics.de/&#039;);return false;" href="http://www.underwaterpics.de/" onmouseover="externWindowTitle(this);" >Herbert Frei - Website</a>


                                 
                                 
                              
                           </li>
                        
                           <li>
                              
                                 
                                    
   
   
   <a onclick="windowOpenNew(&#039;http://www.underwaterpics.de/Bilder1.html&#039;);return false;" href="http://www.underwaterpics.de/Bilder1.html" onmouseover="externWindowTitle(this);" >Unterwasserbilder</a>


                                 
                                 
                              
                           </li>
                        
                           <li>
                              
                                 
                                    
   
   
   <a onclick="windowOpenNew(&#039;http://feel4nature.com/10-hilfreiche-tipps-tricks-fuer-uw-fotografie-einsteiger/2016&#039;);return false;" href="http://feel4nature.com/10-hilfreiche-tipps-tricks-fuer-uw-fotografie-einsteiger/2016" onmouseover="externWindowTitle(this);" >Einsteigertipps für Unterwasserfotografie</a>


                                 
                                 
                              
                           </li>
                        
                     </ul>
                  </div>
               </div>
            </div>
         </div>
      </div>
   
   
   


        
   


     </div>
  
  
  


      </div>
   </div>


             
         
      
      
   



                  
                  
                  
               
         
   

   

         
         
         
      
   
</div>
          
          
        
    
        
          
             
             
   
   <div  id="relatedContent">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 

   





   
   
    
    
       
       
       
           
       
       
       
       <div class="hasTitle section sectionA teaserLE">
          <h2 class="rasterHeadline">Das könnte sie auch interessieren</h2>

          <div class="con">
             <div class="modCon ">
                <div class="mod modA ">
                   <div class="mod modD modSlideable modRelatedContent">
                      <div class="boxConWrapper"
                           data-ctrl-swrslidable="{'id':'slideable-id3391816', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}"
                           data-ctrl-pixel="{id: 'pixelid3391816', maxcount: '8'}"
                           id='relatedContentWrapper-id0'>
                         <div class="boxCon" aria-live="polite"
                              data-ctrl-layoutable="{'id':'layoutable-id3391816','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
                              data-ctrl-slideable-id3391816-slider="{}">
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19426072-y0uh1t"
                                       data-ctrl-layoutable-id3391816-entry="{}"
                                       data-ctrl-pixelid3391816-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(1)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Warum immer mehr Menschen pendeln', type:'Video', url:'http://www.swr.de/landesschau-bw/gut-zu-wissen-warum-immer-mehr-menschen-pendeln/-/id=122182/did=19426072/nid=122182/1jd6xhx/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/landesschau-bw/gut-zu-wissen-warum-immer-mehr-menschen-pendeln/-/id=122182/did=19426072/nid=122182/1jd6xhx/index.html" >
            <img src="http://www.swr.de/-/id=19425980/property=thumbnail/pubVersion=1/width=316/12elm94/Autos%20im%20Stau%20in%20der%20Stadt.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=19425980/property=thumbnail/pubVersion=1/width=150/1cqrhz/Autos%20im%20Stau%20in%20der%20Stadt.jpg','183': 'http://www.swr.de/-/id=19425980/property=thumbnail/pubVersion=1/width=183/b6a6o0/Autos%20im%20Stau%20in%20der%20Stadt.jpg','233': 'http://www.swr.de/-/id=19425980/property=thumbnail/pubVersion=1/width=233/1k19rrm/Autos%20im%20Stau%20in%20der%20Stadt.jpg','308': 'http://www.swr.de/-/id=19425980/property=thumbnail/pubVersion=1/width=308/wek23y/Autos%20im%20Stau%20in%20der%20Stadt.jpg','316': 'http://www.swr.de/-/id=19425980/property=thumbnail/pubVersion=1/width=316/12elm94/Autos%20im%20Stau%20in%20der%20Stadt.jpg','482': 'http://www.swr.de/-/id=19425980/property=full/pubVersion=1/width=482/1by96x2/Autos%20im%20Stau%20in%20der%20Stadt.jpg','644': 'http://www.swr.de/-/id=19425980/property=full/pubVersion=1/width=644/1t2d34h/Autos%20im%20Stau%20in%20der%20Stadt.jpg','980': 'http://www.swr.de/-/id=19425980/property=full/pubVersion=1/width=980/kjcy7t/Autos%20im%20Stau%20in%20der%20Stadt.jpg','*': 'http://www.swr.de/-/id=19425980/property=full/pubVersion=1/g5v4f5/Autos%20im%20Stau%20in%20der%20Stadt.jpg'} }}" title="(Quelle: SWR)" alt="Autos im Stau in der Stadt"/>
            
               
                  
                  
                     <div class="icon video"></div>
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Warum immer mehr Menschen pendeln', type:'Video', url:'http://www.swr.de/landesschau-bw/gut-zu-wissen-warum-immer-mehr-menschen-pendeln/-/id=122182/did=19426072/nid=122182/1jd6xhx/index.html'}">
               <a href="http://www.swr.de/landesschau-bw/gut-zu-wissen-warum-immer-mehr-menschen-pendeln/-/id=122182/did=19426072/nid=122182/1jd6xhx/index.html" >Gut zu wissen</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Warum immer mehr Menschen pendeln', type:'Video', url:'http://www.swr.de/landesschau-bw/gut-zu-wissen-warum-immer-mehr-menschen-pendeln/-/id=122182/did=19426072/nid=122182/1jd6xhx/index.html'}">
               <a href="http://www.swr.de/landesschau-bw/gut-zu-wissen-warum-immer-mehr-menschen-pendeln/-/id=122182/did=19426072/nid=122182/1jd6xhx/index.html" >Warum immer mehr Menschen pendeln</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Warum immer mehr Menschen pendeln', type:'Video', url:'http://www.swr.de/landesschau-bw/gut-zu-wissen-warum-immer-mehr-menschen-pendeln/-/id=122182/did=19426072/nid=122182/1jd6xhx/index.html'}">
         <a href="http://www.swr.de/landesschau-bw/gut-zu-wissen-warum-immer-mehr-menschen-pendeln/-/id=122182/did=19426072/nid=122182/1jd6xhx/index.html" >Immer mehr Menschen pendeln zur Arbeit und sie sind im Durchschnitt auch immer länger unterwegs. Aber woher kommt dieser Trend und was hat das für Folgen? Gut zu wissen.&nbsp;| video (3:39 min)</a>
      </div>
   


         
  
  <p class="dachzeile sendungsinfo">
    <span data-ctrl-dateTime="{ date : '1493138700000'}">Di, 25.4.2017 | 18:45 Uhr</span>
    
    | SWR Fernsehen BW
  </p>
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19427794-y0uh1t"
                                       data-ctrl-layoutable-id3391816-entry="{}"
                                       data-ctrl-pixelid3391816-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(2)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Im Elsass nach der Frankreich-Wahl', type:'Video', url:'http://www.swr.de/landesschau-bw/karlsruhe-im-elsass-nach-der-frankreich-wahl/-/id=122182/did=19427794/nid=122182/3zuanh/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/landesschau-bw/karlsruhe-im-elsass-nach-der-frankreich-wahl/-/id=122182/did=19427794/nid=122182/3zuanh/index.html" >
            <img src="http://www.swr.de/-/id=19427770/property=thumbnail/pubVersion=1/width=316/kmywcc/Frankreich-Wahl.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=19427770/property=thumbnail/pubVersion=1/width=150/1imy7vn/Frankreich-Wahl.jpg','183': 'http://www.swr.de/-/id=19427770/property=thumbnail/pubVersion=1/width=183/1sgf7v8/Frankreich-Wahl.jpg','233': 'http://www.swr.de/-/id=19427770/property=thumbnail/pubVersion=1/width=233/2rv8xy/Frankreich-Wahl.jpg','308': 'http://www.swr.de/-/id=19427770/property=thumbnail/pubVersion=1/width=308/1e5jyii/Frankreich-Wahl.jpg','316': 'http://www.swr.de/-/id=19427770/property=thumbnail/pubVersion=1/width=316/kmywcc/Frankreich-Wahl.jpg','482': 'http://www.swr.de/-/id=19427770/property=full/pubVersion=1/width=482/19dx933/Frankreich-Wahl.jpg','644': 'http://www.swr.de/-/id=19427770/property=full/pubVersion=1/width=644/1rqyxd4/Frankreich-Wahl.jpg','980': 'http://www.swr.de/-/id=19427770/property=full/pubVersion=1/width=980/j7xfeo/Frankreich-Wahl.jpg','*': 'http://www.swr.de/-/id=19427770/property=full/pubVersion=1/1k1sgq5/Frankreich-Wahl.jpg'} }}" title="(Quelle: SWR)" alt="Frankreich-Wahl"/>
            
               
                  
                  
                     <div class="icon video"></div>
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Im Elsass nach der Frankreich-Wahl', type:'Video', url:'http://www.swr.de/landesschau-bw/karlsruhe-im-elsass-nach-der-frankreich-wahl/-/id=122182/did=19427794/nid=122182/3zuanh/index.html'}">
               <a href="http://www.swr.de/landesschau-bw/karlsruhe-im-elsass-nach-der-frankreich-wahl/-/id=122182/did=19427794/nid=122182/3zuanh/index.html" >Karlsruhe</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Im Elsass nach der Frankreich-Wahl', type:'Video', url:'http://www.swr.de/landesschau-bw/karlsruhe-im-elsass-nach-der-frankreich-wahl/-/id=122182/did=19427794/nid=122182/3zuanh/index.html'}">
               <a href="http://www.swr.de/landesschau-bw/karlsruhe-im-elsass-nach-der-frankreich-wahl/-/id=122182/did=19427794/nid=122182/3zuanh/index.html" >Im Elsass nach der Frankreich-Wahl</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Im Elsass nach der Frankreich-Wahl', type:'Video', url:'http://www.swr.de/landesschau-bw/karlsruhe-im-elsass-nach-der-frankreich-wahl/-/id=122182/did=19427794/nid=122182/3zuanh/index.html'}">
         <a href="http://www.swr.de/landesschau-bw/karlsruhe-im-elsass-nach-der-frankreich-wahl/-/id=122182/did=19427794/nid=122182/3zuanh/index.html" >Sonntagabend und Montagmorgen begleitet die Landesschau einen Journalisten der "DNA", der elsässischen neusten Nachrichten.&nbsp;| video (3:22 min)</a>
      </div>
   


         
  
  <p class="dachzeile sendungsinfo">
    <span data-ctrl-dateTime="{ date : '1493052300000'}">Mo, 24.4.2017 | 18:45 Uhr</span>
    
    | SWR Fernsehen BW
  </p>
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19427816-y0uh1t"
                                       data-ctrl-layoutable-id3391816-entry="{}"
                                       data-ctrl-pixelid3391816-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(3)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Sebastian Wehrles coole Schwarzwaldmädels', type:'Video', url:'http://www.swr.de/landesschau-bw/brauchtum-neu-interpretiert-sebastian-wehrles-coole-schwarzwaldmaedels/-/id=122182/did=19427816/nid=122182/1u97rs9/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/landesschau-bw/brauchtum-neu-interpretiert-sebastian-wehrles-coole-schwarzwaldmaedels/-/id=122182/did=19427816/nid=122182/1u97rs9/index.html" >
            <img src="http://www.swr.de/-/id=19427772/property=thumbnail/pubVersion=1/width=316/1igjjyi/Schwarzwaldm%C3%A4dels.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=19427772/property=thumbnail/pubVersion=1/width=150/kr64k5/Schwarzwaldm%C3%A4dels.jpg','183': 'http://www.swr.de/-/id=19427772/property=thumbnail/pubVersion=1/width=183/seziw2/Schwarzwaldm%C3%A4dels.jpg','233': 'http://www.swr.de/-/id=19427772/property=thumbnail/pubVersion=1/width=233/11ox7g0/Schwarzwaldm%C3%A4dels.jpg','308': 'http://www.swr.de/-/id=19427772/property=thumbnail/pubVersion=1/width=308/gcawlo/Schwarzwaldm%C3%A4dels.jpg','316': 'http://www.swr.de/-/id=19427772/property=thumbnail/pubVersion=1/width=316/1igjjyi/Schwarzwaldm%C3%A4dels.jpg','482': 'http://www.swr.de/-/id=19427772/property=full/pubVersion=1/width=482/rqdku2/Schwarzwaldm%C3%A4dels.jpg','644': 'http://www.swr.de/-/id=19427772/property=full/pubVersion=1/width=644/afvqi5/Schwarzwaldm%C3%A4dels.jpg','980': 'http://www.swr.de/-/id=19427772/property=full/pubVersion=1/width=980/10xyv2d/Schwarzwaldm%C3%A4dels.jpg','*': 'http://www.swr.de/-/id=19427772/property=full/pubVersion=1/1jvvmhj/Schwarzwaldm%C3%A4dels.jpg'} }}" title="(Quelle: SWR)" alt="Schwarzwaldmädels"/>
            
               
                  
                  
                     <div class="icon video"></div>
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Sebastian Wehrles coole Schwarzwaldmädels', type:'Video', url:'http://www.swr.de/landesschau-bw/brauchtum-neu-interpretiert-sebastian-wehrles-coole-schwarzwaldmaedels/-/id=122182/did=19427816/nid=122182/1u97rs9/index.html'}">
               <a href="http://www.swr.de/landesschau-bw/brauchtum-neu-interpretiert-sebastian-wehrles-coole-schwarzwaldmaedels/-/id=122182/did=19427816/nid=122182/1u97rs9/index.html" >Brauchtum neu interpretiert</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Sebastian Wehrles coole Schwarzwaldmädels', type:'Video', url:'http://www.swr.de/landesschau-bw/brauchtum-neu-interpretiert-sebastian-wehrles-coole-schwarzwaldmaedels/-/id=122182/did=19427816/nid=122182/1u97rs9/index.html'}">
               <a href="http://www.swr.de/landesschau-bw/brauchtum-neu-interpretiert-sebastian-wehrles-coole-schwarzwaldmaedels/-/id=122182/did=19427816/nid=122182/1u97rs9/index.html" >Sebastian Wehrles coole Schwarzwaldmädels</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Sebastian Wehrles coole Schwarzwaldmädels', type:'Video', url:'http://www.swr.de/landesschau-bw/brauchtum-neu-interpretiert-sebastian-wehrles-coole-schwarzwaldmaedels/-/id=122182/did=19427816/nid=122182/1u97rs9/index.html'}">
         <a href="http://www.swr.de/landesschau-bw/brauchtum-neu-interpretiert-sebastian-wehrles-coole-schwarzwaldmaedels/-/id=122182/did=19427816/nid=122182/1u97rs9/index.html" >Fotograf Sebastian Wehrle setzt traditionelle Trachten mit spektakulär geschminkten Models in Szene. Damit will er zeigen, wie wertvoll Brauchtum für ihn ist.&nbsp;| video (4:38 min)</a>
      </div>
   


         
  
  <p class="dachzeile sendungsinfo">
    <span data-ctrl-dateTime="{ date : '1493052300000'}">Mo, 24.4.2017 | 18:45 Uhr</span>
    
    | SWR Fernsehen BW
  </p>
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19427934-y0uh1t"
                                       data-ctrl-layoutable-id3391816-entry="{}"
                                       data-ctrl-pixelid3391816-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(4)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Streuobstwetter', type:'Video', url:'http://www.swr.de/landesschau-bw/wetter-vom-24-streuobstwetter/-/id=122182/did=19427934/nid=122182/1yxh03v/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/landesschau-bw/wetter-vom-24-streuobstwetter/-/id=122182/did=19427934/nid=122182/1yxh03v/index.html" >
            <img src="http://www.swr.de/-/id=19427884/property=thumbnail/pubVersion=1/width=316/4szacv/Streuobstbauern%20in%20Hattenhofen.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=19427884/property=thumbnail/pubVersion=1/width=150/18cr240/Streuobstbauern%20in%20Hattenhofen.jpg','183': 'http://www.swr.de/-/id=19427884/property=thumbnail/pubVersion=1/width=183/1dsw1on/Streuobstbauern%20in%20Hattenhofen.jpg','233': 'http://www.swr.de/-/id=19427884/property=thumbnail/pubVersion=1/width=233/mz6h3p/Streuobstbauern%20in%20Hattenhofen.jpg','308': 'http://www.swr.de/-/id=19427884/property=thumbnail/pubVersion=1/width=308/1ukrd61/Streuobstbauern%20in%20Hattenhofen.jpg','316': 'http://www.swr.de/-/id=19427884/property=thumbnail/pubVersion=1/width=316/4szacv/Streuobstbauern%20in%20Hattenhofen.jpg','482': 'http://www.swr.de/-/id=19427884/property=full/pubVersion=1/width=482/n5r7t5/Streuobstbauern%20in%20Hattenhofen.jpg','644': 'http://www.swr.de/-/id=19427884/property=full/pubVersion=1/width=644/5vf5zy/Streuobstbauern%20in%20Hattenhofen.jpg','980': 'http://www.swr.de/-/id=19427884/property=full/pubVersion=1/width=980/1eerwhi/Streuobstbauern%20in%20Hattenhofen.jpg','*': 'http://www.swr.de/-/id=19427884/property=full/pubVersion=1/83vawv/Streuobstbauern%20in%20Hattenhofen.jpg'} }}" title="(Quelle: SWR)" alt=" Streuobstbauern in Hattenhofen"/>
            
               
                  
                  
                     <div class="icon video"></div>
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Streuobstwetter', type:'Video', url:'http://www.swr.de/landesschau-bw/wetter-vom-24-streuobstwetter/-/id=122182/did=19427934/nid=122182/1yxh03v/index.html'}">
               <a href="http://www.swr.de/landesschau-bw/wetter-vom-24-streuobstwetter/-/id=122182/did=19427934/nid=122182/1yxh03v/index.html" >Wetter vom 24.4.2017</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Streuobstwetter', type:'Video', url:'http://www.swr.de/landesschau-bw/wetter-vom-24-streuobstwetter/-/id=122182/did=19427934/nid=122182/1yxh03v/index.html'}">
               <a href="http://www.swr.de/landesschau-bw/wetter-vom-24-streuobstwetter/-/id=122182/did=19427934/nid=122182/1yxh03v/index.html" >Streuobstwetter</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Streuobstwetter', type:'Video', url:'http://www.swr.de/landesschau-bw/wetter-vom-24-streuobstwetter/-/id=122182/did=19427934/nid=122182/1yxh03v/index.html'}">
         <a href="http://www.swr.de/landesschau-bw/wetter-vom-24-streuobstwetter/-/id=122182/did=19427934/nid=122182/1yxh03v/index.html" >Eine bange Woche bedingt durch die starken Nachtfröste liegt hinter den Streuobstbauern in Hattenhofen.&nbsp;| video (4:02 min)</a>
      </div>
   


         
  
  <p class="dachzeile sendungsinfo">
    <span data-ctrl-dateTime="{ date : '1493052300000'}">Mo, 24.4.2017 | 18:45 Uhr</span>
    
    | SWR Fernsehen BW
  </p>
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19427984-y0uh1t"
                                       data-ctrl-layoutable-id3391816-entry="{}"
                                       data-ctrl-pixelid3391816-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(5)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Was gegen Prüfungsangst hilft', type:'Video', url:'http://www.swr.de/landesschau-bw/gut-zu-wissen-was-gegen-pruefungsangst-hilft/-/id=122182/did=19427984/nid=122182/6rwmeg/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/landesschau-bw/gut-zu-wissen-was-gegen-pruefungsangst-hilft/-/id=122182/did=19427984/nid=122182/6rwmeg/index.html" >
            <img src="http://www.swr.de/-/id=19427960/property=thumbnail/pubVersion=1/width=316/w84wj/Pr%C3%BCfungen.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=19427960/property=thumbnail/pubVersion=1/width=150/13bdaq4/Pr%C3%BCfungen.jpg','183': 'http://www.swr.de/-/id=19427960/property=thumbnail/pubVersion=1/width=183/18p0qyj/Pr%C3%BCfungen.jpg','233': 'http://www.swr.de/-/id=19427960/property=thumbnail/pubVersion=1/width=233/hxspux/Pr%C3%BCfungen.jpg','308': 'http://www.swr.de/-/id=19427960/property=thumbnail/pubVersion=1/width=308/1yd6xzp/Pr%C3%BCfungen.jpg','316': 'http://www.swr.de/-/id=19427960/property=thumbnail/pubVersion=1/width=316/w84wj/Pr%C3%BCfungen.jpg','482': 'http://www.swr.de/-/id=19427960/property=full/pubVersion=1/width=482/1hug395/Pr%C3%BCfungen.jpg','644': 'http://www.swr.de/-/id=19427960/property=full/pubVersion=1/width=644/10p3rqm/Pr%C3%BCfungen.jpg','980': 'http://www.swr.de/-/id=19427960/property=full/pubVersion=1/width=980/a7chs6/Pr%C3%BCfungen.jpg','*': 'http://www.swr.de/-/id=19427960/property=full/pubVersion=1/6pow54/Pr%C3%BCfungen.jpg'} }}" title="(Quelle: SWR)" alt="Prüfungen"/>
            
               
                  
                  
                     <div class="icon video"></div>
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Was gegen Prüfungsangst hilft', type:'Video', url:'http://www.swr.de/landesschau-bw/gut-zu-wissen-was-gegen-pruefungsangst-hilft/-/id=122182/did=19427984/nid=122182/6rwmeg/index.html'}">
               <a href="http://www.swr.de/landesschau-bw/gut-zu-wissen-was-gegen-pruefungsangst-hilft/-/id=122182/did=19427984/nid=122182/6rwmeg/index.html" >Gut zu wissen</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Was gegen Prüfungsangst hilft', type:'Video', url:'http://www.swr.de/landesschau-bw/gut-zu-wissen-was-gegen-pruefungsangst-hilft/-/id=122182/did=19427984/nid=122182/6rwmeg/index.html'}">
               <a href="http://www.swr.de/landesschau-bw/gut-zu-wissen-was-gegen-pruefungsangst-hilft/-/id=122182/did=19427984/nid=122182/6rwmeg/index.html" >Was gegen Prüfungsangst hilft</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Was gegen Prüfungsangst hilft', type:'Video', url:'http://www.swr.de/landesschau-bw/gut-zu-wissen-was-gegen-pruefungsangst-hilft/-/id=122182/did=19427984/nid=122182/6rwmeg/index.html'}">
         <a href="http://www.swr.de/landesschau-bw/gut-zu-wissen-was-gegen-pruefungsangst-hilft/-/id=122182/did=19427984/nid=122182/6rwmeg/index.html" >Nicht nur Schüler vor dem Abi, auch Erwachsene kennen das: Angst vor Prüfungen. Alles gelernt, alles trainiert, eigentlich dürfte das kein Problem sein, wenn die Prüfungsangst nicht wäre.&nbsp;| video (3:35 min)</a>
      </div>
   


         
  
  <p class="dachzeile sendungsinfo">
    <span data-ctrl-dateTime="{ date : '1493052300000'}">Mo, 24.4.2017 | 18:45 Uhr</span>
    
    | SWR Fernsehen BW
  </p>
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19428030-y0uh1t"
                                       data-ctrl-layoutable-id3391816-entry="{}"
                                       data-ctrl-pixelid3391816-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(6)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Wer mag was in &#034;Mag&#034;stadt?', type:'Video', url:'http://www.swr.de/landesschau-bw/mobil-in-magstadt-wer-mag-was-in-mag-stadt/-/id=122182/did=19428030/nid=122182/1spx7t/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/landesschau-bw/mobil-in-magstadt-wer-mag-was-in-mag-stadt/-/id=122182/did=19428030/nid=122182/1spx7t/index.html" >
            <img src="http://www.swr.de/-/id=19427986/property=thumbnail/pubVersion=1/width=316/gw32c5/Magstadt.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=19427986/property=thumbnail/pubVersion=1/width=150/1di6ci2/Magstadt.jpg','183': 'http://www.swr.de/-/id=19427986/property=thumbnail/pubVersion=1/width=183/1826iil/Magstadt.jpg','233': 'http://www.swr.de/-/id=19427986/property=thumbnail/pubVersion=1/width=233/zdi1tb/Magstadt.jpg','308': 'http://www.swr.de/-/id=19427986/property=thumbnail/pubVersion=1/width=308/1hwg5ar/Magstadt.jpg','316': 'http://www.swr.de/-/id=19427986/property=thumbnail/pubVersion=1/width=316/gw32c5/Magstadt.jpg','482': 'http://www.swr.de/-/id=19427986/property=full/pubVersion=1/width=482/gqx4ej/Magstadt.jpg','644': 'http://www.swr.de/-/id=19427986/property=full/pubVersion=1/width=644/xv67z0/Magstadt.jpg','980': 'http://www.swr.de/-/id=19427986/property=full/pubVersion=1/width=980/1omyjg4/Magstadt.jpg','*': 'http://www.swr.de/-/id=19427986/property=full/pubVersion=1/9hmabx/Magstadt.jpg'} }}" title="(Quelle: SWR)" alt="Magstadt"/>
            
               
                  
                  
                     <div class="icon video"></div>
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Wer mag was in &#034;Mag&#034;stadt?', type:'Video', url:'http://www.swr.de/landesschau-bw/mobil-in-magstadt-wer-mag-was-in-mag-stadt/-/id=122182/did=19428030/nid=122182/1spx7t/index.html'}">
               <a href="http://www.swr.de/landesschau-bw/mobil-in-magstadt-wer-mag-was-in-mag-stadt/-/id=122182/did=19428030/nid=122182/1spx7t/index.html" >Mobil in Magstadt</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Wer mag was in &#034;Mag&#034;stadt?', type:'Video', url:'http://www.swr.de/landesschau-bw/mobil-in-magstadt-wer-mag-was-in-mag-stadt/-/id=122182/did=19428030/nid=122182/1spx7t/index.html'}">
               <a href="http://www.swr.de/landesschau-bw/mobil-in-magstadt-wer-mag-was-in-mag-stadt/-/id=122182/did=19428030/nid=122182/1spx7t/index.html" >Wer mag was in &#034;Mag&#034;stadt?</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Wer mag was in &#034;Mag&#034;stadt?', type:'Video', url:'http://www.swr.de/landesschau-bw/mobil-in-magstadt-wer-mag-was-in-mag-stadt/-/id=122182/did=19428030/nid=122182/1spx7t/index.html'}">
         <a href="http://www.swr.de/landesschau-bw/mobil-in-magstadt-wer-mag-was-in-mag-stadt/-/id=122182/did=19428030/nid=122182/1spx7t/index.html" >Magstadt - ein interessanter Name! Woher stammt er eigentlich? Und wer mag was an "Mag"stadt!? Das Landesschau Mobil fragt nach!&nbsp;| video (4:05 min)</a>
      </div>
   


         
  
  <p class="dachzeile sendungsinfo">
    <span data-ctrl-dateTime="{ date : '1493052300000'}">Mo, 24.4.2017 | 18:45 Uhr</span>
    
    | SWR Fernsehen BW
  </p>
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19428082-y0uh1t"
                                       data-ctrl-layoutable-id3391816-entry="{}"
                                       data-ctrl-pixelid3391816-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(7)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Porsche Tennis Grandprix - Jubiläumsgala', type:'Video', url:'http://www.swr.de/landesschau-bw/live-im-land-porsche-tennis-grandprix-jubilaeumsgala/-/id=122182/did=19428082/nid=122182/3r6kph/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/landesschau-bw/live-im-land-porsche-tennis-grandprix-jubilaeumsgala/-/id=122182/did=19428082/nid=122182/3r6kph/index.html" >
            <img src="http://www.swr.de/-/id=19428056/property=thumbnail/pubVersion=1/width=316/sqatt3/Porsche%20Tennis%20Grandprix%20-%20Jubil%C3%A4umsgala.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=19428056/property=thumbnail/pubVersion=1/width=150/1sndt14/Porsche%20Tennis%20Grandprix%20-%20Jubil%C3%A4umsgala.jpg','183': 'http://www.swr.de/-/id=19428056/property=thumbnail/pubVersion=1/width=183/1iub55b/Porsche%20Tennis%20Grandprix%20-%20Jubil%C3%A4umsgala.jpg','233': 'http://www.swr.de/-/id=19428056/property=thumbnail/pubVersion=1/width=233/a0ewd9/Porsche%20Tennis%20Grandprix%20-%20Jubil%C3%A4umsgala.jpg','308': 'http://www.swr.de/-/id=19428056/property=thumbnail/pubVersion=1/width=308/16hvb4x/Porsche%20Tennis%20Grandprix%20-%20Jubil%C3%A4umsgala.jpg','316': 'http://www.swr.de/-/id=19428056/property=thumbnail/pubVersion=1/width=316/sqatt3/Porsche%20Tennis%20Grandprix%20-%20Jubil%C3%A4umsgala.jpg','482': 'http://www.swr.de/-/id=19428056/property=full/pubVersion=1/width=482/11p9h7g/Porsche%20Tennis%20Grandprix%20-%20Jubil%C3%A4umsgala.jpg','644': 'http://www.swr.de/-/id=19428056/property=full/pubVersion=1/width=644/1hqt62z/Porsche%20Tennis%20Grandprix%20-%20Jubil%C3%A4umsgala.jpg','980': 'http://www.swr.de/-/id=19428056/property=full/pubVersion=1/width=980/qz338j/Porsche%20Tennis%20Grandprix%20-%20Jubil%C3%A4umsgala.jpg','*': 'http://www.swr.de/-/id=19428056/property=full/pubVersion=1/1r0dm3w/Porsche%20Tennis%20Grandprix%20-%20Jubil%C3%A4umsgala.jpg'} }}" title="(Quelle: SWR)" alt="Porsche Tennis Grandprix - Jubiläumsgala"/>
            
               
                  
                  
                     <div class="icon video"></div>
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Porsche Tennis Grandprix - Jubiläumsgala', type:'Video', url:'http://www.swr.de/landesschau-bw/live-im-land-porsche-tennis-grandprix-jubilaeumsgala/-/id=122182/did=19428082/nid=122182/3r6kph/index.html'}">
               <a href="http://www.swr.de/landesschau-bw/live-im-land-porsche-tennis-grandprix-jubilaeumsgala/-/id=122182/did=19428082/nid=122182/3r6kph/index.html" >Live im Land</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Porsche Tennis Grandprix - Jubiläumsgala', type:'Video', url:'http://www.swr.de/landesschau-bw/live-im-land-porsche-tennis-grandprix-jubilaeumsgala/-/id=122182/did=19428082/nid=122182/3r6kph/index.html'}">
               <a href="http://www.swr.de/landesschau-bw/live-im-land-porsche-tennis-grandprix-jubilaeumsgala/-/id=122182/did=19428082/nid=122182/3r6kph/index.html" >Porsche Tennis Grandprix - Jubiläumsgala</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Porsche Tennis Grandprix - Jubiläumsgala', type:'Video', url:'http://www.swr.de/landesschau-bw/live-im-land-porsche-tennis-grandprix-jubilaeumsgala/-/id=122182/did=19428082/nid=122182/3r6kph/index.html'}">
         <a href="http://www.swr.de/landesschau-bw/live-im-land-porsche-tennis-grandprix-jubilaeumsgala/-/id=122182/did=19428082/nid=122182/3r6kph/index.html" >Der Porsche Tennis Grand Prix holt seit Jahrzehnten Weltklasse-Tennis nach Baden-Württemberg. In diesem Jahr feiert das Turnier sein 40. Jubiläum mit einer großen Jubiläumsshow.&nbsp;| video (4:40 min)</a>
      </div>
   


         
  
  <p class="dachzeile sendungsinfo">
    <span data-ctrl-dateTime="{ date : '1493052300000'}">Mo, 24.4.2017 | 18:45 Uhr</span>
    
    | SWR Fernsehen BW
  </p>
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19428136-y0uh1t"
                                       data-ctrl-layoutable-id3391816-entry="{}"
                                       data-ctrl-pixelid3391816-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(8)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Roland Eisele ermittelte im Fall Kiesewetter', type:'Video', url:'http://www.swr.de/landesschau-bw/studiogaeste/gast-aus-heilbronn-roland-eisele-ermittelte-im-fall-kiesewetter/-/id=2248750/did=19428136/nid=2248750/218zsg/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/landesschau-bw/studiogaeste/gast-aus-heilbronn-roland-eisele-ermittelte-im-fall-kiesewetter/-/id=2248750/did=19428136/nid=2248750/218zsg/index.html" >
            <img src="http://www.swr.de/-/id=19428058/property=thumbnail/pubVersion=1/width=316/yasmcn/Roland%20Eisele%20ermittelte%20im%20Fall%20Kiesewetter.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=19428058/property=thumbnail/pubVersion=1/width=150/1w033w8/Roland%20Eisele%20ermittelte%20im%20Fall%20Kiesewetter.jpg','183': 'http://www.swr.de/-/id=19428058/property=thumbnail/pubVersion=1/width=183/1oej79r/Roland%20Eisele%20ermittelte%20im%20Fall%20Kiesewetter.jpg','233': 'http://www.swr.de/-/id=19428058/property=thumbnail/pubVersion=1/width=233/fje1i5/Roland%20Eisele%20ermittelte%20im%20Fall%20Kiesewetter.jpg','308': 'http://www.swr.de/-/id=19428058/property=thumbnail/pubVersion=1/width=308/10ywach/Roland%20Eisele%20ermittelte%20im%20Fall%20Kiesewetter.jpg','316': 'http://www.swr.de/-/id=19428058/property=thumbnail/pubVersion=1/width=316/yasmcn/Roland%20Eisele%20ermittelte%20im%20Fall%20Kiesewetter.jpg','482': 'http://www.swr.de/-/id=19428058/property=full/pubVersion=1/width=482/1bj845g/Roland%20Eisele%20ermittelte%20im%20Fall%20Kiesewetter.jpg','644': 'http://www.swr.de/-/id=19428058/property=full/pubVersion=1/width=644/1trfuqb/Roland%20Eisele%20ermittelte%20im%20Fall%20Kiesewetter.jpg','980': 'http://www.swr.de/-/id=19428058/property=full/pubVersion=1/width=980/lid5rv/Roland%20Eisele%20ermittelte%20im%20Fall%20Kiesewetter.jpg','*': 'http://www.swr.de/-/id=19428058/property=full/pubVersion=1/1t7tbpm/Roland%20Eisele%20ermittelte%20im%20Fall%20Kiesewetter.jpg'} }}" title="(Quelle: SWR)" alt="Roland Eisele ermittelte im Fall Kiesewetter"/>
            
               
                  
                  
                     <div class="icon video"></div>
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Roland Eisele ermittelte im Fall Kiesewetter', type:'Video', url:'http://www.swr.de/landesschau-bw/studiogaeste/gast-aus-heilbronn-roland-eisele-ermittelte-im-fall-kiesewetter/-/id=2248750/did=19428136/nid=2248750/218zsg/index.html'}">
               <a href="http://www.swr.de/landesschau-bw/studiogaeste/gast-aus-heilbronn-roland-eisele-ermittelte-im-fall-kiesewetter/-/id=2248750/did=19428136/nid=2248750/218zsg/index.html" >Gast aus Heilbronn</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Roland Eisele ermittelte im Fall Kiesewetter', type:'Video', url:'http://www.swr.de/landesschau-bw/studiogaeste/gast-aus-heilbronn-roland-eisele-ermittelte-im-fall-kiesewetter/-/id=2248750/did=19428136/nid=2248750/218zsg/index.html'}">
               <a href="http://www.swr.de/landesschau-bw/studiogaeste/gast-aus-heilbronn-roland-eisele-ermittelte-im-fall-kiesewetter/-/id=2248750/did=19428136/nid=2248750/218zsg/index.html" >Roland Eisele ermittelte im Fall Kiesewetter</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Roland Eisele ermittelte im Fall Kiesewetter', type:'Video', url:'http://www.swr.de/landesschau-bw/studiogaeste/gast-aus-heilbronn-roland-eisele-ermittelte-im-fall-kiesewetter/-/id=2248750/did=19428136/nid=2248750/218zsg/index.html'}">
         <a href="http://www.swr.de/landesschau-bw/studiogaeste/gast-aus-heilbronn-roland-eisele-ermittelte-im-fall-kiesewetter/-/id=2248750/did=19428136/nid=2248750/218zsg/index.html" >Um den Mord an der Polizistin Michele Kiesewetter gibt es bis heute mehr Fragen als Antworten. Der damalige Heilbronner Polizeichef Roland Eisele erinnert sich an das Attentat.&nbsp;| video (6:45 min)</a>
      </div>
   


         
  
  <p class="dachzeile sendungsinfo">
    <span data-ctrl-dateTime="{ date : '1493052300000'}">Mo, 24.4.2017 | 18:45 Uhr</span>
    
    | SWR Fernsehen BW
  </p>
  

         


      </div>
   

                                  </div>
                               </div>
                            
                         </div>
                      </div>
                      <div class="controls sliding"
                         data-ctrl-slideable-id3391816-controls="{}">
                         <div class="buttons">
                            <a href="#" data-ctrl-slideable-id3391816-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
                               class="prev"
                               data-ctrl-pixelid3391816-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.prev()}}}"></a>
                            <a href="#" data-ctrl-slideable-id3391816-trigger="{'action':{'default':['slideEntireWidthNext']}}"
                               class="next"
                               data-ctrl-pixelid3391816-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.next()}}}"></a>
                         </div>
                         <div class="labels">
                            <div class="entries" data-ctrl-slideable-id3391816-label="{}"></div>
                         </div>
                      </div>
                   </div>
                </div>
             </div>
          </div>
       </div>
    



             
         
      
      
   



                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
             
             
   
   <div  id="footer">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="footerNavi" data-ctrl-swrcollapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
   <ul class="footerNaviList">
      
         <li class="footerNaviHead footerNaviHead1">
            <div data-ctrl-collfoot-entry="{'id':'a1'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a1-arrow="{}">Themen</span>
                  <ul data-ctrl-collfoot-a1-body="{}">
                     
                        <li><a href="http://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >Nachrichten</a></li>
                     
                        <li><a href="http://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >Sport</a></li>
                     
                        <li><a href="http://www.swr.de/ratgeber/-/id=1838/1wjua29/index.html" >Ratgeber</a></li>
                     
                        <li><a href="http://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >Wissen</a></li>
                     
                        <li><a href="http://www.swr.de/kultur/-/id=3270/g5kly2/index.html" >Kultur</a></li>
                     
                        <li><a href="http://www.swr.de/unterhaltung/-/id=9163846/1ddkium/index.html" >Unterhaltung</a></li>
                     
                        <li><a href="http://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" >Archiv</a></li>
                     
                        <li><a href="http://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead2">
            <div data-ctrl-collfoot-entry="{'id':'a2'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a2-arrow="{}">Fernsehen</span>
                  <ul data-ctrl-collfoot-a2-body="{}">
                     
                        <li><a href="http://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a></li>
                     
                        <li><a href="http://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" >Programm</a></li>
                     
                        <li><a href="http://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" >Live</a></li>
                     
                        <li><a href="http://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" >Sendungen A-Z</a></li>
                     
                        <li><a href="http://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" >Videotext</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead3">
            <div data-ctrl-collfoot-entry="{'id':'a3'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a3-arrow="{}">Radio</span>
                  <ul data-ctrl-collfoot-a3-body="{}">
                     
                        <li><a href="http://www.swr.de/swr1/-/id=266634/1kqaztk/index.html" >SWR1</a></li>
                     
                        <li><a href="http://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.swr3.de&#039;);return false;" href="http://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a></li>
                     
                        <li><a href="http://www.swr.de/swr4/-/id=266578/19hatv2/index.html" >SWR4</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead4">
            <div data-ctrl-collfoot-entry="{'id':'a4'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a4-arrow="{}">Mediathek</span>
                  <ul data-ctrl-collfoot-a4-body="{}">
                     
                        <li><a href="http://swrmediathek.de" >Übersicht</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/live.htm" >Live</a></li>
                     
                        <li><a href="http://swrmediathek.de/sendungverpasst.htm" >Sendung verpasst</a></li>
                     
                        <li><a href="http://swrmediathek.de/themalist.htm" >Themen</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/podcast_uebersicht.htm" >Podcast</a></li>
                     
                        <li><a href="http://swrmediathek.de/tvlist.htm" >Sendungen A-Z</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead5">
            <div data-ctrl-collfoot-entry="{'id':'a5'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a5-arrow="{}">Der SWR</span>
                  <ul data-ctrl-collfoot-a5-body="{}">
                     
                        <li><a href="http://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Unternehmen</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html" >Organisation</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html" >Gremien</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html" >Karriere</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html" >Kommunikation</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead6">
            <div data-ctrl-collfoot-entry="{'id':'a6'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a6-arrow="{}">Service</span>
                  <ul data-ctrl-collfoot-a6-body="{}">
                     
                        <li><a href="http://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" >Kontakt</a></li>
                     
                        <li></li>
                     
                        <li><a href="http://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" >SWR A-Z</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html" >Besucherführungen</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/swr-veranstaltungen/-/id=3586/did=16192718/nid=3586/15gu498/index.html" >Veranstaltungen</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://swrservice.de/mitschnitt/&#039;);return false;" href="http://swrservice.de/mitschnitt/" onmouseover="externWindowTitle(this);" >Mitschnittdienst</a></li>
                     
                        <li><a href="http://www.swr.de/empfang/-/id=3786/mrfxfv/index.html" >Frequenzen</a></li>
                     
                        <li><a href="https://www.swr-shop.de/willkommen/" >SWR Shop</a></li>
                     
                        <li><a href="http://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" >Hilfe</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
   </ul>
</div>
<div class="footerCopy">
   
      <ul class="footerLegalList">
       <li><a href="#imgrights" data-ctrl-imagecopyrights="{}">Bildrechte</a></li>
         
            <li>
               
                  <a href="http://www.swr.de/impressum/-/id=384/1qdfrd3/index.html" >Impressum</a>
               
            </li>
         
            <li>
               
                  <a href="http://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html" >Datenschutz</a>
               
            </li>
         
      </ul>
   
   <ul class="footerCopyList">
      <li>Der SWR ist Mitglied der ARD</li>
      <li class="footerCopyLink"><a href="http://www.ard.de"><img src="/static/responsive/img/logoARD.png" alt="ARD" /></a></li>
      <li class="footerCopyLast">&copy; SWR
         
            2017
         
      </li>
   </ul>
</div>





             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
          
          
        
    
</div>



<div id="xiti-logo">
    <script type="text/javascript">
    <!--
    xtnv = document;//parent.document or top.document or document

    // Variablen-Definition wie bisher
    xtsd = "https://logs1241";
    xtsite = 487212;
    xtn2 = 36;
    xtdmc = ".swr.de";
    xtpage = "Gast_aus_Pforzheim__--_Herbert_Freis_fabelhafte_Unterwasserwelten_";
    xt_pageID = 3628036471;
    xt_pageDate = 20170425103325;
    xt_chap = "Studiogäste";
    xt_multc = "&x1=DESWR/BADN0_WEB_SWRCMS_19180772&x2=Artikel&x3=Herbert_Freis_fabelhafte_Unterwasserwelten_&x5=SWR.de&x6=Nein&x7=Nein";
    xt_an = "";
    xt_ac = "";
    xtergo = 0;
    xtidmod = "";
    

    var pageInfo = "&pid=" + xt_pageID + "&pidt=" + xt_pageDate + "&pchap=" + xt_chap;

    if (typeof(xtn2) != "undefined" && typeof(xt_multc) != "undefined" && xt_multc.match(/x8=/) == null) {
        xt_multc += "&x8=" + xtn2;
    }

    //do not modify below
    if (window.xtparam != null) {
       window.xtparam += pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }
    else {
       window.xtparam = pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }

    function atipixel() {
      
      var pageVars = '&pid=' + xt_pageID +
                '&pidt=' + xt_pageDate +
                '&pchap=' + xt_chap +
                xt_multc +
                '&an=' + xt_an + '&ac=' + xt_ac +
                '&idp=' + Date.now() + Math.random() +
                '&ref=' + encodeURI(document.referrer);
        xt_click(document.body, 'F', xtn2, xtpage + pageVars);
       
    }

    //-->
    </script>

   
      

    <div id="xiti-xtcore">
        <script type="text/javascript" src="/static/tracking/xtcore.js"></script>
    </div>
   
</div>
   
<noscript>
<div id="xiti-logo-noscript">
    <img width="1" height="1" alt="" src="https://logs1241.xiti.com/hit.xiti?s=487212&amp;s2=36&amp;p=Gast_aus_Pforzheim__--_Herbert_Freis_fabelhafte_Unterwasserwelten_&amp;pid=3628036471&amp;pidt=20170425103325&amp;pchap=Studiog%C3%A4ste&amp;&amp;x1=DESWR/BADN0_WEB_SWRCMS_19180772&amp;x2=Artikel&amp;x3=Herbert_Freis_fabelhafte_Unterwasserwelten_&amp;x5=SWR.de&amp;x6=Nein&amp;x7=Nein&amp;an=&amp;ac="/>
</div>
</noscript>

<script type='text/javascript'>
       var _sf_async_config={};
       /** Chartbeat CONFIGURATION **/
       _sf_async_config.uid = '61714';
       _sf_async_config.domain = 'swr.de';
       _sf_async_config.useCanonical = true;
       _sf_async_config.noCookies = true;
       _sf_async_config.sections = 'landesschau-bw,studiogaeste,Studiogäste';
       _sf_async_config.authors = 'SWR.de';

       (function(){
            function loadChartbeat() {
              window._sf_endpt=(new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
               loadChartbeat : function() { oldonload(); loadChartbeat(); };
          })();
   </script>

</body>
</html>
