<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#">
<head>
   <meta charset="UTF-8"/>
   <meta name="viewport" content="width=device-width,initial-scale=1.0"/>
   
   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_16.png" sizes="16x16" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_96.png" sizes="96x96" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_196.png" sizes="196x196" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_160.png" sizes="160x160" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR_Fernsehen/apple_touch/Fernsehen_57.png" sizes="57x57"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_32.png" sizes="32x32" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR_Fernsehen/apple_touch/Fernsehen_72.png" sizes="72x72"/>


   <meta property="fb:pages" content="104955726207834"/>

   <meta name="msapplication-TileColor" content="#ffffff"/>

   <meta name="msapplication-TileImage" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_144.png"/>

   <meta name="msapplication-square150x150logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_150.png"/>

   <meta name="application-name" content="SWRFernsehen.de"/>

   <meta name="msapplication-square310x310logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_310.png"/>

   <meta name="msapplication-square144x144logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_144.png"/>

   <meta property="article:publisher" content="https://www.facebook.com/landesschau.bw"/>

   <meta name="msapplication-wide310x150logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_310_150.png"/>

   <meta name="msapplication-square70x70logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_70.png"/>


   
   
   
   
   
   
   <title>Gut zu wissen: Von Strafen und Punkten: Was Rasen kostet | Startseite | Landesschau Baden-Württemberg | SWR.de</title>
   
   <meta name="keywords" content="radarfallen,freiburg,blitzer,Gut zu Wissen"/>
   <meta name="description" content="Hohe Geschwindigkeit zählt zu den Hauptursachen von gefährlichen Verkehrsunfällen. Und teuer ist es auch noch. Was Rasen kostet und ab welcher Überschreitung man das Auto stehen lassen muss."/>
   <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
   <meta name="dc.date.issued" content="2017-01-23T12:08:26"/>
   <!--googleoff: all-->
   <meta property="og:type" content="article"/>
   
   <link rel="image_src" href="http://www.swr.de/-/id=17224532/property=full/dsu33u/index.jpg"/>
   <meta name="image_src" content="http://www.swr.de/-/id=17224532/property=full/dsu33u/index.jpg" scheme="URI"/>
   <meta property="og:image" content="http://www.swr.de/-/id=17224532/property=full/dsu33u/index.jpg"/>
   <meta name="product-image" content="http://www.swr.de/-/id=17224532/property=full/dsu33u/index.jpg" scheme="URI"/>
   
   <meta property="og:title" content="Gut zu wissen: Von Strafen und Punkten: Was Rasen kostet | Startseite | Landesschau Baden-Württemberg"/>
   
      
      
      <meta property="og:url" content="http://www.swr.de/landesschau-bw/gut-zu-wissen-von-strafen-und-punkten-was-rasen-kostet/-/id=13831150/did=18647382/nid=13831150/1wmkxls/index.html"/>
   
   <meta property="og:description" content="Hohe Geschwindigkeit zählt zu den Hauptursachen von gefährlichen Verkehrsunfällen. Und teuer ist es auch noch. Was Rasen kostet und ab welcher Überschreitung man das Auto stehen lassen muss."/>
   <meta property="og:locale" content="de_DE"/>
   <meta property="og:site_name" content="swr.online"/>
   
   
   
   
   
   
   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:title" content="Gut zu wissen: Von Strafen und Punkten: Was Rasen kostet | Startseite | Landesschau Baden-Württemberg">
   <meta name="twitter:description" content="Hohe Geschwindigkeit zählt zu den Hauptursachen von gefährlichen Verkehrsunfällen. Und teuer ist es auch noch. Was Rasen kostet und ab welcher Überschreitung man das Auto stehen lassen muss.">
   <meta name="twitter:image" content="http://www.swr.de/-/id=17224532/property=full/dsu33u/index.jpg">
   <meta name="twitter:site" content="@landesschau">
   <meta name="twitter:creator" content="@landesschau">

   <!--googleon: all-->
   <link rel="canonical" href="http://www.swr.de/landesschau-bw/gut-zu-wissen-von-strafen-und-punkten-was-rasen-kostet/-/id=122182/did=18647382/nid=122182/ljb07l/index.html"/>

   <meta name="doctype" content="broadcastcontrib"/>
   <meta name="dcterms.valid" scheme="dcterms.period" content="end=2017-08-11T19:30:00+0200;scheme=W3CDTF"/>
   <meta name="robots" content="noarchive,index,follow,noodp"/>
   

   <!--googleoff: all-->
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ard/css/base.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="http://www.swr.de/-/id=13830310/property=css/pubVersion=27/1xfscc5/swr-base-container.css"/>
   <link rel="stylesheet" media="print" type="text/css" href="http://www.swr.de/-/id=14306550/property=css/pubVersion=12/og3367/swrde-print.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/jquery/ui/jquery-ui-1.10.4.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="http://www.swr.de/-/id=13830366/property=css/pubVersion=670/1wjefjz/swrde-base-container.css"/>
   
   <script type="text/javascript" src="http://www.swr.de/-/id=13886966/property=jslib/pubVersion=18/6lc7gx/redirector.js"></script>
   <script type="text/javascript" src="//cdn.optimizely.com/js/1031717218.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
   <script type="text/javascript" src="http://www.swr.de/-/id=13830278/property=jslib/pubVersion=4/5ec8j8/jquery-ui-1-10-4.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/plugins/waitForImages/jquery.waitforimages.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Application.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/MediaMatcher/MediaMatcher.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/iScroll4/iscroll.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/BaseController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/AttributeSwapController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/CollapsibleController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SlidableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SocialMediaController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SortableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/TableController.js"></script>
   <script type="text/javascript" src="/static/geolocation/targeting.js"></script>
   <script type="text/javascript" src="http://www.swr.de/-/id=13830306/property=jslib/pubVersion=412/nid=13831150/d98ekk/responsive-design-sammel-javascript.js"></script>
   <script type="text/javascript" src="http://www.swr.de/-/id=11633630/property=jslib/pubVersion=18/xh4t30/swrplayer.js"></script>
   <script type="text/javascript" src="/static/swrplayer/web/plugins/atInternet/xtjwrm_20001.js"></script>
   <script type="text/javascript" src="/static/swrplayer/web/jwplayer/jwplayer.js"></script>
   <script type="text/javascript" src="http://www.swr.de/-/id=13830216/property=jslib/pubVersion=2/lc7dvu/swrcollapsiblecontroller.js"></script>
   
   
   
   <script type="text/javascript">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</script>
   <script type="text/javascript">
    var st_stat = "swr";
    var st_mobi = "mobswr";
    var cp_stat = "Seite/stationaer";
    var cp_mobi = "Seite/mobil";

    function isStringDetected(value) {
        var regexp = new RegExp(value, "gi");
        return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
    }

    function isTablet() {
        if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
        }
        return false;
    }

    function szmngPixel() {
        
        /* SZMnG-Tag Responsiv-Weiche */
        jQuery.ajaxSetup({ cache: true });
        jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
            var isMobile = (st_mobi != '' && !isTablet() && typeof orientation != 'undefined');
            var st = (isMobile || st_stat == '') ? st_mobi : st_stat;
            var cp = (isMobile || st_stat == '') ? cp_mobi : cp_stat;

            if (st != '' && cp != '') {
                var iam_data = {
                    "st" : st,
                    "cp" : cp
                };
                iom.c(iam_data,1);
            }
        });
        
    }

    
        jQuery(document).ready(function() {
          szmngPixel();
        });
    
</script>
   <!--googleon: all-->
</head>
<body class="swr_de naviTv article naviLandesschaubw" data-ctrl-pixel="{id: 'pixeltracking'}">
<!--googleoff: all-->
<!-- RSPEAK_STOP -->

<div id="skiplink">
   <ul><li><a href="#searchinput">direkt zur Suche</a></li><li><a href="#content">direkt zum Inhalt</a></li></ul>
</div><!-- Ende skiplink -->

<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
    
    
        
          
             
             
   
   <div  id="header">


         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="naviLogo">
  <div class="naviLogoInner"><a href="http://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" ><span class="alt">SWR Fernsehen</span></a></div>
</div>
<div class="topNavi" data-ctrl-easytoggle="{'id':'offcanvas','type':'offcanvas'}">
   <div class="topNaviInner" data-ctrl-pixel="{id: 'topnavipixel'}">
      <div class="topNaviBox">
         <ul>
            <li class="topNaviHome">
               
                  <a href="http://www.swr.de/-/id=116/1p6o6z0/index.html" >SWR.de Home</a>
               
            </li>
            <li class="topNaviCompany">
               
                  <a href="http://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Unternehmen</a>
               
            </li>
            
               
                  <li class="topNaviSearch" id="swrsuche" data-ctrl-easytoggle="{'id':'topnavisearch','type':'naviSearch'}"><a data-ctrl-topnavisearch-trigger="{'noBubble':'true'}" href="http://www.swrfernsehen.de/suche/-/id=2798/cf=42/did=16775696/nid=2798/wau92q/index.html"><span class="textSearch">Suche im SWR</span></a>
                     <div class="searchBoxTop" role="search" data-ctrl-topnavisearch-body="{}">
                        <form class="searchFormTop" action="http://www.swrfernsehen.de/suche/-/id=2798/cf=42/did=16775696/nid=2798/wau92q/index.html" method="get">
                           <input class="textinput" type="text" name="query" id="searchInput" value="Suche" onfocus="document.getElementById('searchInput').value=''"/>
                           <input class="submit" type="submit" name="searchSubmit" id="searchSubmit" value="Absenden" />
                           <input id="searchScope" type="hidden" value="SWR_TV" name="searchScope">
                           <input id="restriction" type="hidden" value="" name="restriction">
                        </form>
                     </div>
                  </li>
                   <script type="text/javascript">
                      jQuery("#searchInput").autocomplete(
                              {
                                 source: function (request, response) {
                                    jQuery.ajax({
                                                   url: "/cmwebapp/restservice/googleSearch/v1/service",
                                                   dataType: "jsonp",
                                                   data: {
                                                      controller: 'suggest',
                                                      site: 'SWR_TV',
                                                      token: request.term
                                                   },
                                                   success: function (data) {
                                                      response(jQuery.map(data, function (item) {
                                                         return item;
                                                      }))
                                                   }
                                                });
                                 },
                                 minLength: 2,
                                 focus: function (event, ui) {
                                    jQuery(this).val(ui.item.value);
                                    return false;
                                 },
                                 select: function (event, ui) {
                                    jQuery(this).val(ui.item.value);
                                    jQuery(this).closest('form').submit();
                                 },
                                 open: function () {
                                    jQuery(this).removeClass("ui-corner-all").addClass("ui-corner-top");
                                 },
                                 close: function () {
                                    jQuery(this).removeClass("ui-corner-top").addClass("ui-corner-all");
                                 }
                              }
                      );
                   </script>
               
            
         </ul>
      </div>
      <div class="programNaviTrigger" data-ctrl-offcanvas-trigger="{}" data-ctrl-topnavipixel-trigger="{ivw: {}, ati: {}}" tabindex="-1">zum SWR Programm</div>
      <div class="programNaviBox" data-ctrl-offcanvas-body="{}">
         <ul>
            <li class="naviClose" data-ctrl-offcanvas-trigger="{}" data-ctrl-topnavipixel-trigger="{ivw: {}, ati: {}}" tabindex="-1">Alle SWR Programme: <span class="closeTrigger"><img src="/static/responsive/img/programNaviClose.png" alt="schließen"/></span></li>
            
               <li>
                  
                     <a href="http://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" >SWR1 Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" >SWR1 Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a>
                  
               </li>
            
               <li>
                  
                     <a onclick="windowOpenNew(&#039;http://www.swr3.de&#039;);return false;" href="http://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" >SWR4 Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" >SWR4 Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swrinfo/-/id=7612/2s5n3v/index.html" >SWRinfo</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a>
                  
               </li>
            
               <li class="naviLast">
                  
                     <a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a>
                  
               </li>
            
         </ul>
         
         
      </div>
   </div>
</div>
<div class="naviDeko"><div class="naviDekoInner"></div></div>



             
         
      
      
   

   
      
         
             
                 

   

   


             
         
      
      
   

</div>

                  
                  
                  
               
         
   

   </div>

          
          
          
        
    
        
          
          
             
             <div id="content" class="broadcast">
   
      
         
            
            
   
   <div  id="navigation">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   

   <div class="mnHolder" data-ctrl-collapsible="{'id':'navProgram','action':{'default':['openEntries','disable'], 'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable'],'m':['closeEntries','closeEntriesOnVanish','enable']}}">
      <div data-ctrl-navProgram-entry="{'id':'nav1'}" class="naviSerialProgram" role="navigation">
         <div data-ctrl-navProgram-nav1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"
              class="menueToggle" style="position: static; cursor: default;">
            <a class="">Menü</a>
         </div>
         
         
            <ul id="sendungsnavi" data-ctrl-navProgram-nav1-body="{}" class="menu">
               <li class="active">
            <span class="collapsed">
               
                  <a href="http://www.swr.de/landesschau-bw/-/id=13831150/vcogt9/index.html" >Startseite</a>
               
            </span>
         </li>
       
   
      
      
         
         <li >
            <span class="collapsed">
               
                  <a href="http://www.swr.de/landesschau-bw/studiogaeste/-/id=2248750/rlzvo2/index.html" >Studiogäste</a>
               
            </span>
         </li>
       
   
      
      
         
         <li >
            <span class="collapsed">
               
                  <a href="http://www.swr.de/landesschau-bw/mitmachen/-/id=8387816/6i32qq/index.html" >Mitmachen</a>
               
            </span>
         </li>
       
   
      
      
         
         <li >
            <span class="collapsed">
               
                  <a onclick="windowOpenNew(&#039;http://swrmediathek.de/tvshow.htm?show=b2fb5397-9bdc-11df-b44d-00199916cf68&#039;);return false;" href="http://swrmediathek.de/tvshow.htm?show=b2fb5397-9bdc-11df-b44d-00199916cf68" onmouseover="externWindowTitle(this);" >Mediathek</a>
               
            </span>
         </li>
       
   
      
      
         
         <li >
            <span class="collapsed">
               
                  <a href="http://www.swr.de/landesschau-bw/ueberuns/-/id=2248790/1lhs65a/index.html" >Über uns</a>
               
            </span>
         </li>
       
   
      
      
         
         <li >
            <span class="collapsed">
               
                  <a href="http://www.swr.de/landesschau-bw/kontakt/-/id=2248800/cf=42/vglwla/index.html" >Kontakt</a>
               
            </span>
         </li>
            </ul>
         
      </div>
      <div class="clearMe"></div>
   </div>




             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

         
         
         
      
   
      
         
            
            
   

         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 
   
      <div class="socialSharing" data-ctrl-swrsocial="{'id': 'socialsharing', 'canonical':'http://www.swr.de/landesschau-bw/gut-zu-wissen-von-strafen-und-punkten-was-rasen-kostet/-/id=122182/did=18647382/nid=122182/ljb07l/index.html'}">
         <h4 class="hidden">Beitrag teilen</h4>
         <ul class="socialSharingList">
            <li class="fblink" data-ctrl-socialsharing-trigger="{'type': 'Facebook'}">
               <a href="javascript:void(0);" title="Facebook">
                  <span class="hidden">Facebook</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'facebook'}">0</span>
                  <span class="hidden">Likes</span>
               </a>
            </li>
            <li class="twlink" data-ctrl-socialsharing-trigger="{'type': 'Twitter', 'params':{'site': '@landesschau', 'creator': '@landesschau'}}">
               <a href="javascript:void(0);" title="Twitter">
                  <span class="hidden">Twitter</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'twitter'}">0</span>
                  <span class="hidden">Tweets</span>
               </a>
            </li>
            <li class="gplink" data-ctrl-socialsharing-trigger="{'type': 'Gplus'}">
               <a href="javascript:void(0);" title="Google+">
                  <span class="hidden">Google+</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'gplus'}">0</span>
                  <span class="hidden">+1</span>
               </a>
            </li>
            <li class="walink">
               <a href="whatsapp://send?text=Gut zu wissen: Von Strafen und Punkten: Was Rasen kostet http%3A%2F%2Fwww.swr.de%2Flandesschau-bw%2Fgut-zu-wissen-von-strafen-und-punkten-was-rasen-kostet%2F-%2Fid%3D122182%2Fdid%3D18647382%2Fnid%3D122182%2Fljb07l%2Findex.html" title="WhatsApp">
                  <span class="hidden">WhatsApp</span>
               </a>
            </li>
            <li class="maillink">
               <a href="javascript:void(0);" onclick="openEMailForm('http://www.swr.de/-/id=116/cf=42/did=6412736/gp1=18647382/nid=116/pv=unsurrounded/54pijx/index.html')" title="E-Mail">
                  <span class="hidden">E-Mail</span>
               </a>
            </li>
         </ul>
      </div>
      <div id="customerServicesForm" class="emaildialog">
         <img class="waitingimage" src="/static/responsive/img/ajax/loader.gif" alt="Bitte warten..."/>
      </div>
      <script>
         jQuery("#customerServicesForm").dialog({
            autoOpen: false,
            dialogClass: 'emaildialog',
            position: "top",
            modal: true
         });
      </script>
   

   <div class="wrapper">
      <div class="innerWrapper">
         
  
     <div class="detailSectionGroupZ">
        <div class="section sectionZ">
           <!--googleon: all-->
           <!-- RSPEAK_START -->
           <div class="con">
      <div class="modCon">
         <div class="mod modA modParagraph">
            <div class="boxCon">
               <div class="box" id="articlebody">
                  





    <div class="bannerImage">
      
   
   <img src="http://www.swr.de/-/id=17224532/property=thumbnail/pubVersion=2/width=316/mbjor5/index.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'183': 'http://www.swr.de/-/id=17224532/property=thumbnail/pubVersion=2/width=183/1v8ymyh/index.jpg','233': 'http://www.swr.de/-/id=17224532/property=thumbnail/pubVersion=2/width=233/5j15wr/index.jpg','308': 'http://www.swr.de/-/id=17224532/property=thumbnail/pubVersion=2/width=308/1ci72on/index.jpg','316': 'http://www.swr.de/-/id=17224532/property=thumbnail/pubVersion=2/width=316/mbjor5/index.jpg','464': 'http://www.swr.de/-/id=17224532/property=thumbnail/pubVersion=2/width=464/1vtqbnj/index.jpg','482': 'http://www.swr.de/-/id=18877196/property=medium/pubVersion=2/width=482/1sav010/index.jpg','644': 'http://www.swr.de/-/id=18877196/property=medium/pubVersion=2/width=644/18xg3ar/index.jpg','878': 'http://www.swr.de/-/id=18877196/property=medium/pubVersion=2/width=878/129iqfl/index.jpg','980': 'http://www.swr.de/-/id=18877196/property=medium/pubVersion=2/width=980/e40ij/index.jpg','*': 'http://www.swr.de/-/id=18877196/property=medium/pubVersion=2/p2eip3/index.jpg'} }}" title="(Quelle: SWR)" alt="Mobiler Blitzer"/>

    </div>



   <p class="text small infoBroadcastDateInline">
         <strong>SENDETERMIN</strong>
         <span data-ctrl-dateTime="{ date : '1485193500000', datePattern : 'E, d.M.yyyy'}">Mo, 23.1.2017 | 18:45 Uhr</span> |  SWR Fernsehen BW
   </p>


   
      <h1>
         
            <span class="dachzeile small">Gut zu wissen</span>
         
         
            <span class="headline small">Von Strafen und Punkten: Was Rasen kostet</span>
         
      </h1>
   

<div class="einleitung"><div class="text small"><p>Hohe Geschwindigkeit zählt zu den Hauptursachen von gefährlichen Verkehrsunfällen. Und teuer ist es auch noch. Was Rasen kostet und ab welcher Überschreitung man das Auto stehen lassen muss.</p></div></div>

                  


   <!-- RSPEAK_STOP -->
   <!--googleoff: all-->
   <div class="mediaCon">
      <div class="media mediaA">
         
            







<div class="rs_preserve">
   <div data-ctrl-swrplayer="{'id':'flashPlayer11633598_18880840_id5648748_v', 'images': [ {'default': {'150': 'http://www.swr.de/-/id=18880782/property=thumbnail/pubVersion=1/width=150/1mfaos0/Ein%20Radarger%C3%A4t.jpg','183': 'http://www.swr.de/-/id=18880782/property=thumbnail/pubVersion=1/width=183/1yj8vlz/Ein%20Radarger%C3%A4t.jpg','233': 'http://www.swr.de/-/id=18880782/property=thumbnail/pubVersion=1/width=233/8qti1h/Ein%20Radarger%C3%A4t.jpg','308': 'http://www.swr.de/-/id=18880782/property=thumbnail/pubVersion=1/width=308/195exnt/Ein%20Radarger%C3%A4t.jpg','316': 'http://www.swr.de/-/id=18880782/property=thumbnail/pubVersion=1/width=316/pjzwkv/Ein%20Radarger%C3%A4t.jpg','482': 'http://www.swr.de/-/id=18880782/property=full/pubVersion=1/width=482/15hyp9x/Ein%20Radarger%C3%A4t.jpg','644': 'http://www.swr.de/-/id=18880782/property=full/pubVersion=1/width=644/1mr7ns2/Ein%20Radarger%C3%A4t.jpg','980': 'http://www.swr.de/-/id=18880782/property=full/pubVersion=1/width=980/vzg4qy/Ein%20Radarger%C3%A4t.jpg','*': 'http://www.swr.de/-/id=18880782/property=full/pubVersion=1/1w0bil9/Ein%20Radarger%C3%A4t.jpg'}} ]}">
      <div id="flashPlayer11633598_18880840_id5648748_v">
      



<div class="audiovideoerror">
   <img src="http://www.swr.de/-/id=18880782/property=full/pubVersion=1/width=648/1om3mkp/Ein%20Radarger%C3%A4t.jpg" width="" height="" alt=""/>
   <span>Um das Video
    abspielen zu können, benötigen Sie Javascript. Bitte aktivieren Sie dies in Ihrem Browser.<br/></span>
</div></div> </div>
   
   <script type="text/javascript">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</script>
</div>

            




    
    
        
            <div class="download rs_skip">
<a title="[Wählen Sie im Kontextmenü 'Ziel speichern unter...']" href="http://mp4-download.swr.de/swr-fernsehen/landesschau-bw/zoom/913410.sm.mp4" class="iconlink"
         ><span class="pluslink">Video herunterladen (8,12 MB | mp4)</span></a>
</div>
        

         
      </div>
   </div>
   <!--googleon: all-->
   <!-- RSPEAK_START -->

                  
   



<div class="text small"><p>Bei der Bestrafung von Geschwindigkeits-Übertretungen unterscheidet das Kraftfahrtsbundesamt grundsätzlich, ob man innerorts oder außerorts zu schnell gefahren ist. </p></div><h2 class="subtitle small">Strafen innerorts </h2><div class="text small"><p>(für PKWs und andere Fahrzeuge bis 3,5 Tonnen zulässigem Gesamtgewicht)</p></div><div class="modTable"><div class="table"><table class="zellcoll"><tbody><tr><td rowspan="1" colspan="1">Übertretung<br />[km/h]</td><td rowspan="1" colspan="1">Euro</td><td rowspan="1" colspan="1">Punkte</td><td rowspan="1" colspan="1">Monat(e) Fahrverbot</td></tr><tr><td rowspan="1" colspan="1">bis 10</td><td rowspan="1" colspan="1">15</td><td rowspan="1" colspan="1"></td><td rowspan="1" colspan="1"></td></tr><tr><td rowspan="1" colspan="1">11-15</td><td rowspan="1" colspan="1">25</td><td rowspan="1" colspan="1"></td><td rowspan="1" colspan="1"></td></tr><tr><td rowspan="1" colspan="1">16-20</td><td rowspan="1" colspan="1">35</td><td rowspan="1" colspan="1"></td><td rowspan="1" colspan="1"></td></tr><tr><td rowspan="1" colspan="1">21-25</td><td rowspan="1" colspan="1">80</td><td rowspan="1" colspan="1">1</td><td rowspan="1" colspan="1"></td></tr><tr><td rowspan="1" colspan="1">26-30</td><td rowspan="1" colspan="1">100</td><td rowspan="1" colspan="1">1</td><td rowspan="1" colspan="1"></td></tr><tr><td rowspan="1" colspan="1">31-40</td><td rowspan="1" colspan="1">160</td><td rowspan="1" colspan="1">2</td><td rowspan="1" colspan="1">1</td></tr><tr><td rowspan="1" colspan="1">41-50</td><td rowspan="1" colspan="1">200</td><td rowspan="1" colspan="1">2</td><td rowspan="1" colspan="1">1</td></tr><tr><td rowspan="1" colspan="1">51-60</td><td rowspan="1" colspan="1">280</td><td rowspan="1" colspan="1">2</td><td rowspan="1" colspan="1">2</td></tr><tr><td rowspan="1" colspan="1">61-70</td><td rowspan="1" colspan="1">480</td><td rowspan="1" colspan="1">2</td><td rowspan="1" colspan="1">3</td></tr><tr><td rowspan="1" colspan="1">über 70</td><td rowspan="1" colspan="1">680</td><td rowspan="1" colspan="1">2</td><td rowspan="1" colspan="1">3</td></tr></tbody></table></div></div><div class="text small"><p>Quelle: Bundesministerium für Verkehr und digitale Infrastruktur</p></div><h2 class="subtitle small">Strafen außerorts</h2><div class="text small"><p>(für PKWs und andere Fahrzeuge bis 3,5 Tonnen zulässigem Gesamtgewicht)</p></div><div class="modTable"><div class="table"><table class="zellcoll"><tbody><tr><td rowspan="1" colspan="1">Übertretung<br />[km/h]</td><td rowspan="1" colspan="1">Euro</td><td rowspan="1" colspan="1">Punkte</td><td rowspan="1" colspan="1">Monat(e) Fahrverbot</td></tr><tr><td rowspan="1" colspan="1">bis 10</td><td rowspan="1" colspan="1">10</td><td rowspan="1" colspan="1"></td><td rowspan="1" colspan="1"></td></tr><tr><td rowspan="1" colspan="1">11-15</td><td rowspan="1" colspan="1">20</td><td rowspan="1" colspan="1"></td><td rowspan="1" colspan="1"></td></tr><tr><td rowspan="1" colspan="1">16-20</td><td rowspan="1" colspan="1">30</td><td rowspan="1" colspan="1"></td><td rowspan="1" colspan="1"></td></tr><tr><td rowspan="1" colspan="1">21-25</td><td rowspan="1" colspan="1">70</td><td rowspan="1" colspan="1"></td><td rowspan="1" colspan="1"></td></tr><tr><td rowspan="1" colspan="1">26-30</td><td rowspan="1" colspan="1">80</td><td rowspan="1" colspan="1"></td><td rowspan="1" colspan="1"></td></tr><tr><td rowspan="1" colspan="1">31-40</td><td rowspan="1" colspan="1">120</td><td rowspan="1" colspan="1">1</td><td rowspan="1" colspan="1"></td></tr><tr><td rowspan="1" colspan="1">41-50</td><td rowspan="1" colspan="1">160</td><td rowspan="1" colspan="1">2</td><td rowspan="1" colspan="1">1</td></tr><tr><td rowspan="1" colspan="1">51-60</td><td rowspan="1" colspan="1">240</td><td rowspan="1" colspan="1">2</td><td rowspan="1" colspan="1">1</td></tr><tr><td rowspan="1" colspan="1">61-70</td><td rowspan="1" colspan="1">440</td><td rowspan="1" colspan="1">2</td><td rowspan="1" colspan="1">2</td></tr><tr><td rowspan="1" colspan="1">über 70</td><td rowspan="1" colspan="1">600</td><td rowspan="1" colspan="1">2</td><td rowspan="1" colspan="1">3</td></tr></tbody></table></div></div><div class="text small"><p>Quelle: Bundesministerium für Verkehr und digitale Infrastruktur</p></div><div class="text small"><p>Der Bußgeldkatlog des Bundesministerium für Verkehr und digitale Infrastruktur regelt neben Geschwindigkeitsverstößen auch, wie sich Punkte aufsummieren und wieder abbauen. Weitere Infos gibt's <a href="https://www.bussgeldkatalog.org/" target="_blank" title="Bußgeldkatalog 2017">hier</a>.</p></div>

                  


                  <div class="content_footer rs_skip">
                     


                     <div class="stand">
                        

                        
   <p>Stand: 23.1.2017, 12.08 Uhr</p>

                     </div>
                  </div>
                  <!-- RSPEAK_STOP -->

   
   


   <!-- RSPEAK_START -->

               </div>
            </div>
         </div>
      </div>
   </div>

           <!-- RSPEAK_STOP -->
           <!--googleoff: all-->
           

    
        
        <div class="con ">
            <div class="modCon ">
                <div class="mod modA ">
                    

    
   
      <div data-ctrl-layoutable="{'id':'layoutCustomerService','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
            data-ctrl-pixel="{id: 'footerpixel'}" aria-live="polite" class="boxCon">
           <div data-ctrl-collapsible="{'id':'collsocial','action':{'init':['closeEntries'],'default':['closeEntriesOnVanish']}}"
                class="box modSocialbar">
               <div class="social">
                   

    
    
    
        
            <div class="button print" data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}">
                <a onclick="window.print(); return false;" href="#">Drucken</a>
            </div>
        
    

                   
    
    
    
    
    
        
        
            
            <div data-ctrl-collsocial-entry="{'id':'readspeaker'}" class="readSpeakerCon">
                <div data-ctrl-collsocial-readspeaker-trigger="{'action':{'default':['closeOtherEntries', 'toggleBody']}}"
                     data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}"
                     class="button" style="position:relative;cursor:pointer">
                    
                        <div class="readspeaker">Seite vorlesen</div>
                    
                </div>
                <div class="readspeakerBox" data-ctrl-collsocial-readspeaker-body="{}" style="display: none;">
                    <script src="/static/readspeaker_2-5/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
                    <div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
                        <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker" href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&amp;lang=de_de&amp;readid=articlebody&amp;url=http%3A%2F%2Fwww.swr.de%2Flandesschau-bw%2Fgut-zu-wissen-von-strafen-und-punkten-was-rasen-kostet%2F-%2Fid%3D122182%2Fdid%3D18647382%2Fnid%3D122182%2Fljb07l%2Findex.html">
                            <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
                            <span class="rsbtn_right rsimg rsplay rspart"></span>
                        </a>
                    </div>
                </div>
            </div>
        
    

                   




                   
   
   
   

               </div>
           </div>
       </div>
   
    

    
    <div class="commentLoad"
         data-ctrl-loadable="{'id':'commentloader','action':{'init':['handleActiveSource']}}">
        <div class="commentSource"
             data-ctrl-commentloader-source="{
                         'action':{'default':['load']},
                         'method':'GET',
                         'url':'http://www.swr.de/-/id=18647382/templateId=rasterDetailCustomerServiceCommentsAjaxView/cap.groups=anonymous/did=18647382/nid=13831150/1rgw5vk/index.html'
                     }">
        </div>
        <div data-ctrl-commentloader-target="{}"></div>
    </div>


                </div>
            </div>
        </div>
    

        </div>
     </div>
     <div class="section sectionC">
        

   
   <div class="con transparent infoBroadcastDateBox">
   <div class="boxCon">
      <div>
         <span>aus der Sendung vom </span>
      </div>
      <div class="line"></div>
      <div class="text">
         <p><span data-ctrl-dateTime="{ date : '1485193500000', datePattern : 'E, d.M.yyyy'}">Mo, 23.1.2017 | 18:45 Uhr</span></p>
         <p class="stationname">SWR Fernsehen BW</p>
      </div>
   </div>
 </div>

   

   
   
    
    
    
    

   
   
   
   
   
   
   
   
      <div class="con">
         
            
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-18877202-1kq122q">
      
   










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Geblitzt - was sind meine Rechte?', type:'Artikel', url:'http://www.swr.de/landesschau-bw/geblitzt-was-sind-meine-rechte/-/id=122182/did=17032404/nid=122182/nfshu/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/landesschau-bw/geblitzt-was-sind-meine-rechte/-/id=122182/did=17032404/nid=122182/nfshu/index.html" >
            <img src="http://www.swr.de/-/id=12201824/property=thumbnail/pubVersion=1/width=316/18muk8p/index.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=12201824/property=thumbnail/pubVersion=1/width=150/cuurae/index.jpg','183': 'http://www.swr.de/-/id=12201824/property=thumbnail/pubVersion=1/width=183/te7v5/index.jpg','233': 'http://www.swr.de/-/id=12201824/property=thumbnail/pubVersion=1/width=233/1r229qb/index.jpg','308': 'http://www.swr.de/-/id=12201824/property=thumbnail/pubVersion=1/width=308/q7w0xr/index.jpg','316': 'http://www.swr.de/-/id=12201824/property=thumbnail/pubVersion=1/width=316/18muk8p/index.jpg','482': 'http://www.swr.de/-/id=12201824/property=full/pubVersion=1/width=482/1u1ck9w/index.jpg','644': 'http://www.swr.de/-/id=12201824/property=full/pubVersion=1/width=644/1apc837/index.jpg','980': 'http://www.swr.de/-/id=12201824/property=full/pubVersion=1/width=980/2g9knv/index.jpg','*': 'http://www.swr.de/-/id=12201824/property=full/pubVersion=1/m459wn/index.jpg'} }}" title="(Quelle: Thinkstock)" alt="Radarkontrolle am Straßenrand blitz vorbeifahrende Autos"/>
            
               
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Geblitzt - was sind meine Rechte?', type:'Artikel', url:'http://www.swr.de/landesschau-bw/geblitzt-was-sind-meine-rechte/-/id=122182/did=17032404/nid=122182/nfshu/index.html'}">
               <a href="http://www.swr.de/landesschau-bw/geblitzt-was-sind-meine-rechte/-/id=122182/did=17032404/nid=122182/nfshu/index.html" >Recht</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Geblitzt - was sind meine Rechte?', type:'Artikel', url:'http://www.swr.de/landesschau-bw/geblitzt-was-sind-meine-rechte/-/id=122182/did=17032404/nid=122182/nfshu/index.html'}">
               <a href="http://www.swr.de/landesschau-bw/geblitzt-was-sind-meine-rechte/-/id=122182/did=17032404/nid=122182/nfshu/index.html" >Geblitzt - was sind meine Rechte?</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Geblitzt - was sind meine Rechte?', type:'Artikel', url:'http://www.swr.de/landesschau-bw/geblitzt-was-sind-meine-rechte/-/id=122182/did=17032404/nid=122182/nfshu/index.html'}">
         <a href="http://www.swr.de/landesschau-bw/geblitzt-was-sind-meine-rechte/-/id=122182/did=17032404/nid=122182/nfshu/index.html" >Frühlingsgefühle beim Autofahren verführen so manchen dazu, enthusiastischer aufs Gaspedal zu drücken als es erlaubt ist. Flattert dann ein Bußgeldbescheid ins Haus, trübt der die sonnige Laune. Doch welche Verstöße sind wie teuer? Wofür gibt es Punkte in Flensburg? Lohnt sich ein Einspruch, und welche Gründe kommen dafür in Betracht?&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   


   </div>

   </div>

      </div>
    </div>
  </div>
</div>

         
      </div>
   
   
   
   
   
      <div class="con">
         <h2 class="conHeadline">Mehr zum Thema im WWW:</h2>
         <div class="modCon ">
            <div class="mod modA modLinkList">
               <div class="boxCon" aria-live="polite">
                  <div class="box pluslink">
                     <h3 class="ressort hidden">Neues Thema</h3>
                     <ul class="list">
                        
                           <li>
                              
                                 
                                 
                                    <a href="https://www.bussgeldkatalog.org/" target="_blank">Bußgeldkatalog 2017</a>
                                 
                              
                           </li>
                        
                     </ul>
                  </div>
               </div>
            </div>
         </div>
      </div>
   
   
   


        
   
   
   
   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-14566580-sjhjd4">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Aktuelle Videos der Landesschau', type:'Artikel', url:'http://www.swr.de/landesschau-bw/aktuelle-videos-der-landesschau/-/id=122182/did=14566580/nid=122182/b79hx9/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/landesschau-bw/aktuelle-videos-der-landesschau/-/id=122182/did=14566580/nid=122182/b79hx9/index.html" >
            <img src="http://www.swr.de/-/id=14473308/property=thumbnail/pubVersion=1/width=316/sq7b2d/Eine%20Frau%20sitzt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20schaut%20sich%20eine%20Sendung%20der%20Landesschau%20Baden-W%C3%BCrttemberg%20an.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=14473308/property=thumbnail/pubVersion=1/width=150/1snhb4q/Eine%20Frau%20sitzt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20schaut%20sich%20eine%20Sendung%20der%20Landesschau%20Baden-W%C3%BCrttemberg%20an.jpg','183': 'http://www.swr.de/-/id=14473308/property=thumbnail/pubVersion=1/width=183/1iu91m5/Eine%20Frau%20sitzt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20schaut%20sich%20eine%20Sendung%20der%20Landesschau%20Baden-W%C3%BCrttemberg%20an.jpg','233': 'http://www.swr.de/-/id=14473308/property=thumbnail/pubVersion=1/width=233/a0iein/Eine%20Frau%20sitzt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20schaut%20sich%20eine%20Sendung%20der%20Landesschau%20Baden-W%C3%BCrttemberg%20an.jpg','308': 'http://www.swr.de/-/id=14473308/property=thumbnail/pubVersion=1/width=308/16hxeo3/Eine%20Frau%20sitzt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20schaut%20sich%20eine%20Sendung%20der%20Landesschau%20Baden-W%C3%BCrttemberg%20an.jpg','316': 'http://www.swr.de/-/id=14473308/property=thumbnail/pubVersion=1/width=316/sq7b2d/Eine%20Frau%20sitzt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20schaut%20sich%20eine%20Sendung%20der%20Landesschau%20Baden-W%C3%BCrttemberg%20an.jpg','482': 'http://www.swr.de/-/id=14473308/property=full/pubVersion=1/width=482/18nshmo/Eine%20Frau%20sitzt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20schaut%20sich%20eine%20Sendung%20der%20Landesschau%20Baden-W%C3%BCrttemberg%20an.jpg','644': 'http://www.swr.de/-/id=14473308/property=full/pubVersion=1/width=644/1rzyc5z/Eine%20Frau%20sitzt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20schaut%20sich%20eine%20Sendung%20der%20Landesschau%20Baden-W%C3%BCrttemberg%20an.jpg','980': 'http://www.swr.de/-/id=14473308/property=full/pubVersion=1/width=980/jgkwfz/Eine%20Frau%20sitzt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20schaut%20sich%20eine%20Sendung%20der%20Landesschau%20Baden-W%C3%BCrttemberg%20an.jpg','*': 'http://www.swr.de/-/id=14473308/property=full/pubVersion=1/f3mk8z/Eine%20Frau%20sitzt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20schaut%20sich%20eine%20Sendung%20der%20Landesschau%20Baden-W%C3%BCrttemberg%20an.jpg'} }}" title="(Quelle: SWR / Thinkstock, Montage: SWR)" alt="Eine Frau sitzt mit ihrem Tablet-PC auf der Couch und schaut sich eine Sendung der Landesschau Baden-Württemberg an."/>
            
               
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Aktuelle Videos der Landesschau', type:'Artikel', url:'http://www.swr.de/landesschau-bw/aktuelle-videos-der-landesschau/-/id=122182/did=14566580/nid=122182/b79hx9/index.html'}">
               <a href="http://www.swr.de/landesschau-bw/aktuelle-videos-der-landesschau/-/id=122182/did=14566580/nid=122182/b79hx9/index.html" >Aktuelle Videos der Landesschau</a>
            </h4>
         
         










   
   
      
   



         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   



     </div>
  
  
  


      </div>
   </div>


             
         
      
      
   



                  
                  
                  
               
         
   

   

         
         
         
      
   
</div>
          
          
        
    
        
          
             
             
   
   <div  id="relatedContent">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 

   





   
   
    
    
       
       
       
           
       
       
       
       <div class="hasTitle section sectionA teaserLE">
          <h2 class="rasterHeadline">Das könnte sie auch interessieren</h2>

          <div class="con">
             <div class="modCon ">
                <div class="mod modA ">
                   <div class="mod modD modSlideable modRelatedContent">
                      <div class="boxConWrapper"
                           data-ctrl-swrslidable="{'id':'slideable-id5647828', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}"
                           data-ctrl-pixel="{id: 'pixelid5647828', maxcount: '8'}"
                           id='relatedContentWrapper-id0'>
                         <div class="boxCon" aria-live="polite"
                              data-ctrl-layoutable="{'id':'layoutable-id5647828','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
                              data-ctrl-slideable-id5647828-slider="{}">
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18880704-prphcc"
                                       data-ctrl-layoutable-id5647828-entry="{}"
                                       data-ctrl-pixelid5647828-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(1)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Nordhalden: Kleiner Ort, großes Fastnachts-Potential', type:'Video', url:'http://www.swr.de/landesschau-bw/nordhalden-bei-blumberg-nordhalden-kleiner-ort-grosses-fastnachts-potential/-/id=122182/did=18880704/nid=122182/17apceb/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/landesschau-bw/nordhalden-bei-blumberg-nordhalden-kleiner-ort-grosses-fastnachts-potential/-/id=122182/did=18880704/nid=122182/17apceb/index.html" >
            <img src="http://www.swr.de/-/id=18880680/property=thumbnail/pubVersion=1/width=316/vjeolx/Fastnachter%20aus%20Blumberg.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=18880680/property=thumbnail/pubVersion=1/width=150/1yserm2/Fastnachter%20aus%20Blumberg.jpg','183': 'http://www.swr.de/-/id=18880680/property=thumbnail/pubVersion=1/width=183/1mox58d/Fastnachter%20aus%20Blumberg.jpg','233': 'http://www.swr.de/-/id=18880680/property=thumbnail/pubVersion=1/width=233/dxj6zz/Fastnachter%20aus%20Blumberg.jpg','308': 'http://www.swr.de/-/id=18880680/property=thumbnail/pubVersion=1/width=308/13opp3n/Fastnachter%20aus%20Blumberg.jpg','316': 'http://www.swr.de/-/id=18880680/property=thumbnail/pubVersion=1/width=316/vjeolx/Fastnachter%20aus%20Blumberg.jpg','482': 'http://www.swr.de/-/id=18880680/property=full/pubVersion=1/width=482/1xk8f5j/Fastnachter%20aus%20Blumberg.jpg','644': 'http://www.swr.de/-/id=18880680/property=full/pubVersion=1/width=644/1gew3q8/Fastnachter%20aus%20Blumberg.jpg','980': 'http://www.swr.de/-/id=18880680/property=full/pubVersion=1/width=980/7vikso/Fastnachter%20aus%20Blumberg.jpg','*': 'http://www.swr.de/-/id=18880680/property=full/pubVersion=1/1k2dnu7/Fastnachter%20aus%20Blumberg.jpg'} }}" title="(Quelle: SWR)" alt="Fastnachter aus Blumberg "/>
            
               
                  
                  
                     <div class="icon video"></div>
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Nordhalden: Kleiner Ort, großes Fastnachts-Potential', type:'Video', url:'http://www.swr.de/landesschau-bw/nordhalden-bei-blumberg-nordhalden-kleiner-ort-grosses-fastnachts-potential/-/id=122182/did=18880704/nid=122182/17apceb/index.html'}">
               <a href="http://www.swr.de/landesschau-bw/nordhalden-bei-blumberg-nordhalden-kleiner-ort-grosses-fastnachts-potential/-/id=122182/did=18880704/nid=122182/17apceb/index.html" >Nordhalden bei Blumberg</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Nordhalden: Kleiner Ort, großes Fastnachts-Potential', type:'Video', url:'http://www.swr.de/landesschau-bw/nordhalden-bei-blumberg-nordhalden-kleiner-ort-grosses-fastnachts-potential/-/id=122182/did=18880704/nid=122182/17apceb/index.html'}">
               <a href="http://www.swr.de/landesschau-bw/nordhalden-bei-blumberg-nordhalden-kleiner-ort-grosses-fastnachts-potential/-/id=122182/did=18880704/nid=122182/17apceb/index.html" >Nordhalden: Kleiner Ort, großes Fastnachts-Potential</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Nordhalden: Kleiner Ort, großes Fastnachts-Potential', type:'Video', url:'http://www.swr.de/landesschau-bw/nordhalden-bei-blumberg-nordhalden-kleiner-ort-grosses-fastnachts-potential/-/id=122182/did=18880704/nid=122182/17apceb/index.html'}">
         <a href="http://www.swr.de/landesschau-bw/nordhalden-bei-blumberg-nordhalden-kleiner-ort-grosses-fastnachts-potential/-/id=122182/did=18880704/nid=122182/17apceb/index.html" >In Nordhalden findet der vermutlich kürzeste Fasnetumzug innerhalb der Narrenvereinigung Hegau-Bodensee statt. Der Ort hat 120 Einwohner und 30 Häuser, beim Umzug sind aber 900 Hästräger angemeldet und es wird mit 600 Gästen gerechnet.&nbsp;| video (3:09 min)</a>
      </div>
   


         
  
  <p class="dachzeile sendungsinfo">
    <span data-ctrl-dateTime="{ date : '1485193500000'}">Mo, 23.1.2017 | 18:45 Uhr</span>
    
    | SWR Fernsehen BW
  </p>
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18880738-prphcc"
                                       data-ctrl-layoutable-id5647828-entry="{}"
                                       data-ctrl-pixelid5647828-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(2)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Kurz und bunt vom 23. Januar 2017', type:'Video', url:'http://www.swr.de/landesschau-bw/skurrile-kurzgeschichten-kurz-und-bunt-vom-23/-/id=122182/did=18880738/nid=122182/a7jl1o/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/landesschau-bw/skurrile-kurzgeschichten-kurz-und-bunt-vom-23/-/id=122182/did=18880738/nid=122182/a7jl1o/index.html" >
            <img src="http://www.swr.de/-/id=18880706/property=thumbnail/pubVersion=1/width=316/4qm24z/Eine%20Katze.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=18880706/property=thumbnail/pubVersion=1/width=150/18af0gc/Eine%20Katze.jpg','183': 'http://www.swr.de/-/id=18880706/property=thumbnail/pubVersion=1/width=183/1dq60hn/Eine%20Katze.jpg','233': 'http://www.swr.de/-/id=18880706/property=thumbnail/pubVersion=1/width=233/mwh36x/Eine%20Katze.jpg','308': 'http://www.swr.de/-/id=18880706/property=thumbnail/pubVersion=1/width=308/1uigq39/Eine%20Katze.jpg','316': 'http://www.swr.de/-/id=18880706/property=thumbnail/pubVersion=1/width=316/4qm24z/Eine%20Katze.jpg','482': 'http://www.swr.de/-/id=18880706/property=full/pubVersion=1/width=482/1nxdak5/Eine%20Katze.jpg','644': 'http://www.swr.de/-/id=18880706/property=full/pubVersion=1/width=644/14eyuoy/Eine%20Katze.jpg','980': 'http://www.swr.de/-/id=18880706/property=full/pubVersion=1/width=980/dn8n2i/Eine%20Katze.jpg','*': 'http://www.swr.de/-/id=18880706/property=full/pubVersion=1/ptm1or/Eine%20Katze.jpg'} }}" title="(Quelle: SWR)" alt="Eine Katze "/>
            
               
                  
                  
                     <div class="icon video"></div>
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Kurz und bunt vom 23. Januar 2017', type:'Video', url:'http://www.swr.de/landesschau-bw/skurrile-kurzgeschichten-kurz-und-bunt-vom-23/-/id=122182/did=18880738/nid=122182/a7jl1o/index.html'}">
               <a href="http://www.swr.de/landesschau-bw/skurrile-kurzgeschichten-kurz-und-bunt-vom-23/-/id=122182/did=18880738/nid=122182/a7jl1o/index.html" >Skurrile Kurzgeschichten</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Kurz und bunt vom 23. Januar 2017', type:'Video', url:'http://www.swr.de/landesschau-bw/skurrile-kurzgeschichten-kurz-und-bunt-vom-23/-/id=122182/did=18880738/nid=122182/a7jl1o/index.html'}">
               <a href="http://www.swr.de/landesschau-bw/skurrile-kurzgeschichten-kurz-und-bunt-vom-23/-/id=122182/did=18880738/nid=122182/a7jl1o/index.html" >Kurz und bunt vom 23. Januar 2017</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Kurz und bunt vom 23. Januar 2017', type:'Video', url:'http://www.swr.de/landesschau-bw/skurrile-kurzgeschichten-kurz-und-bunt-vom-23/-/id=122182/did=18880738/nid=122182/a7jl1o/index.html'}">
         <a href="http://www.swr.de/landesschau-bw/skurrile-kurzgeschichten-kurz-und-bunt-vom-23/-/id=122182/did=18880738/nid=122182/a7jl1o/index.html" >Katzenstreichler versorgen ehrenamtlich Tierheimkatzen mit Schmuseeinheiten. *** Da ist der Wurm drin: Die Stadt Reutlingen teilt Insekten-Lollis aus. *** In Freiburg springen die ersten Mutigen zum Anbaden in die Dreisam.&nbsp;| video (2:43 min)</a>
      </div>
   


         
  
  <p class="dachzeile sendungsinfo">
    <span data-ctrl-dateTime="{ date : '1485193500000'}">Mo, 23.1.2017 | 18:45 Uhr</span>
    
    | SWR Fernsehen BW
  </p>
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18880780-prphcc"
                                       data-ctrl-layoutable-id5647828-entry="{}"
                                       data-ctrl-pixelid5647828-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(3)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Die Kälte ist genau richtig für den Eisgalgen', type:'Video', url:'http://www.swr.de/landesschau-bw/wetter-vom-23-die-kaelte-ist-genau-richtig-fuer-den-eisgalgen/-/id=122182/did=18880780/nid=122182/1iobq4x/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/landesschau-bw/wetter-vom-23-die-kaelte-ist-genau-richtig-fuer-den-eisgalgen/-/id=122182/did=18880780/nid=122182/1iobq4x/index.html" >
            <img src="http://www.swr.de/-/id=18880714/property=thumbnail/pubVersion=1/width=316/1e90ukn/Wetterreporter%20Michael%20K%C3%B6gel.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=18880714/property=thumbnail/pubVersion=1/width=150/gizpug/Wetterreporter%20Michael%20K%C3%B6gel.jpg','183': 'http://www.swr.de/-/id=18880714/property=thumbnail/pubVersion=1/width=183/6fx27j/Wetterreporter%20Michael%20K%C3%B6gel.jpg','233': 'http://www.swr.de/-/id=18880714/property=thumbnail/pubVersion=1/width=233/1wefy0t/Wetterreporter%20Michael%20K%C3%B6gel.jpg','308': 'http://www.swr.de/-/id=18880714/property=thumbnail/pubVersion=1/width=308/l0chhd/Wetterreporter%20Michael%20K%C3%B6gel.jpg','316': 'http://www.swr.de/-/id=18880714/property=thumbnail/pubVersion=1/width=316/1e90ukn/Wetterreporter%20Michael%20K%C3%B6gel.jpg','482': 'http://www.swr.de/-/id=18880714/property=full/pubVersion=1/width=482/opqhsp/Wetterreporter%20Michael%20K%C3%B6gel.jpg','644': 'http://www.swr.de/-/id=18880714/property=full/pubVersion=1/width=644/8o6fgu/Wetterreporter%20Michael%20K%C3%B6gel.jpg','980': 'http://www.swr.de/-/id=18880714/property=full/pubVersion=1/width=980/1h7hsyu/Wetterreporter%20Michael%20K%C3%B6gel.jpg','*': 'http://www.swr.de/-/id=18880714/property=full/pubVersion=1/h26jv9/Wetterreporter%20Michael%20K%C3%B6gel.jpg'} }}" title="(Quelle: SWR)" alt="Wetterreporter: Michael Kögel"/>
            
               
                  
                  
                     <div class="icon video"></div>
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Die Kälte ist genau richtig für den Eisgalgen', type:'Video', url:'http://www.swr.de/landesschau-bw/wetter-vom-23-die-kaelte-ist-genau-richtig-fuer-den-eisgalgen/-/id=122182/did=18880780/nid=122182/1iobq4x/index.html'}">
               <a href="http://www.swr.de/landesschau-bw/wetter-vom-23-die-kaelte-ist-genau-richtig-fuer-den-eisgalgen/-/id=122182/did=18880780/nid=122182/1iobq4x/index.html" >Wetter vom 23. Januar 2017</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Die Kälte ist genau richtig für den Eisgalgen', type:'Video', url:'http://www.swr.de/landesschau-bw/wetter-vom-23-die-kaelte-ist-genau-richtig-fuer-den-eisgalgen/-/id=122182/did=18880780/nid=122182/1iobq4x/index.html'}">
               <a href="http://www.swr.de/landesschau-bw/wetter-vom-23-die-kaelte-ist-genau-richtig-fuer-den-eisgalgen/-/id=122182/did=18880780/nid=122182/1iobq4x/index.html" >Die Kälte ist genau richtig für den Eisgalgen</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Die Kälte ist genau richtig für den Eisgalgen', type:'Video', url:'http://www.swr.de/landesschau-bw/wetter-vom-23-die-kaelte-ist-genau-richtig-fuer-den-eisgalgen/-/id=122182/did=18880780/nid=122182/1iobq4x/index.html'}">
         <a href="http://www.swr.de/landesschau-bw/wetter-vom-23-die-kaelte-ist-genau-richtig-fuer-den-eisgalgen/-/id=122182/did=18880780/nid=122182/1iobq4x/index.html" >Ein Relikt aus längst vergangenen Zeiten: der Eisgalgen. Früher haben Brauereien so ihren Jahresvorrat an Kühlmittel für das Bier erzeugt. Die Geislinger Kaiser-Brauerei lässt dei Tradition wieder aufleben.&nbsp;| video (4:00 min)</a>
      </div>
   


         
  
  <p class="dachzeile sendungsinfo">
    <span data-ctrl-dateTime="{ date : '1485193500000'}">Mo, 23.1.2017 | 18:45 Uhr</span>
    
    | SWR Fernsehen BW
  </p>
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18880810-prphcc"
                                       data-ctrl-layoutable-id5647828-entry="{}"
                                       data-ctrl-pixelid5647828-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(4)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Auf der Esoterikmesse Mannheim', type:'Video', url:'http://www.swr.de/landesschau-bw/mannheim-auf-der-esoterikmesse-mannheim/-/id=122182/did=18880810/nid=122182/5kdybz/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/landesschau-bw/mannheim-auf-der-esoterikmesse-mannheim/-/id=122182/did=18880810/nid=122182/5kdybz/index.html" >
            <img src="http://www.swr.de/-/id=18880742/property=thumbnail/pubVersion=1/width=316/z3zkom/Ein%20Frau%20wird%20behandelt.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=18880742/property=thumbnail/pubVersion=1/width=150/1ulc2sp/Ein%20Frau%20wird%20behandelt.jpg','183': 'http://www.swr.de/-/id=18880742/property=thumbnail/pubVersion=1/width=183/1p805we/Ein%20Frau%20wird%20behandelt.jpg','233': 'http://www.swr.de/-/id=18880742/property=thumbnail/pubVersion=1/width=233/gy3ubw/Ein%20Frau%20wird%20behandelt.jpg','308': 'http://www.swr.de/-/id=18880742/property=thumbnail/pubVersion=1/width=308/zk6nu8/Ein%20Frau%20wird%20behandelt.jpg','316': 'http://www.swr.de/-/id=18880742/property=thumbnail/pubVersion=1/width=316/z3zkom/Ein%20Frau%20wird%20behandelt.jpg','482': 'http://www.swr.de/-/id=18880742/property=full/pubVersion=1/width=482/u9z21n/Ein%20Frau%20wird%20behandelt.jpg','644': 'http://www.swr.de/-/id=18880742/property=full/pubVersion=1/width=644/c0iki4/Ein%20Frau%20wird%20behandelt.jpg','980': 'http://www.swr.de/-/id=18880742/property=full/pubVersion=1/width=980/12s8oys/Ein%20Frau%20wird%20behandelt.jpg','*': 'http://www.swr.de/-/id=18880742/property=full/pubVersion=1/3ih2ni/Ein%20Frau%20wird%20behandelt.jpg'} }}" title="(Quelle: SWR)" alt="Ein Frau wird behandelt "/>
            
               
                  
                  
                     <div class="icon video"></div>
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Auf der Esoterikmesse Mannheim', type:'Video', url:'http://www.swr.de/landesschau-bw/mannheim-auf-der-esoterikmesse-mannheim/-/id=122182/did=18880810/nid=122182/5kdybz/index.html'}">
               <a href="http://www.swr.de/landesschau-bw/mannheim-auf-der-esoterikmesse-mannheim/-/id=122182/did=18880810/nid=122182/5kdybz/index.html" >Mannheim</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Auf der Esoterikmesse Mannheim', type:'Video', url:'http://www.swr.de/landesschau-bw/mannheim-auf-der-esoterikmesse-mannheim/-/id=122182/did=18880810/nid=122182/5kdybz/index.html'}">
               <a href="http://www.swr.de/landesschau-bw/mannheim-auf-der-esoterikmesse-mannheim/-/id=122182/did=18880810/nid=122182/5kdybz/index.html" >Auf der Esoterikmesse Mannheim</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Auf der Esoterikmesse Mannheim', type:'Video', url:'http://www.swr.de/landesschau-bw/mannheim-auf-der-esoterikmesse-mannheim/-/id=122182/did=18880810/nid=122182/5kdybz/index.html'}">
         <a href="http://www.swr.de/landesschau-bw/mannheim-auf-der-esoterikmesse-mannheim/-/id=122182/did=18880810/nid=122182/5kdybz/index.html" >Für die einen sind sie Spinner, für andere die letzte Rettung. Auf der Esoterikmesse in Mannheim wird Kontakt zu Engeln und verstorbenen Haustieren hergestellt. Ein ungewöhnliches Messeerlebnis. 
<br />&nbsp;| video (3:31 min)</a>
      </div>
   


         
  
  <p class="dachzeile sendungsinfo">
    <span data-ctrl-dateTime="{ date : '1485193500000'}">Mo, 23.1.2017 | 18:45 Uhr</span>
    
    | SWR Fernsehen BW
  </p>
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18880840-prphcc"
                                       data-ctrl-layoutable-id5647828-entry="{}"
                                       data-ctrl-pixelid5647828-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(5)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'60 Jahre Radarfalle', type:'Video', url:'http://www.swr.de/landesschau-bw/gut-zu-wissen-60-jahre-radarfalle/-/id=122182/did=18880840/nid=122182/2j5bfg/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/landesschau-bw/gut-zu-wissen-60-jahre-radarfalle/-/id=122182/did=18880840/nid=122182/2j5bfg/index.html" >
            <img src="http://www.swr.de/-/id=18880782/property=thumbnail/pubVersion=1/width=316/pjzwkv/Ein%20Radarger%C3%A4t.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=18880782/property=thumbnail/pubVersion=1/width=150/1mfaos0/Ein%20Radarger%C3%A4t.jpg','183': 'http://www.swr.de/-/id=18880782/property=thumbnail/pubVersion=1/width=183/1yj8vlz/Ein%20Radarger%C3%A4t.jpg','233': 'http://www.swr.de/-/id=18880782/property=thumbnail/pubVersion=1/width=233/8qti1h/Ein%20Radarger%C3%A4t.jpg','308': 'http://www.swr.de/-/id=18880782/property=thumbnail/pubVersion=1/width=308/195exnt/Ein%20Radarger%C3%A4t.jpg','316': 'http://www.swr.de/-/id=18880782/property=thumbnail/pubVersion=1/width=316/pjzwkv/Ein%20Radarger%C3%A4t.jpg','482': 'http://www.swr.de/-/id=18880782/property=full/pubVersion=1/width=482/15hyp9x/Ein%20Radarger%C3%A4t.jpg','644': 'http://www.swr.de/-/id=18880782/property=full/pubVersion=1/width=644/1mr7ns2/Ein%20Radarger%C3%A4t.jpg','980': 'http://www.swr.de/-/id=18880782/property=full/pubVersion=1/width=980/vzg4qy/Ein%20Radarger%C3%A4t.jpg','*': 'http://www.swr.de/-/id=18880782/property=full/pubVersion=1/1w0bil9/Ein%20Radarger%C3%A4t.jpg'} }}" title="(Quelle: SWR)" alt="Ein Radargerät "/>
            
               
                  
                  
                     <div class="icon video"></div>
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'60 Jahre Radarfalle', type:'Video', url:'http://www.swr.de/landesschau-bw/gut-zu-wissen-60-jahre-radarfalle/-/id=122182/did=18880840/nid=122182/2j5bfg/index.html'}">
               <a href="http://www.swr.de/landesschau-bw/gut-zu-wissen-60-jahre-radarfalle/-/id=122182/did=18880840/nid=122182/2j5bfg/index.html" >Gut zu wissen</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'60 Jahre Radarfalle', type:'Video', url:'http://www.swr.de/landesschau-bw/gut-zu-wissen-60-jahre-radarfalle/-/id=122182/did=18880840/nid=122182/2j5bfg/index.html'}">
               <a href="http://www.swr.de/landesschau-bw/gut-zu-wissen-60-jahre-radarfalle/-/id=122182/did=18880840/nid=122182/2j5bfg/index.html" >60 Jahre Radarfalle</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'60 Jahre Radarfalle', type:'Video', url:'http://www.swr.de/landesschau-bw/gut-zu-wissen-60-jahre-radarfalle/-/id=122182/did=18880840/nid=122182/2j5bfg/index.html'}">
         <a href="http://www.swr.de/landesschau-bw/gut-zu-wissen-60-jahre-radarfalle/-/id=122182/did=18880840/nid=122182/2j5bfg/index.html" >Heute vor 60 Jahren hat in Deutschland die erste Radarfalle "geblitzt". Der Freiburger Historiker Peter Itzen hat sich ausführlich mit Geschichte und Sinn der Blitzer beschäfigt. Gut zu wissen.&nbsp;| video (3:32 min)</a>
      </div>
   


         
  
  <p class="dachzeile sendungsinfo">
    <span data-ctrl-dateTime="{ date : '1485193500000'}">Mo, 23.1.2017 | 18:45 Uhr</span>
    
    | SWR Fernsehen BW
  </p>
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18880866-prphcc"
                                       data-ctrl-layoutable-id5647828-entry="{}"
                                       data-ctrl-pixelid5647828-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(6)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Pistenraupenhändler Antonios Karakikes persönlich', type:'Video', url:'http://www.swr.de/landesschau-bw/deisslingen-pistenraupenhaendler-antonios-karakikes-persoenlich/-/id=122182/did=18880866/nid=122182/11910af/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/landesschau-bw/deisslingen-pistenraupenhaendler-antonios-karakikes-persoenlich/-/id=122182/did=18880866/nid=122182/11910af/index.html" >
            <img src="http://www.swr.de/-/id=18880812/property=thumbnail/pubVersion=1/width=316/gw9avx/Eine%20Pistenraupe.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=18880812/property=thumbnail/pubVersion=1/width=150/1dic1z6/Eine%20Pistenraupe.jpg','183': 'http://www.swr.de/-/id=18880812/property=thumbnail/pubVersion=1/width=183/1821bzp/Eine%20Pistenraupe.jpg','233': 'http://www.swr.de/-/id=18880812/property=thumbnail/pubVersion=1/width=233/zdbtk7/Eine%20Pistenraupe.jpg','308': 'http://www.swr.de/-/id=18880812/property=thumbnail/pubVersion=1/width=308/1hwm7ff/Eine%20Pistenraupe.jpg','316': 'http://www.swr.de/-/id=18880812/property=thumbnail/pubVersion=1/width=316/gw9avx/Eine%20Pistenraupe.jpg','482': 'http://www.swr.de/-/id=18880812/property=full/pubVersion=1/width=482/igqlmn/Eine%20Pistenraupe.jpg','644': 'http://www.swr.de/-/id=18880812/property=full/pubVersion=1/width=644/1cn8a0/Eine%20Pistenraupe.jpg','980': 'http://www.swr.de/-/id=18880812/property=full/pubVersion=1/width=980/19loh34/Eine%20Pistenraupe.jpg','*': 'http://www.swr.de/-/id=18880812/property=full/pubVersion=1/1edqz4y/Eine%20Pistenraupe.jpg'} }}" title="(Quelle: SWR)" alt="Eine Pistenraupe "/>
            
               
                  
                  
                     <div class="icon video"></div>
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Pistenraupenhändler Antonios Karakikes persönlich', type:'Video', url:'http://www.swr.de/landesschau-bw/deisslingen-pistenraupenhaendler-antonios-karakikes-persoenlich/-/id=122182/did=18880866/nid=122182/11910af/index.html'}">
               <a href="http://www.swr.de/landesschau-bw/deisslingen-pistenraupenhaendler-antonios-karakikes-persoenlich/-/id=122182/did=18880866/nid=122182/11910af/index.html" >Deißlingen</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Pistenraupenhändler Antonios Karakikes persönlich', type:'Video', url:'http://www.swr.de/landesschau-bw/deisslingen-pistenraupenhaendler-antonios-karakikes-persoenlich/-/id=122182/did=18880866/nid=122182/11910af/index.html'}">
               <a href="http://www.swr.de/landesschau-bw/deisslingen-pistenraupenhaendler-antonios-karakikes-persoenlich/-/id=122182/did=18880866/nid=122182/11910af/index.html" >Pistenraupenhändler Antonios Karakikes persönlich</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Pistenraupenhändler Antonios Karakikes persönlich', type:'Video', url:'http://www.swr.de/landesschau-bw/deisslingen-pistenraupenhaendler-antonios-karakikes-persoenlich/-/id=122182/did=18880866/nid=122182/11910af/index.html'}">
         <a href="http://www.swr.de/landesschau-bw/deisslingen-pistenraupenhaendler-antonios-karakikes-persoenlich/-/id=122182/did=18880866/nid=122182/11910af/index.html" >In Baden-Württemberg gibt es den weltweit aktivsten Händler für gebrauchte und generalüberholte Schneefahrzeuge. Der hat seinen Hauptsitz zwar in Deißlingen bei Rottweil. Doch ist er kein Schwabe sondern Grieche. Antonios Karakikes -| persönlich.&nbsp;| video (4:29 min)</a>
      </div>
   


         
  
  <p class="dachzeile sendungsinfo">
    <span data-ctrl-dateTime="{ date : '1485193500000'}">Mo, 23.1.2017 | 18:45 Uhr</span>
    
    | SWR Fernsehen BW
  </p>
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18880918-prphcc"
                                       data-ctrl-layoutable-id5647828-entry="{}"
                                       data-ctrl-pixelid5647828-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(7)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Haushaltswaren in 13. Generation', type:'Video', url:'http://www.swr.de/landesschau-bw/mobil-in-biberach-haushaltswaren-in-13/-/id=122182/did=18880918/nid=122182/13ouyyv/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/landesschau-bw/mobil-in-biberach-haushaltswaren-in-13/-/id=122182/did=18880918/nid=122182/13ouyyv/index.html" >
            <img src="http://www.swr.de/-/id=18880786/property=thumbnail/pubVersion=1/width=316/171o4qq/Biberach.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=18880786/property=thumbnail/pubVersion=1/width=150/60mlp9/Biberach.jpg','183': 'http://www.swr.de/-/id=18880786/property=thumbnail/pubVersion=1/width=183/ftp5ey/Biberach.jpg','233': 'http://www.swr.de/-/id=18880786/property=thumbnail/pubVersion=1/width=233/1o4uhbs/Biberach.jpg','308': 'http://www.swr.de/-/id=18880786/property=thumbnail/pubVersion=1/width=308/s650ec/Biberach.jpg','316': 'http://www.swr.de/-/id=18880786/property=thumbnail/pubVersion=1/width=316/171o4qq/Biberach.jpg','482': 'http://www.swr.de/-/id=18880786/property=full/pubVersion=1/width=482/1l6xrni/Biberach.jpg','644': 'http://www.swr.de/-/id=18880786/property=full/pubVersion=1/width=644/11uxht5/Biberach.jpg','980': 'http://www.swr.de/-/id=18880786/property=full/pubVersion=1/width=980/bd67up/Biberach.jpg','*': 'http://www.swr.de/-/id=18880786/property=full/pubVersion=1/1vn86nd/Biberach.jpg'} }}" title="(Quelle: SWR)" alt="Biberach "/>
            
               
                  
                  
                     <div class="icon video"></div>
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Haushaltswaren in 13. Generation', type:'Video', url:'http://www.swr.de/landesschau-bw/mobil-in-biberach-haushaltswaren-in-13/-/id=122182/did=18880918/nid=122182/13ouyyv/index.html'}">
               <a href="http://www.swr.de/landesschau-bw/mobil-in-biberach-haushaltswaren-in-13/-/id=122182/did=18880918/nid=122182/13ouyyv/index.html" >Mobil in Biberach</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Haushaltswaren in 13. Generation', type:'Video', url:'http://www.swr.de/landesschau-bw/mobil-in-biberach-haushaltswaren-in-13/-/id=122182/did=18880918/nid=122182/13ouyyv/index.html'}">
               <a href="http://www.swr.de/landesschau-bw/mobil-in-biberach-haushaltswaren-in-13/-/id=122182/did=18880918/nid=122182/13ouyyv/index.html" >Haushaltswaren in 13. Generation</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Haushaltswaren in 13. Generation', type:'Video', url:'http://www.swr.de/landesschau-bw/mobil-in-biberach-haushaltswaren-in-13/-/id=122182/did=18880918/nid=122182/13ouyyv/index.html'}">
         <a href="http://www.swr.de/landesschau-bw/mobil-in-biberach-haushaltswaren-in-13/-/id=122182/did=18880918/nid=122182/13ouyyv/index.html" >Sonja Faber-Schrecklein besucht in Biberach Flavia Gutermann. Sie führt ein Haushaltswaren-Traditionsgeschäft in 13. Generation.&nbsp;| video (4:03 min)</a>
      </div>
   


         
  
  <p class="dachzeile sendungsinfo">
    <span data-ctrl-dateTime="{ date : '1485193500000'}">Mo, 23.1.2017 | 18:45 Uhr</span>
    
    | SWR Fernsehen BW
  </p>
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18880942-prphcc"
                                       data-ctrl-layoutable-id5647828-entry="{}"
                                       data-ctrl-pixelid5647828-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(8)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Wenn Spiele zur Obsession werden', type:'Video', url:'http://www.swr.de/landesschau-bw/geschichte-zum-staunen-aus-buehl-wenn-spiele-zur-obsession-werden/-/id=122182/did=18880942/nid=122182/xbg1rp/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/landesschau-bw/geschichte-zum-staunen-aus-buehl-wenn-spiele-zur-obsession-werden/-/id=122182/did=18880942/nid=122182/xbg1rp/index.html" >
            <img src="http://www.swr.de/-/id=18880868/property=thumbnail/pubVersion=1/width=316/dmcg4e/Eine%20Figur%20wird%20auf%20ein%20Spielbrett%20gestellt.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=18880868/property=thumbnail/pubVersion=1/width=150/1h5yk01/Eine%20Figur%20wird%20auf%20ein%20Spielbrett%20gestellt.jpg','183': 'http://www.swr.de/-/id=18880868/property=thumbnail/pubVersion=1/width=183/14uo1ti/Eine%20Figur%20wird%20auf%20ein%20Spielbrett%20gestellt.jpg','233': 'http://www.swr.de/-/id=18880868/property=thumbnail/pubVersion=1/width=233/vs3ixw/Eine%20Figur%20wird%20auf%20ein%20Spielbrett%20gestellt.jpg','308': 'http://www.swr.de/-/id=18880868/property=thumbnail/pubVersion=1/width=308/1lmoxqw/Eine%20Figur%20wird%20auf%20ein%20Spielbrett%20gestellt.jpg','316': 'http://www.swr.de/-/id=18880868/property=thumbnail/pubVersion=1/width=316/dmcg4e/Eine%20Figur%20wird%20auf%20ein%20Spielbrett%20gestellt.jpg','482': 'http://www.swr.de/-/id=18880868/property=full/pubVersion=1/width=482/20k9gy/Eine%20Figur%20wird%20auf%20ein%20Spielbrett%20gestellt.jpg','644': 'http://www.swr.de/-/id=18880868/property=full/pubVersion=1/width=644/i1y8x1/Eine%20Figur%20wird%20auf%20ein%20Spielbrett%20gestellt.jpg','980': 'http://www.swr.de/-/id=18880868/property=full/pubVersion=1/width=980/1qlabnx/Eine%20Figur%20wird%20auf%20ein%20Spielbrett%20gestellt.jpg','*': 'http://www.swr.de/-/id=18880868/property=full/pubVersion=1/kbau4t/Eine%20Figur%20wird%20auf%20ein%20Spielbrett%20gestellt.jpg'} }}" title="(Quelle: SWR)" alt="Eine Figur wird auf ein Spielbrett gestellt "/>
            
               
                  
                  
                     <div class="icon video"></div>
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Wenn Spiele zur Obsession werden', type:'Video', url:'http://www.swr.de/landesschau-bw/geschichte-zum-staunen-aus-buehl-wenn-spiele-zur-obsession-werden/-/id=122182/did=18880942/nid=122182/xbg1rp/index.html'}">
               <a href="http://www.swr.de/landesschau-bw/geschichte-zum-staunen-aus-buehl-wenn-spiele-zur-obsession-werden/-/id=122182/did=18880942/nid=122182/xbg1rp/index.html" >Geschichte zum Staunen aus Bühl</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Wenn Spiele zur Obsession werden', type:'Video', url:'http://www.swr.de/landesschau-bw/geschichte-zum-staunen-aus-buehl-wenn-spiele-zur-obsession-werden/-/id=122182/did=18880942/nid=122182/xbg1rp/index.html'}">
               <a href="http://www.swr.de/landesschau-bw/geschichte-zum-staunen-aus-buehl-wenn-spiele-zur-obsession-werden/-/id=122182/did=18880942/nid=122182/xbg1rp/index.html" >Wenn Spiele zur Obsession werden</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Wenn Spiele zur Obsession werden', type:'Video', url:'http://www.swr.de/landesschau-bw/geschichte-zum-staunen-aus-buehl-wenn-spiele-zur-obsession-werden/-/id=122182/did=18880942/nid=122182/xbg1rp/index.html'}">
         <a href="http://www.swr.de/landesschau-bw/geschichte-zum-staunen-aus-buehl-wenn-spiele-zur-obsession-werden/-/id=122182/did=18880942/nid=122182/xbg1rp/index.html" >Jörg Köninger ist leidenschaftlicher Gesellschaftsspieler und hat rund 2.000 Spiele gesammelt. Er hat alle Spiele in einer Datenbank erfasst und bewertet, zudem betreibt er eine Onlineplattform rund um Gesellschaftsspiele.&nbsp;| video (2:37 min)</a>
      </div>
   


         
  
  <p class="dachzeile sendungsinfo">
    <span data-ctrl-dateTime="{ date : '1485193500000'}">Mo, 23.1.2017 | 18:45 Uhr</span>
    
    | SWR Fernsehen BW
  </p>
  

         


      </div>
   

                                  </div>
                               </div>
                            
                         </div>
                      </div>
                      <div class="controls sliding"
                         data-ctrl-slideable-id5647828-controls="{}">
                         <div class="buttons">
                            <a href="#" data-ctrl-slideable-id5647828-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
                               class="prev"
                               data-ctrl-pixelid5647828-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.prev()}}}"></a>
                            <a href="#" data-ctrl-slideable-id5647828-trigger="{'action':{'default':['slideEntireWidthNext']}}"
                               class="next"
                               data-ctrl-pixelid5647828-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.next()}}}"></a>
                         </div>
                         <div class="labels">
                            <div class="entries" data-ctrl-slideable-id5647828-label="{}"></div>
                         </div>
                      </div>
                   </div>
                </div>
             </div>
          </div>
       </div>
    



             
         
      
      
   



                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
             
             
   
   <div  id="footer">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="footerNavi" data-ctrl-swrcollapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
   <ul class="footerNaviList">
      
         <li class="footerNaviHead footerNaviHead1">
            <div data-ctrl-collfoot-entry="{'id':'a1'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a1-arrow="{}">Themen</span>
                  <ul data-ctrl-collfoot-a1-body="{}">
                     
                        <li><a href="http://www.swr.de/landesschau-aktuell/-/id=13830988/ypzx6n/index.html" >Nachrichten</a></li>
                     
                        <li><a href="http://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >Sport</a></li>
                     
                        <li><a href="http://www.swr.de/ratgeber/-/id=1838/1wjua29/index.html" >Ratgeber</a></li>
                     
                        <li><a href="http://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >Wissen</a></li>
                     
                        <li><a href="http://www.swr.de/kultur/-/id=3270/g5kly2/index.html" >Kultur</a></li>
                     
                        <li><a href="http://www.swr.de/unterhaltung/-/id=9163846/1ddkium/index.html" >Unterhaltung</a></li>
                     
                        <li><a href="http://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" >Archiv</a></li>
                     
                        <li><a href="http://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead2">
            <div data-ctrl-collfoot-entry="{'id':'a2'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a2-arrow="{}">Fernsehen</span>
                  <ul data-ctrl-collfoot-a2-body="{}">
                     
                        <li><a href="http://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a></li>
                     
                        <li><a href="http://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" >Programm</a></li>
                     
                        <li><a href="http://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" >Live</a></li>
                     
                        <li><a href="http://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" >Sendungen A-Z</a></li>
                     
                        <li><a href="http://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" >Videotext</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead3">
            <div data-ctrl-collfoot-entry="{'id':'a3'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a3-arrow="{}">Radio</span>
                  <ul data-ctrl-collfoot-a3-body="{}">
                     
                        <li><a href="http://www.swr.de/swr1/-/id=266634/1kqaztk/index.html" >SWR1</a></li>
                     
                        <li><a href="http://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.swr3.de&#039;);return false;" href="http://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a></li>
                     
                        <li><a href="http://www.swr.de/swr4/-/id=266578/19hatv2/index.html" >SWR4</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a></li>
                     
                        <li><a href="http://www.swr.de/swrinfo/-/id=7612/2s5n3v/index.html" >SWRinfo</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead4">
            <div data-ctrl-collfoot-entry="{'id':'a4'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a4-arrow="{}">Mediathek</span>
                  <ul data-ctrl-collfoot-a4-body="{}">
                     
                        <li><a href="http://swrmediathek.de" >Übersicht</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/live.htm" >Live</a></li>
                     
                        <li><a href="http://swrmediathek.de/sendungverpasst.htm" >Sendung verpasst</a></li>
                     
                        <li><a href="http://swrmediathek.de/themalist.htm" >Themen</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/podcast_uebersicht.htm" >Podcast</a></li>
                     
                        <li><a href="http://swrmediathek.de/tvlist.htm" >Sendungen A-Z</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead5">
            <div data-ctrl-collfoot-entry="{'id':'a5'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a5-arrow="{}">Der SWR</span>
                  <ul data-ctrl-collfoot-a5-body="{}">
                     
                        <li><a href="http://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Unternehmen</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html" >Organisation</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html" >Gremien</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html" >Karriere</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html" >Kommunikation</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead6">
            <div data-ctrl-collfoot-entry="{'id':'a6'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a6-arrow="{}">Service</span>
                  <ul data-ctrl-collfoot-a6-body="{}">
                     
                        <li><a href="http://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" >Kontakt</a></li>
                     
                        <li></li>
                     
                        <li><a href="http://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" >SWR A-Z</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html" >Besucherführungen</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/swr-veranstaltungen/-/id=3586/did=16192718/nid=3586/15gu498/index.html" >Veranstaltungen</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://swrservice.de/mitschnitt/&#039;);return false;" href="http://swrservice.de/mitschnitt/" onmouseover="externWindowTitle(this);" >Mitschnittdienst</a></li>
                     
                        <li><a href="http://www.swr.de/empfang/-/id=3786/mrfxfv/index.html" >Frequenzen</a></li>
                     
                        <li><a href="https://www.swr-shop.de/willkommen/" >SWR Shop</a></li>
                     
                        <li><a href="http://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" >Hilfe</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
   </ul>
</div>
<div class="footerCopy">
   
      <ul class="footerLegalList">
       <li><a href="#imgrights" data-ctrl-imagecopyrights="{}">Bildrechte</a></li>
         
            <li>
               
                  <a href="http://www.swr.de/impressum/-/id=384/1qdfrd3/index.html" >Impressum</a>
               
            </li>
         
            <li>
               
                  <a href="http://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html" >Datenschutz</a>
               
            </li>
         
      </ul>
   
   <ul class="footerCopyList">
      <li>Der SWR ist Mitglied der ARD</li>
      <li class="footerCopyLink"><a href="http://www.ard.de"><img src="/static/responsive/img/logoARD.png" alt="ARD" /></a></li>
      <li class="footerCopyLast">&copy; SWR
         
            2017
         
      </li>
   </ul>
</div>





             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
          
          
        
    
</div>



<div id="xiti-logo">
    <script type="text/javascript">
    <!--
    xtnv = document;//parent.document or top.document or document

    // Variablen-Definition wie bisher
    xtsd = "https://logs1241";
    xtsite = 487212;
    xtn2 = 36;
    xtdmc = ".swr.de";
    xtpage = "Gut_zu_wissen_--_Von_Strafen_und_Punkten_Was_Rasen_kostet";
    xt_pageID = 718386001;
    xt_pageDate = 20170124092310;
    xt_chap = "Startseite";
    xt_multc = "&x1=DESWR/BADN0_WEB_SWRCMS_18647382&x2=Artikel&x3=Von_Strafen_und_Punkten_Was_Rasen_kostet&x5=SWR.de&x6=Nein&x7=Nein";
    xt_an = "";
    xt_ac = "";
    xtergo = 0;
    xtidmod = "";
    

    var pageInfo = "&pid=" + xt_pageID + "&pidt=" + xt_pageDate + "&pchap=" + xt_chap;

    if (typeof(xtn2) != "undefined" && typeof(xt_multc) != "undefined" && xt_multc.match(/x8=/) == null) {
        xt_multc += "&x8=" + xtn2;
    }

    //do not modify below
    if (window.xtparam != null) {
       window.xtparam += pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }
    else {
       window.xtparam = pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }

    function atipixel() {
      
      var pageVars = '&pid=' + xt_pageID +
                '&pidt=' + xt_pageDate +
                '&pchap=' + xt_chap +
                xt_multc +
                '&an=' + xt_an + '&ac=' + xt_ac +
                '&idp=' + Date.now() + Math.random() +
                '&ref=' + encodeURI(document.referrer);
        xt_click(document.body, 'F', xtn2, xtpage + pageVars);
       
    }

    //-->
    </script>

   
      

    <div id="xiti-xtcore">
        <script type="text/javascript" src="/static/tracking/xtcore.js"></script>
    </div>
   
</div>
   
<noscript>
<div id="xiti-logo-noscript">
    <img width="1" height="1" alt="" src="https://logs1241.xiti.com/hit.xiti?s=487212&amp;s2=36&amp;p=Gut_zu_wissen_--_Von_Strafen_und_Punkten_Was_Rasen_kostet&amp;pid=718386001&amp;pidt=20170124092310&amp;pchap=Startseite&amp;&amp;x1=DESWR/BADN0_WEB_SWRCMS_18647382&amp;x2=Artikel&amp;x3=Von_Strafen_und_Punkten_Was_Rasen_kostet&amp;x5=SWR.de&amp;x6=Nein&amp;x7=Nein&amp;an=&amp;ac="/>
</div>
</noscript>

<script type='text/javascript'>
       var _sf_async_config={};
       /** Chartbeat CONFIGURATION **/
       _sf_async_config.uid = '61714';
       _sf_async_config.domain = 'swr.de';
       _sf_async_config.useCanonical = true;
       _sf_async_config.noCookies = true;
       _sf_async_config.sections = 'landesschau-bw,Startseite';
       _sf_async_config.authors = 'SWR.de';

       (function(){
            function loadChartbeat() {
              window._sf_endpt=(new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
               loadChartbeat : function() { oldonload(); loadChartbeat(); };
          })();
   </script>

</body>
</html>
