<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#">
<head>
   <meta charset="UTF-8"/>
   <meta name="viewport" content="width=device-width,initial-scale=1.0"/>
   
   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_16.png" sizes="16x16" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_96.png" sizes="96x96" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_196.png" sizes="196x196" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_160.png" sizes="160x160" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR_Fernsehen/apple_touch/Fernsehen_57.png" sizes="57x57"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_32.png" sizes="32x32" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR_Fernsehen/apple_touch/Fernsehen_72.png" sizes="72x72"/>


   <meta property="fb:pages" content="104955726207834"/>

   <meta name="msapplication-TileColor" content="#ffffff"/>

   <meta name="msapplication-TileImage" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_144.png"/>

   <meta name="msapplication-square150x150logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_150.png"/>

   <meta name="msapplication-square310x310logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_310.png"/>

   <meta name="application-name" content="SWRFernsehen.de"/>

   <meta name="msapplication-square144x144logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_144.png"/>

   <meta property="article:publisher" content="https://www.facebook.com/landesschauwetterreporter"/>

   <meta name="msapplication-wide310x150logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_310_150.png"/>

   <meta name="msapplication-square70x70logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_70.png"/>


   
   
   
   
   
   
   <title>Modell Bahn Zauber | Startseite | Eisenbahn-Romantik | SWR.de</title>
   
   <meta name="keywords" content="Modelleisenbahnen,Eisenbahn-Romantik,Züge,Hagen von Ortloff,Modellbau,Eisenbahnromantik,Eisenbahn,Goggo Gensch"/>
   <meta name="description" content="Die Winterzeit mit den langen Abenden ist erfahrungsgemäß Modellbahnzeit. Das Ergebnis sehen wir dann auf verschiedenen Modellbahnmessen. Was wir 2012 so zusammen getragen haben zeigen wir Ihnen in dieser Sendung. (Folge 775)"/>
   <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
   <meta name="dc.date.issued" content="2016-12-19T11:43:43"/>
   <!--googleoff: all-->
   <meta property="og:type" content="video"/>
   
   <link rel="image_src" href="http://www.swr.de/-/id=10610828/property=full/s6hhc1/index.jpg"/>
   <meta name="image_src" content="http://www.swr.de/-/id=10610828/property=full/s6hhc1/index.jpg" scheme="URI"/>
   <meta property="og:image" content="http://www.swr.de/-/id=10610828/property=full/s6hhc1/index.jpg"/>
   <meta name="product-image" content="http://www.swr.de/-/id=10610828/property=full/s6hhc1/index.jpg" scheme="URI"/>
   
   <meta property="og:title" content="Modell Bahn Zauber | Startseite | Eisenbahn-Romantik"/>
   
      
      
      <meta property="og:url" content="http://www.swr.de/eisenbahn-romantik/modell-bahn-zauber/-/id=13831034/did=18693960/nid=13831034/1o0uxrr/index.html"/>
   
   <meta property="og:description" content="Die Winterzeit mit den langen Abenden ist erfahrungsgemäß Modellbahnzeit. Das Ergebnis sehen wir dann auf verschiedenen Modellbahnmessen. Was wir 2012 so zusammen getragen haben zeigen wir Ihnen in dieser Sendung. (Folge 775)"/>
   <meta property="og:locale" content="de_DE"/>
   <meta property="og:site_name" content="swr.online"/>
   
   
      
   
      <meta property="og:video" content="http://www1.swr.de/facebookplayer/licensed_5.10.swf?file=http://www.swr.de/export/rss/eisenbahn-romantik/modell-bahn-zauber/-/id=98578/did=18693960/format=rss20/nid=98578/vv=embedded/1x1hnx6/index.xml&amp;logo.position=bottom-right&amp;logo.hide=false&amp;logo.margin=0&amp;logo.file=http://www1.swr.de/facebookplayer/logo_transparenz.png&amp;autostart=true&amp;skin=http://www1.swr.de/facebookplayer/swrskin.zip" />
      
         <meta property="og:video:secure_url" content="https://ssl.swr.de/facebookplayer/licensed_5.10.swf?file=http://www.swr.de/export/rss/eisenbahn-romantik/modell-bahn-zauber/-/id=98578/did=18693960/format=rss20/nid=98578/vv=embedded/1x1hnx6/index.xml&amp;logo.position=bottom-right&amp;logo.hide=false&amp;logo.margin=0&amp;logo.file=https://ssl.swr.de/facebookplayer/logo_transparenz.png&amp;autostart=true&amp;skin=https://ssl.swr.de/facebookplayer/swrskin.zip" />
      
      <meta property="og:video:type" content="application/x-shockwave-flash" />
      <meta property="og:video:height" content="720" />
      <meta property="og:video:width"  content="1280" />
   

   
   
   
   
   
   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:title" content="Modell Bahn Zauber | Startseite | Eisenbahn-Romantik">
   <meta name="twitter:description" content="Die Winterzeit mit den langen Abenden ist erfahrungsgemäß Modellbahnzeit. Das Ergebnis sehen wir dann auf verschiedenen Modellbahnmessen. Was wir 2012 so zusammen getragen haben zeigen wir Ihnen in dieser Sendung. (Folge 775)">
   <meta name="twitter:image" content="http://www.swr.de/-/id=10610828/property=full/s6hhc1/index.jpg">
   <meta name="twitter:site" content="@swr.de">
   <meta name="twitter:creator" content="@swr.de">

   <!--googleon: all-->
   <link rel="canonical" href="http://www.swr.de/eisenbahn-romantik/modell-bahn-zauber/-/id=98578/did=18693960/nid=98578/t06fci/index.html"/>

   <meta name="doctype" content="aexavarticle"/>
   <meta name="dcterms.valid" scheme="dcterms.period" content="start=2016-12-20T16:00:00+0100;end=2021-12-20T16:00:00+0100;scheme=W3CDTF"/>
   <meta name="robots" content="noarchive,index,follow,noodp"/>
   

   <!--googleoff: all-->
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ard/css/base.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="http://www.swr.de/-/id=13830310/property=css/pubVersion=27/1xfscc5/swr-base-container.css"/>
   <link rel="stylesheet" media="print" type="text/css" href="http://www.swr.de/-/id=14306550/property=css/pubVersion=12/og3367/swrde-print.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/jquery/ui/jquery-ui-1.10.4.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="http://www.swr.de/-/id=13830366/property=css/pubVersion=667/v7jwf1/swrde-base-container.css"/>
   
   <script type="text/javascript" src="http://www.swr.de/-/id=13886966/property=jslib/pubVersion=18/6lc7gx/redirector.js"></script>
   <script type="text/javascript" src="//cdn.optimizely.com/js/1031717218.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
   <script type="text/javascript" src="http://www.swr.de/-/id=13830278/property=jslib/pubVersion=4/5ec8j8/jquery-ui-1-10-4.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/plugins/waitForImages/jquery.waitforimages.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Application.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/MediaMatcher/MediaMatcher.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/iScroll4/iscroll.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/BaseController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/AttributeSwapController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/CollapsibleController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SlidableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SocialMediaController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SortableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/TableController.js"></script>
   <script type="text/javascript" src="/static/geolocation/targeting.js"></script>
   <script type="text/javascript" src="http://www.swr.de/-/id=13830306/property=jslib/pubVersion=410/nid=13831034/17xurwh/responsive-design-sammel-javascript.js"></script>
   <script type="text/javascript" src="http://www.swr.de/-/id=11633630/property=jslib/pubVersion=18/xh4t30/swrplayer.js"></script>
   <script type="text/javascript" src="/static/swrplayer/web/plugins/atInternet/xtjwrm_20001.js"></script>
   <script type="text/javascript" src="/static/swrplayer/web/jwplayer/jwplayer.js"></script>
   <script type="text/javascript" src="/static/swrplayer/web/plugins/agf/ggcmb390.js"></script>
   <script type="text/javascript" src="http://www.swr.de/-/id=13830216/property=jslib/pubVersion=2/lc7dvu/swrcollapsiblecontroller.js"></script>
   
   
   
   <script type="text/javascript">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</script>
   <script type="text/javascript">
    var st_stat = "swr";
    var st_mobi = "mobswr";
    var cp_stat = "Seite/stationaer";
    var cp_mobi = "Seite/mobil";

    function isStringDetected(value) {
        var regexp = new RegExp(value, "gi");
        return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
    }

    function isTablet() {
        if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
        }
        return false;
    }

    function szmngPixel() {
        
        /* SZMnG-Tag Responsiv-Weiche */
        jQuery.ajaxSetup({ cache: true });
        jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
            var isMobile = (st_mobi != '' && !isTablet() && typeof orientation != 'undefined');
            var st = (isMobile || st_stat == '') ? st_mobi : st_stat;
            var cp = (isMobile || st_stat == '') ? cp_mobi : cp_stat;

            if (st != '' && cp != '') {
                var iam_data = {
                    "st" : st,
                    "cp" : cp
                };
                iom.c(iam_data,1);
            }
        });
        
    }

    
        jQuery(document).ready(function() {
          szmngPixel();
        });
    
</script>
   <!--googleon: all-->
</head>
<body class="swr_de naviTv article naviEisenbahnromantik" data-ctrl-pixel="{id: 'pixeltracking'}">
<!--googleoff: all-->
<!-- RSPEAK_STOP -->

<div id="skiplink">
   <ul><li><a href="#searchinput">direkt zur Suche</a></li><li><a href="#content">direkt zum Inhalt</a></li></ul>
</div><!-- Ende skiplink -->

<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
    
    
        
          
             
             
   
   <div  id="header">


         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="naviLogo">
  <div class="naviLogoInner"><a href="http://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" ><span class="alt">SWR Fernsehen</span></a></div>
</div>
<div class="topNavi" data-ctrl-easytoggle="{'id':'offcanvas','type':'offcanvas'}">
   <div class="topNaviInner" data-ctrl-pixel="{id: 'topnavipixel'}">
      <div class="topNaviBox">
         <ul>
            <li class="topNaviHome">
               
                  <a href="http://www.swr.de/-/id=116/1p6o6z0/index.html" >SWR.de Home</a>
               
            </li>
            <li class="topNaviCompany">
               
                  <a href="http://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Unternehmen</a>
               
            </li>
            
               
                  <li class="topNaviSearch" id="swrsuche" data-ctrl-easytoggle="{'id':'topnavisearch','type':'naviSearch'}"><a data-ctrl-topnavisearch-trigger="{'noBubble':'true'}" href="http://www.swrfernsehen.de/suche/-/id=2798/cf=42/did=16775696/nid=2798/wau92q/index.html"><span class="textSearch">Suche im SWR</span></a>
                     <div class="searchBoxTop" role="search" data-ctrl-topnavisearch-body="{}">
                        <form class="searchFormTop" action="http://www.swrfernsehen.de/suche/-/id=2798/cf=42/did=16775696/nid=2798/wau92q/index.html" method="get">
                           <input class="textinput" type="text" name="query" id="searchInput" value="Suche" onfocus="document.getElementById('searchInput').value=''"/>
                           <input class="submit" type="submit" name="searchSubmit" id="searchSubmit" value="Absenden" />
                           <input id="searchScope" type="hidden" value="SWR_TV" name="searchScope">
                           <input id="restriction" type="hidden" value="" name="restriction">
                        </form>
                     </div>
                  </li>
                   <script type="text/javascript">
                      jQuery("#searchInput").autocomplete(
                              {
                                 source: function (request, response) {
                                    jQuery.ajax({
                                                   url: "/cmwebapp/restservice/googleSearch/v1/service",
                                                   dataType: "jsonp",
                                                   data: {
                                                      controller: 'suggest',
                                                      site: 'SWR_TV',
                                                      token: request.term
                                                   },
                                                   success: function (data) {
                                                      response(jQuery.map(data, function (item) {
                                                         return item;
                                                      }))
                                                   }
                                                });
                                 },
                                 minLength: 2,
                                 focus: function (event, ui) {
                                    jQuery(this).val(ui.item.value);
                                    return false;
                                 },
                                 select: function (event, ui) {
                                    jQuery(this).val(ui.item.value);
                                    jQuery(this).closest('form').submit();
                                 },
                                 open: function () {
                                    jQuery(this).removeClass("ui-corner-all").addClass("ui-corner-top");
                                 },
                                 close: function () {
                                    jQuery(this).removeClass("ui-corner-top").addClass("ui-corner-all");
                                 }
                              }
                      );
                   </script>
               
            
         </ul>
      </div>
      <div class="programNaviTrigger" data-ctrl-offcanvas-trigger="{}" data-ctrl-topnavipixel-trigger="{ivw: {}, ati: {}}" tabindex="-1">zum SWR Programm</div>
      <div class="programNaviBox" data-ctrl-offcanvas-body="{}">
         <ul>
            <li class="naviClose" data-ctrl-offcanvas-trigger="{}" data-ctrl-topnavipixel-trigger="{ivw: {}, ati: {}}" tabindex="-1">Alle SWR Programme: <span class="closeTrigger"><img src="/static/responsive/img/programNaviClose.png" alt="schließen"/></span></li>
            
               <li>
                  
                     <a href="http://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" >SWR1 Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" >SWR1 Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a>
                  
               </li>
            
               <li>
                  
                     <a onclick="windowOpenNew(&#039;http://www.swr3.de&#039;);return false;" href="http://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" >SWR4 Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" >SWR4 Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swrinfo/-/id=7612/2s5n3v/index.html" >SWRinfo</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a>
                  
               </li>
            
               <li class="naviLast">
                  
                     <a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a>
                  
               </li>
            
         </ul>
         
         
      </div>
   </div>
</div>
<div class="naviDeko"><div class="naviDekoInner"></div></div>



             
         
      
      
   

   
      
         
             
                 

   

   


             
         
      
      
   

</div>

                  
                  
                  
               
         
   

   </div>

          
          
          
        
    
        
          
          
             
             <div id="content" class="broadcast">
   
      
         
            
            
   
   <div  id="navigation">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   

   <div class="mnHolder" data-ctrl-collapsible="{'id':'navProgram','action':{'default':['openEntries','disable'], 'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable'],'m':['closeEntries','closeEntriesOnVanish','enable']}}">
      <div data-ctrl-navProgram-entry="{'id':'nav1'}" class="naviSerialProgram" role="navigation">
         <div data-ctrl-navProgram-nav1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"
              class="menueToggle" style="position: static; cursor: default;">
            <a class="">Menü</a>
         </div>
         
         
            <ul id="sendungsnavi" data-ctrl-navProgram-nav1-body="{}" class="menu">
               <li class="active">
            <span class="collapsed">
               
                  <a href="http://www.swr.de/eisenbahn-romantik/-/id=13831034/8w3np1/index.html" >Startseite</a>
               
            </span>
         </li>
       
   
      
      
         
         <li >
            <span class="collapsed">
               
                  <a href="http://www.swr.de/eisenbahn-romantik/vorschau/-/id=2249884/rd5s0u/index.html" >Vorschau</a>
               
            </span>
         </li>
       
   
      
      
         
         <li >
            <span class="collapsed">
               
                  <a href="http://www.swr.de/eisenbahn-romantik/archiv/-/id=2250046/umiz0c/index.html" >Archiv</a>
               
            </span>
         </li>
       
   
      
      
         
         <li >
            <span class="collapsed">
               
                  <a href="http://www.swr.de/forum/list.php?5" >Forum</a>
               
            </span>
         </li>
       
   
      
      
         
         <li >
            <span class="collapsed">
               
                  <a href="http://www.swr.de/eisenbahn-romantik/team/-/id=2250104/1rqx2n7/index.html" >Über uns</a>
               
            </span>
         </li>
       
   
      
      
         
         <li >
            <span class="collapsed">
               
                  <a href="http://www.swr.de/eisenbahn-romantik/service/-/id=2250184/cihynf/index.html" >Service</a>
               
            </span>
         </li>
            </ul>
         
      </div>
      <div class="clearMe"></div>
   </div>




             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

         
         
         
      
   
      
         
            
            
   

         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 
   
      <div class="socialSharing" data-ctrl-swrsocial="{'id': 'socialsharing', 'canonical':'http://www.swr.de/eisenbahn-romantik/modell-bahn-zauber/-/id=98578/did=18693960/nid=98578/t06fci/index.html'}">
         <h4 class="hidden">Beitrag teilen</h4>
         <ul class="socialSharingList">
            <li class="fblink" data-ctrl-socialsharing-trigger="{'type': 'Facebook'}">
               <a href="javascript:void(0);" title="Facebook">
                  <span class="hidden">Facebook</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'facebook'}">0</span>
                  <span class="hidden">Likes</span>
               </a>
            </li>
            <li class="twlink" data-ctrl-socialsharing-trigger="{'type': 'Twitter', 'params':{}}">
               <a href="javascript:void(0);" title="Twitter">
                  <span class="hidden">Twitter</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'twitter'}">0</span>
                  <span class="hidden">Tweets</span>
               </a>
            </li>
            <li class="gplink" data-ctrl-socialsharing-trigger="{'type': 'Gplus'}">
               <a href="javascript:void(0);" title="Google+">
                  <span class="hidden">Google+</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'gplus'}">0</span>
                  <span class="hidden">+1</span>
               </a>
            </li>
            <li class="walink">
               <a href="whatsapp://send?text=Modell Bahn Zauber http%3A%2F%2Fwww.swr.de%2Feisenbahn-romantik%2Fmodell-bahn-zauber%2F-%2Fid%3D98578%2Fdid%3D18693960%2Fnid%3D98578%2Ft06fci%2Findex.html" title="WhatsApp">
                  <span class="hidden">WhatsApp</span>
               </a>
            </li>
            <li class="maillink">
               <a href="javascript:void(0);" onclick="openEMailForm('http://www.swr.de/-/id=116/cf=42/did=6412736/gp1=18693960/nid=116/pv=unsurrounded/tpl5xy/index.html')" title="E-Mail">
                  <span class="hidden">E-Mail</span>
               </a>
            </li>
         </ul>
      </div>
      <div id="customerServicesForm" class="emaildialog">
         <img class="waitingimage" src="/static/responsive/img/ajax/loader.gif" alt="Bitte warten..."/>
      </div>
      <script>
         jQuery("#customerServicesForm").dialog({
            autoOpen: false,
            dialogClass: 'emaildialog',
            position: "top",
            modal: true
         });
      </script>
   

   <div class="wrapper">
      <div class="innerWrapper">
         
  
     <div class="detailSectionGroupZ">
        <div class="section sectionZ">
           <!--googleon: all-->
           <!-- RSPEAK_START -->
           <div class="con">
      <div class="modCon">
         <div class="mod modA modParagraph hasPlayer">
            <div class="boxCon">
               <div class="box" id="articlebody">
                  








   
      <h1>
         
         
            <span class="headline small">Modell Bahn Zauber</span>
         
      </h1>
   



                  
   


   
      
         <div class="link">
            <a href="http://www.swr.de/eisenbahn-romantik/775-modell-bahn-zauber/-/id=13831034/did=10334492/nid=13831034/1w6ok42/index.html" >Zum Artikel</a>
         </div>
      
   
   <div class="teaser">
      <div class="mediaCon ">
         <div class="media mediaA">
            







<div class="rs_preserve">
   <div data-ctrl-swrplayer="{'id':'flashPlayer11633598_18693960_id1435712_v', 'images': [ {'default': {'150': 'http://www.swr.de/-/id=10610828/property=thumbnail/pubVersion=3/width=150/1hr9o34/index.jpg','183': 'http://www.swr.de/-/id=10610828/property=thumbnail/pubVersion=3/width=183/1tsca87/index.jpg','233': 'http://www.swr.de/-/id=10610828/property=thumbnail/pubVersion=3/width=233/3ik5zp/index.jpg','308': 'http://www.swr.de/-/id=10610828/property=thumbnail/pubVersion=3/width=308/1d9vhux/index.jpg','316': 'http://www.swr.de/-/id=10610828/property=thumbnail/pubVersion=3/width=316/lz6xdb/index.jpg','482': 'http://www.swr.de/-/id=10610828/property=full/pubVersion=3/width=482/zsgmfy/index.jpg','644': 'http://www.swr.de/-/id=10610828/property=full/pubVersion=3/width=644/1j4mo5l/index.jpg','980': 'http://www.swr.de/-/id=10610828/property=full/pubVersion=3/width=980/scj8wx/index.jpg','*': 'http://www.swr.de/-/id=10610828/property=full/pubVersion=3/1j9o9os/index.jpg'}} ]}">
      <div id="flashPlayer11633598_18693960_id1435712_v">
      



<div class="audiovideoerror">
   <img src="http://www.swr.de/-/id=10610828/property=full/pubVersion=3/width=648/1lgo15u/index.jpg" width="" height="" alt=""/>
   <span>Um das Video
    abspielen zu können, benötigen Sie Javascript. Bitte aktivieren Sie dies in Ihrem Browser.<br/></span>
</div></div> </div>
   
   <script type="text/javascript">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</script>
</div>

         </div>
        

  <div class="mediaInfo">
     <p class="infotext">28:02 min | <span data-ctrl-dateTime="{ date : '1482326100000'}">Mi, 21.12.2016 | 14:15 Uhr</span>
    
    | SWR Fernsehen</p>
  </div>


        




    
    
        

      </div>
   </div>

                  

    
    
        
        <div class="text small"><p>Die Winterzeit mit den langen Abenden ist erfahrungsgemäß Modellbahnzeit. Das Ergebnis sehen wir dann auf verschiedenen Modellbahnmessen. Was wir 2012 so zusammen getragen haben zeigen wir Ihnen in dieser Sendung. (Folge 775)</p></div>
    


                  


                  <div class="content_footer rs_skip">
                     
                     <div class="stand">
                        <p>
   
   
   Ein Magazin von Bettina Bansbach
   
</p>

                        
   <p>Stand: 19.12.2016, 11.43 Uhr</p>

                     </div>
                  </div>
                  <!-- RSPEAK_STOP -->

   
   


   <!-- RSPEAK_START -->

               </div>
            </div>
         </div>
      </div>
   </div>

           <!-- RSPEAK_STOP -->
           <!--googleoff: all-->
           

    
        
        <div class="con ">
            <div class="modCon ">
                <div class="mod modA ">
                    

    
   
      <div data-ctrl-layoutable="{'id':'layoutCustomerService','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
            data-ctrl-pixel="{id: 'footerpixel'}" aria-live="polite" class="boxCon">
           <div data-ctrl-collapsible="{'id':'collsocial','action':{'init':['closeEntries'],'default':['closeEntriesOnVanish']}}"
                class="box modSocialbar">
               <div class="social">
                   

    
    
    

                   
    
    
    
    
    
        
        
            
            <div data-ctrl-collsocial-entry="{'id':'readspeaker'}" class="readSpeakerCon">
                <div data-ctrl-collsocial-readspeaker-trigger="{'action':{'default':['closeOtherEntries', 'toggleBody']}}"
                     data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}"
                     class="button" style="position:relative;cursor:pointer">
                    
                        <div class="readspeaker">Seite vorlesen</div>
                    
                </div>
                <div class="readspeakerBox" data-ctrl-collsocial-readspeaker-body="{}" style="display: none;">
                    <script src="/static/readspeaker_2-5/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
                    <div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
                        <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker" href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&amp;lang=de_de&amp;readid=articlebody&amp;url=http%3A%2F%2Fwww.swr.de%2Feisenbahn-romantik%2Fmodell-bahn-zauber%2F-%2Fid%3D98578%2Fdid%3D18693960%2Fnid%3D98578%2Ft06fci%2Findex.html">
                            <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
                            <span class="rsbtn_right rsimg rsplay rspart"></span>
                        </a>
                    </div>
                </div>
            </div>
        
    

                   




                   
   
   
   

               </div>
           </div>
       </div>
   
    

    
    <div class="commentLoad"
         data-ctrl-loadable="{'id':'commentloader','action':{'init':['handleActiveSource']}}">
        <div class="commentSource"
             data-ctrl-commentloader-source="{
                         'action':{'default':['load']},
                         'method':'GET',
                         'url':'http://www.swr.de/-/id=18693960/templateId=rasterDetailCustomerServiceCommentsAjaxView/cap.groups=anonymous/did=18693960/nid=13831034/x4lboz/index.html'
                     }">
        </div>
        <div data-ctrl-commentloader-target="{}"></div>
    </div>


                </div>
            </div>
        </div>
    

        </div>
     </div>
     <div class="section sectionC">
        

   
   

   
   
    
    
    
    

   
   
   
   
   
   
   
   
   
   
   
   
   
   


        
   
   
   
   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-17742076-1xlktj">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Vom Pausenfüller zum Dauerbrenner', type:'Artikel', url:'http://multimedia.swr.de/25-jahre-eisenbahn-romantik#2208'}">
               







   
      
   
   
      
   
   
      
         <a onclick="windowOpenNew(&#039;http://multimedia.swr.de/25-jahre-eisenbahn-romantik#2208&#039;);return false;" href="http://multimedia.swr.de/25-jahre-eisenbahn-romantik#2208" onmouseover="externWindowTitle(this);" >
            <img src="http://www.swr.de/-/id=17745736/property=thumbnail/pubVersion=3/width=316/1mcfedh/Teaser%20Eisenbahnromantik%2025%20jahre.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=17745736/property=thumbnail/pubVersion=3/width=150/pqxd5m/Teaser%20Eisenbahnromantik%2025%20jahre.jpg','183': 'http://www.swr.de/-/id=17745736/property=thumbnail/pubVersion=3/width=183/v6x3cd/Teaser%20Eisenbahnromantik%2025%20jahre.jpg','233': 'http://www.swr.de/-/id=17745736/property=thumbnail/pubVersion=3/width=233/14guev3/Teaser%20Eisenbahnromantik%2025%20jahre.jpg','308': 'http://www.swr.de/-/id=17745736/property=thumbnail/pubVersion=3/width=308/cgfef7/Teaser%20Eisenbahnromantik%2025%20jahre.jpg','316': 'http://www.swr.de/-/id=17745736/property=thumbnail/pubVersion=3/width=316/1mcfedh/Teaser%20Eisenbahnromantik%2025%20jahre.jpg','482': 'http://www.swr.de/-/id=17745736/property=full/pubVersion=3/width=482/jbqxb4/Teaser%20Eisenbahnromantik%2025%20jahre.jpg','644': 'http://www.swr.de/-/id=17745736/property=full/pubVersion=3/width=644/13jlvb/Teaser%20Eisenbahnromantik%2025%20jahre.jpg','980': 'http://www.swr.de/-/id=17745736/property=full/pubVersion=3/width=980/19clie7/Teaser%20Eisenbahnromantik%2025%20jahre.jpg','*': 'http://www.swr.de/-/id=17745736/property=full/pubVersion=3/pudzo3/Teaser%20Eisenbahnromantik%2025%20jahre.jpg'} }}" title="(Quelle: SWR)" alt="Teaser Eisenbahnromantik 25 jahre"/>
            
               
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Vom Pausenfüller zum Dauerbrenner', type:'Artikel', url:'http://multimedia.swr.de/25-jahre-eisenbahn-romantik#2208'}">
               <a onclick="windowOpenNew(&#039;http://multimedia.swr.de/25-jahre-eisenbahn-romantik#2208&#039;);return false;" href="http://multimedia.swr.de/25-jahre-eisenbahn-romantik#2208" onmouseover="externWindowTitle(this);" >Multimedia-Spezial: 25 Jahre Eisenbahn-Romantik</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Vom Pausenfüller zum Dauerbrenner', type:'Artikel', url:'http://multimedia.swr.de/25-jahre-eisenbahn-romantik#2208'}">
               <a onclick="windowOpenNew(&#039;http://multimedia.swr.de/25-jahre-eisenbahn-romantik#2208&#039;);return false;" href="http://multimedia.swr.de/25-jahre-eisenbahn-romantik#2208" onmouseover="externWindowTitle(this);" >Vom Pausenfüller zum Dauerbrenner</a>
            </h4>
         
         










   
      
   
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Vom Pausenfüller zum Dauerbrenner', type:'Artikel', url:'http://multimedia.swr.de/25-jahre-eisenbahn-romantik#2208'}">
         <a onclick="windowOpenNew(&#039;http://multimedia.swr.de/25-jahre-eisenbahn-romantik#2208&#039;);return false;" href="http://multimedia.swr.de/25-jahre-eisenbahn-romantik#2208" onmouseover="externWindowTitle(this);" >Was als Pausenfüller begann, hat sich in den letzten 25 Jahren zu einer äußerst beliebten Sendereihe im SWR Fernsehen entwickelt.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   

   
   
   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-14596272-1xlktj">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Liste aller Folgen zum Download', type:'Artikel', url:'http://www.swr.de/-/id=14596224/property=download/nid=2250046/1e4jbet/index.pdf'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/-/id=14596224/property=download/nid=2250046/1e4jbet/index.pdf" >
            <img src="http://www.swr.de/-/id=14596270/property=thumbnail/pubVersion=1/width=316/v9c763/Teaserbild%20zum%20Download%20%22alle%20Folgen%22.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=14596270/property=thumbnail/pubVersion=1/width=150/1yihbtg/Teaserbild%20zum%20Download%20%22alle%20Folgen%22.jpg','183': 'http://www.swr.de/-/id=14596270/property=thumbnail/pubVersion=1/width=183/1meuin7/Teaserbild%20zum%20Download%20%22alle%20Folgen%22.jpg','233': 'http://www.swr.de/-/id=14596270/property=thumbnail/pubVersion=1/width=233/e7lnch/Teaserbild%20zum%20Download%20%22alle%20Folgen%22.jpg','308': 'http://www.swr.de/-/id=14596270/property=thumbnail/pubVersion=1/width=308/13eslxp/Teaserbild%20zum%20Download%20%22alle%20Folgen%22.jpg','316': 'http://www.swr.de/-/id=14596270/property=thumbnail/pubVersion=1/width=316/v9c763/Teaserbild%20zum%20Download%20%22alle%20Folgen%22.jpg','482': 'http://www.swr.de/-/id=14596270/property=full/pubVersion=1/width=482/km2wzm/Teaserbild%20zum%20Download%20%22alle%20Folgen%22.jpg','644': 'http://www.swr.de/-/id=14596270/property=full/pubVersion=1/width=644/3ctl1x/Teaserbild%20zum%20Download%20%22alle%20Folgen%22.jpg','980': 'http://www.swr.de/-/id=14596270/property=full/pubVersion=1/width=980/1bw5pfh/Teaserbild%20zum%20Download%20%22alle%20Folgen%22.jpg','*': 'http://www.swr.de/-/id=14596270/property=full/pubVersion=1/pjrdqr/Teaserbild%20zum%20Download%20%22alle%20Folgen%22.jpg'} }}" title="(Quelle: SWR)" alt="Teaserbild zum Download &amp;quot;alle Folgen&amp;quot;"/>
            
               
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Liste aller Folgen zum Download', type:'Artikel', url:'http://www.swr.de/-/id=14596224/property=download/nid=2250046/1e4jbet/index.pdf'}">
               <a href="http://www.swr.de/-/id=14596224/property=download/nid=2250046/1e4jbet/index.pdf" >Liste aller Folgen zum Download</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Liste aller Folgen zum Download', type:'Artikel', url:'http://www.swr.de/-/id=14596224/property=download/nid=2250046/1e4jbet/index.pdf'}">
         <a href="http://www.swr.de/-/id=14596224/property=download/nid=2250046/1e4jbet/index.pdf" >Von der ersten Sendung bis heute - gibt es hier eine Gesamtliste ...&nbsp;| zum Download</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   

   
   
   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-10870546-1frg00f">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Titelmusik von Eisenbahn-Romantik', type:'Artikel', url:'http://www.swr.de/eisenbahn-romantik/filmmusik-von-swr-eisenbahn-romantik/-/id=13831034/did=10870320/nid=13831034/1rot1ch/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/eisenbahn-romantik/filmmusik-von-swr-eisenbahn-romantik/-/id=13831034/did=10870320/nid=13831034/1rot1ch/index.html" >
            <img src="http://www.swr.de/-/id=10900522/property=thumbnail/pubVersion=3/width=316/avph6y/index.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=10900522/property=thumbnail/pubVersion=3/width=150/1b3ghzp/index.jpg','183': 'http://www.swr.de/-/id=10900522/property=thumbnail/pubVersion=3/width=183/10xkq1u/index.jpg','233': 'http://www.swr.de/-/id=10900522/property=thumbnail/pubVersion=3/width=233/rxi4xc/index.jpg','308': 'http://www.swr.de/-/id=10900522/property=thumbnail/pubVersion=3/width=308/1odbwgc/index.jpg','316': 'http://www.swr.de/-/id=10900522/property=thumbnail/pubVersion=3/width=316/avph6y/index.jpg','482': 'http://www.swr.de/-/id=10900522/property=full/pubVersion=3/width=482/2chqrj/index.jpg','644': 'http://www.swr.de/-/id=10900522/property=full/pubVersion=3/width=644/lonizs/index.jpg','980': 'http://www.swr.de/-/id=10900522/property=full/pubVersion=3/width=980/1u7p2gw/index.jpg','*': 'http://www.swr.de/-/id=10900522/property=full/pubVersion=3/9apisd/index.jpg'} }}" title="(Quelle: SWR, SWR)" alt="Eisenbahn-Romantik Logo"/>
            
               
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Titelmusik von Eisenbahn-Romantik', type:'Artikel', url:'http://www.swr.de/eisenbahn-romantik/filmmusik-von-swr-eisenbahn-romantik/-/id=13831034/did=10870320/nid=13831034/1rot1ch/index.html'}">
               <a href="http://www.swr.de/eisenbahn-romantik/filmmusik-von-swr-eisenbahn-romantik/-/id=13831034/did=10870320/nid=13831034/1rot1ch/index.html" >Sentimental Journey</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Titelmusik von Eisenbahn-Romantik', type:'Artikel', url:'http://www.swr.de/eisenbahn-romantik/filmmusik-von-swr-eisenbahn-romantik/-/id=13831034/did=10870320/nid=13831034/1rot1ch/index.html'}">
               <a href="http://www.swr.de/eisenbahn-romantik/filmmusik-von-swr-eisenbahn-romantik/-/id=13831034/did=10870320/nid=13831034/1rot1ch/index.html" >Titelmusik von Eisenbahn-Romantik</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Titelmusik von Eisenbahn-Romantik', type:'Artikel', url:'http://www.swr.de/eisenbahn-romantik/filmmusik-von-swr-eisenbahn-romantik/-/id=13831034/did=10870320/nid=13831034/1rot1ch/index.html'}">
         <a href="http://www.swr.de/eisenbahn-romantik/filmmusik-von-swr-eisenbahn-romantik/-/id=13831034/did=10870320/nid=13831034/1rot1ch/index.html" >In voller Länge&nbsp;| zum Audio</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   



     </div>
  
  
  


      </div>
   </div>


             
         
      
      
   



                  
                  
                  
               
         
   

   

         
         
         
      
   
</div>
          
          
        
    
        
          
             
             
   
   <div  id="relatedContent">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 

   





   
   
    
    
       
       
       
           
       
       
       
       <div class="hasTitle section sectionA teaserLE">
          <h2 class="rasterHeadline">Aktuell im SWR</h2>

          <div class="con">
             <div class="modCon ">
                <div class="mod modA ">
                   <div class="mod modD modSlideable modRelatedContent">
                      <div class="boxConWrapper"
                           data-ctrl-swrslidable="{'id':'slideable-id1435437', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}"
                           data-ctrl-pixel="{id: 'pixelid1435437', maxcount: '8'}"
                           id='relatedContentWrapper-id0'>
                         <div class="boxCon" aria-live="polite"
                              data-ctrl-layoutable="{'id':'layoutable-id1435437','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
                              data-ctrl-slideable-id1435437-slider="{}">
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18705588-1gd9t18"
                                       data-ctrl-layoutable-id1435437-entry="{}"
                                       data-ctrl-pixelid1435437-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(1)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Wie erkläre ich meinem Kind den Anschlag in Berlin?', type:'Artikel', url:'http://www.swr3.de/aktuell/nachrichten/Wie-erklaere-ich-meinem-Kind-den-Anschlag-in-Berlin/-/id=47428/did=4259006/1cw0x6r/index.html'}">
               







   
      
   
   
      
   
   
      
         <a onclick="windowOpenNew(&#039;http://www.swr3.de/aktuell/nachrichten/Wie-erklaere-ich-meinem-Kind-den-Anschlag-in-Berlin/-/id=47428/did=4259006/1cw0x6r/index.html&#039;);return false;" href="http://www.swr3.de/aktuell/nachrichten/Wie-erklaere-ich-meinem-Kind-den-Anschlag-in-Berlin/-/id=47428/did=4259006/1cw0x6r/index.html" onmouseover="externWindowTitle(this);" >
            <img src="http://www.swr.de/-/id=18705622/property=thumbnail/pubVersion=1/width=316/gzit3/Junge%20Frau%20und%20eines%20kleines%20Kind%20schauen%20zusammen%20in%20Laptop.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=18705622/property=thumbnail/pubVersion=1/width=150/13qlwh4/Junge%20Frau%20und%20eines%20kleines%20Kind%20schauen%20zusammen%20in%20Laptop.jpg','183': 'http://www.swr.de/-/id=18705622/property=thumbnail/pubVersion=1/width=183/19ee82n/Junge%20Frau%20und%20eines%20kleines%20Kind%20schauen%20zusammen%20in%20Laptop.jpg','233': 'http://www.swr.de/-/id=18705622/property=thumbnail/pubVersion=1/width=233/id1bkd/Junge%20Frau%20und%20eines%20kleines%20Kind%20schauen%20zusammen%20in%20Laptop.jpg','308': 'http://www.swr.de/-/id=18705622/property=thumbnail/pubVersion=1/width=308/1yrrbg1/Junge%20Frau%20und%20eines%20kleines%20Kind%20schauen%20zusammen%20in%20Laptop.jpg','316': 'http://www.swr.de/-/id=18705622/property=thumbnail/pubVersion=1/width=316/gzit3/Junge%20Frau%20und%20eines%20kleines%20Kind%20schauen%20zusammen%20in%20Laptop.jpg','482': 'http://www.swr.de/-/id=18705622/property=full/pubVersion=1/width=482/51idkw/Junge%20Frau%20und%20eines%20kleines%20Kind%20schauen%20zusammen%20in%20Laptop.jpg','644': 'http://www.swr.de/-/id=18705622/property=full/pubVersion=1/width=644/nft0rb/Junge%20Frau%20und%20eines%20kleines%20Kind%20schauen%20zusammen%20in%20Laptop.jpg','980': 'http://www.swr.de/-/id=18705622/property=full/pubVersion=1/width=980/1vz4fun/Junge%20Frau%20und%20eines%20kleines%20Kind%20schauen%20zusammen%20in%20Laptop.jpg','*': 'http://www.swr.de/-/id=18705622/property=full/pubVersion=1/17a3jem/Junge%20Frau%20und%20eines%20kleines%20Kind%20schauen%20zusammen%20in%20Laptop.jpg'} }}" title="(Quelle: imago/BE&amp;W)" alt="Junge Frau und eines kleines Kind schauen zusammen in Laptop"/>
            
               
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Wie erkläre ich meinem Kind den Anschlag in Berlin?', type:'Artikel', url:'http://www.swr3.de/aktuell/nachrichten/Wie-erklaere-ich-meinem-Kind-den-Anschlag-in-Berlin/-/id=47428/did=4259006/1cw0x6r/index.html'}">
               <a onclick="windowOpenNew(&#039;http://www.swr3.de/aktuell/nachrichten/Wie-erklaere-ich-meinem-Kind-den-Anschlag-in-Berlin/-/id=47428/did=4259006/1cw0x6r/index.html&#039;);return false;" href="http://www.swr3.de/aktuell/nachrichten/Wie-erklaere-ich-meinem-Kind-den-Anschlag-in-Berlin/-/id=47428/did=4259006/1cw0x6r/index.html" onmouseover="externWindowTitle(this);" >Tipps vom Jugendpsychologen</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Wie erkläre ich meinem Kind den Anschlag in Berlin?', type:'Artikel', url:'http://www.swr3.de/aktuell/nachrichten/Wie-erklaere-ich-meinem-Kind-den-Anschlag-in-Berlin/-/id=47428/did=4259006/1cw0x6r/index.html'}">
               <a onclick="windowOpenNew(&#039;http://www.swr3.de/aktuell/nachrichten/Wie-erklaere-ich-meinem-Kind-den-Anschlag-in-Berlin/-/id=47428/did=4259006/1cw0x6r/index.html&#039;);return false;" href="http://www.swr3.de/aktuell/nachrichten/Wie-erklaere-ich-meinem-Kind-den-Anschlag-in-Berlin/-/id=47428/did=4259006/1cw0x6r/index.html" onmouseover="externWindowTitle(this);" >Wie erkläre ich meinem Kind den Anschlag in Berlin?</a>
            </h4>
         
         










   
   
      
   



         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18703678-1gd9t18"
                                       data-ctrl-layoutable-id1435437-entry="{}"
                                       data-ctrl-pixelid1435437-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(2)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Reaktionen auf den Anschlag in Berlin', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/diskussion-um-sicherheit-auf-weihnachtsmaerkten-reaktionen-auf-den-anschlag-in-berlin/-/id=396/did=18703678/nid=396/1y9tovo/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/landesschau-aktuell/diskussion-um-sicherheit-auf-weihnachtsmaerkten-reaktionen-auf-den-anschlag-in-berlin/-/id=396/did=18703678/nid=396/1y9tovo/index.html" >
            <img src="http://www.swr.de/-/id=18703702/property=thumbnail/pubVersion=2/width=316/1e17t5h/Weihnachtsmarkt%20Ged%C3%A4chtniskirche.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=18703702/property=thumbnail/pubVersion=2/width=150/gbsmiy/Weihnachtsmarkt%20Ged%C3%A4chtniskirche.jpg','183': 'http://www.swr.de/-/id=18703702/property=thumbnail/pubVersion=2/width=183/68qcxp/Weihnachtsmarkt%20Ged%C3%A4chtniskirche.jpg','233': 'http://www.swr.de/-/id=18703702/property=thumbnail/pubVersion=2/width=233/1wr8qr3/Weihnachtsmarkt%20Ged%C3%A4chtniskirche.jpg','308': 'http://www.swr.de/-/id=18703702/property=thumbnail/pubVersion=2/width=308/ksj9qr/Weihnachtsmarkt%20Ged%C3%A4chtniskirche.jpg','316': 'http://www.swr.de/-/id=18703702/property=thumbnail/pubVersion=2/width=316/1e17t5h/Weihnachtsmarkt%20Ged%C3%A4chtniskirche.jpg','482': 'http://www.swr.de/-/id=18703702/property=full/pubVersion=2/width=482/19n1is1/Weihnachtsmarkt%20Ged%C3%A4chtniskirche.jpg','644': 'http://www.swr.de/-/id=18703702/property=full/pubVersion=2/width=644/1qrarra/Weihnachtsmarkt%20Ged%C3%A4chtniskirche.jpg','980': 'http://www.swr.de/-/id=18703702/property=full/pubVersion=2/width=980/ihy78u/Weihnachtsmarkt%20Ged%C3%A4chtniskirche.jpg','*': 'http://www.swr.de/-/id=18703702/property=full/pubVersion=2/1ptdtr6/Weihnachtsmarkt%20Ged%C3%A4chtniskirche.jpg'} }}" title="(Quelle: Imago)" alt="Weihnachtsmarkt Gedächtniskirche"/>
            
               
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Reaktionen auf den Anschlag in Berlin', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/diskussion-um-sicherheit-auf-weihnachtsmaerkten-reaktionen-auf-den-anschlag-in-berlin/-/id=396/did=18703678/nid=396/1y9tovo/index.html'}">
               <a href="http://www.swr.de/landesschau-aktuell/diskussion-um-sicherheit-auf-weihnachtsmaerkten-reaktionen-auf-den-anschlag-in-berlin/-/id=396/did=18703678/nid=396/1y9tovo/index.html" >Diskussion um Sicherheit auf Weihnachtsmärkten</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Reaktionen auf den Anschlag in Berlin', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/diskussion-um-sicherheit-auf-weihnachtsmaerkten-reaktionen-auf-den-anschlag-in-berlin/-/id=396/did=18703678/nid=396/1y9tovo/index.html'}">
               <a href="http://www.swr.de/landesschau-aktuell/diskussion-um-sicherheit-auf-weihnachtsmaerkten-reaktionen-auf-den-anschlag-in-berlin/-/id=396/did=18703678/nid=396/1y9tovo/index.html" >Reaktionen auf den Anschlag in Berlin</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Reaktionen auf den Anschlag in Berlin', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/diskussion-um-sicherheit-auf-weihnachtsmaerkten-reaktionen-auf-den-anschlag-in-berlin/-/id=396/did=18703678/nid=396/1y9tovo/index.html'}">
         <a href="http://www.swr.de/landesschau-aktuell/diskussion-um-sicherheit-auf-weihnachtsmaerkten-reaktionen-auf-den-anschlag-in-berlin/-/id=396/did=18703678/nid=396/1y9tovo/index.html" >Zwölf Menschen sind bei dem Anschlag auf dem Weihnachtsmarkt an der Berliner Gedächtniskirche gestorben. Im ganzen Land wird nun erneut über schärfere Sicherheitsmaßnahmen nachgedacht.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18699760-1gd9t18"
                                       data-ctrl-layoutable-id1435437-entry="{}"
                                       data-ctrl-pixelid1435437-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(3)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Mainz 05 kassiert Klatsche im Derby', type:'Artikel', url:'http://www.swr.de/sport/bundesliga-derby-fsv-mainz-05-bei-eintracht-frankfurt/-/id=1208948/did=18699760/nid=1208948/7900jm/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/sport/bundesliga-derby-fsv-mainz-05-bei-eintracht-frankfurt/-/id=1208948/did=18699760/nid=1208948/7900jm/index.html" >
            <img src="http://www.swr.de/-/id=18707306/property=thumbnail/pubVersion=2/width=316/1e7dn9i/Der%20Mainzer%20Jhon%20Cordoba%20kassiert%20gegen%20Eintracht%20Frankfurt%20die%20rote%20Karte.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=18707306/property=thumbnail/pubVersion=2/width=150/g84me1/Der%20Mainzer%20Jhon%20Cordoba%20kassiert%20gegen%20Eintracht%20Frankfurt%20die%20rote%20Karte.jpg','183': 'http://www.swr.de/-/id=18707306/property=thumbnail/pubVersion=2/width=183/6ceje6/Der%20Mainzer%20Jhon%20Cordoba%20kassiert%20gegen%20Eintracht%20Frankfurt%20die%20rote%20Karte.jpg','233': 'http://www.swr.de/-/id=18707306/property=thumbnail/pubVersion=2/width=233/1wnktoc/Der%20Mainzer%20Jhon%20Cordoba%20kassiert%20gegen%20Eintracht%20Frankfurt%20die%20rote%20Karte.jpg','308': 'http://www.swr.de/-/id=18707306/property=thumbnail/pubVersion=2/width=308/kmdge8/Der%20Mainzer%20Jhon%20Cordoba%20kassiert%20gegen%20Eintracht%20Frankfurt%20die%20rote%20Karte.jpg','316': 'http://www.swr.de/-/id=18707306/property=thumbnail/pubVersion=2/width=316/1e7dn9i/Der%20Mainzer%20Jhon%20Cordoba%20kassiert%20gegen%20Eintracht%20Frankfurt%20die%20rote%20Karte.jpg','482': 'http://www.swr.de/-/id=18707306/property=full/pubVersion=2/width=482/g2qrpf/Der%20Mainzer%20Jhon%20Cordoba%20kassiert%20gegen%20Eintracht%20Frankfurt%20die%20rote%20Karte.jpg','644': 'http://www.swr.de/-/id=18707306/property=full/pubVersion=2/width=644/zewy38/Der%20Mainzer%20Jhon%20Cordoba%20kassiert%20gegen%20Eintracht%20Frankfurt%20die%20rote%20Karte.jpg','980': 'http://www.swr.de/-/id=18707306/property=full/pubVersion=2/width=980/1pwzdfg/Der%20Mainzer%20Jhon%20Cordoba%20kassiert%20gegen%20Eintracht%20Frankfurt%20die%20rote%20Karte.jpg','*': 'http://www.swr.de/-/id=18707306/property=full/pubVersion=2/4zvfn6/Der%20Mainzer%20Jhon%20Cordoba%20kassiert%20gegen%20Eintracht%20Frankfurt%20die%20rote%20Karte.jpg'} }}" title="(Quelle: Imago/Fotograf XY, Imago)" alt="Der Mainzer Jhon Cordoba kassiert gegen Eintracht Frankfurt die rote Karte"/>
            
               
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Mainz 05 kassiert Klatsche im Derby', type:'Artikel', url:'http://www.swr.de/sport/bundesliga-derby-fsv-mainz-05-bei-eintracht-frankfurt/-/id=1208948/did=18699760/nid=1208948/7900jm/index.html'}">
               <a href="http://www.swr.de/sport/bundesliga-derby-fsv-mainz-05-bei-eintracht-frankfurt/-/id=1208948/did=18699760/nid=1208948/7900jm/index.html" >Fußball | Bundesliga</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Mainz 05 kassiert Klatsche im Derby', type:'Artikel', url:'http://www.swr.de/sport/bundesliga-derby-fsv-mainz-05-bei-eintracht-frankfurt/-/id=1208948/did=18699760/nid=1208948/7900jm/index.html'}">
               <a href="http://www.swr.de/sport/bundesliga-derby-fsv-mainz-05-bei-eintracht-frankfurt/-/id=1208948/did=18699760/nid=1208948/7900jm/index.html" >Mainz 05 kassiert Klatsche im Derby</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Mainz 05 kassiert Klatsche im Derby', type:'Artikel', url:'http://www.swr.de/sport/bundesliga-derby-fsv-mainz-05-bei-eintracht-frankfurt/-/id=1208948/did=18699760/nid=1208948/7900jm/index.html'}">
         <a href="http://www.swr.de/sport/bundesliga-derby-fsv-mainz-05-bei-eintracht-frankfurt/-/id=1208948/did=18699760/nid=1208948/7900jm/index.html" >Mainz 05 hat am Dienstagabend das letzte Spiel vor der Winterpaus mit 0:3 bei Eintracht Frankfurt verloren. Stürmer Jhon Cordoba wurde nach einer Tätlichkeit vom Platz gestellt.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18704384-1gd9t18"
                                       data-ctrl-layoutable-id1435437-entry="{}"
                                       data-ctrl-pixelid1435437-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(4)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'LKA Baden-Württemberg nimmt Syrer fest', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/bw/beteiligung-an-terroristischer-vereinigung-lka-baden-wuerttemberg-nimmt-syrer-fest/-/id=1622/did=18704384/nid=1622/114lxib/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/landesschau-aktuell/bw/beteiligung-an-terroristischer-vereinigung-lka-baden-wuerttemberg-nimmt-syrer-fest/-/id=1622/did=18704384/nid=1622/114lxib/index.html" >
            <img src="http://www.swr.de/-/id=18706056/property=thumbnail/pubVersion=2/width=316/wvh0bu/Kameras%20vor%20dem%20Bundesgerichtshof%20Karlsruhe.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=18706056/property=thumbnail/pubVersion=2/width=150/1x2ldpx/Kameras%20vor%20dem%20Bundesgerichtshof%20Karlsruhe.jpg','183': 'http://www.swr.de/-/id=18706056/property=thumbnail/pubVersion=2/width=183/1mx0u2q/Kameras%20vor%20dem%20Bundesgerichtshof%20Karlsruhe.jpg','233': 'http://www.swr.de/-/id=18706056/property=thumbnail/pubVersion=2/width=233/eydexc/Kameras%20vor%20dem%20Bundesgerichtshof%20Karlsruhe.jpg','308': 'http://www.swr.de/-/id=18706056/property=thumbnail/pubVersion=2/width=308/11yw818/Kameras%20vor%20dem%20Bundesgerichtshof%20Karlsruhe.jpg','316': 'http://www.swr.de/-/id=18706056/property=thumbnail/pubVersion=2/width=316/wvh0bu/Kameras%20vor%20dem%20Bundesgerichtshof%20Karlsruhe.jpg','482': 'http://www.swr.de/-/id=18706056/property=full/pubVersion=2/width=482/ngcbza/Kameras%20vor%20dem%20Bundesgerichtshof%20Karlsruhe.jpg','644': 'http://www.swr.de/-/id=18706056/property=full/pubVersion=2/width=644/584u7l/Kameras%20vor%20dem%20Bundesgerichtshof%20Karlsruhe.jpg','980': 'http://www.swr.de/-/id=18706056/property=full/pubVersion=2/width=980/1dh61g9/Kameras%20vor%20dem%20Bundesgerichtshof%20Karlsruhe.jpg','*': 'http://www.swr.de/-/id=18706056/property=full/pubVersion=2/u0lhvy/Kameras%20vor%20dem%20Bundesgerichtshof%20Karlsruhe.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Kameras vor dem Bundesgerichtshof Karlsruhe"/>
            
               
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'LKA Baden-Württemberg nimmt Syrer fest', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/bw/beteiligung-an-terroristischer-vereinigung-lka-baden-wuerttemberg-nimmt-syrer-fest/-/id=1622/did=18704384/nid=1622/114lxib/index.html'}">
               <a href="http://www.swr.de/landesschau-aktuell/bw/beteiligung-an-terroristischer-vereinigung-lka-baden-wuerttemberg-nimmt-syrer-fest/-/id=1622/did=18704384/nid=1622/114lxib/index.html" >Beteiligung an terroristischer Vereinigung?</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'LKA Baden-Württemberg nimmt Syrer fest', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/bw/beteiligung-an-terroristischer-vereinigung-lka-baden-wuerttemberg-nimmt-syrer-fest/-/id=1622/did=18704384/nid=1622/114lxib/index.html'}">
               <a href="http://www.swr.de/landesschau-aktuell/bw/beteiligung-an-terroristischer-vereinigung-lka-baden-wuerttemberg-nimmt-syrer-fest/-/id=1622/did=18704384/nid=1622/114lxib/index.html" >LKA Baden-Württemberg nimmt Syrer fest</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'LKA Baden-Württemberg nimmt Syrer fest', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/bw/beteiligung-an-terroristischer-vereinigung-lka-baden-wuerttemberg-nimmt-syrer-fest/-/id=1622/did=18704384/nid=1622/114lxib/index.html'}">
         <a href="http://www.swr.de/landesschau-aktuell/bw/beteiligung-an-terroristischer-vereinigung-lka-baden-wuerttemberg-nimmt-syrer-fest/-/id=1622/did=18704384/nid=1622/114lxib/index.html" >Beamte des LKA Baden-Württemberg haben in Berlin einen Syrer festgenommen. Er soll sich an einer terroristischen Vereinigung beteiligt haben. Die Festnahme soll aber nicht im Zusammenhang mit dem Weihnachtsmarkt-Anschlag in der Hauptstadt stehen.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18701704-1gd9t18"
                                       data-ctrl-layoutable-id1435437-entry="{}"
                                       data-ctrl-pixelid1435437-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(5)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Mehr Menschen erkranken am Norovirus', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/rheinland-pfalz-baden-wuerttemberg-gesundheit-krankheit-norovirus-gesundheitsamt/-/id=396/did=18701704/nid=396/1mul3wm/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/landesschau-aktuell/rheinland-pfalz-baden-wuerttemberg-gesundheit-krankheit-norovirus-gesundheitsamt/-/id=396/did=18701704/nid=396/1mul3wm/index.html" >
            <img src="http://www.swr.de/-/id=18701950/property=thumbnail/pubVersion=1/width=316/1gprysj/Norovirus.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=18701950/property=thumbnail/pubVersion=1/width=150/ea1fb0/Norovirus.jpg','183': 'http://www.swr.de/-/id=18701950/property=thumbnail/pubVersion=1/width=183/8ttkjv/Norovirus.jpg','233': 'http://www.swr.de/-/id=18701950/property=thumbnail/pubVersion=1/width=233/1yl0061/Norovirus.jpg','308': 'http://www.swr.de/-/id=18701950/property=thumbnail/pubVersion=1/width=308/ioy4yt/Norovirus.jpg','316': 'http://www.swr.de/-/id=18701950/property=thumbnail/pubVersion=1/width=316/1gprysj/Norovirus.jpg','482': 'http://www.swr.de/-/id=18701950/property=full/pubVersion=1/width=482/wvbeyd/Norovirus.jpg','644': 'http://www.swr.de/-/id=18701950/property=full/pubVersion=1/width=644/dcwnxe/Norovirus.jpg','980': 'http://www.swr.de/-/id=18701950/property=full/pubVersion=1/width=980/144ozd6/Norovirus.jpg','*': 'http://www.swr.de/-/id=18701950/property=full/pubVersion=1/1p3t6h0/Norovirus.jpg'} }}" title="(Quelle: Imago)" alt="Norovirus"/>
            
               
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Mehr Menschen erkranken am Norovirus', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/rheinland-pfalz-baden-wuerttemberg-gesundheit-krankheit-norovirus-gesundheitsamt/-/id=396/did=18701704/nid=396/1mul3wm/index.html'}">
               <a href="http://www.swr.de/landesschau-aktuell/rheinland-pfalz-baden-wuerttemberg-gesundheit-krankheit-norovirus-gesundheitsamt/-/id=396/did=18701704/nid=396/1mul3wm/index.html" >In Rheinland-Pfalz und Baden-Württemberg</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Mehr Menschen erkranken am Norovirus', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/rheinland-pfalz-baden-wuerttemberg-gesundheit-krankheit-norovirus-gesundheitsamt/-/id=396/did=18701704/nid=396/1mul3wm/index.html'}">
               <a href="http://www.swr.de/landesschau-aktuell/rheinland-pfalz-baden-wuerttemberg-gesundheit-krankheit-norovirus-gesundheitsamt/-/id=396/did=18701704/nid=396/1mul3wm/index.html" >Mehr Menschen erkranken am Norovirus</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Mehr Menschen erkranken am Norovirus', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/rheinland-pfalz-baden-wuerttemberg-gesundheit-krankheit-norovirus-gesundheitsamt/-/id=396/did=18701704/nid=396/1mul3wm/index.html'}">
         <a href="http://www.swr.de/landesschau-aktuell/rheinland-pfalz-baden-wuerttemberg-gesundheit-krankheit-norovirus-gesundheitsamt/-/id=396/did=18701704/nid=396/1mul3wm/index.html" >Im Südwesten erkranken immer mehr Menschen am Norovirus. Nach dem Landesgesundheitsamt in Baden-Württemberg meldet auch das zuständige Amt in Rheinland-Pfalz einen sprunghaften Anstieg.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18699168-1gd9t18"
                                       data-ctrl-layoutable-id1435437-entry="{}"
                                       data-ctrl-pixelid1435437-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(6)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Weniger Flüchtlinge, neues Konzept', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/bw/mannheim-soll-ankunftszentrum-fuer-fluechtlinge-werden-weniger-fluechtlinge-neues-konzept/-/id=1622/did=18699168/nid=1622/vf7oyq/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/landesschau-aktuell/bw/mannheim-soll-ankunftszentrum-fuer-fluechtlinge-werden-weniger-fluechtlinge-neues-konzept/-/id=1622/did=18699168/nid=1622/vf7oyq/index.html" >
            <img src="http://www.swr.de/-/id=16134980/property=thumbnail/pubVersion=2/width=316/wob68m/Fl%C3%BCchtlinge%20in%20der%20LEA%20in%20Me%C3%9Fstetten%20sitzen%20an%20langen%20Tischen%20und%20essen.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=16134980/property=thumbnail/pubVersion=2/width=150/1xpzj0p/Fl%C3%BCchtlinge%20in%20der%20LEA%20in%20Me%C3%9Fstetten%20sitzen%20an%20langen%20Tischen%20und%20essen.jpg','183': 'http://www.swr.de/-/id=16134980/property=thumbnail/pubVersion=2/width=183/1nwwjr2/Fl%C3%BCchtlinge%20in%20der%20LEA%20in%20Me%C3%9Fstetten%20sitzen%20an%20langen%20Tischen%20und%20essen.jpg','233': 'http://www.swr.de/-/id=16134980/property=thumbnail/pubVersion=2/width=233/f31bos/Fl%C3%BCchtlinge%20in%20der%20LEA%20in%20Me%C3%9Fstetten%20sitzen%20an%20langen%20Tischen%20und%20essen.jpg','308': 'http://www.swr.de/-/id=16134980/property=thumbnail/pubVersion=2/width=308/12o7768/Fl%C3%BCchtlinge%20in%20der%20LEA%20in%20Me%C3%9Fstetten%20sitzen%20an%20langen%20Tischen%20und%20essen.jpg','316': 'http://www.swr.de/-/id=16134980/property=thumbnail/pubVersion=2/width=316/wob68m/Fl%C3%BCchtlinge%20in%20der%20LEA%20in%20Me%C3%9Fstetten%20sitzen%20an%20langen%20Tischen%20und%20essen.jpg','482': 'http://www.swr.de/-/id=16134980/property=full/pubVersion=2/width=482/18mqzhd/Fl%C3%BCchtlinge%20in%20der%20LEA%20in%20Me%C3%9Fstetten%20sitzen%20an%20langen%20Tischen%20und%20essen.jpg','644': 'http://www.swr.de/-/id=16134980/property=full/pubVersion=2/width=644/1ryr2ba/Fl%C3%BCchtlinge%20in%20der%20LEA%20in%20Me%C3%9Fstetten%20sitzen%20an%20langen%20Tischen%20und%20essen.jpg','980': 'http://www.swr.de/-/id=16134980/property=full/pubVersion=2/width=980/jfqyxq/Fl%C3%BCchtlinge%20in%20der%20LEA%20in%20Me%C3%9Fstetten%20sitzen%20an%20langen%20Tischen%20und%20essen.jpg','*': 'http://www.swr.de/-/id=16134980/property=full/pubVersion=2/1daa2ss/Fl%C3%BCchtlinge%20in%20der%20LEA%20in%20Me%C3%9Fstetten%20sitzen%20an%20langen%20Tischen%20und%20essen.jpg'} }}" title="(Quelle: SWR)" alt="Flüchtlinge in der LEA in Meßstetten sitzen an langen Tischen und essen."/>
            
               
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Weniger Flüchtlinge, neues Konzept', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/bw/mannheim-soll-ankunftszentrum-fuer-fluechtlinge-werden-weniger-fluechtlinge-neues-konzept/-/id=1622/did=18699168/nid=1622/vf7oyq/index.html'}">
               <a href="http://www.swr.de/landesschau-aktuell/bw/mannheim-soll-ankunftszentrum-fuer-fluechtlinge-werden-weniger-fluechtlinge-neues-konzept/-/id=1622/did=18699168/nid=1622/vf7oyq/index.html" >Mannheim soll Ankunftszentrum für Flüchtlinge werden</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Weniger Flüchtlinge, neues Konzept', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/bw/mannheim-soll-ankunftszentrum-fuer-fluechtlinge-werden-weniger-fluechtlinge-neues-konzept/-/id=1622/did=18699168/nid=1622/vf7oyq/index.html'}">
               <a href="http://www.swr.de/landesschau-aktuell/bw/mannheim-soll-ankunftszentrum-fuer-fluechtlinge-werden-weniger-fluechtlinge-neues-konzept/-/id=1622/did=18699168/nid=1622/vf7oyq/index.html" >Weniger Flüchtlinge, neues Konzept</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Weniger Flüchtlinge, neues Konzept', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/bw/mannheim-soll-ankunftszentrum-fuer-fluechtlinge-werden-weniger-fluechtlinge-neues-konzept/-/id=1622/did=18699168/nid=1622/vf7oyq/index.html'}">
         <a href="http://www.swr.de/landesschau-aktuell/bw/mannheim-soll-ankunftszentrum-fuer-fluechtlinge-werden-weniger-fluechtlinge-neues-konzept/-/id=1622/did=18699168/nid=1622/vf7oyq/index.html" >Die Flüchtlingszahlen haben rapide abgenommen, dadurch sind Überkapazitäten in Aufnahme-Infrastruktur und Personal entstanden. Dieser Situation will die Landesregierung mit einem flexiblen System der Erstaufnahme begegnen.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18704670-1gd9t18"
                                       data-ctrl-layoutable-id1435437-entry="{}"
                                       data-ctrl-pixelid1435437-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(7)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'&#034;Gourmet&#034; und &#034;Deluxe&#034; enttäuschen oft', type:'Artikel', url:'http://www.swr.de/marktcheck/gourmet-produkte-wenn-discounter-an-weihnachten-kasse-machen/-/id=100834/did=18445826/nid=100834/f9lh4i/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/marktcheck/gourmet-produkte-wenn-discounter-an-weihnachten-kasse-machen/-/id=100834/did=18445826/nid=100834/f9lh4i/index.html" >
            <img src="http://www.swr.de/-/id=18683500/property=thumbnail/pubVersion=1/width=316/1yu9clp/Weihnachtliche%20Premium-Produkte%20von%20Aldi%20und%20Lidl.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=18683500/property=thumbnail/pubVersion=1/width=150/vlb0wi/Weihnachtliche%20Premium-Produkte%20von%20Aldi%20und%20Lidl.jpg','183': 'http://www.swr.de/-/id=18683500/property=thumbnail/pubVersion=1/width=183/pxti1x/Weihnachtliche%20Premium-Produkte%20von%20Aldi%20und%20Lidl.jpg','233': 'http://www.swr.de/-/id=18683500/property=thumbnail/pubVersion=1/width=233/1gdxwzb/Weihnachtliche%20Premium-Produkte%20von%20Aldi%20und%20Lidl.jpg','308': 'http://www.swr.de/-/id=18683500/property=thumbnail/pubVersion=1/width=308/jhah7/Weihnachtliche%20Premium-Produkte%20von%20Aldi%20und%20Lidl.jpg','316': 'http://www.swr.de/-/id=18683500/property=thumbnail/pubVersion=1/width=316/1yu9clp/Weihnachtliche%20Premium-Produkte%20von%20Aldi%20und%20Lidl.jpg','482': 'http://www.swr.de/-/id=18683500/property=full/pubVersion=1/width=482/f4z39y/Weihnachtliche%20Premium-Produkte%20von%20Aldi%20und%20Lidl.jpg','644': 'http://www.swr.de/-/id=18683500/property=full/pubVersion=1/width=644/vbd5oh/Weihnachtliche%20Premium-Produkte%20von%20Aldi%20und%20Lidl.jpg','980': 'http://www.swr.de/-/id=18683500/property=full/pubVersion=1/width=980/1lt5u7d/Weihnachtliche%20Premium-Produkte%20von%20Aldi%20und%20Lidl.jpg','*': 'http://www.swr.de/-/id=18683500/property=full/pubVersion=1/1sszhzp/Weihnachtliche%20Premium-Produkte%20von%20Aldi%20und%20Lidl.jpg'} }}" title="(Quelle: SWR)" alt="Weihnachtliche Premium-Produkte von Aldi und Lidl"/>
            
               
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'&#034;Gourmet&#034; und &#034;Deluxe&#034; enttäuschen oft', type:'Artikel', url:'http://www.swr.de/marktcheck/gourmet-produkte-wenn-discounter-an-weihnachten-kasse-machen/-/id=100834/did=18445826/nid=100834/f9lh4i/index.html'}">
               <a href="http://www.swr.de/marktcheck/gourmet-produkte-wenn-discounter-an-weihnachten-kasse-machen/-/id=100834/did=18445826/nid=100834/f9lh4i/index.html" >Premium-Lebensmittel vom Discounter</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'&#034;Gourmet&#034; und &#034;Deluxe&#034; enttäuschen oft', type:'Artikel', url:'http://www.swr.de/marktcheck/gourmet-produkte-wenn-discounter-an-weihnachten-kasse-machen/-/id=100834/did=18445826/nid=100834/f9lh4i/index.html'}">
               <a href="http://www.swr.de/marktcheck/gourmet-produkte-wenn-discounter-an-weihnachten-kasse-machen/-/id=100834/did=18445826/nid=100834/f9lh4i/index.html" >&#034;Gourmet&#034; und &#034;Deluxe&#034; enttäuschen oft</a>
            </h4>
         
         










   
   
      
   



         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18445838-1gd9t18"
                                       data-ctrl-layoutable-id1435437-entry="{}"
                                       data-ctrl-pixelid1435437-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(8)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Wie der Handel im Weihnachtsgeschäft trickst', type:'Artikel', url:'http://www.swr.de/marktcheck/preisspielchen-wie-der-handel-im-weihnachtsgeschaeft-trickst/-/id=100834/did=18445838/nid=100834/10b2ax/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/marktcheck/preisspielchen-wie-der-handel-im-weihnachtsgeschaeft-trickst/-/id=100834/did=18445838/nid=100834/10b2ax/index.html" >
            <img src="http://www.swr.de/-/id=18683178/property=thumbnail/pubVersion=1/width=316/187bnbf/Big%20Sale%20Plakat%20mit%20Weihnachtsbaumschild.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=18683178/property=thumbnail/pubVersion=1/width=150/4xgvpw/Big%20Sale%20Plakat%20mit%20Weihnachtsbaumschild.jpg','183': 'http://www.swr.de/-/id=18683178/property=thumbnail/pubVersion=1/width=183/h16yqr/Big%20Sale%20Plakat%20mit%20Weihnachtsbaumschild.jpg','233': 'http://www.swr.de/-/id=18683178/property=thumbnail/pubVersion=1/width=233/1p9oesx/Big%20Sale%20Plakat%20mit%20Weihnachtsbaumschild.jpg','308': 'http://www.swr.de/-/id=18683178/property=thumbnail/pubVersion=1/width=308/r65i8d/Big%20Sale%20Plakat%20mit%20Weihnachtsbaumschild.jpg','316': 'http://www.swr.de/-/id=18683178/property=thumbnail/pubVersion=1/width=316/187bnbf/Big%20Sale%20Plakat%20mit%20Weihnachtsbaumschild.jpg','482': 'http://www.swr.de/-/id=18683178/property=full/pubVersion=1/width=482/rn6ry9/Big%20Sale%20Plakat%20mit%20Weihnachtsbaumschild.jpg','644': 'http://www.swr.de/-/id=18683178/property=full/pubVersion=1/width=644/aj38eu/Big%20Sale%20Plakat%20mit%20Weihnachtsbaumschild.jpg','980': 'http://www.swr.de/-/id=18683178/property=full/pubVersion=1/width=980/1115pby/Big%20Sale%20Plakat%20mit%20Weihnachtsbaumschild.jpg','*': 'http://www.swr.de/-/id=18683178/property=full/pubVersion=1/1sb3p28/Big%20Sale%20Plakat%20mit%20Weihnachtsbaumschild.jpg'} }}" title="(Quelle: © Colourbox.de)" alt="Big Sale Plakat mit Weihnachtsbaumschild"/>
            
               
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Wie der Handel im Weihnachtsgeschäft trickst', type:'Artikel', url:'http://www.swr.de/marktcheck/preisspielchen-wie-der-handel-im-weihnachtsgeschaeft-trickst/-/id=100834/did=18445838/nid=100834/10b2ax/index.html'}">
               <a href="http://www.swr.de/marktcheck/preisspielchen-wie-der-handel-im-weihnachtsgeschaeft-trickst/-/id=100834/did=18445838/nid=100834/10b2ax/index.html" >Preisspielchen</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Wie der Handel im Weihnachtsgeschäft trickst', type:'Artikel', url:'http://www.swr.de/marktcheck/preisspielchen-wie-der-handel-im-weihnachtsgeschaeft-trickst/-/id=100834/did=18445838/nid=100834/10b2ax/index.html'}">
               <a href="http://www.swr.de/marktcheck/preisspielchen-wie-der-handel-im-weihnachtsgeschaeft-trickst/-/id=100834/did=18445838/nid=100834/10b2ax/index.html" >Wie der Handel im Weihnachtsgeschäft trickst</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Wie der Handel im Weihnachtsgeschäft trickst', type:'Artikel', url:'http://www.swr.de/marktcheck/preisspielchen-wie-der-handel-im-weihnachtsgeschaeft-trickst/-/id=100834/did=18445838/nid=100834/10b2ax/index.html'}">
         <a href="http://www.swr.de/marktcheck/preisspielchen-wie-der-handel-im-weihnachtsgeschaeft-trickst/-/id=100834/did=18445838/nid=100834/10b2ax/index.html" >Welche Produkte sind jetzt kurz vor Weihnachten und welche danach günstiger? Marktcheck hat die Preise der beliebtesten Weihnachtsgeschenke drei Monate lang im Auge behalten.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                         </div>
                      </div>
                      <div class="controls sliding"
                         data-ctrl-slideable-id1435437-controls="{}">
                         <div class="buttons">
                            <a href="#" data-ctrl-slideable-id1435437-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
                               class="prev"
                               data-ctrl-pixelid1435437-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.prev()}}}"></a>
                            <a href="#" data-ctrl-slideable-id1435437-trigger="{'action':{'default':['slideEntireWidthNext']}}"
                               class="next"
                               data-ctrl-pixelid1435437-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.next()}}}"></a>
                         </div>
                         <div class="labels">
                            <div class="entries" data-ctrl-slideable-id1435437-label="{}"></div>
                         </div>
                      </div>
                   </div>
                </div>
             </div>
          </div>
       </div>
    



             
         
      
      
   



                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
             
             
   
   <div  id="footer">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="footerNavi" data-ctrl-swrcollapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
   <ul class="footerNaviList">
      
         <li class="footerNaviHead footerNaviHead1">
            <div data-ctrl-collfoot-entry="{'id':'a1'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a1-arrow="{}">Themen</span>
                  <ul data-ctrl-collfoot-a1-body="{}">
                     
                        <li><a href="http://www.swr.de/landesschau-aktuell/-/id=13830988/ypzx6n/index.html" >Nachrichten</a></li>
                     
                        <li><a href="http://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >Sport</a></li>
                     
                        <li><a href="http://www.swr.de/ratgeber/-/id=1838/1wjua29/index.html" >Ratgeber</a></li>
                     
                        <li><a href="http://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >Wissen</a></li>
                     
                        <li><a href="http://www.swr.de/kultur/-/id=3270/g5kly2/index.html" >Kultur</a></li>
                     
                        <li><a href="http://www.swr.de/unterhaltung/-/id=9163846/1ddkium/index.html" >Unterhaltung</a></li>
                     
                        <li><a href="http://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" >Archiv</a></li>
                     
                        <li><a href="http://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead2">
            <div data-ctrl-collfoot-entry="{'id':'a2'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a2-arrow="{}">Fernsehen</span>
                  <ul data-ctrl-collfoot-a2-body="{}">
                     
                        <li><a href="http://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a></li>
                     
                        <li><a href="http://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" >Programm</a></li>
                     
                        <li><a href="http://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" >Live</a></li>
                     
                        <li><a href="http://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" >Sendungen A-Z</a></li>
                     
                        <li><a href="http://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" >Videotext</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead3">
            <div data-ctrl-collfoot-entry="{'id':'a3'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a3-arrow="{}">Radio</span>
                  <ul data-ctrl-collfoot-a3-body="{}">
                     
                        <li><a href="http://www.swr.de/swr1/-/id=266634/1kqaztk/index.html" >SWR1</a></li>
                     
                        <li><a href="http://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.swr3.de&#039;);return false;" href="http://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a></li>
                     
                        <li><a href="http://www.swr.de/swr4/-/id=266578/19hatv2/index.html" >SWR4</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a></li>
                     
                        <li><a href="http://www.swr.de/swrinfo/-/id=7612/2s5n3v/index.html" >SWRinfo</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead4">
            <div data-ctrl-collfoot-entry="{'id':'a4'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a4-arrow="{}">Mediathek</span>
                  <ul data-ctrl-collfoot-a4-body="{}">
                     
                        <li><a href="http://swrmediathek.de" >Übersicht</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/live.htm" >Live</a></li>
                     
                        <li><a href="http://swrmediathek.de/sendungverpasst.htm" >Sendung verpasst</a></li>
                     
                        <li><a href="http://swrmediathek.de/themalist.htm" >Themen</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/podcast_uebersicht.htm" >Podcast</a></li>
                     
                        <li><a href="http://swrmediathek.de/tvlist.htm" >Sendungen A-Z</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead5">
            <div data-ctrl-collfoot-entry="{'id':'a5'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a5-arrow="{}">Der SWR</span>
                  <ul data-ctrl-collfoot-a5-body="{}">
                     
                        <li><a href="http://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Unternehmen</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html" >Organisation</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html" >Gremien</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html" >Karriere</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html" >Kommunikation</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead6">
            <div data-ctrl-collfoot-entry="{'id':'a6'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a6-arrow="{}">Service</span>
                  <ul data-ctrl-collfoot-a6-body="{}">
                     
                        <li><a href="http://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" >Kontakt</a></li>
                     
                        <li></li>
                     
                        <li><a href="http://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" >SWR A-Z</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html" >Besucherführungen</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/swr-veranstaltungen/-/id=3586/did=16192718/nid=3586/15gu498/index.html" >Veranstaltungen</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://swrservice.de/mitschnitt/&#039;);return false;" href="http://swrservice.de/mitschnitt/" onmouseover="externWindowTitle(this);" >Mitschnittdienst</a></li>
                     
                        <li><a href="http://www.swr.de/empfang/-/id=3786/mrfxfv/index.html" >Frequenzen</a></li>
                     
                        <li><a href="https://www.swr-shop.de/willkommen/" >SWR Shop</a></li>
                     
                        <li><a href="http://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" >Hilfe</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
   </ul>
</div>
<div class="footerCopy">
   
      <ul class="footerLegalList">
       <li><a href="#imgrights" data-ctrl-imagecopyrights="{}">Bildrechte</a></li>
         
            <li>
               
                  <a href="http://www.swr.de/impressum/-/id=384/1qdfrd3/index.html" >Impressum</a>
               
            </li>
         
            <li>
               
                  <a href="http://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html" >Datenschutz</a>
               
            </li>
         
      </ul>
   
   <ul class="footerCopyList">
      <li>Der SWR ist Mitglied der ARD</li>
      <li class="footerCopyLink"><a href="http://www.ard.de"><img src="/static/responsive/img/logoARD.png" alt="ARD" /></a></li>
      <li class="footerCopyLast">&copy; SWR
         
            2016
         
      </li>
   </ul>
</div>





             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
          
          
        
    
</div>



<div id="xiti-logo">
    <script type="text/javascript">
    <!--
    xtnv = document;//parent.document or top.document or document

    // Variablen-Definition wie bisher
    xtsd = "https://logs1241";
    xtsite = 487212;
    xtn2 = 33;
    xtdmc = ".swr.de";
    xtpage = "_--_Modell_Bahn_Zauber";
    xt_pageID = 2739183477;
    xt_pageDate = 20161219115703;
    xt_chap = "Startseite";
    xt_multc = "&x1=DESWR/BADN0_WEB_SWRCMS_18693960&x2=Video-Seite&x3=Modell_Bahn_Zauber&x5=SWR.de&x6=Nein&x7=Nein";
    xt_an = "";
    xt_ac = "";
    xtergo = 0;
    xtidmod = "";
    

    var pageInfo = "&pid=" + xt_pageID + "&pidt=" + xt_pageDate + "&pchap=" + xt_chap;

    if (typeof(xtn2) != "undefined" && typeof(xt_multc) != "undefined" && xt_multc.match(/x8=/) == null) {
        xt_multc += "&x8=" + xtn2;
    }

    //do not modify below
    if (window.xtparam != null) {
       window.xtparam += pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }
    else {
       window.xtparam = pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }

    function atipixel() {
      
      var pageVars = '&pid=' + xt_pageID +
                '&pidt=' + xt_pageDate +
                '&pchap=' + xt_chap +
                xt_multc +
                '&an=' + xt_an + '&ac=' + xt_ac +
                '&idp=' + Date.now() + Math.random() +
                '&ref=' + encodeURI(document.referrer);
        xt_click(document.body, 'F', xtn2, xtpage + pageVars);
       
    }

    //-->
    </script>

   
      

    <div id="xiti-xtcore">
        <script type="text/javascript" src="/static/tracking/xtcore.js"></script>
    </div>
   
</div>
   
<noscript>
<div id="xiti-logo-noscript">
    <img width="1" height="1" alt="" src="https://logs1241.xiti.com/hit.xiti?s=487212&amp;s2=33&amp;p=_--_Modell_Bahn_Zauber&amp;pid=2739183477&amp;pidt=20161219115703&amp;pchap=Startseite&amp;&amp;x1=DESWR/BADN0_WEB_SWRCMS_18693960&amp;x2=Video-Seite&amp;x3=Modell_Bahn_Zauber&amp;x5=SWR.de&amp;x6=Nein&amp;x7=Nein&amp;an=&amp;ac="/>
</div>
</noscript>

<script type='text/javascript'>
       var _sf_async_config={};
       /** Chartbeat CONFIGURATION **/
       _sf_async_config.uid = '61714';
       _sf_async_config.domain = 'swr.de';
       _sf_async_config.useCanonical = true;
       _sf_async_config.noCookies = true;
       _sf_async_config.sections = 'eisenbahn-romantik,Startseite';
       _sf_async_config.authors = 'SWR.de';

       (function(){
            function loadChartbeat() {
              window._sf_endpt=(new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
               loadChartbeat : function() { oldonload(); loadChartbeat(); };
          })();
   </script>

</body>
</html>
