<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#">
<head>
   <meta charset="UTF-8"/>
   <meta name="viewport" content="width=device-width,initial-scale=1.0"/>
   
   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_16.png" sizes="16x16" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_96.png" sizes="96x96" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_196.png" sizes="196x196" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_160.png" sizes="160x160" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR_Fernsehen/apple_touch/Fernsehen_57.png" sizes="57x57"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_32.png" sizes="32x32" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR_Fernsehen/apple_touch/Fernsehen_72.png" sizes="72x72"/>


   <meta property="fb:pages" content="104955726207834"/>

   <meta name="msapplication-TileColor" content="#ffffff"/>

   <meta name="msapplication-TileImage" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_144.png"/>

   <meta name="msapplication-square150x150logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_150.png"/>

   <meta name="msapplication-square310x310logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_310.png"/>

   <meta name="application-name" content="SWRFernsehen.de"/>

   <meta name="msapplication-square144x144logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_144.png"/>

   <meta property="article:publisher" content="https://www.facebook.com/landesschauwetterreporter"/>

   <meta name="msapplication-wide310x150logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_310_150.png"/>

   <meta name="msapplication-square70x70logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_70.png"/>


   
   
   
   
   
   
   <title>Folge 349 (ESD: 14.11.1999): Vereinatunnel - die rhätische Bahnverbindung | Archiv | Eisenbahn-Romantik | SWR.de</title>
   
   <meta name="keywords" content="Eisenbahn-Romantik,Modellbau,Eisenbahnromantik,Eisenbahn"/>
   <meta name="description" content="Am 19. November 1999 wurde der längste Meterspurtunnel der Welt eröffnet. Der gut 19 Kilometer lange Eisenbahn-Tunnel verbindet Klosters im Prättigau mit der Autoverladestation Sagliains im Unterengadin. (Folge 349)"/>
   <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
   <meta name="dc.date.issued" content="2015-01-13T09:01:55"/>
   <!--googleoff: all-->
   <meta property="og:type" content="article"/>
   
   <link rel="image_src" href="http://www.swr.de/-/id=14871620/property=full/14pc20u/Teaserbild%20zur%20Folge%20349.jpg"/>
   <meta name="image_src" content="http://www.swr.de/-/id=14871620/property=full/14pc20u/Teaserbild%20zur%20Folge%20349.jpg" scheme="URI"/>
   <meta property="og:image" content="http://www.swr.de/-/id=14871620/property=full/14pc20u/Teaserbild%20zur%20Folge%20349.jpg"/>
   <meta name="product-image" content="http://www.swr.de/-/id=14871620/property=full/14pc20u/Teaserbild%20zur%20Folge%20349.jpg" scheme="URI"/>
   
   <meta property="og:title" content="Folge 349 (ESD: 14.11.1999): Vereinatunnel - die rhätische Bahnverbindung | Archiv | Eisenbahn-Romantik"/>
   
      
      
      <meta property="og:url" content="http://www.swr.de/eisenbahn-romantik/archiv/vereinatunnel-die-rhaetische-bahnverbindung/-/id=2250046/did=3629624/nid=2250046/gu7mn1/index.html"/>
   
   <meta property="og:description" content="Am 19. November 1999 wurde der längste Meterspurtunnel der Welt eröffnet. Der gut 19 Kilometer lange Eisenbahn-Tunnel verbindet Klosters im Prättigau mit der Autoverladestation Sagliains im Unterengadin. (Folge 349)"/>
   <meta property="og:locale" content="de_DE"/>
   <meta property="og:site_name" content="swr.online"/>
   
   
   
   
   
   
   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:title" content="Folge 349 (ESD: 14.11.1999): Vereinatunnel - die rhätische Bahnverbindung | Archiv | Eisenbahn-Romantik">
   <meta name="twitter:description" content="Am 19. November 1999 wurde der längste Meterspurtunnel der Welt eröffnet. Der gut 19 Kilometer lange Eisenbahn-Tunnel verbindet Klosters im Prättigau mit der Autoverladestation Sagliains im Unterengadin. (Folge 349)">
   <meta name="twitter:image" content="http://www.swr.de/-/id=14871620/property=full/14pc20u/Teaserbild%20zur%20Folge%20349.jpg">
   <meta name="twitter:site" content="@swr.de">
   <meta name="twitter:creator" content="@swr.de">

   <!--googleon: all-->
   <link rel="canonical" href="http://www.swr.de/eisenbahn-romantik/archiv/vereinatunnel-die-rhaetische-bahnverbindung/-/id=2250046/did=3629624/nid=2250046/gu7mn1/index.html"/>

   <meta name="doctype" content="broadcastcontrib"/>
   
   <meta name="robots" content="noarchive,index,follow,noodp"/>
   

   <!--googleoff: all-->
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ard/css/base.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="http://www.swr.de/-/id=13830310/property=css/pubVersion=27/1xfscc5/swr-base-container.css"/>
   <link rel="stylesheet" media="print" type="text/css" href="http://www.swr.de/-/id=14306550/property=css/pubVersion=12/og3367/swrde-print.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/jquery/ui/jquery-ui-1.10.4.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="http://www.swr.de/-/id=13830366/property=css/pubVersion=646/esarwp/swrde-base-container.css"/>
   
   <script type="text/javascript" src="http://www.swr.de/-/id=13886966/property=jslib/pubVersion=18/6lc7gx/redirector.js"></script>
   <script type="text/javascript" src="//cdn.optimizely.com/js/1031717218.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
   <script type="text/javascript" src="http://www.swr.de/-/id=13830278/property=jslib/pubVersion=4/5ec8j8/jquery-ui-1-10-4.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/plugins/waitForImages/jquery.waitforimages.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Application.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/MediaMatcher/MediaMatcher.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/iScroll4/iscroll.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/BaseController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/AttributeSwapController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/CollapsibleController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SlidableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SocialMediaController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SortableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/TableController.js"></script>
   <script type="text/javascript" src="/static/geolocation/targeting.js"></script>
   <script type="text/javascript" src="http://www.swr.de/-/id=13830306/property=jslib/pubVersion=400/76ecnp/responsive-design-sammel-javascript.js"></script>
   <script type="text/javascript" src="http://www.swr.de/-/id=11633630/property=jslib/pubVersion=17/1sedfal/swrplayer.js"></script>
   <script type="text/javascript" src="/static/swrplayer/web/plugins/atInternet/xtjwrm_20001.js"></script>
   <script type="text/javascript" src="/static/swrplayer/web/jwplayer/jwplayer.js"></script>
   <script type="text/javascript" src="/static/swrplayer/web/plugins/agf/ggcmb390.js"></script>
   <script type="text/javascript" src="http://www.swr.de/-/id=13830216/property=jslib/pubVersion=2/lc7dvu/swrcollapsiblecontroller.js"></script>
   
   
   
   <script type="text/javascript">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</script>
   <script type="text/javascript">
    var st_stat = "swr";
    var st_mobi = "mobswr";
    var cp_stat = "Seite/stationaer";
    var cp_mobi = "Seite/mobil";

    function isStringDetected(value) {
        var regexp = new RegExp(value, "gi");
        return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
    }

    function isTablet() {
        if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
        }
        return false;
    }

    function szmngPixel() {
        
        /* SZMnG-Tag Responsiv-Weiche */
        jQuery.ajaxSetup({ cache: true });
        jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
            var isMobile = (st_mobi != '' && !isTablet() && typeof orientation != 'undefined');
            var st = (isMobile || st_stat == '') ? st_mobi : st_stat;
            var cp = (isMobile || st_stat == '') ? cp_mobi : cp_stat;

            if (st != '' && cp != '') {
                var iam_data = {
                    "st" : st,
                    "cp" : cp
                };
                iom.c(iam_data,1);
            }
        });
        
    }

    
        jQuery(document).ready(function() {
          szmngPixel();
        });
    
</script>
   <!--googleon: all-->
</head>
<body class="swr_de naviTv article naviEisenbahnromantik naviArchiv" data-ctrl-pixel="{id: 'pixeltracking'}">
<!--googleoff: all-->
<!-- RSPEAK_STOP -->

<div id="skiplink">
   <ul><li><a href="#searchinput">direkt zur Suche</a></li><li><a href="#content">direkt zum Inhalt</a></li></ul>
</div><!-- Ende skiplink -->

<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
    
    
        
          
             
             
   
   <div  id="header">


         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="naviLogo">
  <div class="naviLogoInner"><a href="http://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" ><span class="alt">SWR Fernsehen</span></a></div>
</div>
<div class="topNavi" data-ctrl-easytoggle="{'id':'offcanvas','type':'offcanvas'}">
   <div class="topNaviInner" data-ctrl-pixel="{id: 'topnavipixel'}">
      <div class="topNaviBox">
         <ul>
            <li class="topNaviHome">
               
                  <a href="http://www.swr.de/-/id=116/1p6o6z0/index.html" >SWR.de Home</a>
               
            </li>
            <li class="topNaviCompany">
               
                  <a href="http://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Unternehmen</a>
               
            </li>
            
               
                  <li class="topNaviSearch" id="swrsuche" data-ctrl-easytoggle="{'id':'topnavisearch','type':'naviSearch'}"><a data-ctrl-topnavisearch-trigger="{'noBubble':'true'}" href="http://www.swrfernsehen.de/suche/-/id=2798/cf=42/did=16775696/nid=2798/wau92q/index.html"><span class="textSearch">Suche im SWR</span></a>
                     <div class="searchBoxTop" role="search" data-ctrl-topnavisearch-body="{}">
                        <form class="searchFormTop" action="http://www.swrfernsehen.de/suche/-/id=2798/cf=42/did=16775696/nid=2798/wau92q/index.html" method="get">
                           <input class="textinput" type="text" name="query" id="searchInput" value="Suche" onfocus="document.getElementById('searchInput').value=''"/>
                           <input class="submit" type="submit" name="searchSubmit" id="searchSubmit" value="Absenden" />
                           <input id="searchScope" type="hidden" value="SWR_TV" name="searchScope">
                           <input id="restriction" type="hidden" value="" name="restriction">
                        </form>
                     </div>
                  </li>
                   <script type="text/javascript">
                      jQuery("#searchInput").autocomplete(
                              {
                                 source: function (request, response) {
                                    jQuery.ajax({
                                                   url: "/cmwebapp/restservice/googleSearch/v1/service",
                                                   dataType: "jsonp",
                                                   data: {
                                                      controller: 'suggest',
                                                      site: 'SWR_TV',
                                                      token: request.term
                                                   },
                                                   success: function (data) {
                                                      response(jQuery.map(data, function (item) {
                                                         return item;
                                                      }))
                                                   }
                                                });
                                 },
                                 minLength: 2,
                                 focus: function (event, ui) {
                                    jQuery(this).val(ui.item.value);
                                    return false;
                                 },
                                 select: function (event, ui) {
                                    jQuery(this).val(ui.item.value);
                                    jQuery(this).closest('form').submit();
                                 },
                                 open: function () {
                                    jQuery(this).removeClass("ui-corner-all").addClass("ui-corner-top");
                                 },
                                 close: function () {
                                    jQuery(this).removeClass("ui-corner-top").addClass("ui-corner-all");
                                 }
                              }
                      );
                   </script>
               
            
         </ul>
      </div>
      <div class="programNaviTrigger" data-ctrl-offcanvas-trigger="{}" data-ctrl-topnavipixel-trigger="{ivw: {}, ati: {}}" tabindex="-1">zum SWR Programm</div>
      <div class="programNaviBox" data-ctrl-offcanvas-body="{}">
         <ul>
            <li class="naviClose" data-ctrl-offcanvas-trigger="{}" data-ctrl-topnavipixel-trigger="{ivw: {}, ati: {}}" tabindex="-1">Alle SWR Programme: <span class="closeTrigger"><img src="/static/responsive/img/programNaviClose.png" alt="schließen"/></span></li>
            
               <li>
                  
                     <a href="http://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" >SWR1 Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" >SWR1 Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a>
                  
               </li>
            
               <li>
                  
                     <a onclick="windowOpenNew(&#039;http://www.swr3.de&#039;);return false;" href="http://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" >SWR4 Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" >SWR4 Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swrinfo/-/id=7612/2s5n3v/index.html" >SWRinfo</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a>
                  
               </li>
            
               <li class="naviLast">
                  
                     <a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a>
                  
               </li>
            
         </ul>
         
         
      </div>
   </div>
</div>
<div class="naviDeko"><div class="naviDekoInner"></div></div>



             
         
      
      
   

   
      
         
             
                 

   

   


             
         
      
      
   

</div>

                  
                  
                  
               
         
   

   </div>

          
          
          
        
    
        
          
          
             
             <div id="content" class="broadcast">
   
      
         
            
            
   
   <div  id="navigation">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   

   <div class="mnHolder" data-ctrl-collapsible="{'id':'navProgram','action':{'default':['openEntries','disable'], 'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable'],'m':['closeEntries','closeEntriesOnVanish','enable']}}">
      <div data-ctrl-navProgram-entry="{'id':'nav1'}" class="naviSerialProgram" role="navigation">
         <div data-ctrl-navProgram-nav1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"
              class="menueToggle" style="position: static; cursor: default;">
            <a class="">Menü</a>
         </div>
         
         
            <ul id="sendungsnavi" data-ctrl-navProgram-nav1-body="{}" class="menu">
               <li >
            <span class="collapsed">
               
                  <a href="http://www.swr.de/eisenbahn-romantik/-/id=13831034/8w3np1/index.html" >Startseite</a>
               
            </span>
         </li>
       
   
      
      
         
         <li >
            <span class="collapsed">
               
                  <a href="http://www.swr.de/eisenbahn-romantik/vorschau/-/id=2249884/rd5s0u/index.html" >Vorschau</a>
               
            </span>
         </li>
       
   
      
      
         
         <li class="active">
            <span class="collapsed">
               
                  <a href="http://www.swr.de/eisenbahn-romantik/archiv/-/id=2250046/umiz0c/index.html" >Archiv</a>
               
            </span>
         </li>
       
   
      
      
         
         <li >
            <span class="collapsed">
               
                  <a href="http://www.swr.de/forum/list.php?5" >Forum</a>
               
            </span>
         </li>
       
   
      
      
         
         <li >
            <span class="collapsed">
               
                  <a href="http://www.swr.de/eisenbahn-romantik/team/-/id=2250104/1rqx2n7/index.html" >Über uns</a>
               
            </span>
         </li>
       
   
      
      
         
         <li >
            <span class="collapsed">
               
                  <a href="http://www.swr.de/eisenbahn-romantik/service/-/id=2250184/cihynf/index.html" >Service</a>
               
            </span>
         </li>
            </ul>
         
      </div>
      <div class="clearMe"></div>
   </div>




             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

         
         
         
      
   
      
         
            
            
   

         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 
   
      <div class="socialSharing" data-ctrl-swrsocial="{'id': 'socialsharing', 'canonical':'http://www.swr.de/eisenbahn-romantik/archiv/vereinatunnel-die-rhaetische-bahnverbindung/-/id=2250046/did=3629624/nid=2250046/gu7mn1/index.html'}">
         <h4 class="hidden">Beitrag teilen</h4>
         <ul class="socialSharingList">
            <li class="fblink" data-ctrl-socialsharing-trigger="{'type': 'Facebook'}">
               <a href="javascript:void(0);" title="Facebook">
                  <span class="hidden">Facebook</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'facebook'}">0</span>
                  <span class="hidden">Likes</span>
               </a>
            </li>
            <li class="twlink" data-ctrl-socialsharing-trigger="{'type': 'Twitter', 'params':{}}">
               <a href="javascript:void(0);" title="Twitter">
                  <span class="hidden">Twitter</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'twitter'}">0</span>
                  <span class="hidden">Tweets</span>
               </a>
            </li>
            <li class="gplink" data-ctrl-socialsharing-trigger="{'type': 'Gplus'}">
               <a href="javascript:void(0);" title="Google+">
                  <span class="hidden">Google+</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'gplus'}">0</span>
                  <span class="hidden">+1</span>
               </a>
            </li>
            <li class="walink">
               <a href="whatsapp://send?text=Folge 349 (ESD: 14.11.1999): Vereinatunnel - die rhätische Bahnverbindung http%3A%2F%2Fwww.swr.de%2Feisenbahn-romantik%2Farchiv%2Fvereinatunnel-die-rhaetische-bahnverbindung%2F-%2Fid%3D2250046%2Fdid%3D3629624%2Fnid%3D2250046%2Fgu7mn1%2Findex.html" title="WhatsApp">
                  <span class="hidden">WhatsApp</span>
               </a>
            </li>
            <li class="maillink">
               <a href="javascript:void(0);" onclick="openEMailForm('http://www.swr.de/-/id=116/cf=42/did=6412736/gp1=3629624/nid=116/pv=unsurrounded/1dqncqv/index.html')" title="E-Mail">
                  <span class="hidden">E-Mail</span>
               </a>
            </li>
         </ul>
      </div>
      <div id="customerServicesForm" class="emaildialog">
         <img class="waitingimage" src="/static/responsive/img/ajax/loader.gif" alt="Bitte warten..."/>
      </div>
      <script>
         jQuery("#customerServicesForm").dialog({
            autoOpen: false,
            dialogClass: 'emaildialog',
            position: "top",
            modal: true
         });
      </script>
   

   <div class="wrapper">
      <div class="innerWrapper">
         
  
     <div class="detailSectionGroupZ">
        <div class="section sectionZ">
           <!--googleon: all-->
           <!-- RSPEAK_START -->
           <div class="con">
      <div class="modCon">
         <div class="mod modA modParagraph">
            <div class="boxCon">
               <div class="box" id="articlebody">
                  







   <p class="text small infoBroadcastDateInline">
         <strong>SENDETERMIN</strong>
         <span data-ctrl-dateTime="{ date : '1473768900000', datePattern : 'E, d.M.yyyy'}">Di, 13.9.2016 | 14:15 Uhr</span> |  SWR Fernsehen
   </p>


   
      <h1>
         
            <span class="dachzeile small">Folge 349</span>
         
         
            <span class="headline small">Vereinatunnel - die rhätische Bahnverbindung</span>
         
      </h1>
   



                  


   <!-- RSPEAK_STOP -->
   <!--googleoff: all-->
   <div class="mediaCon">
      <div class="media mediaA">
         
            







<div class="rs_preserve">
   <div data-ctrl-swrplayer="{'id':'flashPlayer11633598_18121654_id2232759_v', 'images': [ {'default': {'150': 'http://www.swr.de/-/id=14871620/property=thumbnail/pubVersion=1/width=150/162wmbx/Teaserbild%20zur%20Folge%20349.jpg','183': 'http://www.swr.de/-/id=14871620/property=thumbnail/pubVersion=1/width=183/1fwg5q2/Teaserbild%20zur%20Folge%20349.jpg','233': 'http://www.swr.de/-/id=14871620/property=thumbnail/pubVersion=1/width=233/p6brs8/Teaserbild%20zur%20Folge%20349.jpg','308': 'http://www.swr.de/-/id=14871620/property=thumbnail/pubVersion=1/width=308/1s8gis4/Teaserbild%20zur%20Folge%20349.jpg','316': 'http://www.swr.de/-/id=14871620/property=thumbnail/pubVersion=1/width=316/6z2seq/Teaserbild%20zur%20Folge%20349.jpg','482': 'http://www.swr.de/-/id=14871620/property=full/pubVersion=1/width=482/u0mze1/Teaserbild%20zur%20Folge%20349.jpg','644': 'http://www.swr.de/-/id=14871620/property=full/pubVersion=1/width=644/bsfgu6/Teaserbild%20zur%20Folge%20349.jpg','980': 'http://www.swr.de/-/id=14871620/property=full/pubVersion=1/width=980/12k6aja/Teaserbild%20zur%20Folge%20349.jpg','*': 'http://www.swr.de/-/id=14871620/property=full/pubVersion=1/16yd5x8/Teaserbild%20zur%20Folge%20349.jpg'}} ]}">
      <div id="flashPlayer11633598_18121654_id2232759_v">
      



<div class="audiovideoerror">
   <img src="http://www.swr.de/-/id=14871620/property=full/pubVersion=1/width=648/9xk79x/Teaserbild%20zur%20Folge%20349.jpg" width="" height="" alt=""/>
   <span>Um das Video
    abspielen zu können, benötigen Sie Javascript. Bitte aktivieren Sie dies in Ihrem Browser.<br/></span>
</div></div> </div>
   
   <script type="text/javascript">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</script>
</div>

            




    
    
        

         
      </div>
   </div>
   <!--googleon: all-->
   <!-- RSPEAK_START -->

                  
   



<!-- RSPEAK_STOP -->
   <div class="mediaCon mediaRight small image">
      <div class="media mediaA">
         



   
      
         <a href="http://www.swr.de/eisenbahn-romantik/archiv/bildergalerie/-/id=2250046/did=13831192/gp1=3629624/gp2=14871616/nid=2250046/vv=gallery/1j6gcfw/index.html" >
            
   
   <img src="http://www.swr.de/-/id=14871616/property=detail/pubVersion=1/width=316/1ga0b9u/Landkarteeintrag%20vom%20Vereinatunnel.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'http://www.swr.de/-/id=14871616/property=detail/pubVersion=1/width=316/1ga0b9u/Landkarteeintrag%20vom%20Vereinatunnel.jpg','648': 'http://www.swr.de/-/id=14871616/property=gallery/pubVersion=1/width=648/1f3m7c7/Landkarteeintrag%20vom%20Vereinatunnel.jpg','*': 'http://www.swr.de/-/id=14871616/property=gallery/pubVersion=1/1dw5bgy/Landkarteeintrag%20vom%20Vereinatunnel.jpg'} }}" title="(Quelle: SWR)" alt="Landkarteeintrag vom Vereinatunnel"/>

         </a>
      
   
   



         <div class="mediaInfo">
            
            
         </div>
      </div>
   </div>
   <div class="clearing" style="display:none"><!-- --></div>
<!-- RSPEAK_START -->

<div class="text small"><p>Am 19. November 1999 wurde der längste Meterspurtunnel der Welt eröffnet.<br />Der gut 19 Kilometer lange Eisenbahn-Tunnel verbindet Klosters im Prättigau mit der Autoverladestation Sagliains im Unterengadin. </p></div><br /><br /><br />
<!-- RSPEAK_STOP -->
   <div class="mediaCon mediaLeft small image">
      <div class="media mediaA">
         



   
      
         <a href="http://www.swr.de/eisenbahn-romantik/archiv/bildergalerie/-/id=2250046/did=13831192/gp1=3629624/gp2=3629630/nid=2250046/vv=gallery/1jl3emh/index.html" >
            
   
   <img src="http://www.swr.de/-/id=3629630/property=detail/pubVersion=2/width=316/l2kb6d/Vereinatunnel%20-%20Baustelle.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'http://www.swr.de/-/id=3629630/property=detail/pubVersion=2/width=316/l2kb6d/Vereinatunnel%20-%20Baustelle.jpg','648': 'http://www.swr.de/-/id=3629630/property=gallery/pubVersion=2/width=648/aefpyl/Vereinatunnel%20-%20Baustelle.jpg','*': 'http://www.swr.de/-/id=3629630/property=gallery/pubVersion=2/1injlo/Vereinatunnel%20-%20Baustelle.jpg'} }}" title="(Quelle: SWR)" alt="Vereinatunnel - Baustelle"/>

         </a>
      
   
   



         <div class="mediaInfo">
            
            <p class="infotext">Vereinatunnel - Baustelle</p>
         </div>
      </div>
   </div>
   <div class="clearing" style="display:none"><!-- --></div>
<!-- RSPEAK_START -->

<div class="text small"><p>Zuvor war die Flüela-Pass-Straße rund 40 Tage im Jahr gesperrt. Mit dem Vereinatunnel ist diese Gegend erstmals auch im Winter sicher zu erreichen. Die Fahrzeit zwischen Chur und Scuol verkürzt sich um die Hälfte auf eine Stunde und 50 Minuten. <br /><br /></p></div>

                  


                  <div class="content_footer rs_skip">
                     


                     <div class="stand">
                        <p>
   
   
   Ein Film von Alexander Schweitzer. (ESD: 14.11.1999)
   
</p>

                        
   <p>Stand: 13.1.2015, 9.01 Uhr</p>

                     </div>
                  </div>
                  <!-- RSPEAK_STOP -->

   
   


   <!-- RSPEAK_START -->

               </div>
            </div>
         </div>
      </div>
   </div>

           <!-- RSPEAK_STOP -->
           <!--googleoff: all-->
           

    
        
        <div class="con ">
            <div class="modCon ">
                <div class="mod modA ">
                    

    
   
      <div data-ctrl-layoutable="{'id':'layoutCustomerService','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
            data-ctrl-pixel="{id: 'footerpixel'}" aria-live="polite" class="boxCon">
           <div data-ctrl-collapsible="{'id':'collsocial','action':{'init':['closeEntries'],'default':['closeEntriesOnVanish']}}"
                class="box modSocialbar">
               <div class="social">
                   

    
    
    
        
            <div class="button print" data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}">
                <a onclick="window.print(); return false;" href="#">Drucken</a>
            </div>
        
    

                   
    
    
    
    
        
        
            
            <div data-ctrl-collsocial-entry="{'id':'readspeaker'}" class="readSpeakerCon">
                <div data-ctrl-collsocial-readspeaker-trigger="{'action':{'default':['closeOtherEntries', 'toggleBody']}}"
                     data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}"
                     class="button" style="position:relative;cursor:pointer">
                    
                        <div class="readspeaker">Seite vorlesen</div>
                    
                </div>
                <div class="readspeakerBox" data-ctrl-collsocial-readspeaker-body="{}" style="display: none;">
                    <script src="http://f1.eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
                    <div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
                        <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker" href="http://app.eu.readspeaker.com/cgi-bin/rsent?customerid=45&amp;lang=de_de&amp;readid=articlebody&amp;url=http%3A%2F%2Fwww.swr.de%2Feisenbahn-romantik%2Farchiv%2Fvereinatunnel-die-rhaetische-bahnverbindung%2F-%2Fid%3D2250046%2Fdid%3D3629624%2Fnid%3D2250046%2Fgu7mn1%2Findex.html">
                            <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
                            <span class="rsbtn_right rsimg rsplay rspart"></span>
                        </a>
                    </div>
                </div>
            </div>
        
    

                   




                   
   
   
   

               </div>
           </div>
       </div>
   
    

    
    <div class="commentLoad"
         data-ctrl-loadable="{'id':'commentloader','action':{'init':['handleActiveSource']}}">
        <div class="commentSource"
             data-ctrl-commentloader-source="{
                         'action':{'default':['load']},
                         'method':'GET',
                         'url':'http://www.swr.de/-/id=3629624/templateId=rasterDetailCustomerServiceCommentsAjaxView/cap.groups=anonymous/did=3629624/nid=2250046/1pc5qb9/index.html'
                     }">
        </div>
        <div data-ctrl-commentloader-target="{}"></div>
    </div>


                </div>
            </div>
        </div>
    

        </div>
     </div>
     <div class="section sectionC">
        

   
   <div class="con transparent infoBroadcastDateBox">
   <div class="boxCon">
      <div>
         <span>Sendung vom </span>
      </div>
      <div class="line"></div>
      <div class="text">
         <p><span data-ctrl-dateTime="{ date : '1473768900000', datePattern : 'E, d.M.yyyy'}">Di, 13.9.2016 | 14:15 Uhr</span></p>
         <p class="stationname">SWR Fernsehen</p>
      </div>
   </div>
 </div>

   

   
   
    
    
    
    

   
   
   
   
   
   
   
   
   
   
   
   
      <div class="con">
         <h2 class="conHeadline">Mehr zum Thema im WWW:</h2>
         <div class="modCon ">
            <div class="mod modA modLinkList">
               <div class="boxCon" aria-live="polite">
                  <div class="box pluslink">
                     <h3 class="ressort hidden">Neues Thema</h3>
                     <ul class="list">
                        
                           <li>
                              
                                 
                                    
   
   
   <a onclick="windowOpenNew(&#039;http://www.rhb.ch/autoverlad/vereina/vereina_main.d.php&#039;);return false;" href="http://www.rhb.ch/autoverlad/vereina/vereina_main.d.php" onmouseover="externWindowTitle(this);" >Homepage des Vereinatunnels</a>


                                 
                                 
                              
                           </li>
                        
                     </ul>
                  </div>
               </div>
            </div>
         </div>
      </div>
   
   
   


        
   
   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-17742076-1sggjxw">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Vom Pausenfüller zum Dauerbrenner', type:'Artikel', url:'http://multimedia.swr.de/25-jahre-eisenbahn-romantik#2208'}">
               







   
      
   
   
      
   
   
      
         <a onclick="windowOpenNew(&#039;http://multimedia.swr.de/25-jahre-eisenbahn-romantik#2208&#039;);return false;" href="http://multimedia.swr.de/25-jahre-eisenbahn-romantik#2208" onmouseover="externWindowTitle(this);" >
            <img src="http://www.swr.de/-/id=17745736/property=thumbnail/pubVersion=3/width=316/1mcfedh/Teaser%20Eisenbahnromantik%2025%20jahre.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=17745736/property=thumbnail/pubVersion=3/width=150/pqxd5m/Teaser%20Eisenbahnromantik%2025%20jahre.jpg','183': 'http://www.swr.de/-/id=17745736/property=thumbnail/pubVersion=3/width=183/v6x3cd/Teaser%20Eisenbahnromantik%2025%20jahre.jpg','233': 'http://www.swr.de/-/id=17745736/property=thumbnail/pubVersion=3/width=233/14guev3/Teaser%20Eisenbahnromantik%2025%20jahre.jpg','308': 'http://www.swr.de/-/id=17745736/property=thumbnail/pubVersion=3/width=308/cgfef7/Teaser%20Eisenbahnromantik%2025%20jahre.jpg','316': 'http://www.swr.de/-/id=17745736/property=thumbnail/pubVersion=3/width=316/1mcfedh/Teaser%20Eisenbahnromantik%2025%20jahre.jpg','482': 'http://www.swr.de/-/id=17745736/property=full/pubVersion=3/width=482/jbqxb4/Teaser%20Eisenbahnromantik%2025%20jahre.jpg','644': 'http://www.swr.de/-/id=17745736/property=full/pubVersion=3/width=644/13jlvb/Teaser%20Eisenbahnromantik%2025%20jahre.jpg','980': 'http://www.swr.de/-/id=17745736/property=full/pubVersion=3/width=980/19clie7/Teaser%20Eisenbahnromantik%2025%20jahre.jpg','*': 'http://www.swr.de/-/id=17745736/property=full/pubVersion=3/pudzo3/Teaser%20Eisenbahnromantik%2025%20jahre.jpg'} }}" title="(Quelle: SWR)" alt="Teaser Eisenbahnromantik 25 jahre"/>
            
               
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Vom Pausenfüller zum Dauerbrenner', type:'Artikel', url:'http://multimedia.swr.de/25-jahre-eisenbahn-romantik#2208'}">
               <a onclick="windowOpenNew(&#039;http://multimedia.swr.de/25-jahre-eisenbahn-romantik#2208&#039;);return false;" href="http://multimedia.swr.de/25-jahre-eisenbahn-romantik#2208" onmouseover="externWindowTitle(this);" >Multimedia-Spezial: 25 Jahre Eisenbahn-Romantik</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Vom Pausenfüller zum Dauerbrenner', type:'Artikel', url:'http://multimedia.swr.de/25-jahre-eisenbahn-romantik#2208'}">
               <a onclick="windowOpenNew(&#039;http://multimedia.swr.de/25-jahre-eisenbahn-romantik#2208&#039;);return false;" href="http://multimedia.swr.de/25-jahre-eisenbahn-romantik#2208" onmouseover="externWindowTitle(this);" >Vom Pausenfüller zum Dauerbrenner</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Vom Pausenfüller zum Dauerbrenner', type:'Artikel', url:'http://multimedia.swr.de/25-jahre-eisenbahn-romantik#2208'}">
         <a onclick="windowOpenNew(&#039;http://multimedia.swr.de/25-jahre-eisenbahn-romantik#2208&#039;);return false;" href="http://multimedia.swr.de/25-jahre-eisenbahn-romantik#2208" onmouseover="externWindowTitle(this);" >Was als Pausenfüller begann, hat sich in den letzten 25 Jahren zu einer äußerst beliebten Sendereihe im SWR Fernsehen entwickelt. Eisenbahn-Romantik zeigt die ganze Vielfalt der Eisenbahnwelt.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   

   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-17851280-1sggjxw">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Sauschwänzle-Fest:  bunt und etwas wehmütig', type:'Artikel', url:'http://www.swr.de/eisenbahn-romantik/archiv/jubilaeum-25-jahre-eisenbahn-romantik-sauschwaenzle-fest-bunt-und-etwas-wehmuetig/-/id=2250046/did=17851280/nid=2250046/jlb5xz/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/eisenbahn-romantik/archiv/jubilaeum-25-jahre-eisenbahn-romantik-sauschwaenzle-fest-bunt-und-etwas-wehmuetig/-/id=2250046/did=17851280/nid=2250046/jlb5xz/index.html" >
            <img src="http://www.swr.de/-/id=17850454/property=thumbnail/pubVersion=2/width=316/1t5udk4/Stab%C3%BCbergabe%20an%20Goggo%20Gensch.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=17850454/property=thumbnail/pubVersion=2/width=150/ru3sl7/Stab%C3%BCbergabe%20an%20Goggo%20Gensch.jpg','183': 'http://www.swr.de/-/id=17850454/property=thumbnail/pubVersion=2/width=183/k8s8lo/Stab%C3%BCbergabe%20an%20Goggo%20Gensch.jpg','233': 'http://www.swr.de/-/id=17850454/property=thumbnail/pubVersion=2/width=233/1ayvxge/Stab%C3%BCbergabe%20an%20Goggo%20Gensch.jpg','308': 'http://www.swr.de/-/id=17850454/property=thumbnail/pubVersion=2/width=308/5ojw4i/Stab%C3%BCbergabe%20an%20Goggo%20Gensch.jpg','316': 'http://www.swr.de/-/id=17850454/property=thumbnail/pubVersion=2/width=316/1t5udk4/Stab%C3%BCbergabe%20an%20Goggo%20Gensch.jpg','482': 'http://www.swr.de/-/id=17850454/property=full/pubVersion=2/width=482/659ktk/Stab%C3%BCbergabe%20an%20Goggo%20Gensch.jpg','644': 'http://www.swr.de/-/id=17850454/property=full/pubVersion=2/width=644/mbns3j/Stab%C3%BCbergabe%20an%20Goggo%20Gensch.jpg','980': 'http://www.swr.de/-/id=17850454/property=full/pubVersion=2/width=980/1uuo05z/Stab%C3%BCbergabe%20an%20Goggo%20Gensch.jpg','*': 'http://www.swr.de/-/id=17850454/property=full/pubVersion=2/1mucdkx/Stab%C3%BCbergabe%20an%20Goggo%20Gensch.jpg'} }}" title="(Quelle: SWR, Wolfgang Drichelt)" alt="Stabübergabe an Goggo Gensch"/>
            
               
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Sauschwänzle-Fest:  bunt und etwas wehmütig', type:'Artikel', url:'http://www.swr.de/eisenbahn-romantik/archiv/jubilaeum-25-jahre-eisenbahn-romantik-sauschwaenzle-fest-bunt-und-etwas-wehmuetig/-/id=2250046/did=17851280/nid=2250046/jlb5xz/index.html'}">
               <a href="http://www.swr.de/eisenbahn-romantik/archiv/jubilaeum-25-jahre-eisenbahn-romantik-sauschwaenzle-fest-bunt-und-etwas-wehmuetig/-/id=2250046/did=17851280/nid=2250046/jlb5xz/index.html" >Jubiläum &#034;25 Jahre Eisenbahn-Romantik&#034;</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Sauschwänzle-Fest:  bunt und etwas wehmütig', type:'Artikel', url:'http://www.swr.de/eisenbahn-romantik/archiv/jubilaeum-25-jahre-eisenbahn-romantik-sauschwaenzle-fest-bunt-und-etwas-wehmuetig/-/id=2250046/did=17851280/nid=2250046/jlb5xz/index.html'}">
               <a href="http://www.swr.de/eisenbahn-romantik/archiv/jubilaeum-25-jahre-eisenbahn-romantik-sauschwaenzle-fest-bunt-und-etwas-wehmuetig/-/id=2250046/did=17851280/nid=2250046/jlb5xz/index.html" >Sauschwänzle-Fest:  bunt und etwas wehmütig</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Sauschwänzle-Fest:  bunt und etwas wehmütig', type:'Artikel', url:'http://www.swr.de/eisenbahn-romantik/archiv/jubilaeum-25-jahre-eisenbahn-romantik-sauschwaenzle-fest-bunt-und-etwas-wehmuetig/-/id=2250046/did=17851280/nid=2250046/jlb5xz/index.html'}">
         <a href="http://www.swr.de/eisenbahn-romantik/archiv/jubilaeum-25-jahre-eisenbahn-romantik-sauschwaenzle-fest-bunt-und-etwas-wehmuetig/-/id=2250046/did=17851280/nid=2250046/jlb5xz/index.html" >Das Sauschwänzle-Fest zum 25. Geburtstag von Eisenbahn-Romantik war ein voller Erfolg. Am Stand der Redaktion fand ein kleiner Flohmarkt mit den Souvenirs aus dem Büro von Hagen von Ortloff zu Gunsten der Aktion Herzenssache statt.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   

   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-14596272-1sggjxw">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Liste aller Folgen zum Download', type:'Artikel', url:'http://www.swr.de/-/id=14596224/property=download/nid=2250046/1e4jbet/index.pdf'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/-/id=14596224/property=download/nid=2250046/1e4jbet/index.pdf" >
            <img src="http://www.swr.de/-/id=14596270/property=thumbnail/pubVersion=1/width=316/v9c763/Teaserbild%20zum%20Download%20%22alle%20Folgen%22.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=14596270/property=thumbnail/pubVersion=1/width=150/1yihbtg/Teaserbild%20zum%20Download%20%22alle%20Folgen%22.jpg','183': 'http://www.swr.de/-/id=14596270/property=thumbnail/pubVersion=1/width=183/1meuin7/Teaserbild%20zum%20Download%20%22alle%20Folgen%22.jpg','233': 'http://www.swr.de/-/id=14596270/property=thumbnail/pubVersion=1/width=233/e7lnch/Teaserbild%20zum%20Download%20%22alle%20Folgen%22.jpg','308': 'http://www.swr.de/-/id=14596270/property=thumbnail/pubVersion=1/width=308/13eslxp/Teaserbild%20zum%20Download%20%22alle%20Folgen%22.jpg','316': 'http://www.swr.de/-/id=14596270/property=thumbnail/pubVersion=1/width=316/v9c763/Teaserbild%20zum%20Download%20%22alle%20Folgen%22.jpg','482': 'http://www.swr.de/-/id=14596270/property=full/pubVersion=1/width=482/km2wzm/Teaserbild%20zum%20Download%20%22alle%20Folgen%22.jpg','644': 'http://www.swr.de/-/id=14596270/property=full/pubVersion=1/width=644/3ctl1x/Teaserbild%20zum%20Download%20%22alle%20Folgen%22.jpg','980': 'http://www.swr.de/-/id=14596270/property=full/pubVersion=1/width=980/1bw5pfh/Teaserbild%20zum%20Download%20%22alle%20Folgen%22.jpg','*': 'http://www.swr.de/-/id=14596270/property=full/pubVersion=1/pjrdqr/Teaserbild%20zum%20Download%20%22alle%20Folgen%22.jpg'} }}" title="(Quelle: SWR)" alt="Teaserbild zum Download &amp;quot;alle Folgen&amp;quot;"/>
            
               
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Liste aller Folgen zum Download', type:'Artikel', url:'http://www.swr.de/-/id=14596224/property=download/nid=2250046/1e4jbet/index.pdf'}">
               <a href="http://www.swr.de/-/id=14596224/property=download/nid=2250046/1e4jbet/index.pdf" >Liste aller Folgen zum Download</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Liste aller Folgen zum Download', type:'Artikel', url:'http://www.swr.de/-/id=14596224/property=download/nid=2250046/1e4jbet/index.pdf'}">
         <a href="http://www.swr.de/-/id=14596224/property=download/nid=2250046/1e4jbet/index.pdf" >Von der ersten Sendung bis heute - gibt es hier eine Gesamtliste ...&nbsp;| zum Download</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   

   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-10870546-1sggjxw">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Titelmusik von Eisenbahn-Romantik', type:'Artikel', url:'http://www.swr.de/eisenbahn-romantik/archiv/filmmusik-von-swr-eisenbahn-romantik/-/id=2250046/did=10870320/nid=2250046/83yvuh/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/eisenbahn-romantik/archiv/filmmusik-von-swr-eisenbahn-romantik/-/id=2250046/did=10870320/nid=2250046/83yvuh/index.html" >
            <img src="http://www.swr.de/-/id=10900522/property=thumbnail/pubVersion=3/width=316/avph6y/index.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=10900522/property=thumbnail/pubVersion=3/width=150/1b3ghzp/index.jpg','183': 'http://www.swr.de/-/id=10900522/property=thumbnail/pubVersion=3/width=183/10xkq1u/index.jpg','233': 'http://www.swr.de/-/id=10900522/property=thumbnail/pubVersion=3/width=233/rxi4xc/index.jpg','308': 'http://www.swr.de/-/id=10900522/property=thumbnail/pubVersion=3/width=308/1odbwgc/index.jpg','316': 'http://www.swr.de/-/id=10900522/property=thumbnail/pubVersion=3/width=316/avph6y/index.jpg','482': 'http://www.swr.de/-/id=10900522/property=full/pubVersion=3/width=482/2chqrj/index.jpg','644': 'http://www.swr.de/-/id=10900522/property=full/pubVersion=3/width=644/lonizs/index.jpg','980': 'http://www.swr.de/-/id=10900522/property=full/pubVersion=3/width=980/1u7p2gw/index.jpg','*': 'http://www.swr.de/-/id=10900522/property=full/pubVersion=3/9apisd/index.jpg'} }}" title="(Quelle: SWR, SWR)" alt="Eisenbahn-Romantik Logo"/>
            
               
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Titelmusik von Eisenbahn-Romantik', type:'Artikel', url:'http://www.swr.de/eisenbahn-romantik/archiv/filmmusik-von-swr-eisenbahn-romantik/-/id=2250046/did=10870320/nid=2250046/83yvuh/index.html'}">
               <a href="http://www.swr.de/eisenbahn-romantik/archiv/filmmusik-von-swr-eisenbahn-romantik/-/id=2250046/did=10870320/nid=2250046/83yvuh/index.html" >Sentimental Journey</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Titelmusik von Eisenbahn-Romantik', type:'Artikel', url:'http://www.swr.de/eisenbahn-romantik/archiv/filmmusik-von-swr-eisenbahn-romantik/-/id=2250046/did=10870320/nid=2250046/83yvuh/index.html'}">
               <a href="http://www.swr.de/eisenbahn-romantik/archiv/filmmusik-von-swr-eisenbahn-romantik/-/id=2250046/did=10870320/nid=2250046/83yvuh/index.html" >Titelmusik von Eisenbahn-Romantik</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Titelmusik von Eisenbahn-Romantik', type:'Artikel', url:'http://www.swr.de/eisenbahn-romantik/archiv/filmmusik-von-swr-eisenbahn-romantik/-/id=2250046/did=10870320/nid=2250046/83yvuh/index.html'}">
         <a href="http://www.swr.de/eisenbahn-romantik/archiv/filmmusik-von-swr-eisenbahn-romantik/-/id=2250046/did=10870320/nid=2250046/83yvuh/index.html" >In voller Länge&nbsp;| zum Audio</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   



     </div>
  
  
  


      </div>
   </div>


             
         
      
      
   



                  
                  
                  
               
         
   

   

         
         
         
      
   
</div>
          
          
        
    
        
          
             
             
   
   <div  id="relatedContent">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 

   





   
   
    
    
       
       
       
           
       
       
       
       <div class="hasTitle section sectionA teaserLE">
          <h2 class="rasterHeadline">Aktuell im SWR</h2>

          <div class="con">
             <div class="modCon ">
                <div class="mod modA ">
                   <div class="mod modD modSlideable modRelatedContent">
                      <div class="boxConWrapper"
                           data-ctrl-swrslidable="{'id':'slideable-id2232771', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}"
                           data-ctrl-pixel="{id: 'pixelid2232771', maxcount: '8'}"
                           id='relatedContentWrapper-id0'>
                         <div class="boxCon" aria-live="polite"
                              data-ctrl-layoutable="{'id':'layoutable-id2232771','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
                              data-ctrl-slideable-id2232771-slider="{}">
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18158034-1fw921y"
                                       data-ctrl-layoutable-id2232771-entry="{}"
                                       data-ctrl-pixelid2232771-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(1)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'BASF meldet Gasaustritt', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/rp/basf-gase-austritt/-/id=1682/did=18158034/nid=1682/7ulf60/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/landesschau-aktuell/rp/basf-gase-austritt/-/id=1682/did=18158034/nid=1682/7ulf60/index.html" >
            <img src="http://www.swr.de/-/id=6707772/property=thumbnail/pubVersion=1/width=316/1dirg0c/index.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=6707772/property=thumbnail/pubVersion=1/width=150/gwqxeb/index.jpg','183': 'http://www.swr.de/-/id=6707772/property=thumbnail/pubVersion=1/width=183/4j77fo/index.jpg','233': 'http://www.swr.de/-/id=6707772/property=thumbnail/pubVersion=1/width=233/1v47hfa/index.jpg','308': 'http://www.swr.de/-/id=6707772/property=thumbnail/pubVersion=1/width=308/lbm5ca/index.jpg','316': 'http://www.swr.de/-/id=6707772/property=thumbnail/pubVersion=1/width=316/1dirg0c/index.jpg','482': 'http://www.swr.de/-/id=6707772/property=full/pubVersion=1/width=482/qhsr8l/index.jpg','644': 'http://www.swr.de/-/id=6707772/property=full/pubVersion=1/width=644/6zjs1e/index.jpg','980': 'http://www.swr.de/-/id=6707772/property=full/pubVersion=1/width=980/1fijvdm/index.jpg','*': 'http://www.swr.de/-/id=6707772/property=full/pubVersion=1/qrilzb/index.jpg'} }}" title="(Quelle: Pressefoto BASF)" alt="BASF-Stammwerk in Ludwigshafen"/>
            
               
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'BASF meldet Gasaustritt', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/rp/basf-gase-austritt/-/id=1682/did=18158034/nid=1682/7ulf60/index.html'}">
               <a href="http://www.swr.de/landesschau-aktuell/rp/basf-gase-austritt/-/id=1682/did=18158034/nid=1682/7ulf60/index.html" >Ausfall eines Abgasgebläses</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'BASF meldet Gasaustritt', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/rp/basf-gase-austritt/-/id=1682/did=18158034/nid=1682/7ulf60/index.html'}">
               <a href="http://www.swr.de/landesschau-aktuell/rp/basf-gase-austritt/-/id=1682/did=18158034/nid=1682/7ulf60/index.html" >BASF meldet Gasaustritt</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'BASF meldet Gasaustritt', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/rp/basf-gase-austritt/-/id=1682/did=18158034/nid=1682/7ulf60/index.html'}">
         <a href="http://www.swr.de/landesschau-aktuell/rp/basf-gase-austritt/-/id=1682/did=18158034/nid=1682/7ulf60/index.html" >Am Freitagnachmittag hat es auf dem Gelände des Chemiekonzerns BASF in Ludwigshafen wieder einen Zwischenfall gegeben: Kurzzeitig traten sogenannte nitrose Gase aus.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18121614-1fw921y"
                                       data-ctrl-layoutable-id2232771-entry="{}"
                                       data-ctrl-pixelid2232771-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(2)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Bahnchef präsentiert das &#034;große Geschenk&#034;', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/bw/grundsteinlegung-fuer-stuttgart-21-bahnhof-bahnchef-praesentiert-das-grosse-geschenk/-/id=1622/did=18121614/nid=1622/1f7xy62/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/landesschau-aktuell/bw/grundsteinlegung-fuer-stuttgart-21-bahnhof-bahnchef-praesentiert-das-grosse-geschenk/-/id=1622/did=18121614/nid=1622/1f7xy62/index.html" >
            <img src="http://www.swr.de/-/id=18154210/property=thumbnail/pubVersion=1/width=316/1wppmf3/Grundsteinlegung%20S21.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=18154210/property=thumbnail/pubVersion=1/width=150/xmecww/Grundsteinlegung%20S21.jpg','183': 'http://www.swr.de/-/id=18154210/property=thumbnail/pubVersion=1/width=183/nqfhnb/Grundsteinlegung%20S21.jpg','233': 'http://www.swr.de/-/id=18154210/property=thumbnail/pubVersion=1/width=233/1e068w5/Grundsteinlegung%20S21.jpg','308': 'http://www.swr.de/-/id=18154210/property=thumbnail/pubVersion=1/width=308/2i47w9/Grundsteinlegung%20S21.jpg','316': 'http://www.swr.de/-/id=18154210/property=thumbnail/pubVersion=1/width=316/1wppmf3/Grundsteinlegung%20S21.jpg','482': 'http://www.swr.de/-/id=18154210/property=full/pubVersion=1/width=482/fk4lfy/Grundsteinlegung%20S21.jpg','644': 'http://www.swr.de/-/id=18154210/property=full/pubVersion=1/width=644/z14k49/Grundsteinlegung%20S21.jpg','980': 'http://www.swr.de/-/id=18154210/property=full/pubVersion=1/width=980/1pt7box/Grundsteinlegung%20S21.jpg','*': 'http://www.swr.de/-/id=18154210/property=full/pubVersion=1/1vufi0j/Grundsteinlegung%20S21.jpg'} }}" title="(Quelle: SWR)" alt="Grundsteinlegung S21"/>
            
               
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Bahnchef präsentiert das &#034;große Geschenk&#034;', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/bw/grundsteinlegung-fuer-stuttgart-21-bahnhof-bahnchef-praesentiert-das-grosse-geschenk/-/id=1622/did=18121614/nid=1622/1f7xy62/index.html'}">
               <a href="http://www.swr.de/landesschau-aktuell/bw/grundsteinlegung-fuer-stuttgart-21-bahnhof-bahnchef-praesentiert-das-grosse-geschenk/-/id=1622/did=18121614/nid=1622/1f7xy62/index.html" >Grundsteinlegung für Stuttgart-21-Bahnhof</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Bahnchef präsentiert das &#034;große Geschenk&#034;', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/bw/grundsteinlegung-fuer-stuttgart-21-bahnhof-bahnchef-praesentiert-das-grosse-geschenk/-/id=1622/did=18121614/nid=1622/1f7xy62/index.html'}">
               <a href="http://www.swr.de/landesschau-aktuell/bw/grundsteinlegung-fuer-stuttgart-21-bahnhof-bahnchef-praesentiert-das-grosse-geschenk/-/id=1622/did=18121614/nid=1622/1f7xy62/index.html" >Bahnchef präsentiert das &#034;große Geschenk&#034;</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Bahnchef präsentiert das &#034;große Geschenk&#034;', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/bw/grundsteinlegung-fuer-stuttgart-21-bahnhof-bahnchef-praesentiert-das-grosse-geschenk/-/id=1622/did=18121614/nid=1622/1f7xy62/index.html'}">
         <a href="http://www.swr.de/landesschau-aktuell/bw/grundsteinlegung-fuer-stuttgart-21-bahnhof-bahnchef-praesentiert-das-grosse-geschenk/-/id=1622/did=18121614/nid=1622/1f7xy62/index.html" >Bahnchef Rüdiger Grube hat am Freitag den Grundstein für den Tiefbahnhof von Stuttgart 21 gelegt - inklusive einer Erinnerungskapsel für künftige Generationen. Grüne Spitzenpolitiker blieben dem Akt fern.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18147188-1fw921y"
                                       data-ctrl-layoutable-id2232771-entry="{}"
                                       data-ctrl-pixelid2232771-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(3)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Grube kritisiert Prüfer', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/bw/bericht-des-bundesrechnungshofs-zu-s21-grube-kritisiert-pruefer/-/id=1622/did=18147188/nid=1622/1w2jdn9/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/landesschau-aktuell/bw/bericht-des-bundesrechnungshofs-zu-s21-grube-kritisiert-pruefer/-/id=1622/did=18147188/nid=1622/1w2jdn9/index.html" >
            <img src="http://www.swr.de/-/id=18154628/property=thumbnail/pubVersion=1/width=316/hiaq5t/R%C3%BCdiger%20Grube%20gibt%20dem%20SWR%20ein%20Interview.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=18154628/property=thumbnail/pubVersion=1/width=150/1d9pt4e/R%C3%BCdiger%20Grube%20gibt%20dem%20SWR%20ein%20Interview.jpg','183': 'http://www.swr.de/-/id=18154628/property=thumbnail/pubVersion=1/width=183/17mb2hl/R%C3%BCdiger%20Grube%20gibt%20dem%20SWR%20ein%20Interview.jpg','233': 'http://www.swr.de/-/id=18154628/property=thumbnail/pubVersion=1/width=233/yjvhe3/R%C3%BCdiger%20Grube%20gibt%20dem%20SWR%20ein%20Interview.jpg','308': 'http://www.swr.de/-/id=18154628/property=thumbnail/pubVersion=1/width=308/1hr3zcn/R%C3%BCdiger%20Grube%20gibt%20dem%20SWR%20ein%20Interview.jpg','316': 'http://www.swr.de/-/id=18154628/property=thumbnail/pubVersion=1/width=316/hiaq5t/R%C3%BCdiger%20Grube%20gibt%20dem%20SWR%20ein%20Interview.jpg','482': 'http://www.swr.de/-/id=18154628/property=full/pubVersion=1/width=482/12yidrw/R%C3%BCdiger%20Grube%20gibt%20dem%20SWR%20ein%20Interview.jpg','644': 'http://www.swr.de/-/id=18154628/property=full/pubVersion=1/width=644/1k40rcb/R%C3%BCdiger%20Grube%20gibt%20dem%20SWR%20ein%20Interview.jpg','980': 'http://www.swr.de/-/id=18154628/property=full/pubVersion=1/width=980/tm818j/R%C3%BCdiger%20Grube%20gibt%20dem%20SWR%20ein%20Interview.jpg','*': 'http://www.swr.de/-/id=18154628/property=full/pubVersion=1/1c6bpsn/R%C3%BCdiger%20Grube%20gibt%20dem%20SWR%20ein%20Interview.jpg'} }}" title="(Quelle: SWR)" alt="Rüdiger Grube gibt dem SWR ein Interview"/>
            
               
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Grube kritisiert Prüfer', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/bw/bericht-des-bundesrechnungshofs-zu-s21-grube-kritisiert-pruefer/-/id=1622/did=18147188/nid=1622/1w2jdn9/index.html'}">
               <a href="http://www.swr.de/landesschau-aktuell/bw/bericht-des-bundesrechnungshofs-zu-s21-grube-kritisiert-pruefer/-/id=1622/did=18147188/nid=1622/1w2jdn9/index.html" >Bericht des Bundesrechnungshofs zu S21</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Grube kritisiert Prüfer', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/bw/bericht-des-bundesrechnungshofs-zu-s21-grube-kritisiert-pruefer/-/id=1622/did=18147188/nid=1622/1w2jdn9/index.html'}">
               <a href="http://www.swr.de/landesschau-aktuell/bw/bericht-des-bundesrechnungshofs-zu-s21-grube-kritisiert-pruefer/-/id=1622/did=18147188/nid=1622/1w2jdn9/index.html" >Grube kritisiert Prüfer</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Grube kritisiert Prüfer', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/bw/bericht-des-bundesrechnungshofs-zu-s21-grube-kritisiert-pruefer/-/id=1622/did=18147188/nid=1622/1w2jdn9/index.html'}">
         <a href="http://www.swr.de/landesschau-aktuell/bw/bericht-des-bundesrechnungshofs-zu-s21-grube-kritisiert-pruefer/-/id=1622/did=18147188/nid=1622/1w2jdn9/index.html" >Bahnchef Rüdiger Grube hat Kritik am Bericht des Bundesrechnungshofs zu Stuttgart 21 geübt. Er wundere sich, wo die Prüfer die Daten herhätten, sagte er im SWR-Interview.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18151772-1fw921y"
                                       data-ctrl-layoutable-id2232771-entry="{}"
                                       data-ctrl-pixelid2232771-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(4)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Kritik am Fehlen von Kretschmann und Kuhn', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/norbert-barthle-zu-stuttgart-21-kritik-am-fehlen-von-kretschmann-und-kuhn/-/id=396/did=18151772/nid=396/18g63io/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/landesschau-aktuell/norbert-barthle-zu-stuttgart-21-kritik-am-fehlen-von-kretschmann-und-kuhn/-/id=396/did=18151772/nid=396/18g63io/index.html" >
            <img src="http://www.swr.de/-/id=18151906/property=thumbnail/pubVersion=4/width=316/17or6nc/Norbert%20Barthle.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=18151906/property=thumbnail/pubVersion=4/width=150/5jh1rr/Norbert%20Barthle.jpg','183': 'http://www.swr.de/-/id=18151906/property=thumbnail/pubVersion=4/width=183/hl0f5s/Norbert%20Barthle.jpg','233': 'http://www.swr.de/-/id=18151906/property=thumbnail/pubVersion=4/width=233/1puqs0i/Norbert%20Barthle.jpg','308': 'http://www.swr.de/-/id=18151906/property=thumbnail/pubVersion=4/width=308/rp17ou/Norbert%20Barthle.jpg','316': 'http://www.swr.de/-/id=18151906/property=thumbnail/pubVersion=4/width=316/17or6nc/Norbert%20Barthle.jpg','482': 'http://www.swr.de/-/id=18151906/property=full/pubVersion=4/width=482/e05zzv/Norbert%20Barthle.jpg','644': 'http://www.swr.de/-/id=18151906/property=full/pubVersion=4/width=644/w8dbfw/Norbert%20Barthle.jpg','980': 'http://www.swr.de/-/id=18151906/property=full/pubVersion=4/width=980/1n0gves/Norbert%20Barthle.jpg','*': 'http://www.swr.de/-/id=18151906/property=full/pubVersion=4/1bpug0q/Norbert%20Barthle.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Norbert Barthle"/>
            
               
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Kritik am Fehlen von Kretschmann und Kuhn', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/norbert-barthle-zu-stuttgart-21-kritik-am-fehlen-von-kretschmann-und-kuhn/-/id=396/did=18151772/nid=396/18g63io/index.html'}">
               <a href="http://www.swr.de/landesschau-aktuell/norbert-barthle-zu-stuttgart-21-kritik-am-fehlen-von-kretschmann-und-kuhn/-/id=396/did=18151772/nid=396/18g63io/index.html" >Norbert Barthle zu Stuttgart 21</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Kritik am Fehlen von Kretschmann und Kuhn', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/norbert-barthle-zu-stuttgart-21-kritik-am-fehlen-von-kretschmann-und-kuhn/-/id=396/did=18151772/nid=396/18g63io/index.html'}">
               <a href="http://www.swr.de/landesschau-aktuell/norbert-barthle-zu-stuttgart-21-kritik-am-fehlen-von-kretschmann-und-kuhn/-/id=396/did=18151772/nid=396/18g63io/index.html" >Kritik am Fehlen von Kretschmann und Kuhn</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Kritik am Fehlen von Kretschmann und Kuhn', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/norbert-barthle-zu-stuttgart-21-kritik-am-fehlen-von-kretschmann-und-kuhn/-/id=396/did=18151772/nid=396/18g63io/index.html'}">
         <a href="http://www.swr.de/landesschau-aktuell/norbert-barthle-zu-stuttgart-21-kritik-am-fehlen-von-kretschmann-und-kuhn/-/id=396/did=18151772/nid=396/18g63io/index.html" >Grundsteinlegung für Stuttgart 21. Klingt nach Anfang, tatsächlich war der symbolische Baustart schon vor sechs Jahren. Das Bahnprojekt hat inzwischen Berühmtheit erlangt - auch wegen der immer höheren Kosten.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18155622-1fw921y"
                                       data-ctrl-layoutable-id2232771-entry="{}"
                                       data-ctrl-pixelid2232771-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(5)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Die einen mahnen, die anderen drohen', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/bw/fraktionsklausuren-der-landesparteien-die-einen-mahnen-die-anderen-drohen/-/id=1622/did=18155622/nid=1622/1216xii/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/landesschau-aktuell/bw/fraktionsklausuren-der-landesparteien-die-einen-mahnen-die-anderen-drohen/-/id=1622/did=18155622/nid=1622/1216xii/index.html" >
            <img src="http://www.swr.de/-/id=18155990/property=thumbnail/pubVersion=3/width=316/xltfv2/Hans-Ulrich%20R%C3%BClke,%20Andreas%20Stoch,%20Andreas%20Schwarzund%20Wolfgang%20Reinhart.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=18155990/property=thumbnail/pubVersion=3/width=150/1wp2dox/Hans-Ulrich%20R%C3%BClke,%20Andreas%20Stoch,%20Andreas%20Schwarzund%20Wolfgang%20Reinhart.jpg','183': 'http://www.swr.de/-/id=18155990/property=thumbnail/pubVersion=3/width=183/1otihba/Hans-Ulrich%20R%C3%BClke,%20Andreas%20Stoch,%20Andreas%20Schwarzund%20Wolfgang%20Reinhart.jpg','233': 'http://www.swr.de/-/id=18155990/property=thumbnail/pubVersion=3/width=233/g8d86s/Hans-Ulrich%20R%C3%BClke,%20Andreas%20Stoch,%20Andreas%20Schwarzund%20Wolfgang%20Reinhart.jpg','308': 'http://www.swr.de/-/id=18155990/property=thumbnail/pubVersion=3/width=308/11nv4co/Hans-Ulrich%20R%C3%BClke,%20Andreas%20Stoch,%20Andreas%20Schwarzund%20Wolfgang%20Reinhart.jpg','316': 'http://www.swr.de/-/id=18155990/property=thumbnail/pubVersion=3/width=316/xltfv2/Hans-Ulrich%20R%C3%BClke,%20Andreas%20Stoch,%20Andreas%20Schwarzund%20Wolfgang%20Reinhart.jpg','482': 'http://www.swr.de/-/id=18155990/property=full/pubVersion=3/width=482/1hoo4r6/Hans-Ulrich%20R%C3%BClke,%20Andreas%20Stoch,%20Andreas%20Schwarzund%20Wolfgang%20Reinhart.jpg','644': 'http://www.swr.de/-/id=18155990/property=full/pubVersion=3/width=644/11i9tmt/Hans-Ulrich%20R%C3%BClke,%20Andreas%20Stoch,%20Andreas%20Schwarzund%20Wolfgang%20Reinhart.jpg','980': 'http://www.swr.de/-/id=18155990/property=full/pubVersion=3/width=980/b08225/Hans-Ulrich%20R%C3%BClke,%20Andreas%20Stoch,%20Andreas%20Schwarzund%20Wolfgang%20Reinhart.jpg','*': 'http://www.swr.de/-/id=18155990/property=full/pubVersion=3/1j1rsfp/Hans-Ulrich%20R%C3%BClke,%20Andreas%20Stoch,%20Andreas%20Schwarzund%20Wolfgang%20Reinhart.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Hans-Ulrich Rülke, Andreas Stoch, Andreas Schwarzund Wolfgang Reinhart"/>
            
               
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Die einen mahnen, die anderen drohen', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/bw/fraktionsklausuren-der-landesparteien-die-einen-mahnen-die-anderen-drohen/-/id=1622/did=18155622/nid=1622/1216xii/index.html'}">
               <a href="http://www.swr.de/landesschau-aktuell/bw/fraktionsklausuren-der-landesparteien-die-einen-mahnen-die-anderen-drohen/-/id=1622/did=18155622/nid=1622/1216xii/index.html" >Fraktionsklausuren der Landesparteien</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Die einen mahnen, die anderen drohen', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/bw/fraktionsklausuren-der-landesparteien-die-einen-mahnen-die-anderen-drohen/-/id=1622/did=18155622/nid=1622/1216xii/index.html'}">
               <a href="http://www.swr.de/landesschau-aktuell/bw/fraktionsklausuren-der-landesparteien-die-einen-mahnen-die-anderen-drohen/-/id=1622/did=18155622/nid=1622/1216xii/index.html" >Die einen mahnen, die anderen drohen</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Die einen mahnen, die anderen drohen', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/bw/fraktionsklausuren-der-landesparteien-die-einen-mahnen-die-anderen-drohen/-/id=1622/did=18155622/nid=1622/1216xii/index.html'}">
         <a href="http://www.swr.de/landesschau-aktuell/bw/fraktionsklausuren-der-landesparteien-die-einen-mahnen-die-anderen-drohen/-/id=1622/did=18155622/nid=1622/1216xii/index.html" >Die erste Woche nach der Sommerpause ist absolviert, dabei standen vor allem die Fraktionsklausuren auf dem Programm. Grün-Schwarz mahnt zum Sparen, die SPD kritisiert - und die FDP droht der AfD mit einer Klage.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18150502-1fw921y"
                                       data-ctrl-layoutable-id2232771-entry="{}"
                                       data-ctrl-pixelid2232771-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(6)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Wissing hält an Machbarkeitsstudie fest', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/rp/von-bingen-nach-ruedesheim-wissing-haelt-an-machbarkeitsstudie-fest/-/id=1682/did=18150502/nid=1682/kk12r7/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/landesschau-aktuell/rp/von-bingen-nach-ruedesheim-wissing-haelt-an-machbarkeitsstudie-fest/-/id=1682/did=18150502/nid=1682/kk12r7/index.html" >
            <img src="http://www.swr.de/-/id=18153218/property=thumbnail/pubVersion=2/width=316/186x7a5/ARCHIV%20-%20Ein%20Baustellenschild%20mit%20der%20Aufschrift%20Spatenstich%20Rheinbr%C3%BCcke.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=18153218/property=thumbnail/pubVersion=2/width=150/4xupfm/ARCHIV%20-%20Ein%20Baustellenschild%20mit%20der%20Aufschrift%20Spatenstich%20Rheinbr%C3%BCcke.jpg','183': 'http://www.swr.de/-/id=18153218/property=thumbnail/pubVersion=2/width=183/h1eqid/ARCHIV%20-%20Ein%20Baustellenschild%20mit%20der%20Aufschrift%20Spatenstich%20Rheinbr%C3%BCcke.jpg','233': 'http://www.swr.de/-/id=18153218/property=thumbnail/pubVersion=2/width=233/1pa2ujr/ARCHIV%20-%20Ein%20Baustellenschild%20mit%20der%20Aufschrift%20Spatenstich%20Rheinbr%C3%BCcke.jpg','308': 'http://www.swr.de/-/id=18153218/property=thumbnail/pubVersion=2/width=308/r5wf2z/ARCHIV%20-%20Ein%20Baustellenschild%20mit%20der%20Aufschrift%20Spatenstich%20Rheinbr%C3%BCcke.jpg','316': 'http://www.swr.de/-/id=18153218/property=thumbnail/pubVersion=2/width=316/186x7a5/ARCHIV%20-%20Ein%20Baustellenschild%20mit%20der%20Aufschrift%20Spatenstich%20Rheinbr%C3%BCcke.jpg','482': 'http://www.swr.de/-/id=18153218/property=full/pubVersion=2/width=482/1r3dsjh/ARCHIV%20-%20Ein%20Baustellenschild%20mit%20der%20Aufschrift%20Spatenstich%20Rheinbr%C3%BCcke.jpg','644': 'http://www.swr.de/-/id=18153218/property=full/pubVersion=2/width=644/19uaine/ARCHIV%20-%20Ein%20Baustellenschild%20mit%20der%20Aufschrift%20Spatenstich%20Rheinbr%C3%BCcke.jpg','980': 'http://www.swr.de/-/id=18153218/property=full/pubVersion=2/width=980/1kyncy/ARCHIV%20-%20Ein%20Baustellenschild%20mit%20der%20Aufschrift%20Spatenstich%20Rheinbr%C3%BCcke.jpg','*': 'http://www.swr.de/-/id=18153218/property=full/pubVersion=2/k51dw6/ARCHIV%20-%20Ein%20Baustellenschild%20mit%20der%20Aufschrift%20Spatenstich%20Rheinbr%C3%BCcke.jpg'} }}" title="(Quelle: SWR, Corinna Lutz)" alt="ARCHIV - Ein Baustellenschild mit der Aufschrift Spatenstich Rheinbrücke"/>
            
               
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Wissing hält an Machbarkeitsstudie fest', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/rp/von-bingen-nach-ruedesheim-wissing-haelt-an-machbarkeitsstudie-fest/-/id=1682/did=18150502/nid=1682/kk12r7/index.html'}">
               <a href="http://www.swr.de/landesschau-aktuell/rp/von-bingen-nach-ruedesheim-wissing-haelt-an-machbarkeitsstudie-fest/-/id=1682/did=18150502/nid=1682/kk12r7/index.html" >Von Bingen nach Rüdesheim</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Wissing hält an Machbarkeitsstudie fest', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/rp/von-bingen-nach-ruedesheim-wissing-haelt-an-machbarkeitsstudie-fest/-/id=1682/did=18150502/nid=1682/kk12r7/index.html'}">
               <a href="http://www.swr.de/landesschau-aktuell/rp/von-bingen-nach-ruedesheim-wissing-haelt-an-machbarkeitsstudie-fest/-/id=1682/did=18150502/nid=1682/kk12r7/index.html" >Wissing hält an Machbarkeitsstudie fest</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Wissing hält an Machbarkeitsstudie fest', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/rp/von-bingen-nach-ruedesheim-wissing-haelt-an-machbarkeitsstudie-fest/-/id=1682/did=18150502/nid=1682/kk12r7/index.html'}">
         <a href="http://www.swr.de/landesschau-aktuell/rp/von-bingen-nach-ruedesheim-wissing-haelt-an-machbarkeitsstudie-fest/-/id=1682/did=18150502/nid=1682/kk12r7/index.html" >Die Plenarwoche im rheinland-pfälzischen Landtag ist zu Ende. Am Freitag wurde über den Zustand der Brücken und eine Bedarfsanalyse für neue Brücken im Land beraten.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18151836-1fw921y"
                                       data-ctrl-layoutable-id2232771-entry="{}"
                                       data-ctrl-pixelid2232771-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(7)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'St. Goarshausen, Wörth oder Bingen?', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/rp/interaktive-karte-st/-/id=1682/did=18151836/nid=1682/16hrjtv/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/landesschau-aktuell/rp/interaktive-karte-st/-/id=1682/did=18151836/nid=1682/16hrjtv/index.html" >
            <img src="http://www.swr.de/-/id=18152140/property=thumbnail/pubVersion=1/width=316/149o6az/Rheinbr%C3%BCcken%20auf%20Karte.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=18152140/property=thumbnail/pubVersion=1/width=150/8sbbg4/Rheinbr%C3%BCcken%20auf%20Karte.jpg','183': 'http://www.swr.de/-/id=18152140/property=thumbnail/pubVersion=1/width=183/e5yt6r/Rheinbr%C3%BCcken%20auf%20Karte.jpg','233': 'http://www.swr.de/-/id=18152140/property=thumbnail/pubVersion=1/width=233/1mh3qoh/Rheinbr%C3%BCcken%20auf%20Karte.jpg','308': 'http://www.swr.de/-/id=18152140/property=thumbnail/pubVersion=1/width=308/uxu2st/Rheinbr%C3%BCcken%20auf%20Karte.jpg','316': 'http://www.swr.de/-/id=18152140/property=thumbnail/pubVersion=1/width=316/149o6az/Rheinbr%C3%BCcken%20auf%20Karte.jpg','482': 'http://www.swr.de/-/id=18152140/property=full/pubVersion=1/width=482/18jvhvz/Rheinbr%C3%BCcken%20auf%20Karte.jpg','644': 'http://www.swr.de/-/id=18152140/property=full/pubVersion=1/width=644/1s11hqw/Rheinbr%C3%BCcken%20auf%20Karte.jpg','980': 'http://www.swr.de/-/id=18152140/property=full/pubVersion=1/width=980/jhzzu8/Rheinbr%C3%BCcken%20auf%20Karte.jpg','*': 'http://www.swr.de/-/id=18152140/property=full/pubVersion=1/18z9wc8/Rheinbr%C3%BCcken%20auf%20Karte.jpg'} }}" title="(Quelle: Google)" alt="Rheinbrücken auf Karte"/>
            
               
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'St. Goarshausen, Wörth oder Bingen?', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/rp/interaktive-karte-st/-/id=1682/did=18151836/nid=1682/16hrjtv/index.html'}">
               <a href="http://www.swr.de/landesschau-aktuell/rp/interaktive-karte-st/-/id=1682/did=18151836/nid=1682/16hrjtv/index.html" >Interaktive Karte</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'St. Goarshausen, Wörth oder Bingen?', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/rp/interaktive-karte-st/-/id=1682/did=18151836/nid=1682/16hrjtv/index.html'}">
               <a href="http://www.swr.de/landesschau-aktuell/rp/interaktive-karte-st/-/id=1682/did=18151836/nid=1682/16hrjtv/index.html" >St. Goarshausen, Wörth oder Bingen?</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'St. Goarshausen, Wörth oder Bingen?', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/rp/interaktive-karte-st/-/id=1682/did=18151836/nid=1682/16hrjtv/index.html'}">
         <a href="http://www.swr.de/landesschau-aktuell/rp/interaktive-karte-st/-/id=1682/did=18151836/nid=1682/16hrjtv/index.html" >15 Brücken queren in Rheinland-Pfalz den Rhein. In Ballungsgebieten ist die Zahl hoch, andernorts müssen weite Strecken "überbrückt" werden. Wo sind neue Brücken am dringendsten?&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18155364-1fw921y"
                                       data-ctrl-layoutable-id2232771-entry="{}"
                                       data-ctrl-pixelid2232771-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(8)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Konzerte und Specials live vom &#034;New Pop Festival&#034;', type:'Artikel', url:'http://www.swr3.de/events/new-pop-festival/livestream/-/id=1733882/fe7629/index.html'}">
               







   
      
   
   
      
   
   
      
         <a onclick="windowOpenNew(&#039;http://www.swr3.de/events/new-pop-festival/livestream/-/id=1733882/fe7629/index.html&#039;);return false;" href="http://www.swr3.de/events/new-pop-festival/livestream/-/id=1733882/fe7629/index.html" onmouseover="externWindowTitle(this);" >
            <img src="http://www.swr.de/-/id=18155440/property=thumbnail/pubVersion=1/width=316/wl3je4/Die%20S%C3%A4ngerin%20Dua%20Lipa%20w%C3%A4hrend%20eines%20Konzerts%20in%20Pristina.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=18155440/property=thumbnail/pubVersion=1/width=150/1xwy10z/Die%20S%C3%A4ngerin%20Dua%20Lipa%20w%C3%A4hrend%20eines%20Konzerts%20in%20Pristina.jpg','183': 'http://www.swr.de/-/id=18155440/property=thumbnail/pubVersion=1/width=183/1nr885g/Die%20S%C3%A4ngerin%20Dua%20Lipa%20w%C3%A4hrend%20eines%20Konzerts%20in%20Pristina.jpg','233': 'http://www.swr.de/-/id=18155440/property=thumbnail/pubVersion=1/width=233/f8qvh2/Die%20S%C3%A4ngerin%20Dua%20Lipa%20w%C3%A4hrend%20eines%20Konzerts%20in%20Pristina.jpg','308': 'http://www.swr.de/-/id=18155440/property=thumbnail/pubVersion=1/width=308/12smqwa/Die%20S%C3%A4ngerin%20Dua%20Lipa%20w%C3%A4hrend%20eines%20Konzerts%20in%20Pristina.jpg','316': 'http://www.swr.de/-/id=18155440/property=thumbnail/pubVersion=1/width=316/wl3je4/Die%20S%C3%A4ngerin%20Dua%20Lipa%20w%C3%A4hrend%20eines%20Konzerts%20in%20Pristina.jpg','482': 'http://www.swr.de/-/id=18155440/property=full/pubVersion=1/width=482/btu0kz/Die%20S%C3%A4ngerin%20Dua%20Lipa%20w%C3%A4hrend%20eines%20Konzerts%20in%20Pristina.jpg','644': 'http://www.swr.de/-/id=18155440/property=full/pubVersion=1/width=644/u8abl0/Die%20S%C3%A4ngerin%20Dua%20Lipa%20w%C3%A4hrend%20eines%20Konzerts%20in%20Pristina.jpg','980': 'http://www.swr.de/-/id=18155440/property=full/pubVersion=1/width=980/1kqcsgc/Die%20S%C3%A4ngerin%20Dua%20Lipa%20w%C3%A4hrend%20eines%20Konzerts%20in%20Pristina.jpg','*': 'http://www.swr.de/-/id=18155440/property=full/pubVersion=1/js1fc7/Die%20S%C3%A4ngerin%20Dua%20Lipa%20w%C3%A4hrend%20eines%20Konzerts%20in%20Pristina.jpg'} }}" title="(Quelle: dpa / picture alliance, dpa / picture alliance)" alt="Die Sängerin Dua Lipa während eines Konzerts in Pristina"/>
            
               
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Konzerte und Specials live vom &#034;New Pop Festival&#034;', type:'Artikel', url:'http://www.swr3.de/events/new-pop-festival/livestream/-/id=1733882/fe7629/index.html'}">
               <a onclick="windowOpenNew(&#039;http://www.swr3.de/events/new-pop-festival/livestream/-/id=1733882/fe7629/index.html&#039;);return false;" href="http://www.swr3.de/events/new-pop-festival/livestream/-/id=1733882/fe7629/index.html" onmouseover="externWindowTitle(this);" >Dua Lipa, Bosse und Co.</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Konzerte und Specials live vom &#034;New Pop Festival&#034;', type:'Artikel', url:'http://www.swr3.de/events/new-pop-festival/livestream/-/id=1733882/fe7629/index.html'}">
               <a onclick="windowOpenNew(&#039;http://www.swr3.de/events/new-pop-festival/livestream/-/id=1733882/fe7629/index.html&#039;);return false;" href="http://www.swr3.de/events/new-pop-festival/livestream/-/id=1733882/fe7629/index.html" onmouseover="externWindowTitle(this);" >Konzerte und Specials live vom &#034;New Pop Festival&#034;</a>
            </h4>
         
         










   
   
      
   



         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                         </div>
                      </div>
                      <div class="controls sliding"
                         data-ctrl-slideable-id2232771-controls="{}">
                         <div class="buttons">
                            <a href="#" data-ctrl-slideable-id2232771-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
                               class="prev"
                               data-ctrl-pixelid2232771-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.prev()}}}"></a>
                            <a href="#" data-ctrl-slideable-id2232771-trigger="{'action':{'default':['slideEntireWidthNext']}}"
                               class="next"
                               data-ctrl-pixelid2232771-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.next()}}}"></a>
                         </div>
                         <div class="labels">
                            <div class="entries" data-ctrl-slideable-id2232771-label="{}"></div>
                         </div>
                      </div>
                   </div>
                </div>
             </div>
          </div>
       </div>
    



             
         
      
      
   



                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
             
             
   
   <div  id="footer">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="footerNavi" data-ctrl-swrcollapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
   <ul class="footerNaviList">
      
         <li class="footerNaviHead footerNaviHead1">
            <div data-ctrl-collfoot-entry="{'id':'a1'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a1-arrow="{}">Themen</span>
                  <ul data-ctrl-collfoot-a1-body="{}">
                     
                        <li><a href="http://www.swr.de/landesschau-aktuell/-/id=13830988/ypzx6n/index.html" >Nachrichten</a></li>
                     
                        <li><a href="http://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >Sport</a></li>
                     
                        <li><a href="http://www.swr.de/ratgeber/-/id=1838/1wjua29/index.html" >Ratgeber</a></li>
                     
                        <li><a href="http://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >Wissen</a></li>
                     
                        <li><a href="http://www.swr.de/kultur/-/id=3270/g5kly2/index.html" >Kultur</a></li>
                     
                        <li><a href="http://www.swr.de/unterhaltung/-/id=9163846/1ddkium/index.html" >Unterhaltung</a></li>
                     
                        <li><a href="http://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" >Archiv</a></li>
                     
                        <li><a href="http://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead2">
            <div data-ctrl-collfoot-entry="{'id':'a2'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a2-arrow="{}">Fernsehen</span>
                  <ul data-ctrl-collfoot-a2-body="{}">
                     
                        <li><a href="http://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a></li>
                     
                        <li><a href="http://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" >Programm</a></li>
                     
                        <li><a href="http://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" >Live</a></li>
                     
                        <li><a href="http://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" >Sendungen A-Z</a></li>
                     
                        <li><a href="http://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" >Videotext</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead3">
            <div data-ctrl-collfoot-entry="{'id':'a3'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a3-arrow="{}">Radio</span>
                  <ul data-ctrl-collfoot-a3-body="{}">
                     
                        <li><a href="http://www.swr.de/swr1/-/id=266634/1kqaztk/index.html" >SWR1</a></li>
                     
                        <li><a href="http://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.swr3.de&#039;);return false;" href="http://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a></li>
                     
                        <li><a href="http://www.swr.de/swr4/-/id=266578/19hatv2/index.html" >SWR4</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a></li>
                     
                        <li><a href="http://www.swr.de/swrinfo/-/id=7612/2s5n3v/index.html" >SWRinfo</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead4">
            <div data-ctrl-collfoot-entry="{'id':'a4'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a4-arrow="{}">Mediathek</span>
                  <ul data-ctrl-collfoot-a4-body="{}">
                     
                        <li><a href="http://swrmediathek.de" >Übersicht</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/live.htm" >Live</a></li>
                     
                        <li><a href="http://swrmediathek.de/sendungverpasst.htm" >Sendung verpasst</a></li>
                     
                        <li><a href="http://swrmediathek.de/themalist.htm" >Themen</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/podcast_uebersicht.htm" >Podcast</a></li>
                     
                        <li><a href="http://swrmediathek.de/tvlist.htm" >Sendungen A-Z</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead5">
            <div data-ctrl-collfoot-entry="{'id':'a5'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a5-arrow="{}">Der SWR</span>
                  <ul data-ctrl-collfoot-a5-body="{}">
                     
                        <li><a href="http://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Unternehmen</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html" >Organisation</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html" >Gremien</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html" >Karriere</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html" >Kommunikation</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead6">
            <div data-ctrl-collfoot-entry="{'id':'a6'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a6-arrow="{}">Service</span>
                  <ul data-ctrl-collfoot-a6-body="{}">
                     
                        <li><a href="http://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" >Kontakt</a></li>
                     
                        <li></li>
                     
                        <li><a href="http://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" >SWR A-Z</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html" >Besucherführungen</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/swr-veranstaltungen/-/id=3586/did=16192718/nid=3586/15gu498/index.html" >SWR Events</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/service-mitschnittdienst-cd-bestellen/-/id=3586/did=7923830/nid=3586/1q5qmp7/index.html" >Mitschnittdienst</a></li>
                     
                        <li><a href="http://www.swr.de/empfang/-/id=3786/mrfxfv/index.html" >Frequenzen</a></li>
                     
                        <li><a href="https://www.swr-shop.de/willkommen/" >SWR Shop</a></li>
                     
                        <li><a href="http://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" >Hilfe</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
   </ul>
</div>
<div class="footerCopy">
   
      <ul class="footerLegalList">
       <li><a href="#imgrights" data-ctrl-imagecopyrights="{}">Bildrechte</a></li>
         
            <li>
               
                  <a href="http://www.swr.de/impressum/-/id=384/1qdfrd3/index.html" >Impressum</a>
               
            </li>
         
            <li>
               
                  <a href="http://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html" >Datenschutz</a>
               
            </li>
         
      </ul>
   
   <ul class="footerCopyList">
      <li>Der SWR ist Mitglied der ARD</li>
      <li class="footerCopyLink"><a href="http://www.ard.de"><img src="/static/responsive/img/logoARD.png" alt="ARD" /></a></li>
      <li class="footerCopyLast">&copy; SWR
         
            2016
         
      </li>
   </ul>
</div>





             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
          
          
        
    
</div>



<div id="xiti-logo">
    <script type="text/javascript">
    <!--
    xtnv = document;//parent.document or top.document or document

    // Variablen-Definition wie bisher
    xtsd = "http://logi241";
    xtsite = 487212;
    xtn2 = 33;
    xtdmc = ".swr.de";
    xtpage = "Folge_349_--_Vereinatunnel_-_die_rhätische_Bahnverbindung";
    xt_pageID = 2773392760;
    xt_pageDate = 20160912105114;
    xt_chap = "Archiv";
    xt_multc = "&x1=DESWR/BADN0_WEB_SWRCMS_3629624&x2=Artikel&x3=Vereinatunnel_-_die_rh%C3%A4tische_Bahnverbindung&x5=SWR.de&x6=Nein&x7=Nein";
    xt_an = "";
    xt_ac = "";
    xtergo = 0;
    xtidmod = "";
    

    var pageInfo = "&pid=" + xt_pageID + "&pidt=" + xt_pageDate + "&pchap=" + xt_chap;

    if (typeof(xtn2) != "undefined" && typeof(xt_multc) != "undefined" && xt_multc.match(/x8=/) == null) {
        xt_multc += "&x8=" + xtn2;
    }

    //do not modify below
    if (window.xtparam != null) {
       window.xtparam += pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }
    else {
       window.xtparam = pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }

    function atipixel() {
      
      var pageVars = '&pid=' + xt_pageID +
                '&pidt=' + xt_pageDate +
                '&pchap=' + xt_chap +
                xt_multc +
                '&an=' + xt_an + '&ac=' + xt_ac +
                '&idp=' + Date.now() + Math.random() +
                '&ref=' + encodeURI(document.referrer);
        xt_click(document.body, 'F', xtn2, xtpage + pageVars);
       
    }

    //-->
    </script>

   
      

    <div id="xiti-xtcore">
        <script type="text/javascript" src="/static/tracking/xtcore.js"></script>
    </div>
   
</div>
   
<noscript>
<div id="xiti-logo-noscript">
    <img width="1" height="1" alt="" src="http://logi241.xiti.com/hit.xiti?s=487212&amp;s2=33&amp;p=Folge_349_--_Vereinatunnel_-_die_rh%C3%A4tische_Bahnverbindung&amp;pid=2773392760&amp;pidt=20160912105114&amp;pchap=Archiv&amp;&amp;x1=DESWR/BADN0_WEB_SWRCMS_3629624&amp;x2=Artikel&amp;x3=Vereinatunnel_-_die_rh%C3%A4tische_Bahnverbindung&amp;x5=SWR.de&amp;x6=Nein&amp;x7=Nein&amp;an=&amp;ac="/>
</div>
</noscript>

<script type='text/javascript'>
       var _sf_async_config={};
       /** Chartbeat CONFIGURATION **/
       _sf_async_config.uid = '61714';
       _sf_async_config.domain = 'swr.de';
       _sf_async_config.useCanonical = true;
       _sf_async_config.noCookies = true;
       _sf_async_config.sections = 'eisenbahn-romantik,archiv,Archiv';
       _sf_async_config.authors = 'SWR.de';

       (function(){
            function loadChartbeat() {
              window._sf_endpt=(new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
               loadChartbeat : function() { oldonload(); loadChartbeat(); };
          })();
   </script>

</body>
</html>
