<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#">
<head>
   <meta charset="UTF-8"/>
   <meta name="viewport" content="width=device-width,initial-scale=1.0"/>
   
   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_16.png" sizes="16x16" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_96.png" sizes="96x96" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_196.png" sizes="196x196" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_160.png" sizes="160x160" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR_Fernsehen/apple_touch/Fernsehen_57.png" sizes="57x57"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_32.png" sizes="32x32" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR_Fernsehen/apple_touch/Fernsehen_72.png" sizes="72x72"/>


   <meta property="fb:pages" content="104955726207834"/>

   <meta name="msapplication-TileColor" content="#ffffff"/>

   <meta name="msapplication-TileImage" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_144.png"/>

   <meta name="msapplication-square150x150logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_150.png"/>

   <meta name="msapplication-square310x310logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_310.png"/>

   <meta name="application-name" content="SWRFernsehen.de"/>

   <meta name="msapplication-square144x144logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_144.png"/>

   <meta property="article:publisher" content="https://www.facebook.com/landesschauwetterreporter"/>

   <meta name="msapplication-wide310x150logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_310_150.png"/>

   <meta name="msapplication-square70x70logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_70.png"/>


   
   
   
   
   
   
   <title>Auf verlorenem Posten: Die Schrankenwärter von der Lahn | Archiv | Eisenbahn-Romantik | SWR.de</title>
   
   <meta name="keywords" content="Modelleisenbahnen,Eisenbahn-Romantik,Züge,Hagen von Ortloff,Archiv,Modellbau,Eisenbahnromantik,Eisenbahn,Goggo Gensch"/>
   <meta name="description" content="Streckenwärter sind kostengünstiger als der Bau aufwändiger Unterführungen und in der Regel zuverlässiger als Computer. Dennoch gehören sie zu einer aussterbenden Gattung von Berufen. (Folge 505)"/>
   <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
   <meta name="dc.date.issued" content="2016-11-23T14:15:00"/>
   <!--googleoff: all-->
   <meta property="og:type" content="video"/>
   
   <link rel="image_src" href="http://www.swr.de/-/id=3634188/property=full/yl04gv/Auf%20verlorenem%20Posten%204.jpg"/>
   <meta name="image_src" content="http://www.swr.de/-/id=3634188/property=full/yl04gv/Auf%20verlorenem%20Posten%204.jpg" scheme="URI"/>
   <meta property="og:image" content="http://www.swr.de/-/id=3634188/property=full/yl04gv/Auf%20verlorenem%20Posten%204.jpg"/>
   <meta name="product-image" content="http://www.swr.de/-/id=3634188/property=full/yl04gv/Auf%20verlorenem%20Posten%204.jpg" scheme="URI"/>
   
   <meta property="og:title" content="Auf verlorenem Posten: Die Schrankenwärter von der Lahn | Archiv | Eisenbahn-Romantik"/>
   
      
      
      <meta property="og:url" content="http://www.swr.de/eisenbahn-romantik/archiv/auf-verlorenem-posten-die-schrankenwaerter-von-der-lahn/-/id=2250046/did=16222954/nid=2250046/9qh8cq/index.html"/>
   
   <meta property="og:description" content="Streckenwärter sind kostengünstiger als der Bau aufwändiger Unterführungen und in der Regel zuverlässiger als Computer. Dennoch gehören sie zu einer aussterbenden Gattung von Berufen. (Folge 505)"/>
   <meta property="og:locale" content="de_DE"/>
   <meta property="og:site_name" content="swr.online"/>
   
   
      
   
   
   
   
   
   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:title" content="Auf verlorenem Posten: Die Schrankenwärter von der Lahn | Archiv | Eisenbahn-Romantik">
   <meta name="twitter:description" content="Streckenwärter sind kostengünstiger als der Bau aufwändiger Unterführungen und in der Regel zuverlässiger als Computer. Dennoch gehören sie zu einer aussterbenden Gattung von Berufen. (Folge 505)">
   <meta name="twitter:image" content="http://www.swr.de/-/id=3634188/property=full/yl04gv/Auf%20verlorenem%20Posten%204.jpg">
   <meta name="twitter:site" content="@swr.de">
   <meta name="twitter:creator" content="@swr.de">

   <!--googleon: all-->
   <link rel="canonical" href="http://www.swr.de/eisenbahn-romantik/archiv/auf-verlorenem-posten-die-schrankenwaerter-von-der-lahn/-/id=2250046/did=16222954/nid=2250046/9qh8cq/index.html"/>

   <meta name="doctype" content="aexavarticle"/>
   <meta name="dcterms.valid" scheme="dcterms.period" content="start=2015-09-27T00:00:00+0200;end=2021-11-23T00:00:00+0100;scheme=W3CDTF"/>
   <meta name="robots" content="noarchive,index,follow,noodp"/>
   

   <!--googleoff: all-->
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ard/css/base.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="http://www.swr.de/-/id=13830310/property=css/pubVersion=27/1xfscc5/swr-base-container.css"/>
   <link rel="stylesheet" media="print" type="text/css" href="http://www.swr.de/-/id=14306550/property=css/pubVersion=12/og3367/swrde-print.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/jquery/ui/jquery-ui-1.10.4.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="http://www.swr.de/-/id=13830366/property=css/pubVersion=664/1srtuuf/swrde-base-container.css"/>
   
   <script type="text/javascript" src="http://www.swr.de/-/id=13886966/property=jslib/pubVersion=18/6lc7gx/redirector.js"></script>
   <script type="text/javascript" src="//cdn.optimizely.com/js/1031717218.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
   <script type="text/javascript" src="http://www.swr.de/-/id=13830278/property=jslib/pubVersion=4/5ec8j8/jquery-ui-1-10-4.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/plugins/waitForImages/jquery.waitforimages.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Application.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/MediaMatcher/MediaMatcher.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/iScroll4/iscroll.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/BaseController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/AttributeSwapController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/CollapsibleController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SlidableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SocialMediaController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SortableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/TableController.js"></script>
   <script type="text/javascript" src="/static/geolocation/targeting.js"></script>
   <script type="text/javascript" src="http://www.swr.de/-/id=13830306/property=jslib/pubVersion=400/76ecnp/responsive-design-sammel-javascript.js"></script>
   <script type="text/javascript" src="http://www.swr.de/-/id=11633630/property=jslib/pubVersion=17/1sedfal/swrplayer.js"></script>
   <script type="text/javascript" src="/static/swrplayer/web/plugins/atInternet/xtjwrm_20001.js"></script>
   <script type="text/javascript" src="/static/swrplayer/web/jwplayer/jwplayer.js"></script>
   <script type="text/javascript" src="/static/swrplayer/web/plugins/agf/ggcmb390.js"></script>
   <script type="text/javascript" src="http://www.swr.de/-/id=13830216/property=jslib/pubVersion=2/lc7dvu/swrcollapsiblecontroller.js"></script>
   
   
   
   <script type="text/javascript">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</script>
   <script type="text/javascript">
    var st_stat = "swr";
    var st_mobi = "mobswr";
    var cp_stat = "Seite/stationaer";
    var cp_mobi = "Seite/mobil";

    function isStringDetected(value) {
        var regexp = new RegExp(value, "gi");
        return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
    }

    function isTablet() {
        if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
        }
        return false;
    }

    function szmngPixel() {
        
        /* SZMnG-Tag Responsiv-Weiche */
        jQuery.ajaxSetup({ cache: true });
        jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
            var isMobile = (st_mobi != '' && !isTablet() && typeof orientation != 'undefined');
            var st = (isMobile || st_stat == '') ? st_mobi : st_stat;
            var cp = (isMobile || st_stat == '') ? cp_mobi : cp_stat;

            if (st != '' && cp != '') {
                var iam_data = {
                    "st" : st,
                    "cp" : cp
                };
                iom.c(iam_data,1);
            }
        });
        
    }

    
        jQuery(document).ready(function() {
          szmngPixel();
        });
    
</script>
   <!--googleon: all-->
</head>
<body class="swr_de naviTv article naviEisenbahnromantik naviArchiv" data-ctrl-pixel="{id: 'pixeltracking'}">
<!--googleoff: all-->
<!-- RSPEAK_STOP -->

<div id="skiplink">
   <ul><li><a href="#searchinput">direkt zur Suche</a></li><li><a href="#content">direkt zum Inhalt</a></li></ul>
</div><!-- Ende skiplink -->

<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
    
    
        
          
             
             
   
   <div  id="header">


         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="naviLogo">
  <div class="naviLogoInner"><a href="http://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" ><span class="alt">SWR Fernsehen</span></a></div>
</div>
<div class="topNavi" data-ctrl-easytoggle="{'id':'offcanvas','type':'offcanvas'}">
   <div class="topNaviInner" data-ctrl-pixel="{id: 'topnavipixel'}">
      <div class="topNaviBox">
         <ul>
            <li class="topNaviHome">
               
                  <a href="http://www.swr.de/-/id=116/1p6o6z0/index.html" >SWR.de Home</a>
               
            </li>
            <li class="topNaviCompany">
               
                  <a href="http://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Unternehmen</a>
               
            </li>
            
               
                  <li class="topNaviSearch" id="swrsuche" data-ctrl-easytoggle="{'id':'topnavisearch','type':'naviSearch'}"><a data-ctrl-topnavisearch-trigger="{'noBubble':'true'}" href="http://www.swrfernsehen.de/suche/-/id=2798/cf=42/did=16775696/nid=2798/wau92q/index.html"><span class="textSearch">Suche im SWR</span></a>
                     <div class="searchBoxTop" role="search" data-ctrl-topnavisearch-body="{}">
                        <form class="searchFormTop" action="http://www.swrfernsehen.de/suche/-/id=2798/cf=42/did=16775696/nid=2798/wau92q/index.html" method="get">
                           <input class="textinput" type="text" name="query" id="searchInput" value="Suche" onfocus="document.getElementById('searchInput').value=''"/>
                           <input class="submit" type="submit" name="searchSubmit" id="searchSubmit" value="Absenden" />
                           <input id="searchScope" type="hidden" value="SWR_TV" name="searchScope">
                           <input id="restriction" type="hidden" value="" name="restriction">
                        </form>
                     </div>
                  </li>
                   <script type="text/javascript">
                      jQuery("#searchInput").autocomplete(
                              {
                                 source: function (request, response) {
                                    jQuery.ajax({
                                                   url: "/cmwebapp/restservice/googleSearch/v1/service",
                                                   dataType: "jsonp",
                                                   data: {
                                                      controller: 'suggest',
                                                      site: 'SWR_TV',
                                                      token: request.term
                                                   },
                                                   success: function (data) {
                                                      response(jQuery.map(data, function (item) {
                                                         return item;
                                                      }))
                                                   }
                                                });
                                 },
                                 minLength: 2,
                                 focus: function (event, ui) {
                                    jQuery(this).val(ui.item.value);
                                    return false;
                                 },
                                 select: function (event, ui) {
                                    jQuery(this).val(ui.item.value);
                                    jQuery(this).closest('form').submit();
                                 },
                                 open: function () {
                                    jQuery(this).removeClass("ui-corner-all").addClass("ui-corner-top");
                                 },
                                 close: function () {
                                    jQuery(this).removeClass("ui-corner-top").addClass("ui-corner-all");
                                 }
                              }
                      );
                   </script>
               
            
         </ul>
      </div>
      <div class="programNaviTrigger" data-ctrl-offcanvas-trigger="{}" data-ctrl-topnavipixel-trigger="{ivw: {}, ati: {}}" tabindex="-1">zum SWR Programm</div>
      <div class="programNaviBox" data-ctrl-offcanvas-body="{}">
         <ul>
            <li class="naviClose" data-ctrl-offcanvas-trigger="{}" data-ctrl-topnavipixel-trigger="{ivw: {}, ati: {}}" tabindex="-1">Alle SWR Programme: <span class="closeTrigger"><img src="/static/responsive/img/programNaviClose.png" alt="schließen"/></span></li>
            
               <li>
                  
                     <a href="http://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" >SWR1 Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" >SWR1 Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a>
                  
               </li>
            
               <li>
                  
                     <a onclick="windowOpenNew(&#039;http://www.swr3.de&#039;);return false;" href="http://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" >SWR4 Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" >SWR4 Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swrinfo/-/id=7612/2s5n3v/index.html" >SWRinfo</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a>
                  
               </li>
            
               <li class="naviLast">
                  
                     <a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a>
                  
               </li>
            
         </ul>
         
         
      </div>
   </div>
</div>
<div class="naviDeko"><div class="naviDekoInner"></div></div>



             
         
      
      
   

   
      
         
             
                 

   

   


             
         
      
      
   

</div>

                  
                  
                  
               
         
   

   </div>

          
          
          
        
    
        
          
          
             
             <div id="content" class="broadcast">
   
      
         
            
            
   
   <div  id="navigation">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   

   <div class="mnHolder" data-ctrl-collapsible="{'id':'navProgram','action':{'default':['openEntries','disable'], 'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable'],'m':['closeEntries','closeEntriesOnVanish','enable']}}">
      <div data-ctrl-navProgram-entry="{'id':'nav1'}" class="naviSerialProgram" role="navigation">
         <div data-ctrl-navProgram-nav1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"
              class="menueToggle" style="position: static; cursor: default;">
            <a class="">Menü</a>
         </div>
         
         
            <ul id="sendungsnavi" data-ctrl-navProgram-nav1-body="{}" class="menu">
               <li >
            <span class="collapsed">
               
                  <a href="http://www.swr.de/eisenbahn-romantik/-/id=13831034/8w3np1/index.html" >Startseite</a>
               
            </span>
         </li>
       
   
      
      
         
         <li >
            <span class="collapsed">
               
                  <a href="http://www.swr.de/eisenbahn-romantik/vorschau/-/id=2249884/rd5s0u/index.html" >Vorschau</a>
               
            </span>
         </li>
       
   
      
      
         
         <li class="active">
            <span class="collapsed">
               
                  <a href="http://www.swr.de/eisenbahn-romantik/archiv/-/id=2250046/umiz0c/index.html" >Archiv</a>
               
            </span>
         </li>
       
   
      
      
         
         <li >
            <span class="collapsed">
               
                  <a href="http://www.swr.de/forum/list.php?5" >Forum</a>
               
            </span>
         </li>
       
   
      
      
         
         <li >
            <span class="collapsed">
               
                  <a href="http://www.swr.de/eisenbahn-romantik/team/-/id=2250104/1rqx2n7/index.html" >Über uns</a>
               
            </span>
         </li>
       
   
      
      
         
         <li >
            <span class="collapsed">
               
                  <a href="http://www.swr.de/eisenbahn-romantik/service/-/id=2250184/cihynf/index.html" >Service</a>
               
            </span>
         </li>
            </ul>
         
      </div>
      <div class="clearMe"></div>
   </div>




             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

         
         
         
      
   
      
         
            
            
   

         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 
   
      <div class="socialSharing" data-ctrl-swrsocial="{'id': 'socialsharing', 'canonical':'http://www.swr.de/eisenbahn-romantik/archiv/auf-verlorenem-posten-die-schrankenwaerter-von-der-lahn/-/id=2250046/did=16222954/nid=2250046/9qh8cq/index.html'}">
         <h4 class="hidden">Beitrag teilen</h4>
         <ul class="socialSharingList">
            <li class="fblink" data-ctrl-socialsharing-trigger="{'type': 'Facebook'}">
               <a href="javascript:void(0);" title="Facebook">
                  <span class="hidden">Facebook</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'facebook'}">0</span>
                  <span class="hidden">Likes</span>
               </a>
            </li>
            <li class="twlink" data-ctrl-socialsharing-trigger="{'type': 'Twitter', 'params':{}}">
               <a href="javascript:void(0);" title="Twitter">
                  <span class="hidden">Twitter</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'twitter'}">0</span>
                  <span class="hidden">Tweets</span>
               </a>
            </li>
            <li class="gplink" data-ctrl-socialsharing-trigger="{'type': 'Gplus'}">
               <a href="javascript:void(0);" title="Google+">
                  <span class="hidden">Google+</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'gplus'}">0</span>
                  <span class="hidden">+1</span>
               </a>
            </li>
            <li class="walink">
               <a href="whatsapp://send?text=Auf verlorenem Posten: Die Schrankenwärter von der Lahn http%3A%2F%2Fwww.swr.de%2Feisenbahn-romantik%2Farchiv%2Fauf-verlorenem-posten-die-schrankenwaerter-von-der-lahn%2F-%2Fid%3D2250046%2Fdid%3D16222954%2Fnid%3D2250046%2F9qh8cq%2Findex.html" title="WhatsApp">
                  <span class="hidden">WhatsApp</span>
               </a>
            </li>
            <li class="maillink">
               <a href="javascript:void(0);" onclick="openEMailForm('http://www.swr.de/-/id=116/cf=42/did=6412736/gp1=16222954/nid=116/pv=unsurrounded/1jm8fk8/index.html')" title="E-Mail">
                  <span class="hidden">E-Mail</span>
               </a>
            </li>
         </ul>
      </div>
      <div id="customerServicesForm" class="emaildialog">
         <img class="waitingimage" src="/static/responsive/img/ajax/loader.gif" alt="Bitte warten..."/>
      </div>
      <script>
         jQuery("#customerServicesForm").dialog({
            autoOpen: false,
            dialogClass: 'emaildialog',
            position: "top",
            modal: true
         });
      </script>
   

   <div class="wrapper">
      <div class="innerWrapper">
         
  
     <div class="detailSectionGroupZ">
        <div class="section sectionZ">
           <!--googleon: all-->
           <!-- RSPEAK_START -->
           <div class="con">
      <div class="modCon">
         <div class="mod modA modParagraph hasPlayer">
            <div class="boxCon">
               <div class="box" id="articlebody">
                  








   
      <h1>
         
         
            <span class="headline small">Auf verlorenem Posten: Die Schrankenwärter von der Lahn</span>
         
      </h1>
   



                  
   


   
      
         <div class="link">
            <a href="http://www.swr.de/eisenbahn-romantik/archiv/schrankenwaerter-eisenbahn-romantik-505/-/id=2250046/did=3634186/nid=2250046/172dh1p/index.html" >Zum Artikel</a>
         </div>
      
   
   <div class="teaser">
      <div class="mediaCon ">
         <div class="media mediaA">
            







<div class="rs_preserve">
   <div data-ctrl-swrplayer="{'id':'flashPlayer11633598_16222954_id2101887_v', 'images': [ {'default': {'150': 'http://www.swr.de/-/id=3634188/property=thumbnail/pubVersion=5/width=150/1c76sqb/Auf%20verlorenem%20Posten%204.jpg','183': 'http://www.swr.de/-/id=3634188/property=thumbnail/pubVersion=5/width=183/zt8nic/Auf%20verlorenem%20Posten%204.jpg','233': 'http://www.swr.de/-/id=3634188/property=thumbnail/pubVersion=5/width=233/qtaz6e/Auf%20verlorenem%20Posten%204.jpg','308': 'http://www.swr.de/-/id=3634188/property=thumbnail/pubVersion=5/width=308/1phooa2/Auf%20verlorenem%20Posten%204.jpg','316': 'http://www.swr.de/-/id=3634188/property=thumbnail/pubVersion=5/width=316/9rzvl8/Auf%20verlorenem%20Posten%204.jpg','482': 'http://www.swr.de/-/id=3634188/property=full/pubVersion=5/width=482/1wuin8x/Auf%20verlorenem%20Posten%204.jpg','644': 'http://www.swr.de/-/id=3634188/property=full/pubVersion=5/width=644/1gud5d2/Auf%20verlorenem%20Posten%204.jpg','980': 'http://www.swr.de/-/id=3634188/property=full/pubVersion=5/width=980/8lb5n2/Auf%20verlorenem%20Posten%204.jpg','*': 'http://www.swr.de/-/id=3634188/property=full/pubVersion=5/1rxjjle/Auf%20verlorenem%20Posten%204.jpg'}} ]}">
      <div id="flashPlayer11633598_16222954_id2101887_v">
      



<div class="audiovideoerror">
   <img src="http://www.swr.de/-/id=3634188/property=full/pubVersion=5/width=648/1ezni31/Auf%20verlorenem%20Posten%204.jpg" width="" height="" alt=""/>
   <span>Um das Video
    abspielen zu können, benötigen Sie Javascript. Bitte aktivieren Sie dies in Ihrem Browser.<br/></span>
</div></div> </div>
   
   <script type="text/javascript">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</script>
</div>

         </div>
        

  <div class="mediaInfo">
     <p class="infotext">28:47 min | <span data-ctrl-dateTime="{ date : '1479906900000'}">Mi, 23.11.2016 | 14:15 Uhr</span>
    
    | SWR Fernsehen</p>
  </div>


        




    
    
        

      </div>
   </div>

                  

    
    
        
        <div class="text small"><p>Streckenwärter sind kostengünstiger als der Bau aufwändiger Unterführungen und in der Regel zuverlässiger als Computer. Dennoch gehören sie zu einer aussterbenden Gattung von Berufen. (Folge 505)</p></div>
    


                  


                  <div class="content_footer rs_skip">
                     
                     <div class="stand">
                        <p>
   
   
   Ein Film von Bettina Bansbach
   
</p>

                        
   <p>Stand: 23.11.2016, 14.15 Uhr</p>

                     </div>
                  </div>
                  <!-- RSPEAK_STOP -->

   
   


   <!-- RSPEAK_START -->

               </div>
            </div>
         </div>
      </div>
   </div>

           <!-- RSPEAK_STOP -->
           <!--googleoff: all-->
           

    
        
        <div class="con ">
            <div class="modCon ">
                <div class="mod modA ">
                    

    
   
      <div data-ctrl-layoutable="{'id':'layoutCustomerService','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
            data-ctrl-pixel="{id: 'footerpixel'}" aria-live="polite" class="boxCon">
           <div data-ctrl-collapsible="{'id':'collsocial','action':{'init':['closeEntries'],'default':['closeEntriesOnVanish']}}"
                class="box modSocialbar">
               <div class="social">
                   

    
    
    

                   
    
    
    
    
        
        
            
            <div data-ctrl-collsocial-entry="{'id':'readspeaker'}" class="readSpeakerCon">
                <div data-ctrl-collsocial-readspeaker-trigger="{'action':{'default':['closeOtherEntries', 'toggleBody']}}"
                     data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}"
                     class="button" style="position:relative;cursor:pointer">
                    
                        <div class="readspeaker">Seite vorlesen</div>
                    
                </div>
                <div class="readspeakerBox" data-ctrl-collsocial-readspeaker-body="{}" style="display: none;">
                    <script src="http://f1.eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
                    <div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
                        <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker" href="http://app.eu.readspeaker.com/cgi-bin/rsent?customerid=45&amp;lang=de_de&amp;readid=articlebody&amp;url=http%3A%2F%2Fwww.swr.de%2Feisenbahn-romantik%2Farchiv%2Fauf-verlorenem-posten-die-schrankenwaerter-von-der-lahn%2F-%2Fid%3D2250046%2Fdid%3D16222954%2Fnid%3D2250046%2F9qh8cq%2Findex.html">
                            <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
                            <span class="rsbtn_right rsimg rsplay rspart"></span>
                        </a>
                    </div>
                </div>
            </div>
        
    

                   




                   
   
   
   

               </div>
           </div>
       </div>
   
    

    
    <div class="commentLoad"
         data-ctrl-loadable="{'id':'commentloader','action':{'init':['handleActiveSource']}}">
        <div class="commentSource"
             data-ctrl-commentloader-source="{
                         'action':{'default':['load']},
                         'method':'GET',
                         'url':'http://www.swr.de/-/id=16222954/templateId=rasterDetailCustomerServiceCommentsAjaxView/cap.groups=anonymous/did=16222954/nid=2250046/h3cm6d/index.html'
                     }">
        </div>
        <div data-ctrl-commentloader-target="{}"></div>
    </div>


                </div>
            </div>
        </div>
    

        </div>
     </div>
     <div class="section sectionC">
        

   
   

   
   
    
    
    
    

   
   
   
   
   
   
   
   
   
   
   
   
   
   


        
   
   
   
   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-17742076-1a3ef1s">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Vom Pausenfüller zum Dauerbrenner', type:'Artikel', url:'http://multimedia.swr.de/25-jahre-eisenbahn-romantik#2208'}">
               







   
      
   
   
      
   
   
      
         <a onclick="windowOpenNew(&#039;http://multimedia.swr.de/25-jahre-eisenbahn-romantik#2208&#039;);return false;" href="http://multimedia.swr.de/25-jahre-eisenbahn-romantik#2208" onmouseover="externWindowTitle(this);" >
            <img src="http://www.swr.de/-/id=17745736/property=thumbnail/pubVersion=3/width=316/1mcfedh/Teaser%20Eisenbahnromantik%2025%20jahre.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=17745736/property=thumbnail/pubVersion=3/width=150/pqxd5m/Teaser%20Eisenbahnromantik%2025%20jahre.jpg','183': 'http://www.swr.de/-/id=17745736/property=thumbnail/pubVersion=3/width=183/v6x3cd/Teaser%20Eisenbahnromantik%2025%20jahre.jpg','233': 'http://www.swr.de/-/id=17745736/property=thumbnail/pubVersion=3/width=233/14guev3/Teaser%20Eisenbahnromantik%2025%20jahre.jpg','308': 'http://www.swr.de/-/id=17745736/property=thumbnail/pubVersion=3/width=308/cgfef7/Teaser%20Eisenbahnromantik%2025%20jahre.jpg','316': 'http://www.swr.de/-/id=17745736/property=thumbnail/pubVersion=3/width=316/1mcfedh/Teaser%20Eisenbahnromantik%2025%20jahre.jpg','482': 'http://www.swr.de/-/id=17745736/property=full/pubVersion=3/width=482/jbqxb4/Teaser%20Eisenbahnromantik%2025%20jahre.jpg','644': 'http://www.swr.de/-/id=17745736/property=full/pubVersion=3/width=644/13jlvb/Teaser%20Eisenbahnromantik%2025%20jahre.jpg','980': 'http://www.swr.de/-/id=17745736/property=full/pubVersion=3/width=980/19clie7/Teaser%20Eisenbahnromantik%2025%20jahre.jpg','*': 'http://www.swr.de/-/id=17745736/property=full/pubVersion=3/pudzo3/Teaser%20Eisenbahnromantik%2025%20jahre.jpg'} }}" title="(Quelle: SWR)" alt="Teaser Eisenbahnromantik 25 jahre"/>
            
               
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Vom Pausenfüller zum Dauerbrenner', type:'Artikel', url:'http://multimedia.swr.de/25-jahre-eisenbahn-romantik#2208'}">
               <a onclick="windowOpenNew(&#039;http://multimedia.swr.de/25-jahre-eisenbahn-romantik#2208&#039;);return false;" href="http://multimedia.swr.de/25-jahre-eisenbahn-romantik#2208" onmouseover="externWindowTitle(this);" >Multimedia-Spezial: 25 Jahre Eisenbahn-Romantik</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Vom Pausenfüller zum Dauerbrenner', type:'Artikel', url:'http://multimedia.swr.de/25-jahre-eisenbahn-romantik#2208'}">
               <a onclick="windowOpenNew(&#039;http://multimedia.swr.de/25-jahre-eisenbahn-romantik#2208&#039;);return false;" href="http://multimedia.swr.de/25-jahre-eisenbahn-romantik#2208" onmouseover="externWindowTitle(this);" >Vom Pausenfüller zum Dauerbrenner</a>
            </h4>
         
         










   
      
   
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Vom Pausenfüller zum Dauerbrenner', type:'Artikel', url:'http://multimedia.swr.de/25-jahre-eisenbahn-romantik#2208'}">
         <a onclick="windowOpenNew(&#039;http://multimedia.swr.de/25-jahre-eisenbahn-romantik#2208&#039;);return false;" href="http://multimedia.swr.de/25-jahre-eisenbahn-romantik#2208" onmouseover="externWindowTitle(this);" >Was als Pausenfüller begann, hat sich in den letzten 25 Jahren zu einer äußerst beliebten Sendereihe im SWR Fernsehen entwickelt.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   

   
   
   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-17851280-1a3ef1s">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Sauschwänzle-Fest:  bunt und etwas wehmütig', type:'Artikel', url:'http://www.swr.de/eisenbahn-romantik/archiv/jubilaeum-25-jahre-eisenbahn-romantik-sauschwaenzle-fest-bunt-und-etwas-wehmuetig/-/id=2250046/did=17851280/nid=2250046/jlb5xz/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/eisenbahn-romantik/archiv/jubilaeum-25-jahre-eisenbahn-romantik-sauschwaenzle-fest-bunt-und-etwas-wehmuetig/-/id=2250046/did=17851280/nid=2250046/jlb5xz/index.html" >
            <img src="http://www.swr.de/-/id=17850454/property=thumbnail/pubVersion=2/width=316/1t5udk4/Stab%C3%BCbergabe%20an%20Goggo%20Gensch.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=17850454/property=thumbnail/pubVersion=2/width=150/ru3sl7/Stab%C3%BCbergabe%20an%20Goggo%20Gensch.jpg','183': 'http://www.swr.de/-/id=17850454/property=thumbnail/pubVersion=2/width=183/k8s8lo/Stab%C3%BCbergabe%20an%20Goggo%20Gensch.jpg','233': 'http://www.swr.de/-/id=17850454/property=thumbnail/pubVersion=2/width=233/1ayvxge/Stab%C3%BCbergabe%20an%20Goggo%20Gensch.jpg','308': 'http://www.swr.de/-/id=17850454/property=thumbnail/pubVersion=2/width=308/5ojw4i/Stab%C3%BCbergabe%20an%20Goggo%20Gensch.jpg','316': 'http://www.swr.de/-/id=17850454/property=thumbnail/pubVersion=2/width=316/1t5udk4/Stab%C3%BCbergabe%20an%20Goggo%20Gensch.jpg','482': 'http://www.swr.de/-/id=17850454/property=full/pubVersion=2/width=482/659ktk/Stab%C3%BCbergabe%20an%20Goggo%20Gensch.jpg','644': 'http://www.swr.de/-/id=17850454/property=full/pubVersion=2/width=644/mbns3j/Stab%C3%BCbergabe%20an%20Goggo%20Gensch.jpg','980': 'http://www.swr.de/-/id=17850454/property=full/pubVersion=2/width=980/1uuo05z/Stab%C3%BCbergabe%20an%20Goggo%20Gensch.jpg','*': 'http://www.swr.de/-/id=17850454/property=full/pubVersion=2/1mucdkx/Stab%C3%BCbergabe%20an%20Goggo%20Gensch.jpg'} }}" title="(Quelle: SWR, Wolfgang Drichelt)" alt="Stabübergabe an Goggo Gensch"/>
            
               
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Sauschwänzle-Fest:  bunt und etwas wehmütig', type:'Artikel', url:'http://www.swr.de/eisenbahn-romantik/archiv/jubilaeum-25-jahre-eisenbahn-romantik-sauschwaenzle-fest-bunt-und-etwas-wehmuetig/-/id=2250046/did=17851280/nid=2250046/jlb5xz/index.html'}">
               <a href="http://www.swr.de/eisenbahn-romantik/archiv/jubilaeum-25-jahre-eisenbahn-romantik-sauschwaenzle-fest-bunt-und-etwas-wehmuetig/-/id=2250046/did=17851280/nid=2250046/jlb5xz/index.html" >Jubiläum &#034;25 Jahre Eisenbahn-Romantik&#034;</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Sauschwänzle-Fest:  bunt und etwas wehmütig', type:'Artikel', url:'http://www.swr.de/eisenbahn-romantik/archiv/jubilaeum-25-jahre-eisenbahn-romantik-sauschwaenzle-fest-bunt-und-etwas-wehmuetig/-/id=2250046/did=17851280/nid=2250046/jlb5xz/index.html'}">
               <a href="http://www.swr.de/eisenbahn-romantik/archiv/jubilaeum-25-jahre-eisenbahn-romantik-sauschwaenzle-fest-bunt-und-etwas-wehmuetig/-/id=2250046/did=17851280/nid=2250046/jlb5xz/index.html" >Sauschwänzle-Fest:  bunt und etwas wehmütig</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Sauschwänzle-Fest:  bunt und etwas wehmütig', type:'Artikel', url:'http://www.swr.de/eisenbahn-romantik/archiv/jubilaeum-25-jahre-eisenbahn-romantik-sauschwaenzle-fest-bunt-und-etwas-wehmuetig/-/id=2250046/did=17851280/nid=2250046/jlb5xz/index.html'}">
         <a href="http://www.swr.de/eisenbahn-romantik/archiv/jubilaeum-25-jahre-eisenbahn-romantik-sauschwaenzle-fest-bunt-und-etwas-wehmuetig/-/id=2250046/did=17851280/nid=2250046/jlb5xz/index.html" >Das Sauschwänzle-Fest zum 25. Geburtstag von Eisenbahn-Romantik war ein voller Erfolg. Am Stand der Redaktion fand ein kleiner Flohmarkt mit den Souvenirs aus dem Büro von Hagen von Ortloff zu Gunsten der Aktion Herzenssache statt.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   

   
   
   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-14596272-1a3ef1s">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Liste aller Folgen zum Download', type:'Artikel', url:'http://www.swr.de/-/id=14596224/property=download/nid=2250046/1e4jbet/index.pdf'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/-/id=14596224/property=download/nid=2250046/1e4jbet/index.pdf" >
            <img src="http://www.swr.de/-/id=14596270/property=thumbnail/pubVersion=1/width=316/v9c763/Teaserbild%20zum%20Download%20%22alle%20Folgen%22.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=14596270/property=thumbnail/pubVersion=1/width=150/1yihbtg/Teaserbild%20zum%20Download%20%22alle%20Folgen%22.jpg','183': 'http://www.swr.de/-/id=14596270/property=thumbnail/pubVersion=1/width=183/1meuin7/Teaserbild%20zum%20Download%20%22alle%20Folgen%22.jpg','233': 'http://www.swr.de/-/id=14596270/property=thumbnail/pubVersion=1/width=233/e7lnch/Teaserbild%20zum%20Download%20%22alle%20Folgen%22.jpg','308': 'http://www.swr.de/-/id=14596270/property=thumbnail/pubVersion=1/width=308/13eslxp/Teaserbild%20zum%20Download%20%22alle%20Folgen%22.jpg','316': 'http://www.swr.de/-/id=14596270/property=thumbnail/pubVersion=1/width=316/v9c763/Teaserbild%20zum%20Download%20%22alle%20Folgen%22.jpg','482': 'http://www.swr.de/-/id=14596270/property=full/pubVersion=1/width=482/km2wzm/Teaserbild%20zum%20Download%20%22alle%20Folgen%22.jpg','644': 'http://www.swr.de/-/id=14596270/property=full/pubVersion=1/width=644/3ctl1x/Teaserbild%20zum%20Download%20%22alle%20Folgen%22.jpg','980': 'http://www.swr.de/-/id=14596270/property=full/pubVersion=1/width=980/1bw5pfh/Teaserbild%20zum%20Download%20%22alle%20Folgen%22.jpg','*': 'http://www.swr.de/-/id=14596270/property=full/pubVersion=1/pjrdqr/Teaserbild%20zum%20Download%20%22alle%20Folgen%22.jpg'} }}" title="(Quelle: SWR)" alt="Teaserbild zum Download &amp;quot;alle Folgen&amp;quot;"/>
            
               
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Liste aller Folgen zum Download', type:'Artikel', url:'http://www.swr.de/-/id=14596224/property=download/nid=2250046/1e4jbet/index.pdf'}">
               <a href="http://www.swr.de/-/id=14596224/property=download/nid=2250046/1e4jbet/index.pdf" >Liste aller Folgen zum Download</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Liste aller Folgen zum Download', type:'Artikel', url:'http://www.swr.de/-/id=14596224/property=download/nid=2250046/1e4jbet/index.pdf'}">
         <a href="http://www.swr.de/-/id=14596224/property=download/nid=2250046/1e4jbet/index.pdf" >Von der ersten Sendung bis heute - gibt es hier eine Gesamtliste ...&nbsp;| zum Download</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   

   
   
   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-10870546-n9pgbw">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Titelmusik von Eisenbahn-Romantik', type:'Artikel', url:'http://www.swr.de/eisenbahn-romantik/archiv/filmmusik-von-swr-eisenbahn-romantik/-/id=2250046/did=10870320/nid=2250046/83yvuh/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/eisenbahn-romantik/archiv/filmmusik-von-swr-eisenbahn-romantik/-/id=2250046/did=10870320/nid=2250046/83yvuh/index.html" >
            <img src="http://www.swr.de/-/id=10900522/property=thumbnail/pubVersion=3/width=316/avph6y/index.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=10900522/property=thumbnail/pubVersion=3/width=150/1b3ghzp/index.jpg','183': 'http://www.swr.de/-/id=10900522/property=thumbnail/pubVersion=3/width=183/10xkq1u/index.jpg','233': 'http://www.swr.de/-/id=10900522/property=thumbnail/pubVersion=3/width=233/rxi4xc/index.jpg','308': 'http://www.swr.de/-/id=10900522/property=thumbnail/pubVersion=3/width=308/1odbwgc/index.jpg','316': 'http://www.swr.de/-/id=10900522/property=thumbnail/pubVersion=3/width=316/avph6y/index.jpg','482': 'http://www.swr.de/-/id=10900522/property=full/pubVersion=3/width=482/2chqrj/index.jpg','644': 'http://www.swr.de/-/id=10900522/property=full/pubVersion=3/width=644/lonizs/index.jpg','980': 'http://www.swr.de/-/id=10900522/property=full/pubVersion=3/width=980/1u7p2gw/index.jpg','*': 'http://www.swr.de/-/id=10900522/property=full/pubVersion=3/9apisd/index.jpg'} }}" title="(Quelle: SWR, SWR)" alt="Eisenbahn-Romantik Logo"/>
            
               
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Titelmusik von Eisenbahn-Romantik', type:'Artikel', url:'http://www.swr.de/eisenbahn-romantik/archiv/filmmusik-von-swr-eisenbahn-romantik/-/id=2250046/did=10870320/nid=2250046/83yvuh/index.html'}">
               <a href="http://www.swr.de/eisenbahn-romantik/archiv/filmmusik-von-swr-eisenbahn-romantik/-/id=2250046/did=10870320/nid=2250046/83yvuh/index.html" >Sentimental Journey</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Titelmusik von Eisenbahn-Romantik', type:'Artikel', url:'http://www.swr.de/eisenbahn-romantik/archiv/filmmusik-von-swr-eisenbahn-romantik/-/id=2250046/did=10870320/nid=2250046/83yvuh/index.html'}">
               <a href="http://www.swr.de/eisenbahn-romantik/archiv/filmmusik-von-swr-eisenbahn-romantik/-/id=2250046/did=10870320/nid=2250046/83yvuh/index.html" >Titelmusik von Eisenbahn-Romantik</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Titelmusik von Eisenbahn-Romantik', type:'Artikel', url:'http://www.swr.de/eisenbahn-romantik/archiv/filmmusik-von-swr-eisenbahn-romantik/-/id=2250046/did=10870320/nid=2250046/83yvuh/index.html'}">
         <a href="http://www.swr.de/eisenbahn-romantik/archiv/filmmusik-von-swr-eisenbahn-romantik/-/id=2250046/did=10870320/nid=2250046/83yvuh/index.html" >In voller Länge&nbsp;| zum Audio</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   



     </div>
  
  
  


      </div>
   </div>


             
         
      
      
   



                  
                  
                  
               
         
   

   

         
         
         
      
   
</div>
          
          
        
    
        
          
             
             
   
   <div  id="relatedContent">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 

   





   
   
    
    
       
       
       
           
       
       
       
       <div class="hasTitle section sectionA teaserLE">
          <h2 class="rasterHeadline">Aktuell im SWR</h2>

          <div class="con">
             <div class="modCon ">
                <div class="mod modA ">
                   <div class="mod modD modSlideable modRelatedContent">
                      <div class="boxConWrapper"
                           data-ctrl-swrslidable="{'id':'slideable-id2077589', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}"
                           data-ctrl-pixel="{id: 'pixelid2077589', maxcount: '8'}"
                           id='relatedContentWrapper-id0'>
                         <div class="boxCon" aria-live="polite"
                              data-ctrl-layoutable="{'id':'layoutable-id2077589','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
                              data-ctrl-slideable-id2077589-slider="{}">
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18528830-9xtl2d"
                                       data-ctrl-layoutable-id2077589-entry="{}"
                                       data-ctrl-pixelid2077589-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(1)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Rent a Minister - SPD hat Sponsoring-Ärger', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/lobbyismus-vorwuerfe-rent-a-minister-spd-hat-sponsoring-aerger/-/id=396/did=18528830/nid=396/1txmens/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/landesschau-aktuell/lobbyismus-vorwuerfe-rent-a-minister-spd-hat-sponsoring-aerger/-/id=396/did=18528830/nid=396/1txmens/index.html" >
            <img src="http://www.swr.de/-/id=18529230/property=thumbnail/pubVersion=2/width=316/7hl4hg/Bundesjustizminister%20Heiko%20Maas%20(SPD).jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=18529230/property=thumbnail/pubVersion=2/width=150/156ydgr/Bundesjustizminister%20Heiko%20Maas%20(SPD).jpg','183': 'http://www.swr.de/-/id=18529230/property=thumbnail/pubVersion=2/width=183/1fa3tcs/Bundesjustizminister%20Heiko%20Maas%20(SPD).jpg','233': 'http://www.swr.de/-/id=18529230/property=thumbnail/pubVersion=2/width=233/osw1ce/Bundesjustizminister%20Heiko%20Maas%20(SPD).jpg','308': 'http://www.swr.de/-/id=18529230/property=thumbnail/pubVersion=2/width=308/1rd3p2q/Bundesjustizminister%20Heiko%20Maas%20(SPD).jpg','316': 'http://www.swr.de/-/id=18529230/property=thumbnail/pubVersion=2/width=316/7hl4hg/Bundesjustizminister%20Heiko%20Maas%20(SPD).jpg','482': 'http://www.swr.de/-/id=18529230/property=full/pubVersion=2/width=482/1x5oukz/Bundesjustizminister%20Heiko%20Maas%20(SPD).jpg','644': 'http://www.swr.de/-/id=18529230/property=full/pubVersion=2/width=644/1h0k1ac/Bundesjustizminister%20Heiko%20Maas%20(SPD).jpg','980': 'http://www.swr.de/-/id=18529230/property=full/pubVersion=2/width=980/8rjhrg/Bundesjustizminister%20Heiko%20Maas%20(SPD).jpg','*': 'http://www.swr.de/-/id=18529230/property=full/pubVersion=2/12ggvut/Bundesjustizminister%20Heiko%20Maas%20(SPD).jpg'} }}" title="(Quelle: dpa / picture alliance)" alt="Bundesjustizminister Heiko Maas (SPD)"/>
            
               
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Rent a Minister - SPD hat Sponsoring-Ärger', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/lobbyismus-vorwuerfe-rent-a-minister-spd-hat-sponsoring-aerger/-/id=396/did=18528830/nid=396/1txmens/index.html'}">
               <a href="http://www.swr.de/landesschau-aktuell/lobbyismus-vorwuerfe-rent-a-minister-spd-hat-sponsoring-aerger/-/id=396/did=18528830/nid=396/1txmens/index.html" >Lobbyismus-Vorwürfe</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Rent a Minister - SPD hat Sponsoring-Ärger', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/lobbyismus-vorwuerfe-rent-a-minister-spd-hat-sponsoring-aerger/-/id=396/did=18528830/nid=396/1txmens/index.html'}">
               <a href="http://www.swr.de/landesschau-aktuell/lobbyismus-vorwuerfe-rent-a-minister-spd-hat-sponsoring-aerger/-/id=396/did=18528830/nid=396/1txmens/index.html" >Rent a Minister - SPD hat Sponsoring-Ärger</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Rent a Minister - SPD hat Sponsoring-Ärger', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/lobbyismus-vorwuerfe-rent-a-minister-spd-hat-sponsoring-aerger/-/id=396/did=18528830/nid=396/1txmens/index.html'}">
         <a href="http://www.swr.de/landesschau-aktuell/lobbyismus-vorwuerfe-rent-a-minister-spd-hat-sponsoring-aerger/-/id=396/did=18528830/nid=396/1txmens/index.html" >Unternehmen und Lobbygruppen können gegen Geld Treffen mit Ministern oder Staatssekretären der SPD buchen - das berichtet das ZDF-Magazin "Frontal21".&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18529282-9xtl2d"
                                       data-ctrl-layoutable-id2077589-entry="{}"
                                       data-ctrl-pixelid2077589-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(2)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Knapp 130.000 Opfer von häuslicher Gewalt', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/statistik-des-bundeskriminalamts-knapp-130/-/id=396/did=18529282/nid=396/iink0y/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/landesschau-aktuell/statistik-des-bundeskriminalamts-knapp-130/-/id=396/did=18529282/nid=396/iink0y/index.html" >
            <img src="http://www.swr.de/-/id=18529332/property=thumbnail/pubVersion=2/width=316/fcdr9q/Aus%20Scham%20zeigen%20viele%20Opfer%20die%20T%C3%A4ter%20nicht%20an.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=18529332/property=thumbnail/pubVersion=2/width=150/1fjosup/Aus%20Scham%20zeigen%20viele%20Opfer%20die%20T%C3%A4ter%20nicht%20an.jpg','183': 'http://www.swr.de/-/id=18529332/property=thumbnail/pubVersion=2/width=183/15g2x9i/Aus%20Scham%20zeigen%20viele%20Opfer%20die%20T%C3%A4ter%20nicht%20an.jpg','233': 'http://www.swr.de/-/id=18529332/property=thumbnail/pubVersion=2/width=233/wevypg/Aus%20Scham%20zeigen%20viele%20Opfer%20die%20T%C3%A4ter%20nicht%20an.jpg','308': 'http://www.swr.de/-/id=18529332/property=thumbnail/pubVersion=2/width=308/1k13evc/Aus%20Scham%20zeigen%20viele%20Opfer%20die%20T%C3%A4ter%20nicht%20an.jpg','316': 'http://www.swr.de/-/id=18529332/property=thumbnail/pubVersion=2/width=316/fcdr9q/Aus%20Scham%20zeigen%20viele%20Opfer%20die%20T%C3%A4ter%20nicht%20an.jpg','482': 'http://www.swr.de/-/id=18529332/property=full/pubVersion=2/width=482/15q84cx/Aus%20Scham%20zeigen%20viele%20Opfer%20die%20T%C3%A4ter%20nicht%20an.jpg','644': 'http://www.swr.de/-/id=18529332/property=full/pubVersion=2/width=644/1lrrvpi/Aus%20Scham%20zeigen%20viele%20Opfer%20die%20T%C3%A4ter%20nicht%20an.jpg','980': 'http://www.swr.de/-/id=18529332/property=full/pubVersion=2/width=980/v9pd9q/Aus%20Scham%20zeigen%20viele%20Opfer%20die%20T%C3%A4ter%20nicht%20an.jpg','*': 'http://www.swr.de/-/id=18529332/property=full/pubVersion=2/1edmtmf/Aus%20Scham%20zeigen%20viele%20Opfer%20die%20T%C3%A4ter%20nicht%20an.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Aus Scham zeigen viele Opfer die Täter nicht an"/>
            
               
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Knapp 130.000 Opfer von häuslicher Gewalt', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/statistik-des-bundeskriminalamts-knapp-130/-/id=396/did=18529282/nid=396/iink0y/index.html'}">
               <a href="http://www.swr.de/landesschau-aktuell/statistik-des-bundeskriminalamts-knapp-130/-/id=396/did=18529282/nid=396/iink0y/index.html" >Statistik des Bundeskriminalamts</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Knapp 130.000 Opfer von häuslicher Gewalt', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/statistik-des-bundeskriminalamts-knapp-130/-/id=396/did=18529282/nid=396/iink0y/index.html'}">
               <a href="http://www.swr.de/landesschau-aktuell/statistik-des-bundeskriminalamts-knapp-130/-/id=396/did=18529282/nid=396/iink0y/index.html" >Knapp 130.000 Opfer von häuslicher Gewalt</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Knapp 130.000 Opfer von häuslicher Gewalt', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/statistik-des-bundeskriminalamts-knapp-130/-/id=396/did=18529282/nid=396/iink0y/index.html'}">
         <a href="http://www.swr.de/landesschau-aktuell/statistik-des-bundeskriminalamts-knapp-130/-/id=396/did=18529282/nid=396/iink0y/index.html" >Gewalt in der eigenen Partnerschaft erleben in Deutschland vor allem Frauen. Das BKA hat in einem Bericht schockierende Zahlen vorgestellt - und geht von einer hohen Dunkelziffer aus.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18531054-9xtl2d"
                                       data-ctrl-layoutable-id2077589-entry="{}"
                                       data-ctrl-pixelid2077589-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(3)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Plädoyer fürs Gefrierfach', type:'Artikel', url:'http://www.tagesschau.de/ausland/eu-parlament-tuerkei-105.html'}">
               







   
      
   
   
      
   
   
      
         <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/ausland/eu-parlament-tuerkei-105.html&#039;);return false;" href="http://www.tagesschau.de/ausland/eu-parlament-tuerkei-105.html" onmouseover="externWindowTitle(this);" >
            <img src="http://www.swr.de/-/id=18531060/property=thumbnail/pubVersion=1/width=316/1g70fcp/Die%20t%C3%BCrkische%20Flagge%20und%20die%20Flagge%20der%20EU.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=18531060/property=thumbnail/pubVersion=1/width=150/e1bd9i/Die%20t%C3%BCrkische%20Flagge%20und%20die%20Flagge%20der%20EU.jpg','183': 'http://www.swr.de/-/id=18531060/property=thumbnail/pubVersion=1/width=183/8dliq9/Die%20t%C3%BCrkische%20Flagge%20und%20die%20Flagge%20der%20EU.jpg','233': 'http://www.swr.de/-/id=18531060/property=thumbnail/pubVersion=1/width=233/1yw9u2r/Die%20t%C3%BCrkische%20Flagge%20und%20die%20Flagge%20der%20EU.jpg','308': 'http://www.swr.de/-/id=18531060/property=thumbnail/pubVersion=1/width=308/iio83j/Die%20t%C3%BCrkische%20Flagge%20und%20die%20Flagge%20der%20EU.jpg','316': 'http://www.swr.de/-/id=18531060/property=thumbnail/pubVersion=1/width=316/1g70fcp/Die%20t%C3%BCrkische%20Flagge%20und%20die%20Flagge%20der%20EU.jpg','482': 'http://www.swr.de/-/id=18531060/property=full/pubVersion=1/width=482/1j5js8j/Die%20t%C3%BCrkische%20Flagge%20und%20die%20Flagge%20der%20EU.jpg','644': 'http://www.swr.de/-/id=18531060/property=full/pubVersion=1/width=644/zodq04/Die%20t%C3%BCrkische%20Flagge%20und%20die%20Flagge%20der%20EU.jpg','980': 'http://www.swr.de/-/id=18531060/property=full/pubVersion=1/width=980/8wbm4s/Die%20t%C3%BCrkische%20Flagge%20und%20die%20Flagge%20der%20EU.jpg','*': 'http://www.swr.de/-/id=18531060/property=full/pubVersion=1/1og7qk8/Die%20t%C3%BCrkische%20Flagge%20und%20die%20Flagge%20der%20EU.jpg'} }}" title="(Quelle: dpa / picture alliance)" alt="Die türkische Flagge und die Flagge der EU "/>
            
               
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Plädoyer fürs Gefrierfach', type:'Artikel', url:'http://www.tagesschau.de/ausland/eu-parlament-tuerkei-105.html'}">
               <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/ausland/eu-parlament-tuerkei-105.html&#039;);return false;" href="http://www.tagesschau.de/ausland/eu-parlament-tuerkei-105.html" onmouseover="externWindowTitle(this);" >EU-Parlament und Türkei</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Plädoyer fürs Gefrierfach', type:'Artikel', url:'http://www.tagesschau.de/ausland/eu-parlament-tuerkei-105.html'}">
               <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/ausland/eu-parlament-tuerkei-105.html&#039;);return false;" href="http://www.tagesschau.de/ausland/eu-parlament-tuerkei-105.html" onmouseover="externWindowTitle(this);" >Plädoyer fürs Gefrierfach</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Plädoyer fürs Gefrierfach', type:'Artikel', url:'http://www.tagesschau.de/ausland/eu-parlament-tuerkei-105.html'}">
         <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/ausland/eu-parlament-tuerkei-105.html&#039;);return false;" href="http://www.tagesschau.de/ausland/eu-parlament-tuerkei-105.html" onmouseover="externWindowTitle(this);" >Im EU-Parlament wächst der Widerstand gegen den zunehmend autoritären Kurs des türkischen Präsidenten Erdogan. Viele Abgeordnete fordern, die Beitrittsverhandlungen mit der Regierung in Ankara einzufrieren. Von Kai Küstner.&nbsp;| mehr bei tagesschau.de</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18525920-9xtl2d"
                                       data-ctrl-layoutable-id2077589-entry="{}"
                                       data-ctrl-pixelid2077589-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(4)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Viele Großstädte in der Schuldenspirale', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/bw-baut-schulden-ab-rp-haeuft-an-viele-grossstaedte-in-der-schuldenspirale/-/id=396/did=18525920/nid=396/pvk90o/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/landesschau-aktuell/bw-baut-schulden-ab-rp-haeuft-an-viele-grossstaedte-in-der-schuldenspirale/-/id=396/did=18525920/nid=396/pvk90o/index.html" >
            <img src="http://www.swr.de/-/id=18525874/property=thumbnail/pubVersion=3/width=316/oluo3c/Ludwigshafen%20von%20oben.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=18525874/property=thumbnail/pubVersion=3/width=150/1nf0w87/Ludwigshafen%20von%20oben.jpg','183': 'http://www.swr.de/-/id=18525874/property=thumbnail/pubVersion=3/width=183/1xibtu8/Ludwigshafen%20von%20oben.jpg','233': 'http://www.swr.de/-/id=18525874/property=thumbnail/pubVersion=3/width=233/7jmoua/Ludwigshafen%20von%20oben.jpg','308': 'http://www.swr.de/-/id=18525874/property=thumbnail/pubVersion=3/width=308/1a2m3pa/Ludwigshafen%20von%20oben.jpg','316': 'http://www.swr.de/-/id=18525874/property=thumbnail/pubVersion=3/width=316/oluo3c/Ludwigshafen%20von%20oben.jpg','482': 'http://www.swr.de/-/id=18525874/property=full/pubVersion=3/width=482/jj4o7b/Ludwigshafen%20von%20oben.jpg','644': 'http://www.swr.de/-/id=18525874/property=full/pubVersion=3/width=644/249u8/Ludwigshafen%20von%20oben.jpg','980': 'http://www.swr.de/-/id=18525874/property=full/pubVersion=3/width=980/18l5rso/Ludwigshafen%20von%20oben.jpg','*': 'http://www.swr.de/-/id=18525874/property=full/pubVersion=3/18g80x7/Ludwigshafen%20von%20oben.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Ludwigshafen von oben"/>
            
               
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Viele Großstädte in der Schuldenspirale', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/bw-baut-schulden-ab-rp-haeuft-an-viele-grossstaedte-in-der-schuldenspirale/-/id=396/did=18525920/nid=396/pvk90o/index.html'}">
               <a href="http://www.swr.de/landesschau-aktuell/bw-baut-schulden-ab-rp-haeuft-an-viele-grossstaedte-in-der-schuldenspirale/-/id=396/did=18525920/nid=396/pvk90o/index.html" >BW baut Schulden ab - RP häuft an</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Viele Großstädte in der Schuldenspirale', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/bw-baut-schulden-ab-rp-haeuft-an-viele-grossstaedte-in-der-schuldenspirale/-/id=396/did=18525920/nid=396/pvk90o/index.html'}">
               <a href="http://www.swr.de/landesschau-aktuell/bw-baut-schulden-ab-rp-haeuft-an-viele-grossstaedte-in-der-schuldenspirale/-/id=396/did=18525920/nid=396/pvk90o/index.html" >Viele Großstädte in der Schuldenspirale</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Viele Großstädte in der Schuldenspirale', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/bw-baut-schulden-ab-rp-haeuft-an-viele-grossstaedte-in-der-schuldenspirale/-/id=396/did=18525920/nid=396/pvk90o/index.html'}">
         <a href="http://www.swr.de/landesschau-aktuell/bw-baut-schulden-ab-rp-haeuft-an-viele-grossstaedte-in-der-schuldenspirale/-/id=396/did=18525920/nid=396/pvk90o/index.html" >Trotz guter Steuereinnahmen bewegen sich viele Großstädte in Deutschland weiter auf dem Weg nach unten. Es droht eine Zwei-Klassen-Gesellschaft unter den Städten - den Südwesten hat sie schon erreicht.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18529628-9xtl2d"
                                       data-ctrl-layoutable-id2077589-entry="{}"
                                       data-ctrl-pixelid2077589-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(5)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Ermittlungen gegen Alexander Bonde eingestellt', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/bw/tuebingen/nach-anzeige-von-kerstin-lamparter-ermittlungen-gegen-alexander-bonde-eingestellt/-/id=1602/did=18529628/nid=1602/24qba/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/landesschau-aktuell/bw/tuebingen/nach-anzeige-von-kerstin-lamparter-ermittlungen-gegen-alexander-bonde-eingestellt/-/id=1602/did=18529628/nid=1602/24qba/index.html" >
            <img src="http://www.swr.de/-/id=18529550/property=thumbnail/pubVersion=3/width=316/1xsb1ni/Alexander%20Bonde%20(B%C3%BCndnis%2090Die%20Gr%C3%BCnen)%20und%20%20Kerstin%20Lamparter.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=18529550/property=thumbnail/pubVersion=3/width=150/wgzvb5/Alexander%20Bonde%20(B%C3%BCndnis%2090Die%20Gr%C3%BCnen)%20und%20%20Kerstin%20Lamparter.jpg','183': 'http://www.swr.de/-/id=18529550/property=thumbnail/pubVersion=3/width=183/ovtz92/Alexander%20Bonde%20(B%C3%BCndnis%2090Die%20Gr%C3%BCnen)%20und%20%20Kerstin%20Lamparter.jpg','233': 'http://www.swr.de/-/id=18529550/property=thumbnail/pubVersion=3/width=233/1f32gx0/Alexander%20Bonde%20(B%C3%BCndnis%2090Die%20Gr%C3%BCnen)%20und%20%20Kerstin%20Lamparter.jpg','308': 'http://www.swr.de/-/id=18529550/property=thumbnail/pubVersion=3/width=308/1f7w48/Alexander%20Bonde%20(B%C3%BCndnis%2090Die%20Gr%C3%BCnen)%20und%20%20Kerstin%20Lamparter.jpg','316': 'http://www.swr.de/-/id=18529550/property=thumbnail/pubVersion=3/width=316/1xsb1ni/Alexander%20Bonde%20(B%C3%BCndnis%2090Die%20Gr%C3%BCnen)%20und%20%20Kerstin%20Lamparter.jpg','482': 'http://www.swr.de/-/id=18529550/property=full/pubVersion=3/width=482/1gwvu9f/Alexander%20Bonde%20(B%C3%BCndnis%2090Die%20Gr%C3%BCnen)%20und%20%20Kerstin%20Lamparter.jpg','644': 'http://www.swr.de/-/id=18529550/property=full/pubVersion=3/width=644/1x26kro/Alexander%20Bonde%20(B%C3%BCndnis%2090Die%20Gr%C3%BCnen)%20und%20%20Kerstin%20Lamparter.jpg','980': 'http://www.swr.de/-/id=18529550/property=full/pubVersion=3/width=980/oiv79o/Alexander%20Bonde%20(B%C3%BCndnis%2090Die%20Gr%C3%BCnen)%20und%20%20Kerstin%20Lamparter.jpg','*': 'http://www.swr.de/-/id=18529550/property=full/pubVersion=3/1og7xbm/Alexander%20Bonde%20(B%C3%BCndnis%2090Die%20Gr%C3%BCnen)%20und%20%20Kerstin%20Lamparter.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Alexander Bonde (Bündnis 90/Die Grünen) und  Kerstin Lamparter"/>
            
               
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Ermittlungen gegen Alexander Bonde eingestellt', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/bw/tuebingen/nach-anzeige-von-kerstin-lamparter-ermittlungen-gegen-alexander-bonde-eingestellt/-/id=1602/did=18529628/nid=1602/24qba/index.html'}">
               <a href="http://www.swr.de/landesschau-aktuell/bw/tuebingen/nach-anzeige-von-kerstin-lamparter-ermittlungen-gegen-alexander-bonde-eingestellt/-/id=1602/did=18529628/nid=1602/24qba/index.html" >Nach Anzeige von Kerstin Lamparter</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Ermittlungen gegen Alexander Bonde eingestellt', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/bw/tuebingen/nach-anzeige-von-kerstin-lamparter-ermittlungen-gegen-alexander-bonde-eingestellt/-/id=1602/did=18529628/nid=1602/24qba/index.html'}">
               <a href="http://www.swr.de/landesschau-aktuell/bw/tuebingen/nach-anzeige-von-kerstin-lamparter-ermittlungen-gegen-alexander-bonde-eingestellt/-/id=1602/did=18529628/nid=1602/24qba/index.html" >Ermittlungen gegen Alexander Bonde eingestellt</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Ermittlungen gegen Alexander Bonde eingestellt', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/bw/tuebingen/nach-anzeige-von-kerstin-lamparter-ermittlungen-gegen-alexander-bonde-eingestellt/-/id=1602/did=18529628/nid=1602/24qba/index.html'}">
         <a href="http://www.swr.de/landesschau-aktuell/bw/tuebingen/nach-anzeige-von-kerstin-lamparter-ermittlungen-gegen-alexander-bonde-eingestellt/-/id=1602/did=18529628/nid=1602/24qba/index.html" >Monatelang wurde geprüft. Nun hat die Staatsanwaltschaft Stuttgart Ermittlungen wegen Vergewaltigung gegen den Ex-Landwirtschaftsminister Alexander Bonde (Grüne) eingestellt.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18527434-9xtl2d"
                                       data-ctrl-layoutable-id2077589-entry="{}"
                                       data-ctrl-pixelid2077589-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(6)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Verfahren gegen Wehner eingeleitet', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/rp/staatsanwaltschaft-koblenz-ermittelt-verfahren-gegen-wehner-eingeleitet/-/id=1682/did=18527434/nid=1682/1nt3sgx/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/landesschau-aktuell/rp/staatsanwaltschaft-koblenz-ermittelt-verfahren-gegen-wehner-eingeleitet/-/id=1682/did=18527434/nid=1682/1nt3sgx/index.html" >
            <img src="http://www.swr.de/-/id=18473948/property=thumbnail/pubVersion=2/width=316/axgucj/Der%20Westerw%C3%A4lder%20SPD-Abgeordnete%20Thorsten%20Wehner.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=18473948/property=thumbnail/pubVersion=2/width=150/1b5fwfw/Der%20Westerw%C3%A4lder%20SPD-Abgeordnete%20Thorsten%20Wehner.jpg','183': 'http://www.swr.de/-/id=18473948/property=thumbnail/pubVersion=2/width=183/10zc64r/Der%20Westerw%C3%A4lder%20SPD-Abgeordnete%20Thorsten%20Wehner.jpg','233': 'http://www.swr.de/-/id=18473948/property=thumbnail/pubVersion=2/width=233/s0nrfd/Der%20Westerw%C3%A4lder%20SPD-Abgeordnete%20Thorsten%20Wehner.jpg','308': 'http://www.swr.de/-/id=18473948/property=thumbnail/pubVersion=2/width=308/1ofbqp1/Der%20Westerw%C3%A4lder%20SPD-Abgeordnete%20Thorsten%20Wehner.jpg','316': 'http://www.swr.de/-/id=18473948/property=thumbnail/pubVersion=2/width=316/axgucj/Der%20Westerw%C3%A4lder%20SPD-Abgeordnete%20Thorsten%20Wehner.jpg','482': 'http://www.swr.de/-/id=18473948/property=full/pubVersion=2/width=482/1hf70t/Der%20Westerw%C3%A4lder%20SPD-Abgeordnete%20Thorsten%20Wehner.jpg','644': 'http://www.swr.de/-/id=18473948/property=full/pubVersion=2/width=644/ilodne/Der%20Westerw%C3%A4lder%20SPD-Abgeordnete%20Thorsten%20Wehner.jpg','980': 'http://www.swr.de/-/id=18473948/property=full/pubVersion=2/width=980/1r51v02/Der%20Westerw%C3%A4lder%20SPD-Abgeordnete%20Thorsten%20Wehner.jpg','*': 'http://www.swr.de/-/id=18473948/property=full/pubVersion=2/1nbz2og/Der%20Westerw%C3%A4lder%20SPD-Abgeordnete%20Thorsten%20Wehner.jpg'} }}" title="(Quelle: SPD / SWR)" alt="Der Westerwälder SPD-Abgeordnete Thorsten Wehner"/>
            
               
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Verfahren gegen Wehner eingeleitet', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/rp/staatsanwaltschaft-koblenz-ermittelt-verfahren-gegen-wehner-eingeleitet/-/id=1682/did=18527434/nid=1682/1nt3sgx/index.html'}">
               <a href="http://www.swr.de/landesschau-aktuell/rp/staatsanwaltschaft-koblenz-ermittelt-verfahren-gegen-wehner-eingeleitet/-/id=1682/did=18527434/nid=1682/1nt3sgx/index.html" >Staatsanwaltschaft Koblenz ermittelt</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Verfahren gegen Wehner eingeleitet', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/rp/staatsanwaltschaft-koblenz-ermittelt-verfahren-gegen-wehner-eingeleitet/-/id=1682/did=18527434/nid=1682/1nt3sgx/index.html'}">
               <a href="http://www.swr.de/landesschau-aktuell/rp/staatsanwaltschaft-koblenz-ermittelt-verfahren-gegen-wehner-eingeleitet/-/id=1682/did=18527434/nid=1682/1nt3sgx/index.html" >Verfahren gegen Wehner eingeleitet</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Verfahren gegen Wehner eingeleitet', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/rp/staatsanwaltschaft-koblenz-ermittelt-verfahren-gegen-wehner-eingeleitet/-/id=1682/did=18527434/nid=1682/1nt3sgx/index.html'}">
         <a href="http://www.swr.de/landesschau-aktuell/rp/staatsanwaltschaft-koblenz-ermittelt-verfahren-gegen-wehner-eingeleitet/-/id=1682/did=18527434/nid=1682/1nt3sgx/index.html" >Neuer Ärger für Thorsten Wehner: Die Staatsanwaltschaft Koblenz wird gegen den SPD-Landtagsabgeordneten Ermittlungen aufnehmen. Es geht um die falschen Angaben in seinem Lebenslauf.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18527458-9xtl2d"
                                       data-ctrl-layoutable-id2077589-entry="{}"
                                       data-ctrl-pixelid2077589-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(7)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Klassen nach Leistungsniveau teilen', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/bw/neues-realschulkonzept-in-baden-wuerttemberg/-/id=1622/did=18527458/nid=1622/1n293pz/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/landesschau-aktuell/bw/neues-realschulkonzept-in-baden-wuerttemberg/-/id=1622/did=18527458/nid=1622/1n293pz/index.html" >
            <img src="http://www.swr.de/-/id=15473636/property=thumbnail/pubVersion=2/width=316/n1753i/Ein%20Sch%C3%BCler%20hebt%20im%20Unterricht%20die%20Hand.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=15473636/property=thumbnail/pubVersion=2/width=150/1pgue35/Ein%20Sch%C3%BCler%20hebt%20im%20Unterricht%20die%20Hand.jpg','183': 'http://www.swr.de/-/id=15473636/property=thumbnail/pubVersion=2/width=183/1ux5fza/Ein%20Sch%C3%BCler%20hebt%20im%20Unterricht%20die%20Hand.jpg','233': 'http://www.swr.de/-/id=15473636/property=thumbnail/pubVersion=2/width=233/4lyth0/Ein%20Sch%C3%BCler%20hebt%20im%20Unterricht%20die%20Hand.jpg','308': 'http://www.swr.de/-/id=15473636/property=thumbnail/pubVersion=2/width=308/1c6b3yg/Ein%20Sch%C3%BCler%20hebt%20im%20Unterricht%20die%20Hand.jpg','316': 'http://www.swr.de/-/id=15473636/property=thumbnail/pubVersion=2/width=316/n1753i/Ein%20Sch%C3%BCler%20hebt%20im%20Unterricht%20die%20Hand.jpg','482': 'http://www.swr.de/-/id=15473636/property=full/pubVersion=2/width=482/150h7vc/Ein%20Sch%C3%BCler%20hebt%20im%20Unterricht%20die%20Hand.jpg','644': 'http://www.swr.de/-/id=15473636/property=full/pubVersion=2/width=644/1n8p4r3/Ein%20Sch%C3%BCler%20hebt%20im%20Unterricht%20die%20Hand.jpg','980': 'http://www.swr.de/-/id=15473636/property=full/pubVersion=2/width=980/wgxk6f/Ein%20Sch%C3%BCler%20hebt%20im%20Unterricht%20die%20Hand.jpg','*': 'http://www.swr.de/-/id=15473636/property=full/pubVersion=2/1t8kq5p/Ein%20Sch%C3%BCler%20hebt%20im%20Unterricht%20die%20Hand.jpg'} }}" title="(Quelle: Thinkstock)" alt="Ein Schüler hebt im Unterricht die Hand"/>
            
               
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Klassen nach Leistungsniveau teilen', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/bw/neues-realschulkonzept-in-baden-wuerttemberg/-/id=1622/did=18527458/nid=1622/1n293pz/index.html'}">
               <a href="http://www.swr.de/landesschau-aktuell/bw/neues-realschulkonzept-in-baden-wuerttemberg/-/id=1622/did=18527458/nid=1622/1n293pz/index.html" >Neues Realschul-Konzept in BW</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Klassen nach Leistungsniveau teilen', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/bw/neues-realschulkonzept-in-baden-wuerttemberg/-/id=1622/did=18527458/nid=1622/1n293pz/index.html'}">
               <a href="http://www.swr.de/landesschau-aktuell/bw/neues-realschulkonzept-in-baden-wuerttemberg/-/id=1622/did=18527458/nid=1622/1n293pz/index.html" >Klassen nach Leistungsniveau teilen</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Klassen nach Leistungsniveau teilen', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/bw/neues-realschulkonzept-in-baden-wuerttemberg/-/id=1622/did=18527458/nid=1622/1n293pz/index.html'}">
         <a href="http://www.swr.de/landesschau-aktuell/bw/neues-realschulkonzept-in-baden-wuerttemberg/-/id=1622/did=18527458/nid=1622/1n293pz/index.html" >Die grün-schwarze Landesregierung will die Realschulen im Land besser ausstatten und die Unterrichtsqualität verbessern. Getrennter Unterricht je nach Leistungsniveau soll helfen.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-18528654-9xtl2d"
                                       data-ctrl-layoutable-id2077589-entry="{}"
                                       data-ctrl-pixelid2077589-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(8)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Güterverkehr bleibt auf der Strecke', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/tunnel-durchstich-strecke-wendlingen-ulm-gueterverkehr-bleibt-auf-der-strecke/-/id=396/did=18528654/nid=396/1ucrdv9/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/landesschau-aktuell/tunnel-durchstich-strecke-wendlingen-ulm-gueterverkehr-bleibt-auf-der-strecke/-/id=396/did=18528654/nid=396/1ucrdv9/index.html" >
            <img src="http://www.swr.de/-/id=18529020/property=thumbnail/pubVersion=1/width=316/etjpse/Der%20l%C3%A4ngste%20Tunnel%20auf%20der%20Neubaustrecke%20Wenlingen-Ulm%20entsteht%20in%20Aichelberg.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=18529020/property=thumbnail/pubVersion=1/width=150/1g4ovm9/Der%20l%C3%A4ngste%20Tunnel%20auf%20der%20Neubaustrecke%20Wenlingen-Ulm%20entsteht%20in%20Aichelberg.jpg','183': 'http://www.swr.de/-/id=18529020/property=thumbnail/pubVersion=1/width=183/15z1xba/Der%20l%C3%A4ngste%20Tunnel%20auf%20der%20Neubaustrecke%20Wenlingen-Ulm%20entsteht%20in%20Aichelberg.jpg','233': 'http://www.swr.de/-/id=18529020/property=thumbnail/pubVersion=1/width=233/x07w50/Der%20l%C3%A4ngste%20Tunnel%20auf%20der%20Neubaustrecke%20Wenlingen-Ulm%20entsteht%20in%20Aichelberg.jpg','308': 'http://www.swr.de/-/id=18529020/property=thumbnail/pubVersion=1/width=308/1kjk3k8/Der%20l%C3%A4ngste%20Tunnel%20auf%20der%20Neubaustrecke%20Wenlingen-Ulm%20entsteht%20in%20Aichelberg.jpg','316': 'http://www.swr.de/-/id=18529020/property=thumbnail/pubVersion=1/width=316/etjpse/Der%20l%C3%A4ngste%20Tunnel%20auf%20der%20Neubaustrecke%20Wenlingen-Ulm%20entsteht%20in%20Aichelberg.jpg','482': 'http://www.swr.de/-/id=18529020/property=full/pubVersion=1/width=482/1bobc8k/Der%20l%C3%A4ngste%20Tunnel%20auf%20der%20Neubaustrecke%20Wenlingen-Ulm%20entsteht%20in%20Aichelberg.jpg','644': 'http://www.swr.de/-/id=18529020/property=full/pubVersion=1/width=644/1twdmub/Der%20l%C3%A4ngste%20Tunnel%20auf%20der%20Neubaustrecke%20Wenlingen-Ulm%20entsteht%20in%20Aichelberg.jpg','980': 'http://www.swr.de/-/id=18529020/property=full/pubVersion=1/width=980/ldcr0r/Der%20l%C3%A4ngste%20Tunnel%20auf%20der%20Neubaustrecke%20Wenlingen-Ulm%20entsteht%20in%20Aichelberg.jpg','*': 'http://www.swr.de/-/id=18529020/property=full/pubVersion=1/2b8cej/Der%20l%C3%A4ngste%20Tunnel%20auf%20der%20Neubaustrecke%20Wenlingen-Ulm%20entsteht%20in%20Aichelberg.jpg'} }}" title="(Quelle: dpa / picture alliance)" alt="Der längste Tunnel auf der Neubaustrecke Wenlingen-Ulm entsteht in Aichelberg"/>
            
               
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Güterverkehr bleibt auf der Strecke', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/tunnel-durchstich-strecke-wendlingen-ulm-gueterverkehr-bleibt-auf-der-strecke/-/id=396/did=18528654/nid=396/1ucrdv9/index.html'}">
               <a href="http://www.swr.de/landesschau-aktuell/tunnel-durchstich-strecke-wendlingen-ulm-gueterverkehr-bleibt-auf-der-strecke/-/id=396/did=18528654/nid=396/1ucrdv9/index.html" >Tunnel-Durchstich Strecke Wendlingen-Ulm</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Güterverkehr bleibt auf der Strecke', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/tunnel-durchstich-strecke-wendlingen-ulm-gueterverkehr-bleibt-auf-der-strecke/-/id=396/did=18528654/nid=396/1ucrdv9/index.html'}">
               <a href="http://www.swr.de/landesschau-aktuell/tunnel-durchstich-strecke-wendlingen-ulm-gueterverkehr-bleibt-auf-der-strecke/-/id=396/did=18528654/nid=396/1ucrdv9/index.html" >Güterverkehr bleibt auf der Strecke</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Güterverkehr bleibt auf der Strecke', type:'Artikel', url:'http://www.swr.de/landesschau-aktuell/tunnel-durchstich-strecke-wendlingen-ulm-gueterverkehr-bleibt-auf-der-strecke/-/id=396/did=18528654/nid=396/1ucrdv9/index.html'}">
         <a href="http://www.swr.de/landesschau-aktuell/tunnel-durchstich-strecke-wendlingen-ulm-gueterverkehr-bleibt-auf-der-strecke/-/id=396/did=18528654/nid=396/1ucrdv9/index.html" >Die Alb zwischen Ulm und Stuttgart ist ein Nadelöhr für den europäischen Zugverkehr. Abhilfe schaffen soll eine neue Trasse, für die am Dienstag ein wichtiger Durchstich geschafft wurde.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                         </div>
                      </div>
                      <div class="controls sliding"
                         data-ctrl-slideable-id2077589-controls="{}">
                         <div class="buttons">
                            <a href="#" data-ctrl-slideable-id2077589-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
                               class="prev"
                               data-ctrl-pixelid2077589-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.prev()}}}"></a>
                            <a href="#" data-ctrl-slideable-id2077589-trigger="{'action':{'default':['slideEntireWidthNext']}}"
                               class="next"
                               data-ctrl-pixelid2077589-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.next()}}}"></a>
                         </div>
                         <div class="labels">
                            <div class="entries" data-ctrl-slideable-id2077589-label="{}"></div>
                         </div>
                      </div>
                   </div>
                </div>
             </div>
          </div>
       </div>
    



             
         
      
      
   



                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
             
             
   
   <div  id="footer">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="footerNavi" data-ctrl-swrcollapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
   <ul class="footerNaviList">
      
         <li class="footerNaviHead footerNaviHead1">
            <div data-ctrl-collfoot-entry="{'id':'a1'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a1-arrow="{}">Themen</span>
                  <ul data-ctrl-collfoot-a1-body="{}">
                     
                        <li><a href="http://www.swr.de/landesschau-aktuell/-/id=13830988/ypzx6n/index.html" >Nachrichten</a></li>
                     
                        <li><a href="http://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >Sport</a></li>
                     
                        <li><a href="http://www.swr.de/ratgeber/-/id=1838/1wjua29/index.html" >Ratgeber</a></li>
                     
                        <li><a href="http://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >Wissen</a></li>
                     
                        <li><a href="http://www.swr.de/kultur/-/id=3270/g5kly2/index.html" >Kultur</a></li>
                     
                        <li><a href="http://www.swr.de/unterhaltung/-/id=9163846/1ddkium/index.html" >Unterhaltung</a></li>
                     
                        <li><a href="http://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" >Archiv</a></li>
                     
                        <li><a href="http://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead2">
            <div data-ctrl-collfoot-entry="{'id':'a2'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a2-arrow="{}">Fernsehen</span>
                  <ul data-ctrl-collfoot-a2-body="{}">
                     
                        <li><a href="http://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a></li>
                     
                        <li><a href="http://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" >Programm</a></li>
                     
                        <li><a href="http://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" >Live</a></li>
                     
                        <li><a href="http://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" >Sendungen A-Z</a></li>
                     
                        <li><a href="http://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" >Videotext</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead3">
            <div data-ctrl-collfoot-entry="{'id':'a3'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a3-arrow="{}">Radio</span>
                  <ul data-ctrl-collfoot-a3-body="{}">
                     
                        <li><a href="http://www.swr.de/swr1/-/id=266634/1kqaztk/index.html" >SWR1</a></li>
                     
                        <li><a href="http://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.swr3.de&#039;);return false;" href="http://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a></li>
                     
                        <li><a href="http://www.swr.de/swr4/-/id=266578/19hatv2/index.html" >SWR4</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a></li>
                     
                        <li><a href="http://www.swr.de/swrinfo/-/id=7612/2s5n3v/index.html" >SWRinfo</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead4">
            <div data-ctrl-collfoot-entry="{'id':'a4'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a4-arrow="{}">Mediathek</span>
                  <ul data-ctrl-collfoot-a4-body="{}">
                     
                        <li><a href="http://swrmediathek.de" >Übersicht</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/live.htm" >Live</a></li>
                     
                        <li><a href="http://swrmediathek.de/sendungverpasst.htm" >Sendung verpasst</a></li>
                     
                        <li><a href="http://swrmediathek.de/themalist.htm" >Themen</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/podcast_uebersicht.htm" >Podcast</a></li>
                     
                        <li><a href="http://swrmediathek.de/tvlist.htm" >Sendungen A-Z</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead5">
            <div data-ctrl-collfoot-entry="{'id':'a5'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a5-arrow="{}">Der SWR</span>
                  <ul data-ctrl-collfoot-a5-body="{}">
                     
                        <li><a href="http://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Unternehmen</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html" >Organisation</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html" >Gremien</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html" >Karriere</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html" >Kommunikation</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead6">
            <div data-ctrl-collfoot-entry="{'id':'a6'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a6-arrow="{}">Service</span>
                  <ul data-ctrl-collfoot-a6-body="{}">
                     
                        <li><a href="http://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" >Kontakt</a></li>
                     
                        <li></li>
                     
                        <li><a href="http://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" >SWR A-Z</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html" >Besucherführungen</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/swr-veranstaltungen/-/id=3586/did=16192718/nid=3586/15gu498/index.html" >Veranstaltungen</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://swrservice.de/mitschnitt/&#039;);return false;" href="http://swrservice.de/mitschnitt/" onmouseover="externWindowTitle(this);" >Mitschnittdienst</a></li>
                     
                        <li><a href="http://www.swr.de/empfang/-/id=3786/mrfxfv/index.html" >Frequenzen</a></li>
                     
                        <li><a href="https://www.swr-shop.de/willkommen/" >SWR Shop</a></li>
                     
                        <li><a href="http://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" >Hilfe</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
   </ul>
</div>
<div class="footerCopy">
   
      <ul class="footerLegalList">
       <li><a href="#imgrights" data-ctrl-imagecopyrights="{}">Bildrechte</a></li>
         
            <li>
               
                  <a href="http://www.swr.de/impressum/-/id=384/1qdfrd3/index.html" >Impressum</a>
               
            </li>
         
            <li>
               
                  <a href="http://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html" >Datenschutz</a>
               
            </li>
         
      </ul>
   
   <ul class="footerCopyList">
      <li>Der SWR ist Mitglied der ARD</li>
      <li class="footerCopyLink"><a href="http://www.ard.de"><img src="/static/responsive/img/logoARD.png" alt="ARD" /></a></li>
      <li class="footerCopyLast">&copy; SWR
         
            2016
         
      </li>
   </ul>
</div>





             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
          
          
        
    
</div>



<div id="xiti-logo">
    <script type="text/javascript">
    <!--
    xtnv = document;//parent.document or top.document or document

    // Variablen-Definition wie bisher
    xtsd = "http://logi241";
    xtsite = 487212;
    xtn2 = 33;
    xtdmc = ".swr.de";
    xtpage = "_--_Auf_verlorenem_Posten_Die_Schrankenwärter_von_der_Lahn";
    xt_pageID = 4289698563;
    xt_pageDate = 20161104094552;
    xt_chap = "Archiv";
    xt_multc = "&x1=DESWR/BADN0_WEB_SWRCMS_16222954&x2=Video-Seite&x3=Auf_verlorenem_Posten_Die_Schrankenw%C3%A4rter_von_der_Lahn&x5=SWR.de&x6=Nein&x7=Nein";
    xt_an = "";
    xt_ac = "";
    xtergo = 0;
    xtidmod = "";
    

    var pageInfo = "&pid=" + xt_pageID + "&pidt=" + xt_pageDate + "&pchap=" + xt_chap;

    if (typeof(xtn2) != "undefined" && typeof(xt_multc) != "undefined" && xt_multc.match(/x8=/) == null) {
        xt_multc += "&x8=" + xtn2;
    }

    //do not modify below
    if (window.xtparam != null) {
       window.xtparam += pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }
    else {
       window.xtparam = pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }

    function atipixel() {
      
      var pageVars = '&pid=' + xt_pageID +
                '&pidt=' + xt_pageDate +
                '&pchap=' + xt_chap +
                xt_multc +
                '&an=' + xt_an + '&ac=' + xt_ac +
                '&idp=' + Date.now() + Math.random() +
                '&ref=' + encodeURI(document.referrer);
        xt_click(document.body, 'F', xtn2, xtpage + pageVars);
       
    }

    //-->
    </script>

   
      

    <div id="xiti-xtcore">
        <script type="text/javascript" src="/static/tracking/xtcore.js"></script>
    </div>
   
</div>
   
<noscript>
<div id="xiti-logo-noscript">
    <img width="1" height="1" alt="" src="http://logi241.xiti.com/hit.xiti?s=487212&amp;s2=33&amp;p=_--_Auf_verlorenem_Posten_Die_Schrankenw%C3%A4rter_von_der_Lahn&amp;pid=4289698563&amp;pidt=20161104094552&amp;pchap=Archiv&amp;&amp;x1=DESWR/BADN0_WEB_SWRCMS_16222954&amp;x2=Video-Seite&amp;x3=Auf_verlorenem_Posten_Die_Schrankenw%C3%A4rter_von_der_Lahn&amp;x5=SWR.de&amp;x6=Nein&amp;x7=Nein&amp;an=&amp;ac="/>
</div>
</noscript>

<script type='text/javascript'>
       var _sf_async_config={};
       /** Chartbeat CONFIGURATION **/
       _sf_async_config.uid = '61714';
       _sf_async_config.domain = 'swr.de';
       _sf_async_config.useCanonical = true;
       _sf_async_config.noCookies = true;
       _sf_async_config.sections = 'eisenbahn-romantik,archiv,Archiv';
       _sf_async_config.authors = 'SWR.de';

       (function(){
            function loadChartbeat() {
              window._sf_endpt=(new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
               loadChartbeat : function() { oldonload(); loadChartbeat(); };
          })();
   </script>

</body>
</html>
